<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400" rel="stylesheet">
<title>VIDEO UE: Es “crucial” celebrar unas elecciones “inclusivas y creíbles en Venezuela #26Abr - El Impulso</title>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="_mg-domain-verification" content="482f58254248905101c769a9c783bac2" />
<link rel="pingback" href="http://www.elimpulso.com/xmlrpc.php" />
<script type="text/javascript">
		var addthis_config = {
			data_track_clickback:true,
			data_ga_property: 'UA-4894832-1',
			data_ga_social : true
		};
	</script>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-564e0ba8fa5031ff" async="async"></script>
<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});

		!function (e, f, u, i) {

			if (!document.getElementById(i)){
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}
		}
		
		(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/mingoagency-elimpulso/loader.js',
		'tb_loader_script');
		
		if(window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }
	</script>
<meta property="og:image" content="http://cdn.elimpulso.com/media/2018/04/UNUIONE.jpg" /><meta name="author" content="Ingrid Mendez">
<link rel="icon" type="image/png" href="http://cdn.elimpulso.com/images/imp-favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://cdn.elimpulso.com/media/2016/06/imp-76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://cdn.elimpulso.com/media/2016/06/imp-120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://cdn.elimpulso.com/media/2016/06/imp-152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://cdn.elimpulso.com/media/2016/06/imp-114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://cdn.elimpulso.com/media/2016/06/imp-144.png" />

<link rel="canonical" href="http://www.elimpulso.com/featured/video-ue-es-crucial-celebrar-unas-elecciones-inclusivas-y-creibles-en-venezuela-26abr" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="VIDEO UE: Es “crucial” celebrar unas elecciones “inclusivas y creíbles en Venezuela #26Abr - El Impulso" />
<meta property="og:description" content=" La alta representante de la Unión Europea (UE) para la Política Exterior, Federica Mogherini, pidió este jueves al Gobierno de Venezuela que cree las condiciones para asegurar que las elecciones presidenciales y regionales del próximo 20 de mayo sean libres." />
<meta property="og:url" content="http://www.elimpulso.com/featured/video-ue-es-crucial-celebrar-unas-elecciones-inclusivas-y-creibles-en-venezuela-26abr" />
<meta property="og:site_name" content="El Impulso" />
<meta property="article:tag" content="AN" />
<meta property="article:tag" content="asamblea nacional" />
<meta property="article:tag" content="elecciones presidenciales" />
<meta property="article:tag" content="gobierno" />
<meta property="article:tag" content="julio borges" />
<meta property="article:tag" content="maduro" />
<meta property="article:tag" content="omar barboza" />
<meta property="article:tag" content="oposición" />
<meta property="article:tag" content="UE" />
<meta property="article:tag" content="Unión Europea" />
<meta property="article:section" content="Destacados" />
<meta property="article:published_time" content="2018-04-26T11:40:16+00:00" />
<meta property="og:image" content="http://cdn.elimpulso.com/media/2018/04/UNUIONE.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="470" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content=" La alta representante de la Unión Europea (UE) para la Política Exterior, Federica Mogherini, pidió este jueves al Gobierno de Venezuela que cree las condiciones para asegurar que las elecciones presidenciales y regionales del próximo 20 de mayo sean libres." />
<meta name="twitter:title" content="VIDEO UE: Es “crucial” celebrar unas elecciones “inclusivas y creíbles en Venezuela #26Abr - El Impulso" />
<meta name="twitter:image" content="http://cdn.elimpulso.com/media/2018/04/UNUIONE.jpg" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Impulso &raquo; Feed" href="http://www.elimpulso.com/feed" />
<link rel="alternate" type="application/rss+xml" title="El Impulso &raquo; RSS de los comentarios" href="http://www.elimpulso.com/comments/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elimpulso.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='font-awesome-four-css' href='http://www.elimpulso.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='imp_video_css-css' href='http://www.elimpulso.com/wp-content/plugins/imp_videos/css/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='http://www.elimpulso.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google_font_open_sans-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C700&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='http://www.elimpulso.com/wp-content/themes/Newspaper/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css' href='http://www.elimpulso.com/wp-content/themes/Newspaper-child/style.css?ver=6.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://www.elimpulso.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.elimpulso.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elimpulso.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.elimpulso.com/wp-content/plugins/imp_videos/js/imp_videos.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.elimpulso.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://www.elimpulso.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.6'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://www.elimpulso.com/wp-content/plugins/dfp-ads/assets/js/google-ads.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.elimpulso.com/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='http://www.elimpulso.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elimpulso.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elimpulso.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='http://www.elimpulso.com/?p=636024' />
<link rel="alternate" type="application/json+oembed" href="http://www.elimpulso.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elimpulso.com%2Ffeatured%2Fvideo-ue-es-crucial-celebrar-unas-elecciones-inclusivas-y-creibles-en-venezuela-26abr" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elimpulso.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elimpulso.com%2Ffeatured%2Fvideo-ue-es-crucial-celebrar-unas-elecciones-inclusivas-y-creibles-en-venezuela-26abr&#038;format=xml" />
<meta property="fb:app_id" content="154563241321348" /><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.elimpulso.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.elimpulso.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1.1";
var td_get_template_directory_uri="http:\/\/www.elimpulso.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="show";
var tds_header_style="3";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="\u00a1Nombre de usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="\u00a1E-mail o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto !";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ffcd2c";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="https:\/\/www.facebook.com\/CCLTrinitarias\/";
var td_ad_background_click_target="_blank";
</script>

<style>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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4894832-1', 'auto');
  ga('require', 'linkid');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script><link rel="icon" href="http://cdn.elimpulso.com/media/2018/03/avatar_IMP.png" sizes="32x32" />
<link rel="icon" href="http://cdn.elimpulso.com/media/2018/03/avatar_IMP.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://cdn.elimpulso.com/media/2018/03/avatar_IMP.png" />
<meta name="msapplication-TileImage" content="http://cdn.elimpulso.com/media/2018/03/avatar_IMP.png" />
<style type="text/css" id="wp-custom-css">
			/*
Puedes añadir tu propio CSS aquí.

Haz clic en el icono de ayuda de arriba para averiguar más.
*/

.td-big-grid-post .entry-thumb {width: 100%;}
.td-post-featured-image .wp-caption-text {display:none;}
.sf-menu > li > a {padding:0px 9px;}		</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://www.elimpulso.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script></head>
<body class="post-template-default single single-post postid-636024 single-format-standard video-ue-es-crucial-celebrar-unas-elecciones-inclusivas-y-creibles-en-venezuela-26abr wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div id="td-outer-wrap">
<div class="td-transition-content-and-menu td-mobile-nav-wrap">
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="http://tienda.elimpulso.com" title="Sempitienda">
<i class="td-icon-font td-icon-behance"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-400951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-400951"><a href="/"><i class="fa fa-home td-only-icon"></i></a></li>
<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-141"><a href="http://www.elimpulso.com/opinion">Opinion<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="http://www.elimpulso.com/opinion/arquidiocesana">Arquidiocesana</a></li>
<li class="menu-item-0"><a href="http://www.elimpulso.com/opinion/cronicas-de-facundo">Crónicas De Facundo</a></li>
<li class="menu-item-0"><a href="http://www.elimpulso.com/opinion/editorial">Editorial</a></li>
<li class="menu-item-0"><a href="http://www.elimpulso.com/opinion/extrabases">Extrabases</a></li>
<li class="menu-item-0"><a href="http://www.elimpulso.com/opinion/retacitos">Retacitos</a></li>
<li class="menu-item-0"><a href="http://www.elimpulso.com/opinion/rincon-de-los-miercoles">Rincón De Los Miércoles</a></li>
</ul>
</li>
<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-142"><a href="http://www.elimpulso.com/noticias/regionales">Regionales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.elimpulso.com/noticias/regionales/cheo-en-la-red">Cheo En La Red</a></li>
<li class="menu-item-0"><a href="http://www.elimpulso.com/noticias/regionales/orbita-universitaria">Orbita Universitaria</a></li>
</ul>
</li>
<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="http://www.elimpulso.com/noticias/nacionales">Nacionales</a></li>
<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-139"><a href="http://www.elimpulso.com/noticias/internacionales">Internacionales</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-137"><a href="http://www.elimpulso.com/noticias/economia">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.elimpulso.com/noticias/economia/pulso-empresarial">Pulso Empresarial</a></li>
</ul>
</li>
<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-136"><a href="http://www.elimpulso.com/noticias/deportes">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.elimpulso.com/noticias/deportes/beisbol-lvbp">Béisbol</a></li>
</ul>
</li>
<li id="menu-item-341697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-341697"><a href="http://www.elimpulso.com/noticias/actualidad">Actualidad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.elimpulso.com/noticias/actualidad/cine">Cine</a></li>
<li class="menu-item-0"><a href="http://www.elimpulso.com/noticias/actualidad/entretenimiento">Entretenimiento</a></li>
<li class="menu-item-0"><a href="http://www.elimpulso.com/noticias/actualidad/entretenimiento/caricaturas">Caricaturas</a></li>
<li class="menu-item-0"><a href="http://www.elimpulso.com/noticias/actualidad/fitness">Fitness</a></li>
<li class="menu-item-0"><a href="http://www.elimpulso.com/noticias/actualidad/la-buena-noticia">La Buena Noticia</a></li>
<li class="menu-item-0"><a href="http://www.elimpulso.com/noticias/actualidad/tecnologia">Tecnología</a></li>
</ul>
</li>
<li id="menu-item-632850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632850"><a href="http://www.elimpulso.com/especiales">Especiales</a></li>
<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="http://www.elimpulso.com/noticias/sucesos">Sucesos</a></li>
<li id="menu-item-347562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347562"><a href="http://www.elimpulso.com/category/noticias/obituarios">Obituarios</a></li>
<li id="menu-item-479509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-479509"><a href="http://cdn.elimpulso.com/mis_clasificados/">Clasificados</a></li>
</ul></div> </div>
</div>

</div> </div>
<div class="td-transition-content-and-menu td-content-wrap">

<div class="td-header-wrap td-header-style-3">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
jueves, abril 26, 2018
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="http://tienda.elimpulso.com" title="Sempitienda">
<i class="td-icon-font td-icon-behance"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div>
</div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<ul class="td-login-tabs">
<li><a id="login-link" class="td_login_tab_focus">Ingresar</a></li>
</ul>
<div class="td-login-wrap">
<div class="td_display_err"></div>
<div id="td-login-div" class="">
 <div class="td-login-panel-title">¡Bienvenido! Ingresa en tu cuenta</div>
<input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="tu nombre de usuario" value="" required>
<input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="tu contraseña" required>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Ingresar">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña?</a></div>
</div>
<div id="td-forgot-pass-div" class="td-display-none">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="tu correo electrónico" value="" required>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar contraseña">
</div>
</div>
</div>
</div>
</div>
<div class="td-header-ad_full">
<div class="td-container td-header-row td-header-top-ad">
 <div id="ad_pos_techo" class="ad_pos_techo Techo dfp_ad_pos">
<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_techo');
				});
			</script>
</div>
</div>
</div>
<div class="td-banner-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://www.elimpulso.com/">
<img src="http://cdn.elimpulso.com/banner/IMP_Logo_Impulso_tricolor.png" alt="El Impulso" title="El Impulso" />
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p"> <div id="ad_pos_superior" class="ad_pos_superior Superior dfp_ad_pos">
<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_superior');
				});
			</script>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo">
<a class="td-mobile-logo td-sticky-mobile" href="http://www.elimpulso.com/">
<img src="http://cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" alt="El Impulso" title="El Impulso" />
</a>
<a class="td-header-logo td-sticky-mobile" href="http://www.elimpulso.com/">
<img src="http://cdn.elimpulso.com/banner/IMP_Logo_Impulso_tricolor.png" alt="El Impulso" title="El Impulso" />
</a>
</div>
<div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-400951"><a href="/"><i class="fa fa-home td-only-icon"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-141"><a href="http://www.elimpulso.com/opinion">Opinion</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5ae238ba1aa4b = new tdBlock();
block_td_uid_1_5ae238ba1aa4b.id = "td_uid_1_5ae238ba1aa4b";
block_td_uid_1_5ae238ba1aa4b.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_5ae238ba1aa4b_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5ae238ba1aa4b.td_column_number = "3";
block_td_uid_1_5ae238ba1aa4b.block_type = "td_block_mega_menu";
block_td_uid_1_5ae238ba1aa4b.post_count = "4";
block_td_uid_1_5ae238ba1aa4b.found_posts = "13290";
block_td_uid_1_5ae238ba1aa4b.header_color = "";
block_td_uid_1_5ae238ba1aa4b.ajax_pagination_infinite_stop = "";
block_td_uid_1_5ae238ba1aa4b.max_num_pages = "3323";
tdBlocksArray.push(block_td_uid_1_5ae238ba1aa4b);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_1_5ae238ba1aa4b_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_1_5ae238ba1aa4b"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5ae238ba1aa4b" id="td_uid_2_5ae238ba1dc0e" data-td_block_id="td_uid_1_5ae238ba1aa4b" data-td_filter_value="" href="http://www.elimpulso.com/opinion">Todo</a><a class="mega-menu-sub-cat-td_uid_1_5ae238ba1aa4b" id="td_uid_3_5ae238ba1dd83" data-td_block_id="td_uid_1_5ae238ba1aa4b" data-td_filter_value="212" href="http://www.elimpulso.com/opinion/arquidiocesana">Arquidiocesana</a><a class="mega-menu-sub-cat-td_uid_1_5ae238ba1aa4b" id="td_uid_4_5ae238ba1df19" data-td_block_id="td_uid_1_5ae238ba1aa4b" data-td_filter_value="16" href="http://www.elimpulso.com/opinion/cronicas-de-facundo">Crónicas De Facundo</a><a class="mega-menu-sub-cat-td_uid_1_5ae238ba1aa4b" id="td_uid_5_5ae238ba1e0a4" data-td_block_id="td_uid_1_5ae238ba1aa4b" data-td_filter_value="210" href="http://www.elimpulso.com/opinion/editorial">Editorial</a><a class="mega-menu-sub-cat-td_uid_1_5ae238ba1aa4b" id="td_uid_6_5ae238ba1e22c" data-td_block_id="td_uid_1_5ae238ba1aa4b" data-td_filter_value="18" href="http://www.elimpulso.com/opinion/extrabases">Extrabases</a><a class="mega-menu-sub-cat-td_uid_1_5ae238ba1aa4b" id="td_uid_7_5ae238ba1e3b0" data-td_block_id="td_uid_1_5ae238ba1aa4b" data-td_filter_value="14" href="http://www.elimpulso.com/opinion/retacitos">Retacitos</a><a class="mega-menu-sub-cat-td_uid_1_5ae238ba1aa4b" id="td_uid_8_5ae238ba1e533" data-td_block_id="td_uid_1_5ae238ba1aa4b" data-td_filter_value="15" href="http://www.elimpulso.com/opinion/rincon-de-los-miercoles">Rincón De Los Miércoles</a></div></div><div id=td_uid_1_5ae238ba1aa4b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/opinion/opinion-primero-vivais-y-despues-filosofais" rel="bookmark" title="#OPINIÓN Primero vivais y después filosofais"><img width="218" height="131" class="entry-thumb" src="http://cdn.elimpulso.com/media/Pobreza0504.jpg" alt="" title="#OPINIÓN Primero vivais y después filosofais" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/opinion/opinion-primero-vivais-y-despues-filosofais" rel="bookmark" title="#OPINIÓN Primero vivais y después filosofais">#OPINIÓN Primero vivais y después filosofais</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/opinion/opinion-escena-y-escenarios-politicos" rel="bookmark" title="#OPINIÓN Escena y escenarios políticos"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2017/02/Partidos.jpg" alt="" title="#OPINIÓN Escena y escenarios políticos" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/opinion/opinion-escena-y-escenarios-politicos" rel="bookmark" title="#OPINIÓN Escena y escenarios políticos">#OPINIÓN Escena y escenarios políticos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/opinion/opinion-de-los-inauditos-extremos" rel="bookmark" title="#OPINIÓN De los inauditos extremos"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2017/02/La-diáspora.jpg" alt="" title="#OPINIÓN De los inauditos extremos" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/opinion/opinion-de-los-inauditos-extremos" rel="bookmark" title="#OPINIÓN De los inauditos extremos">#OPINIÓN De los inauditos extremos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/opinion/opinion-claridad-y-transparencia" rel="bookmark" title="#OPINIÓN Claridad y transparencia"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/03/Nicolas-Maduro-3.jpg" alt="" title="#OPINIÓN Claridad y transparencia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/opinion/opinion-claridad-y-transparencia" rel="bookmark" title="#OPINIÓN Claridad y transparencia">#OPINIÓN Claridad y transparencia</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5ae238ba1aa4b" data-td_block_id="td_uid_1_5ae238ba1aa4b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5ae238ba1aa4b" data-td_block_id="td_uid_1_5ae238ba1aa4b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-142"><a href="http://www.elimpulso.com/noticias/regionales">Regionales</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_5ae238ba3da81 = new tdBlock();
block_td_uid_9_5ae238ba3da81.id = "td_uid_9_5ae238ba3da81";
block_td_uid_9_5ae238ba3da81.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_5ae238ba3da81_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5ae238ba3da81.td_column_number = "3";
block_td_uid_9_5ae238ba3da81.block_type = "td_block_mega_menu";
block_td_uid_9_5ae238ba3da81.post_count = "4";
block_td_uid_9_5ae238ba3da81.found_posts = "28965";
block_td_uid_9_5ae238ba3da81.header_color = "";
block_td_uid_9_5ae238ba3da81.ajax_pagination_infinite_stop = "";
block_td_uid_9_5ae238ba3da81.max_num_pages = "7242";
tdBlocksArray.push(block_td_uid_9_5ae238ba3da81);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_9_5ae238ba3da81_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_9_5ae238ba3da81"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5ae238ba3da81" id="td_uid_10_5ae238ba3fd62" data-td_block_id="td_uid_9_5ae238ba3da81" data-td_filter_value="" href="http://www.elimpulso.com/noticias/regionales">Todo</a><a class="mega-menu-sub-cat-td_uid_9_5ae238ba3da81" id="td_uid_11_5ae238ba3ff33" data-td_block_id="td_uid_9_5ae238ba3da81" data-td_filter_value="21" href="http://www.elimpulso.com/noticias/regionales/cheo-en-la-red">Cheo En La Red</a><a class="mega-menu-sub-cat-td_uid_9_5ae238ba3da81" id="td_uid_12_5ae238ba4013b" data-td_block_id="td_uid_9_5ae238ba3da81" data-td_filter_value="7731" href="http://www.elimpulso.com/noticias/regionales/orbita-universitaria">Orbita Universitaria</a></div></div><div id=td_uid_9_5ae238ba3da81 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/regionales/aumento-en-tarifa-de-transporte-no-cubrira-mantenimiento-de-rutas" rel="bookmark" title="Aumento en tarifa de transporte no cubrirá mantenimiento de rutas"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/04/rutas2.jpg" alt="" title="Aumento en tarifa de transporte no cubrirá mantenimiento de rutas" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/regionales/aumento-en-tarifa-de-transporte-no-cubrira-mantenimiento-de-rutas" rel="bookmark" title="Aumento en tarifa de transporte no cubrirá mantenimiento de rutas">Aumento en tarifa de transporte no cubrirá mantenimiento de rutas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/regionales/frente-amplio-lara-demandara-al-psuv-por-delito-de-difamacion" rel="bookmark" title="Frente Amplio Lara demandará al PSUV por delito de difamación"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/04/frente-amplio-lara.jpg" alt="" title="Frente Amplio Lara demandará al PSUV por delito de difamación" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/regionales/frente-amplio-lara-demandara-al-psuv-por-delito-de-difamacion" rel="bookmark" title="Frente Amplio Lara demandará al PSUV por delito de difamación">Frente Amplio Lara demandará al PSUV por delito de difamación</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/regionales/sobella-mejias-no-se-han-cumplido-garantias-constitucionales-para-eleccion-del-20may" rel="bookmark" title="Sobella Mejías: “No se han cumplido garantías Constitucionales para elección del #20May”"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/04/Frente-Amplio-Lara.jpg" alt="" title="Sobella Mejías: “No se han cumplido garantías Constitucionales para elección del #20May”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/regionales/sobella-mejias-no-se-han-cumplido-garantias-constitucionales-para-eleccion-del-20may" rel="bookmark" title="Sobella Mejías: “No se han cumplido garantías Constitucionales para elección del #20May”">Sobella Mejías: “No se han cumplido garantías Constitucionales para elección del&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/regionales/la-uney-presento-su-oferta-de-estudios-en-jornada-del-sistema-nacional-de-ingreso" rel="bookmark" title="La UNEY presentó su oferta de estudios en Jornada del Sistema Nacional de Ingreso"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/04/UNEY.jpg" alt="" title="La UNEY presentó su oferta de estudios en Jornada del Sistema Nacional de Ingreso" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/regionales/la-uney-presento-su-oferta-de-estudios-en-jornada-del-sistema-nacional-de-ingreso" rel="bookmark" title="La UNEY presentó su oferta de estudios en Jornada del Sistema Nacional de Ingreso">La UNEY presentó su oferta de estudios en Jornada del Sistema&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5ae238ba3da81" data-td_block_id="td_uid_9_5ae238ba3da81"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5ae238ba3da81" data-td_block_id="td_uid_9_5ae238ba3da81"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140"><a href="http://www.elimpulso.com/noticias/nacionales">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-139"><a href="http://www.elimpulso.com/noticias/internacionales">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-137"><a href="http://www.elimpulso.com/noticias/economia">Economia</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_13_5ae238ba5777a = new tdBlock();
block_td_uid_13_5ae238ba5777a.id = "td_uid_13_5ae238ba5777a";
block_td_uid_13_5ae238ba5777a.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_5ae238ba5777a_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_5ae238ba5777a.td_column_number = "3";
block_td_uid_13_5ae238ba5777a.block_type = "td_block_mega_menu";
block_td_uid_13_5ae238ba5777a.post_count = "4";
block_td_uid_13_5ae238ba5777a.found_posts = "11382";
block_td_uid_13_5ae238ba5777a.header_color = "";
block_td_uid_13_5ae238ba5777a.ajax_pagination_infinite_stop = "";
block_td_uid_13_5ae238ba5777a.max_num_pages = "2846";
tdBlocksArray.push(block_td_uid_13_5ae238ba5777a);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_13_5ae238ba5777a_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_13_5ae238ba5777a"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_5ae238ba5777a" id="td_uid_14_5ae238ba5a85f" data-td_block_id="td_uid_13_5ae238ba5777a" data-td_filter_value="" href="http://www.elimpulso.com/noticias/economia">Todo</a><a class="mega-menu-sub-cat-td_uid_13_5ae238ba5777a" id="td_uid_15_5ae238ba5aa2c" data-td_block_id="td_uid_13_5ae238ba5777a" data-td_filter_value="4033" href="http://www.elimpulso.com/noticias/economia/pulso-empresarial">Pulso Empresarial</a></div></div><div id=td_uid_13_5ae238ba5777a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/economia/pulso-empresarial/pulsoempresarial-fundacion-calox-21-anos-de-labor-social-y-educativa" rel="bookmark" title="#PulsoEmpresarial Fundación Calox: 21 años de labor social y educativa"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/04/Sin-título-1-3.jpg" alt="" title="#PulsoEmpresarial Fundación Calox: 21 años de labor social y educativa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/economia/pulso-empresarial/pulsoempresarial-fundacion-calox-21-anos-de-labor-social-y-educativa" rel="bookmark" title="#PulsoEmpresarial Fundación Calox: 21 años de labor social y educativa">#PulsoEmpresarial Fundación Calox: 21 años de labor social y educativa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/economia/pulsoempresarial-fundacion-empresas-polar-realiza-el-encuentro-de-liderazgo-educativo" rel="bookmark" title="#PulsoEmpresarial Fundación Empresas Polar realiza el Encuentro de Liderazgo Educativo"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/04/polar.jpg" alt="" title="#PulsoEmpresarial Fundación Empresas Polar realiza el Encuentro de Liderazgo Educativo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/economia/pulsoempresarial-fundacion-empresas-polar-realiza-el-encuentro-de-liderazgo-educativo" rel="bookmark" title="#PulsoEmpresarial Fundación Empresas Polar realiza el Encuentro de Liderazgo Educativo">#PulsoEmpresarial Fundación Empresas Polar realiza el Encuentro de Liderazgo Educativo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/economia/pulsoempresarial-banplus-brinda-herramientas-para-el-crecimiento-personal" rel="bookmark" title="#PulsoEmpresarial Banplus brinda herramientas para el crecimiento personal"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/04/Ana-Vaccarella.jpg" alt="" title="#PulsoEmpresarial Banplus brinda herramientas para el crecimiento personal" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/economia/pulsoempresarial-banplus-brinda-herramientas-para-el-crecimiento-personal" rel="bookmark" title="#PulsoEmpresarial Banplus brinda herramientas para el crecimiento personal">#PulsoEmpresarial Banplus brinda herramientas para el crecimiento personal</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/economia/pulso-empresarial/pulsoempresarial-fundacion-bbva-provincial-invita-a-contar-historias-con-mi-experiencia-papagayo" rel="bookmark" title="#PulsoEmpresarial Fundación BBVA Provincial invita a contar historias con “Mi experiencia Papagayo”"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/04/Mi_experiencia_Papagayo_de_la_Fundación_BBVA_Provincial.jpg" alt="" title="#PulsoEmpresarial Fundación BBVA Provincial invita a contar historias con “Mi experiencia Papagayo”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/economia/pulso-empresarial/pulsoempresarial-fundacion-bbva-provincial-invita-a-contar-historias-con-mi-experiencia-papagayo" rel="bookmark" title="#PulsoEmpresarial Fundación BBVA Provincial invita a contar historias con “Mi experiencia Papagayo”">#PulsoEmpresarial Fundación BBVA Provincial invita a contar historias con “Mi experiencia&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5ae238ba5777a" data-td_block_id="td_uid_13_5ae238ba5777a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_5ae238ba5777a" data-td_block_id="td_uid_13_5ae238ba5777a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-136"><a href="http://www.elimpulso.com/noticias/deportes">Deportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_16_5ae238ba64133 = new tdBlock();
block_td_uid_16_5ae238ba64133.id = "td_uid_16_5ae238ba64133";
block_td_uid_16_5ae238ba64133.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_16_5ae238ba64133_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_16_5ae238ba64133.td_column_number = "3";
block_td_uid_16_5ae238ba64133.block_type = "td_block_mega_menu";
block_td_uid_16_5ae238ba64133.post_count = "4";
block_td_uid_16_5ae238ba64133.found_posts = "22180";
block_td_uid_16_5ae238ba64133.header_color = "";
block_td_uid_16_5ae238ba64133.ajax_pagination_infinite_stop = "";
block_td_uid_16_5ae238ba64133.max_num_pages = "5545";
tdBlocksArray.push(block_td_uid_16_5ae238ba64133);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_16_5ae238ba64133_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_16_5ae238ba64133"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_16_5ae238ba64133" id="td_uid_17_5ae238ba66348" data-td_block_id="td_uid_16_5ae238ba64133" data-td_filter_value="" href="http://www.elimpulso.com/noticias/deportes">Todo</a><a class="mega-menu-sub-cat-td_uid_16_5ae238ba64133" id="td_uid_18_5ae238ba66514" data-td_block_id="td_uid_16_5ae238ba64133" data-td_filter_value="4786" href="http://www.elimpulso.com/noticias/deportes/beisbol-lvbp">Béisbol</a></div></div><div id=td_uid_16_5ae238ba64133 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/deportes/real-madrid-deja-herido-al-bayern-y-acaricia-una-nueva-final-de-champions" rel="bookmark" title="Real Madrid deja herido al Bayern y acaricia una nueva final de Champions"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/04/realmadrid-1.jpg" alt="" title="Real Madrid deja herido al Bayern y acaricia una nueva final de Champions" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/deportes/real-madrid-deja-herido-al-bayern-y-acaricia-una-nueva-final-de-champions" rel="bookmark" title="Real Madrid deja herido al Bayern y acaricia una nueva final de Champions">Real Madrid deja herido al Bayern y acaricia una nueva final&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/deportes/madeira-club-lara-campeon-del-torneo-de-futbol-menor-cuara-2018" rel="bookmark" title="Madeira Club Lara campeón del Torneo de Fútbol Menor Cuara 2018"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/04/Club-Madeira.jpg" alt="" title="Madeira Club Lara campeón del Torneo de Fútbol Menor Cuara 2018" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/deportes/madeira-club-lara-campeon-del-torneo-de-futbol-menor-cuara-2018" rel="bookmark" title="Madeira Club Lara campeón del Torneo de Fútbol Menor Cuara 2018">Madeira Club Lara campeón del Torneo de Fútbol Menor Cuara 2018</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/deportes/ronald-acuna-batea-sencillo-y-anota-en-su-debut-bravos-ganan" rel="bookmark" title="Ronald Acuña batea sencillo y anota en su debut; Bravos ganan"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/04/Ronald-Acuña.jpg" alt="" title="Ronald Acuña batea sencillo y anota en su debut; Bravos ganan" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/deportes/ronald-acuna-batea-sencillo-y-anota-en-su-debut-bravos-ganan" rel="bookmark" title="Ronald Acuña batea sencillo y anota en su debut; Bravos ganan">Ronald Acuña batea sencillo y anota en su debut; Bravos ganan</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/deportes/real-madrid-vencio-2-1-al-bayern-en-el-allianz-arena" rel="bookmark" title="Real Madrid venció 2-1 al Bayern en el Allianz Arena"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/04/Real-Madrid.jpg" alt="" title="Real Madrid venció 2-1 al Bayern en el Allianz Arena" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/deportes/real-madrid-vencio-2-1-al-bayern-en-el-allianz-arena" rel="bookmark" title="Real Madrid venció 2-1 al Bayern en el Allianz Arena">Real Madrid venció 2-1 al Bayern en el Allianz Arena</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5ae238ba64133" data-td_block_id="td_uid_16_5ae238ba64133"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_16_5ae238ba64133" data-td_block_id="td_uid_16_5ae238ba64133"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-341697"><a href="http://www.elimpulso.com/noticias/actualidad">Actualidad</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_19_5ae238ba71d47 = new tdBlock();
block_td_uid_19_5ae238ba71d47.id = "td_uid_19_5ae238ba71d47";
block_td_uid_19_5ae238ba71d47.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"32","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_19_5ae238ba71d47_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_19_5ae238ba71d47.td_column_number = "3";
block_td_uid_19_5ae238ba71d47.block_type = "td_block_mega_menu";
block_td_uid_19_5ae238ba71d47.post_count = "4";
block_td_uid_19_5ae238ba71d47.found_posts = "22567";
block_td_uid_19_5ae238ba71d47.header_color = "";
block_td_uid_19_5ae238ba71d47.ajax_pagination_infinite_stop = "";
block_td_uid_19_5ae238ba71d47.max_num_pages = "5642";
tdBlocksArray.push(block_td_uid_19_5ae238ba71d47);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_19_5ae238ba71d47_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_19_5ae238ba71d47"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_19_5ae238ba71d47" id="td_uid_20_5ae238ba73ecb" data-td_block_id="td_uid_19_5ae238ba71d47" data-td_filter_value="" href="http://www.elimpulso.com/noticias/actualidad">Todo</a><a class="mega-menu-sub-cat-td_uid_19_5ae238ba71d47" id="td_uid_21_5ae238ba74098" data-td_block_id="td_uid_19_5ae238ba71d47" data-td_filter_value="5346" href="http://www.elimpulso.com/noticias/actualidad/cine">Cine</a><a class="mega-menu-sub-cat-td_uid_19_5ae238ba71d47" id="td_uid_22_5ae238ba74295" data-td_block_id="td_uid_19_5ae238ba71d47" data-td_filter_value="9" href="http://www.elimpulso.com/noticias/actualidad/entretenimiento">Entretenimiento</a><a class="mega-menu-sub-cat-td_uid_19_5ae238ba71d47" id="td_uid_23_5ae238ba74488" data-td_block_id="td_uid_19_5ae238ba71d47" data-td_filter_value="4300" href="http://www.elimpulso.com/noticias/actualidad/entretenimiento/caricaturas">Caricaturas</a><a class="mega-menu-sub-cat-td_uid_19_5ae238ba71d47" id="td_uid_24_5ae238ba746df" data-td_block_id="td_uid_19_5ae238ba71d47" data-td_filter_value="5075" href="http://www.elimpulso.com/noticias/actualidad/fitness">Fitness</a><a class="mega-menu-sub-cat-td_uid_19_5ae238ba71d47" id="td_uid_25_5ae238ba748cd" data-td_block_id="td_uid_19_5ae238ba71d47" data-td_filter_value="36" href="http://www.elimpulso.com/noticias/actualidad/la-buena-noticia">La Buena Noticia</a><a class="mega-menu-sub-cat-td_uid_19_5ae238ba71d47" id="td_uid_26_5ae238ba74ab9" data-td_block_id="td_uid_19_5ae238ba71d47" data-td_filter_value="207" href="http://www.elimpulso.com/noticias/actualidad/tecnologia">Tecnología</a></div></div><div id=td_uid_19_5ae238ba71d47 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/maradona-es-dios-y-messi-es-adan-en-mural-de-club-argentino" rel="bookmark" title="Maradona es Dios y Messi es Adán en mural de club argentino"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/04/messi-1.jpg" alt="" title="Maradona es Dios y Messi es Adán en mural de club argentino" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/maradona-es-dios-y-messi-es-adan-en-mural-de-club-argentino" rel="bookmark" title="Maradona es Dios y Messi es Adán en mural de club argentino">Maradona es Dios y Messi es Adán en mural de club&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/actualidad/entretenimiento/anuncian-secuelas-de-un-lugar-en-silencio-y-star-trek" rel="bookmark" title="Anuncian secuelas de &#8220;Un lugar en silencio&#8221; y &#8220;Star Trek&#8221;"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/04/unlugarensilencio-1.jpg" alt="" title="Anuncian secuelas de &#8220;Un lugar en silencio&#8221; y &#8220;Star Trek&#8221;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/actualidad/entretenimiento/anuncian-secuelas-de-un-lugar-en-silencio-y-star-trek" rel="bookmark" title="Anuncian secuelas de &#8220;Un lugar en silencio&#8221; y &#8220;Star Trek&#8221;">Anuncian secuelas de &#8220;Un lugar en silencio&#8221; y &#8220;Star Trek&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/actualidad/venezolanos-patricia-van-dalen-y-emilio-narciso-exponen-en-miami" rel="bookmark" title="Venezolanos Patricia Van Dalen y Emilio Narciso exponen en Miami"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/04/Patricia-Van-Dalen-y-Emilio-Narciso.jpg" alt="" title="Venezolanos Patricia Van Dalen y Emilio Narciso exponen en Miami" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/actualidad/venezolanos-patricia-van-dalen-y-emilio-narciso-exponen-en-miami" rel="bookmark" title="Venezolanos Patricia Van Dalen y Emilio Narciso exponen en Miami">Venezolanos Patricia Van Dalen y Emilio Narciso exponen en Miami</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/actualidad/reflexiones-sobre-gentilicios" rel="bookmark" title="Reflexiones sobre gentilicios"><img width="218" height="131" class="entry-thumb" src="http://cdn.elimpulso.com/media/literatura-23102.jpg" alt="" title="Reflexiones sobre gentilicios" /></a></div>  </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/actualidad/reflexiones-sobre-gentilicios" rel="bookmark" title="Reflexiones sobre gentilicios">Reflexiones sobre gentilicios</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5ae238ba71d47" data-td_block_id="td_uid_19_5ae238ba71d47"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_19_5ae238ba71d47" data-td_block_id="td_uid_19_5ae238ba71d47"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-632850"><a href="http://www.elimpulso.com/especiales">Especiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-143"><a href="http://www.elimpulso.com/noticias/sucesos">Sucesos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-347562"><a href="http://www.elimpulso.com/category/noticias/obituarios">Obituarios</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-479509"><a href="http://cdn.elimpulso.com/mis_clasificados/">Clasificados</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form role="search" method="get" class="td-search-form" action="http://www.elimpulso.com/busqueda/">
<div class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="Search" name="q" class="s search-input" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}" /> <input type="submit" id="td-header-search-top" class="wpb_button wpb_btn-inverse btn" value="Search" />
</div>
</form>
</div>
</div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.elimpulso.com/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Destacados" class="entry-crumb" itemprop="url" href="http://www.elimpulso.com/featured"><span itemprop="title">Destacados</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="VIDEO UE: Es “crucial” celebrar unas elecciones “inclusivas y creíbles en Venezuela..."><meta itemprop="url" content="http://www.elimpulso.com/featured/video-ue-es-crucial-celebrar-unas-elecciones-inclusivas-y-creibles-en-venezuela-26abr">VIDEO UE: Es “crucial” celebrar unas elecciones “inclusivas y creíbles en Venezuela...</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-636024" class="post-636024 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-internacionales tag-an tag-asamblea-nacional tag-elecciones-presidenciales tag-gobierno tag-julio-borges tag-maduro tag-omar-barboza tag-oposicion tag-ue tag-union-europea" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="http://www.elimpulso.com/featured">Destacados</a></li><li class="entry-category"><a href="http://www.elimpulso.com/noticias">Noticias</a></li><li class="entry-category"><a href="http://www.elimpulso.com/noticias/internacionales">Internacionales</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">VIDEO UE: Es “crucial” celebrar unas elecciones “inclusivas y creíbles en Venezuela #26Abr</h1>
<div class="td-module-meta-info">
<span class="creditos_autor">Agencias | </span>
<span class="creditos creditos_fotografia"> Foto: Vía Twitter | </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-26T11:40:16+00:00">26 abril, 2018</time></span> </div>
</header>
</div>
<div class="addthis_jumbo_share"></div>
<div class="addthis_responsive_sharing"></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="http://cdn.elimpulso.com/media/2018/04/UNUIONE.jpg" data-caption=""><img width="696" height="467" class="entry-thumb td-modal-image" src="http://cdn.elimpulso.com/media/2018/04/UNUIONE.jpg" alt="" title="UNUIONE" /></a></div>
<p>La alta representante de la Unión Europea (UE) para la Política Exterior, Federica Mogherini, pidió este jueves al Gobierno de Venezuela que cree las condiciones para asegurar que las elecciones presidenciales y regionales del próximo 20 de mayo sean libres.</p>
<p>Mogherini se reunió este jueves en Bruselas con el presidente de la Asamblea Nacional de Venezuela, Omar Barboza, y con representantes de los principales partidos de la oposición en ese país para debatir “los retos políticos, económicos y sociales que Venezuela afronta en la actualidad”, según un comunicado del Servicio Europeo de Acción Exterior (SEAE).</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineright">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p>La jefa de la diplomacia europea expresó su “total apoyo” a la Asamblea Nacional de Venezuela que, dijo, es “un organismo elegido democráticamente cuyos poderes constitucionales deben ser plenamente respetados”.</p>
<p>Con respecto a los próximos comicios en el país suramericano, Mogherini subrayó que es “crucial” celebrar unas elecciones “inclusivas y creíbles, sobre la base de un calendario electoral acordado y unas garantías democráticas”.</p>
<p>Para ello, consideró, “sería importante que el Gobierno (de Nicolás Maduro) cree las condiciones que todavía pueden permitir un compromiso hacia un consenso amplio para la celebración de las elecciones libres, con la participación de todos los partidos políticos que respetan los principios de justicia y transparencia”.</p>
<blockquote class="twitter-video" data-lang="es">
<p dir="ltr" lang="es">Hoy <a href="https://twitter.com/hashtag/26Abr?src=hash&amp;ref_src=twsrc%5Etfw">#26Abr</a> sostuvimos una importante reunión con <a href="https://twitter.com/FedericaMog?ref_src=twsrc%5Etfw">@FedericaMog</a> donde expusimos la grave situación venezolana y reiteramos que el gobierno de Maduro ha cerrado todas la vías democráticas y constitucionales para someter al país, por la fuerza, al fraude electoral del 20 de mayo <a href="https://t.co/zATCExJufz">pic.twitter.com/zATCExJufz</a></p>
<p>— Julio Borges (@JulioBorges) <a href="https://twitter.com/JulioBorges/status/989454400203698179?ref_src=twsrc%5Etfw">26 de abril de 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://www.elimpulso.com/tag/an">AN</a></li><li><a href="http://www.elimpulso.com/tag/asamblea-nacional">asamblea nacional</a></li><li><a href="http://www.elimpulso.com/tag/elecciones-presidenciales">elecciones presidenciales</a></li><li><a href="http://www.elimpulso.com/tag/gobierno">gobierno</a></li><li><a href="http://www.elimpulso.com/tag/julio-borges">julio borges</a></li><li><a href="http://www.elimpulso.com/tag/maduro">maduro</a></li><li><a href="http://www.elimpulso.com/tag/omar-barboza">omar barboza</a></li><li><a href="http://www.elimpulso.com/tag/oposicion">oposición</a></li><li><a href="http://www.elimpulso.com/tag/ue">UE</a></li><li><a href="http://www.elimpulso.com/tag/union-europea">Unión Europea</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">Compartir</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elimpulso.com%2Ffeatured%2Fvideo-ue-es-crucial-celebrar-unas-elecciones-inclusivas-y-creibles-en-venezuela-26abr" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=VIDEO+UE%3A+Es+%E2%80%9Ccrucial%E2%80%9D+celebrar+unas+elecciones+%E2%80%9Cinclusivas+y+cre%C3%ADbles+en+Venezuela+%2326Abr&url=http%3A%2F%2Fwww.elimpulso.com%2Ffeatured%2Fvideo-ue-es-crucial-celebrar-unas-elecciones-inclusivas-y-creibles-en-venezuela-26abr&via=elimpulsocom"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.elimpulso.com/featured/video-ue-es-crucial-celebrar-unas-elecciones-inclusivas-y-creibles-en-venezuela-26abr" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.elimpulso.com/featured/video-ue-es-crucial-celebrar-unas-elecciones-inclusivas-y-creibles-en-venezuela-26abr&amp;media=http://cdn.elimpulso.com/media/2018/04/UNUIONE.jpg&description=VIDEO+UE%3A+Es+%E2%80%9Ccrucial%E2%80%9D+celebrar+unas+elecciones+%E2%80%9Cinclusivas+y+cre%C3%ADbles+en+Venezuela+%2326Abr" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=VIDEO+UE%3A+Es+%E2%80%9Ccrucial%E2%80%9D+celebrar+unas+elecciones+%E2%80%9Cinclusivas+y+cre%C3%ADbles+en+Venezuela+%2326Abr%20-%20http%3A%2F%2Fwww.elimpulso.com%2Ffeatured%2Fvideo-ue-es-crucial-celebrar-unas-elecciones-inclusivas-y-creibles-en-venezuela-26abr"><i class="td-icon-whatsapp"></i></a>
</div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.elimpulso.com/author/imendez">Ingrid Mendez</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ingrid Mendez"></span><meta itemprop="datePublished" content="2018-04-26T11:40:16+00:00"><meta itemprop="dateModified" content="2018-04-26T11:40:16+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.elimpulso.com/featured/video-ue-es-crucial-celebrar-unas-elecciones-inclusivas-y-creibles-en-venezuela-26abr" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cdn.elimpulso.com/banner/IMP_Logo_Impulso_tricolor.png"></span><meta itemprop="name" content="El Impulso"></span><meta itemprop="headline " content="VIDEO UE: Es “crucial” celebrar unas elecciones “inclusivas y creíbles en Venezuela #26Abr"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cdn.elimpulso.com/media/2018/04/UNUIONE.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="470"></span> </footer>
</article> 
<h6 style="color:#CCC;font-size:12px;">PUBLICIDAD</h6>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({
			mode: 'thumbnails-ab',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
		});
	</script>
<script>var block_td_uid_27_5ae238ba9e528 = new tdBlock();
block_td_uid_27_5ae238ba9e528.id = "td_uid_27_5ae238ba9e528";
block_td_uid_27_5ae238ba9e528.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_27_5ae238ba9e528_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":636024,"live_filter_cur_post_author":"2"}';
block_td_uid_27_5ae238ba9e528.td_column_number = "3";
block_td_uid_27_5ae238ba9e528.block_type = "td_block_related_posts";
block_td_uid_27_5ae238ba9e528.post_count = "6";
block_td_uid_27_5ae238ba9e528.found_posts = "18271";
block_td_uid_27_5ae238ba9e528.header_color = "";
block_td_uid_27_5ae238ba9e528.ajax_pagination_infinite_stop = "";
block_td_uid_27_5ae238ba9e528.max_num_pages = "3046";
tdBlocksArray.push(block_td_uid_27_5ae238ba9e528);
</script><div class="td_block_wrap td_block_related_posts td_uid_27_5ae238ba9e528_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_28_5ae238bab387a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_27_5ae238ba9e528" href="#">Artículos relacionados</a></h4><div id=td_uid_27_5ae238ba9e528 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/nacionales/jorge-rodriguez-insto-a-henri-falcon-a-mostrar-las-pruebas-de-violacion-de-acuerdo-26abr" rel="bookmark" title="Jorge Rodríguez instó a Henri Falcón a mostrar las pruebas de violación de acuerdo #26Abr"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/04/Jorge-Rodriguez-4.jpg" alt="" title="Jorge Rodríguez instó a Henri Falcón a mostrar las pruebas de violación de acuerdo #26Abr" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/nacionales/jorge-rodriguez-insto-a-henri-falcon-a-mostrar-las-pruebas-de-violacion-de-acuerdo-26abr" rel="bookmark" title="Jorge Rodríguez instó a Henri Falcón a mostrar las pruebas de violación de acuerdo #26Abr">Jorge Rodríguez instó a Henri Falcón a mostrar las pruebas de violación de acuerdo #26Abr</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/internacionales/bill-cosby-es-declarado-culpable-en-su-juicio-por-abuso-sexual" rel="bookmark" title="Bill Cosby es declarado culpable en su juicio por abuso sexual"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/04/Bill-Cosby.jpg" alt="" title="Bill Cosby es declarado culpable en su juicio por abuso sexual" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/internacionales/bill-cosby-es-declarado-culpable-en-su-juicio-por-abuso-sexual" rel="bookmark" title="Bill Cosby es declarado culpable en su juicio por abuso sexual">Bill Cosby es declarado culpable en su juicio por abuso sexual</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/internacionales/tribunales-peruanos-ordenan-excarcelar-a-ex-presidente-humala-y-su-esposa" rel="bookmark" title="Tribunales peruanos ordenan excarcelar a ex presidente Humala y su esposa"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2017/07/humnalaesposa.jpg" alt="" title="Tribunales peruanos ordenan excarcelar a ex presidente Humala y su esposa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/internacionales/tribunales-peruanos-ordenan-excarcelar-a-ex-presidente-humala-y-su-esposa" rel="bookmark" title="Tribunales peruanos ordenan excarcelar a ex presidente Humala y su esposa">Tribunales peruanos ordenan excarcelar a ex presidente Humala y su esposa</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/internacionales/nicaraguenses-vuelven-a-las-calles-para-exigir-democratizacion-y-justicia" rel="bookmark" title="Nicaragüenses vuelven a las calles para exigir democratización y justicia"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/04/nicaragua-1.jpg" alt="" title="Nicaragüenses vuelven a las calles para exigir democratización y justicia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/internacionales/nicaraguenses-vuelven-a-las-calles-para-exigir-democratizacion-y-justicia" rel="bookmark" title="Nicaragüenses vuelven a las calles para exigir democratización y justicia">Nicaragüenses vuelven a las calles para exigir democratización y justicia</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/featured/bs-5-mil-cobraran-los-transportistas-desde-mayo-26abr" rel="bookmark" title="Bs.5 mil cobrarán los transportistas desde mayo #26Abr"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2017/06/rutas4.jpg" alt="" title="Bs.5 mil cobrarán los transportistas desde mayo #26Abr" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/featured/bs-5-mil-cobraran-los-transportistas-desde-mayo-26abr" rel="bookmark" title="Bs.5 mil cobrarán los transportistas desde mayo #26Abr">Bs.5 mil cobrarán los transportistas desde mayo #26Abr</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/featured/ex-tesorera-y-su-pareja-quedaron-libres-en-espana-a-la-espera-de-extradicion" rel="bookmark" title="Ex tesorera y su pareja quedaron libres en España a la espera de extradición"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/04/EXTESORERA.jpg" alt="" title="Ex tesorera y su pareja quedaron libres en España a la espera de extradición" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/featured/ex-tesorera-y-su-pareja-quedaron-libres-en-espana-a-la-espera-de-extradicion" rel="bookmark" title="Ex tesorera y su pareja quedaron libres en España a la espera de extradición">Ex tesorera y su pareja quedaron libres en España a la espera de extradición</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_5ae238ba9e528" data-td_block_id="td_uid_27_5ae238ba9e528"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_27_5ae238ba9e528" data-td_block_id="td_uid_27_5ae238ba9e528"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<h3 class="fb_comments_title">Comentarios</h3><p class="fb_comments"><fb:comments-count href=http://www.elimpulso.com/featured/video-ue-es-crucial-celebrar-unas-elecciones-inclusivas-y-creibles-en-venezuela-26abr></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="http://www.elimpulso.com/featured/video-ue-es-crucial-celebrar-unas-elecciones-inclusivas-y-creibles-en-venezuela-26abr" data-numposts="15" data-width="100%" data-colorscheme="light"></div> </div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget dfp-ad-widget-class"> <div id="ad_pos_lateral_01" class="ad_pos_lateral_01 Lateral_01 dfp_ad_pos">
<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_lateral_01');
				});
			</script>
</div>
</aside><aside class="widget dfp-ad-widget-class"> <div id="ad_pos_lateral_02" class="ad_pos_lateral_02 Lateral_02 dfp_ad_pos">
<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_lateral_02');
				});
			</script>
</div>
</aside><aside class="widget dfp-ad-widget-class"> <div id="ad_pos_lateral_03" class="ad_pos_lateral_03 Lateral_03 dfp_ad_pos">
<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_lateral_03');
				});
			</script>
</div>
</aside><aside class="widget dfp-ad-widget-class"> <div id="ad_pos_lateral_04" class="ad_pos_lateral_04 Lateral_04 dfp_ad_pos">
<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_lateral_04');
				});
			</script>
</div>
</aside>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<script>var block_td_uid_29_5ae238bab900e = new tdBlock();
block_td_uid_29_5ae238bab900e.id = "td_uid_29_5ae238bab900e";
block_td_uid_29_5ae238bab900e.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4300","category_ids":"","custom_title":"Caricatura del d\u00eda","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_29_5ae238bab900e_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_29_5ae238bab900e.td_column_number = "1";
block_td_uid_29_5ae238bab900e.block_type = "td_block_1";
block_td_uid_29_5ae238bab900e.post_count = "1";
block_td_uid_29_5ae238bab900e.found_posts = "1132";
block_td_uid_29_5ae238bab900e.header_color = "#";
block_td_uid_29_5ae238bab900e.ajax_pagination_infinite_stop = "";
block_td_uid_29_5ae238bab900e.max_num_pages = "1132";
tdBlocksArray.push(block_td_uid_29_5ae238bab900e);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_29_5ae238bab900e_rand td-pb-border-top" data-td-block-uid="td_uid_29_5ae238bab900e"><h4 class="block-title"><span>Caricatura del día</span></h4><div id=td_uid_29_5ae238bab900e class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/actualidad/entretenimiento/caricaturas/caricaturas-24012018" rel="bookmark" title="Caricaturas 24/01/2018"><img width="324" height="227" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/01/cari_pinilla1.jpg" alt="" title="Caricaturas 24/01/2018" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/actualidad/entretenimiento/caricaturas/caricaturas-24012018" rel="bookmark" title="Caricaturas 24/01/2018">Caricaturas 24/01/2018</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-24T11:07:08+00:00">24 enero, 2018</time></span> </div>
<div class="td-excerpt">
Caricaturas 24/01/2018 </div>
</div>
</div> </div></div> <aside class="widget dfp-ad-widget-class"> <div id="ad_pos_lateral_05" class="ad_pos_lateral_05 Lateral_05 dfp_ad_pos">
<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_lateral_05');
				});
			</script>
</div>
</aside><aside class="widget dfp-ad-widget-class"> <div id="ad_pos_lateral_06" class="ad_pos_lateral_06 Lateral_06 dfp_ad_pos">
<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_lateral_06');
				});
			</script>
</div>
</aside> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-template-4">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.elimpulso.com/"><img class="td-retina-data" src="http://cdn.elimpulso.com/images/elimpulsocom-300.png" data-retina="http://cdn.elimpulso.com/images/elimpulsocom-300.png" alt="El Impulso" title="El Impulso" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="http://tienda.elimpulso.com" title="Sempitienda">
<i class="td-icon-font td-icon-behance"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
<div class="menu-pie-de-pagina-container"><ul id="menu-pie-de-pagina" class="td-subfooter-menu"><li id="menu-item-16930" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-normal-menu menu-item-16930"><a href="http://www.elimpulso.com/noticias">Noticias</a></li>
<li id="menu-item-177" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177"><a href="http://www.elimpulso.com/nosotros">Nosotros</a></li>
<li id="menu-item-197" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-197"><a href="http://www.elimpulso.com/tarifas">Tarifas</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-232"><a href="http://www.elimpulso.com/edicion-impresa">Edición Impresa</a></li>
<li id="menu-item-223" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-223"><a href="http://www.elimpulso.com/contactenos">Contáctenos</a></li>
</ul></div> </div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; 1998 - 2015 C.A. EL IMPULSO | J-00012371-3 Barquisimeto - Venezuela - Todos los derechos reservados </div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({flush: true});
</script>


<style type="text/css" media="screen">
/* custom css theme panel */
.td_block_22 .td-column-1 .td-module-image{height:auto;}
#ad_pos_noticia_del_dia{margin-left: -0.7em;}
.wpb_text_column.wpb_content_element{margin-bottom:0px;}
.widget_text{margin-bottom: 0px;}
#text-15{margin-bottom:15px;}

.wpb_revslider_element.wpb_content_element{margin-bottom: 0px;}

.td-full-layout .td-header-style-3 .td-header-main-menu {padding-left:0px !important;}

.taboolapre
{font-family: 'Roboto';
padding: 0.2em;
border-bottom: 4px solid #ffcd2c;
font-size: larger;
line-height: 1em;
width: 100%;
float: left;}

.trc_rbox_header_span{visibility: hidden;}



/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.home .td_block_3 .entry-title {margin-top: 0px;font-size: 20px; font-weight: bold;}
.td-menu-background:before{ background:none;}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.td-menu-mob-open-menu #td-mobile-nav { height: none; overflow: scroll;}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.td-menu-mob-open-menu #td-mobile-nav { height: none; overflow: scroll;}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td-header-logo img {display:none; visibility: hidden;}
.td-menu-mob-open-menu #td-mobile-nav { height: none; overflow: scroll;}
.vc_general.vc_btn3.vc_btn3-size-md.vc_btn3-shape-rounded.vc_btn3-style-modern.vc_btn3-color-black{margin-top: 2em;}
}
</style>
<script type="text/javascript">jQuery('.trc_header_ext').prepend(jQuery('<span class="taboolapre">Publicidad</span>'));</script><script type='text/javascript' src='http://www.elimpulso.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.1.1'></script>
<script type='text/javascript' src='http://www.elimpulso.com/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.elimpulso.com/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=154563241321348&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.elimpulso.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.elimpulso.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
