<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es-ES"> <!--<![endif]--><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto+Condensed:300,400%7COpen+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700%7CRoboto%3A400%2C700"/><link rel="stylesheet" href="http://www.elimpulso.com/wp-content/cache/min/1/992a76e868f93cc2d0ee3ee342df74a2.css" data-minify="1"/><link rel="stylesheet" href="http://www.elimpulso.com/wp-content/cache/min/1/4ed9175e964e46c19f94c92840b8d0bf.css" data-minify="1"/><title>Ramsés dice “Ahora yo me voy” - El Impulso</title><meta charset="UTF-8"/><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="_mg-domain-verification" content="482f58254248905101c769a9c783bac2"/><link rel="pingback" href="http://www.elimpulso.com/xmlrpc.php"/> <script type="text/javascript">var addthis_config = {
			data_track_clickback:true,
			data_ga_property: 'UA-4894832-1',
			data_ga_social : true
		};</script> <script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-564e0ba8fa5031ff" async="async"></script> <meta property="og:image" content="http://cdn.elimpulso.com/media/2017/02/RAMSES.jpg"/><meta name="author" content="Ingrid Mendez"><link rel="icon" type="image/png" href="http://cdn.elimpulso.com/images/imp-favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://cdn.elimpulso.com/media/2016/06/imp-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://cdn.elimpulso.com/media/2016/06/imp-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://cdn.elimpulso.com/media/2016/06/imp-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://cdn.elimpulso.com/media/2016/06/imp-114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://cdn.elimpulso.com/media/2016/06/imp-144.png"/><link rel="canonical" href="http://www.elimpulso.com/noticias/actualidad/entretenimiento/ramses-dice-ahora-me-voy"/><meta name="twitter:card" content="summary"/><meta name="twitter:description" content="De su segundo trabajo discográfico Vuelvo a empezar se desprende el tema Ahora yo me voy, sencillo promocional con el cual el cantautor Ramsés Márquez decidió visitar a EL IMPULSO"/><meta name="twitter:title" content="Ramsés dice “Ahora yo me voy” - El Impulso"/><meta name="twitter:image" content="http://cdn.elimpulso.com/media/2017/02/RAMSES.jpg"/><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel="alternate" type="application/rss+xml" title="El Impulso &raquo; Feed" href="http://www.elimpulso.com/feed"/><link rel="alternate" type="application/rss+xml" title="El Impulso &raquo; RSS de los comentarios" href="http://www.elimpulso.com/comments/feed"/> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elimpulso.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='rs-plugin-settings-inline-css' type='text/css'>#rs-demo-id{}</style> <script type='text/javascript' src='http://www.elimpulso.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://www.elimpulso.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='http://www.elimpulso.com/wp-content/plugins/imp_videos/js/imp_videos.js?ver=1.0.0'></script> <script type='text/javascript' src='http://www.elimpulso.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.6'></script> <script type='text/javascript' src='http://www.elimpulso.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.6'></script> <script type='text/javascript'>/*  */
var dfp_ad_object = [{"google_ad_script_name":"google_ad_js","script_name":null,"account_id":"\/5655684\/","asynch":true,"dir_uri":null,"positions":[{"post_id":513230,"title":"Lateral 10","ad_name":"Lateral_10","position_tag":"ad_pos_lateral_10","sizes":[[160,600],[300,100],[300,250],[300,600],[324,280]],"out_of_page":true,"targeting":[]},{"post_id":513229,"title":"Lateral 09","ad_name":"Lateral_09","position_tag":"ad_pos_lateral_09","sizes":[[160,600],[300,100],[300,250],[300,600],[324,280],[324,500]],"out_of_page":true,"targeting":[]},{"post_id":513227,"title":"Lateral 08","ad_name":"Lateral_08","position_tag":"ad_pos_lateral_08","sizes":[[160,600],[300,100],[300,250],[300,600],[324,280],[324,500]],"out_of_page":true,"targeting":[]},{"post_id":509959,"title":"Opinion Inferior","ad_name":"opinion-abajo","position_tag":"ad_pos_opinion-abajo","sizes":[324,30],"out_of_page":true,"targeting":[]},{"post_id":509957,"title":"Opinion superior","ad_name":"opinion-arriba","position_tag":"ad_pos_opinion-arriba","sizes":[324,50],"out_of_page":true,"targeting":[]},{"post_id":409224,"title":"Cabezal Interno","ad_name":"Cabezal_Interno","position_tag":"ad_pos_cabezal_interno","sizes":[[728,90],[970,90],[1004,90],[1004,120]],"out_of_page":true,"targeting":[]},{"post_id":402488,"title":"Mini Corte 2","ad_name":"Home_Columna1_MiniCorte_2","position_tag":"ad_pos_home_columna1_minicorte_2","sizes":[[448,90],[468,60],[468,90],[1068,120]],"out_of_page":true,"targeting":[]},{"post_id":402485,"title":"Mini Corte 1","ad_name":"Corte_1-IntermedioNoticias_1","position_tag":"ad_pos_corte_1-intermedionoticias_1","sizes":[[448,90],[448,120],[468,60],[468,90]],"out_of_page":true,"targeting":[]},{"post_id":401806,"title":"Corte 1","ad_name":"Corte_1","position_tag":"ad_pos_corte_1","sizes":[[728,90],[970,90],[1004,90],[1068,120]],"out_of_page":true,"targeting":[]},{"post_id":398184,"title":"Superior","ad_name":"Superior","position_tag":"ad_pos_superior","sizes":[728,90],"out_of_page":true,"targeting":[]},{"post_id":397709,"title":"Noticia del dia","ad_name":"noticia_del_dia","position_tag":"ad_pos_noticia_del_dia","sizes":[[448,90],[448,120],[468,60],[473,60],[476,60]],"out_of_page":true,"targeting":[]},{"post_id":397708,"title":"Lateral 07","ad_name":"Lateral_07","position_tag":"ad_pos_lateral_07","sizes":[[160,600],[300,100],[300,250],[300,600],[324,280]],"out_of_page":true,"targeting":[]},{"post_id":397707,"title":"Lateral 06","ad_name":"Lateral_06","position_tag":"ad_pos_lateral_06","sizes":[[160,600],[300,100],[300,250],[300,600],[324,280],[324,500]],"out_of_page":true,"targeting":[]},{"post_id":397706,"title":"Lateral 05","ad_name":"Lateral_05","position_tag":"ad_pos_lateral_05","sizes":[[160,600],[300,100],[300,250],[300,600],[324,280],[324,500]],"out_of_page":true,"targeting":[]},{"post_id":397705,"title":"Lateral 04","ad_name":"Lateral_04","position_tag":"ad_pos_lateral_04","sizes":[[160,600],[300,100],[300,250],[300,600],[324,500],[324,280]],"out_of_page":true,"targeting":[]},{"post_id":397704,"title":"Lateral 03","ad_name":"Lateral_03","position_tag":"ad_pos_lateral_03","sizes":[[160,600],[300,100],[300,250],[300,600],[324,280],[324,500]],"out_of_page":true,"targeting":[]},{"post_id":396421,"title":"Lateral 02","ad_name":"Lateral_02","position_tag":"ad_pos_lateral_02","sizes":[[160,600],[300,100],[300,250],[300,600],[324,280],[324,500]],"out_of_page":true,"targeting":[]},{"post_id":396420,"title":"Lateral 01","ad_name":"Lateral_01","position_tag":"ad_pos_lateral_01","sizes":[[160,600],[300,100],[300,250],[300,600],[324,280]],"out_of_page":true,"targeting":[]},{"post_id":396417,"title":"Cabezal","ad_name":"Cabezal","position_tag":"ad_pos_cabezal","sizes":[[728,90],[970,90],[1004,90],[1004,120],[1068,120]],"out_of_page":true,"targeting":[]},{"post_id":396416,"title":"Techo","ad_name":"Techo","position_tag":"ad_pos_techo","sizes":[[728,90],[970,90],[970,250],[1004,90],[1004,120],[1068,120]],"out_of_page":true,"targeting":[]}],"page_targeting":{"Page":["noticias","actualidad","entretenimiento","ramses-dice-ahora-me-voy"],"Category":["Entretenimiento"],"Tag":""}}];
/*  */</script> <script type='text/javascript' src='http://www.elimpulso.com/wp-content/plugins/dfp-ads/assets/js/google-ads.min.js?ver=4.7.2'></script> <script type='text/javascript' src='http://www.elimpulso.com/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js?ver=4.7.2'></script> <link rel='https://api.w.org/' href='http://www.elimpulso.com/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elimpulso.com/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elimpulso.com/wp-includes/wlwmanifest.xml"/><meta name="generator" content="WordPress 4.7.2"/><link rel='shortlink' href='http://www.elimpulso.com/?p=540808'/><link rel="alternate" type="application/json+oembed" href="http://www.elimpulso.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elimpulso.com%2Fnoticias%2Factualidad%2Fentretenimiento%2Framses-dice-ahora-me-voy"/><link rel="alternate" type="text/xml+oembed" href="http://www.elimpulso.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elimpulso.com%2Fnoticias%2Factualidad%2Fentretenimiento%2Framses-dice-ahora-me-voy&#038;format=xml"/><meta property="fb:app_id" content="154563241321348"/><script type="text/javascript">window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/mingoagency-elimpulso/loader.js');</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.elimpulso.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface."/> <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.elimpulso.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1.1";
var td_get_template_directory_uri="http:\/\/www.elimpulso.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="\u00a1Nombre de usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="\u00a1E-mail o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto !";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ffcd2c";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="https:\/\/www.facebook.com\/CCLTrinitarias\/";
var td_ad_background_click_target="_blank";</script> <style>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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4894832-1', 'auto');
  ga('require', 'linkid');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');</script><meta property="og:site_name" content="El Impulso"/><meta property="og:title" content="Ramsés dice “Ahora yo me voy” - El Impulso"/><meta property="og:description" content="De su segundo trabajo discográfico Vuelvo a empezar se desprende el tema Ahora yo me voy, sencillo promocional con el cual el cantautor Ramsés Márquez decidió visitar a EL IMPULSO"/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.elimpulso.com/noticias/actualidad/entretenimiento/ramses-dice-ahora-me-voy?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+DiarioElImpulso+%28Diario+El+Impulso%29"/><meta property="og:locale" content="es_es"/><meta property="og:image" content="http://cdn.elimpulso.com/media/2017/02/RAMSES.jpg"/><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://www.elimpulso.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script></head><body class="post-template-default single single-post postid-540808 single-format-standard ramses-dice-ahora-me-voy wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div id="td-outer-wrap"><div class="td-transition-content-and-menu td-mobile-nav-wrap"><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://tienda.elimpulso.com" title="Sempitienda"> <i class="td-icon-font td-icon-behance"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-400951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-400951"><a href="/"><i class="fa fa-home td-only-icon"></i></a></li><li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-141"><a href="http://www.elimpulso.com/opinion">Opinion<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="http://www.elimpulso.com/opinion/arquidiocesana">Arquidiocesana</a></li><li class="menu-item-0"><a href="http://www.elimpulso.com/opinion/columnistas-diarios">Columnistas Diarios</a></li><li class="menu-item-0"><a href="http://www.elimpulso.com/opinion/cronicas-de-facundo">Crónicas De Facundo</a></li><li class="menu-item-0"><a href="http://www.elimpulso.com/opinion/editorial">Editorial</a></li><li class="menu-item-0"><a href="http://www.elimpulso.com/opinion/extrabases">Extrabases</a></li><li class="menu-item-0"><a href="http://www.elimpulso.com/opinion/retacitos">Retacitos</a></li><li class="menu-item-0"><a href="http://www.elimpulso.com/opinion/rincon-de-los-miercoles">Rincón De Los Miércoles</a></li></ul></li><li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-142"><a href="http://www.elimpulso.com/noticias/regionales">Regionales<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.elimpulso.com/noticias/regionales/cheo-en-la-red">Cheo En La Red</a></li><li class="menu-item-0"><a href="http://www.elimpulso.com/noticias/regionales/orbita-universitaria">Orbita Universitaria</a></li></ul></li><li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="http://www.elimpulso.com/noticias/nacionales">Nacionales</a></li><li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="http://www.elimpulso.com/noticias/internacionales">Internacionales</a></li><li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-137"><a href="http://www.elimpulso.com/noticias/economia">Economia<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.elimpulso.com/noticias/economia/pulso-empresarial">Pulso Empresarial</a></li></ul></li><li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-136"><a href="http://www.elimpulso.com/noticias/deportes">Deportes<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.elimpulso.com/noticias/deportes/beisbol-lvbp">Béisbol</a></li></ul></li><li id="menu-item-341697" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-341697"><a href="http://www.elimpulso.com/noticias/actualidad">Actualidad<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.elimpulso.com/noticias/actualidad/entretenimiento">Entretenimiento</a></li><li class="menu-item-0"><a href="http://www.elimpulso.com/noticias/actualidad/entretenimiento/caricaturas">Caricaturas</a></li><li class="menu-item-0"><a href="http://www.elimpulso.com/noticias/actualidad/fitness">Fitness</a></li><li class="menu-item-0"><a href="http://www.elimpulso.com/noticias/actualidad/la-buena-noticia">La Buena Noticia</a></li><li class="menu-item-0"><a href="http://www.elimpulso.com/noticias/actualidad/tecnologia">Tecnología</a></li></ul></li><li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="http://www.elimpulso.com/noticias/sucesos">Sucesos</a></li><li id="menu-item-347562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347562"><a href="http://www.elimpulso.com/category/noticias/obituarios">Obituarios</a></li><li id="menu-item-479509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-479509"><a href="http://cdn.elimpulso.com/mis_clasificados/">Clasificados</a></li><li id="menu-item-535933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-535933"><a href="http://tienda.elimpulso.com">Cursos</a></li><li id="menu-item-535932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-535932"><a href="http://www.elimpulso.com/tarifas">Tarifas</a></li></ul></div></div></div></div></div><div class="td-transition-content-and-menu td-content-wrap"><div class="td-header-wrap td-header-style-3"><div class="td-header-top-menu-full"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div>Sábado, Febrero 25, 2017</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://tienda.elimpulso.com" title="Sempitienda"> <i class="td-icon-font td-icon-behance"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><ul class="td-login-tabs"><li><a id="login-link" class="td_login_tab_focus">Ingresar</a></li></ul><div class="td-login-wrap"><div class="td_display_err"></div><div id="td-login-div" class=""><div class="td-login-panel-title">¡Bienvenido! Ingresa en tu cuenta</div> <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="tu nombre de usuario" value="" required> <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="tu contraseña" required> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Ingresar"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña?</a></div></div><div id="td-forgot-pass-div" class="td-display-none"><div class="td-login-panel-title">Recupera tu contraseña</div> <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="tu correo electrónico" value="" required> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar contraseña"></div></div></div></div></div><div class="td-header-ad_full"><div class="td-container td-header-row td-header-top-ad"><div id="ad_pos_techo" class="ad_pos_techo Techo dfp_ad_pos"> <script type='text/javascript'>googletag.cmd.push(function () {
					googletag.display('ad_pos_techo');
				});</script> </div></div></div><div class="td-banner-wrap-full"><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="http://www.elimpulso.com/"> <img src="http://cdn.elimpulso.com/images/IMP_Logo_Impulso.png" alt="El Impulso" title="Diario El Impulso"/> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p"><div id="ad_pos_superior" class="ad_pos_superior Superior dfp_ad_pos"> <script type='text/javascript'>googletag.cmd.push(function () {
					googletag.display('ad_pos_superior');
				});</script> </div></div></div></div></div></div><div class="td-header-menu-wrap-full"><div class="td-header-menu-wrap"><div class="td-container td-header-row td-header-main-menu black-menu"><div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo"> <a class="td-mobile-logo td-sticky-disable" href="http://www.elimpulso.com/"> <img src="http://cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" alt="El Impulso" title="Diario El Impulso"/> </a> <a class="td-header-logo td-sticky-disable" href="http://www.elimpulso.com/"> <img src="http://cdn.elimpulso.com/images/IMP_Logo_Impulso.png" alt="El Impulso" title="Diario El Impulso"/> </a></div><div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-400951"><a href="/"><i class="fa fa-home td-only-icon"></i></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-141"><a href="http://www.elimpulso.com/opinion">Opinion</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_58b12ec63bc58 = new tdBlock();
block_td_uid_1_58b12ec63bc58.id = "td_uid_1_58b12ec63bc58";
block_td_uid_1_58b12ec63bc58.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_58b12ec63bc58_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_58b12ec63bc58.td_column_number = "3";
block_td_uid_1_58b12ec63bc58.block_type = "td_block_mega_menu";
block_td_uid_1_58b12ec63bc58.post_count = "4";
block_td_uid_1_58b12ec63bc58.found_posts = "11305";
block_td_uid_1_58b12ec63bc58.header_color = "";
block_td_uid_1_58b12ec63bc58.ajax_pagination_infinite_stop = "";
block_td_uid_1_58b12ec63bc58.max_num_pages = "2827";
tdBlocksArray.push(block_td_uid_1_58b12ec63bc58);</script> <script>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</script> <div class="td_block_wrap td_block_mega_menu td_uid_1_58b12ec63bc58_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_1_58b12ec63bc58"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_58b12ec63bc58" id="td_uid_2_58b12ec63d61a" data-td_block_id="td_uid_1_58b12ec63bc58" data-td_filter_value="" href="http://www.elimpulso.com/opinion">Todo</a><a class="mega-menu-sub-cat-td_uid_1_58b12ec63bc58" id="td_uid_3_58b12ec63d774" data-td_block_id="td_uid_1_58b12ec63bc58" data-td_filter_value="212" href="http://www.elimpulso.com/opinion/arquidiocesana">Arquidiocesana</a><a class="mega-menu-sub-cat-td_uid_1_58b12ec63bc58" id="td_uid_4_58b12ec63d8fb" data-td_block_id="td_uid_1_58b12ec63bc58" data-td_filter_value="4899" href="http://www.elimpulso.com/opinion/columnistas-diarios">Columnistas Diarios</a><a class="mega-menu-sub-cat-td_uid_1_58b12ec63bc58" id="td_uid_5_58b12ec63da75" data-td_block_id="td_uid_1_58b12ec63bc58" data-td_filter_value="16" href="http://www.elimpulso.com/opinion/cronicas-de-facundo">Crónicas De Facundo</a><a class="mega-menu-sub-cat-td_uid_1_58b12ec63bc58" id="td_uid_6_58b12ec63dbed" data-td_block_id="td_uid_1_58b12ec63bc58" data-td_filter_value="210" href="http://www.elimpulso.com/opinion/editorial">Editorial</a><a class="mega-menu-sub-cat-td_uid_1_58b12ec63bc58" id="td_uid_7_58b12ec63dd62" data-td_block_id="td_uid_1_58b12ec63bc58" data-td_filter_value="18" href="http://www.elimpulso.com/opinion/extrabases">Extrabases</a><a class="mega-menu-sub-cat-td_uid_1_58b12ec63bc58" id="td_uid_8_58b12ec63ded7" data-td_block_id="td_uid_1_58b12ec63bc58" data-td_filter_value="14" href="http://www.elimpulso.com/opinion/retacitos">Retacitos</a><a class="mega-menu-sub-cat-td_uid_1_58b12ec63bc58" id="td_uid_9_58b12ec63e097" data-td_block_id="td_uid_1_58b12ec63bc58" data-td_filter_value="15" href="http://www.elimpulso.com/opinion/rincon-de-los-miercoles">Rincón De Los Miércoles</a></div></div><div id=td_uid_1_58b12ec63bc58 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/opinion/la-presion-electoral" rel="bookmark" title="¡Por qué la presión electoral!"><img width="218" height="150" class="entry-thumb" src="http://www.elimpulso.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/opinion/la-presion-electoral" rel="bookmark" title="¡Por qué la presión electoral!">¡Por qué la presión electoral!</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/opinion/henry-ramos-allup" rel="bookmark" title="A Henry Ramos Allup"><img width="218" height="150" class="entry-thumb" src="http://www.elimpulso.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/opinion/henry-ramos-allup" rel="bookmark" title="A Henry Ramos Allup">A Henry Ramos Allup</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/opinion/te-amo-todas-mis-fuerzas-hijo" rel="bookmark" title="Te amo con todas mis fuerzas, hijo"><img width="218" height="150" class="entry-thumb" src="http://www.elimpulso.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/opinion/te-amo-todas-mis-fuerzas-hijo" rel="bookmark" title="Te amo con todas mis fuerzas, hijo">Te amo con todas mis fuerzas, hijo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/opinion/la-clave-la-unidad" rel="bookmark" title="La clave es la Unidad"><img width="218" height="150" class="entry-thumb" src="http://www.elimpulso.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/opinion/la-clave-la-unidad" rel="bookmark" title="La clave es la Unidad">La clave es la Unidad</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_58b12ec63bc58" data-td_block_id="td_uid_1_58b12ec63bc58"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_58b12ec63bc58" data-td_block_id="td_uid_1_58b12ec63bc58"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-142"><a href="http://www.elimpulso.com/noticias/regionales">Regionales</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_58b12ec655d40 = new tdBlock();
block_td_uid_10_58b12ec655d40.id = "td_uid_10_58b12ec655d40";
block_td_uid_10_58b12ec655d40.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_10_58b12ec655d40_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_58b12ec655d40.td_column_number = "3";
block_td_uid_10_58b12ec655d40.block_type = "td_block_mega_menu";
block_td_uid_10_58b12ec655d40.post_count = "4";
block_td_uid_10_58b12ec655d40.found_posts = "24839";
block_td_uid_10_58b12ec655d40.header_color = "";
block_td_uid_10_58b12ec655d40.ajax_pagination_infinite_stop = "";
block_td_uid_10_58b12ec655d40.max_num_pages = "6210";
tdBlocksArray.push(block_td_uid_10_58b12ec655d40);</script> <script>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</script> <div class="td_block_wrap td_block_mega_menu td_uid_10_58b12ec655d40_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_10_58b12ec655d40"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_58b12ec655d40" id="td_uid_11_58b12ec657f83" data-td_block_id="td_uid_10_58b12ec655d40" data-td_filter_value="" href="http://www.elimpulso.com/noticias/regionales">Todo</a><a class="mega-menu-sub-cat-td_uid_10_58b12ec655d40" id="td_uid_12_58b12ec658132" data-td_block_id="td_uid_10_58b12ec655d40" data-td_filter_value="21" href="http://www.elimpulso.com/noticias/regionales/cheo-en-la-red">Cheo En La Red</a><a class="mega-menu-sub-cat-td_uid_10_58b12ec655d40" id="td_uid_13_58b12ec65831b" data-td_block_id="td_uid_10_58b12ec655d40" data-td_filter_value="7731" href="http://www.elimpulso.com/noticias/regionales/orbita-universitaria">Orbita Universitaria</a></div></div><div id=td_uid_10_58b12ec655d40 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/regionales/fotos-carencias-tuberculosis-hospital-gomez-lopez" rel="bookmark" title="FOTOS: Carencias y tuberculosis en el Hospital Gómez López"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2017/02/luisgomezlopez04.jpg" alt="" title="FOTOS: Carencias y tuberculosis en el Hospital Gómez López"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/regionales/fotos-carencias-tuberculosis-hospital-gomez-lopez" rel="bookmark" title="FOTOS: Carencias y tuberculosis en el Hospital Gómez López">FOTOS: Carencias y tuberculosis en el Hospital Gómez López</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/regionales/leoncenis-garcia-sin-acuerdos-no-habra-elecciones-ningun-tipo" rel="bookmark" title="Leoncenis García: Sin acuerdos no habrá elecciones de ningún tipo"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2017/02/leocenis.jpg" alt="" title="Leoncenis García: Sin acuerdos no habrá elecciones de ningún tipo"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/regionales/leoncenis-garcia-sin-acuerdos-no-habra-elecciones-ningun-tipo" rel="bookmark" title="Leoncenis García: Sin acuerdos no habrá elecciones de ningún tipo">Leoncenis García: Sin acuerdos no habrá elecciones de ningún tipo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/featured/fotos-parque-del-este-una-opcion-poco-atractiva-carnaval" rel="bookmark" title="FOTOS: Parque del Este, una opción poco atractiva para Carnaval"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2017/02/PARQUEDELESTE01.jpg" alt="" title="FOTOS: Parque del Este, una opción poco atractiva para Carnaval"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/featured/fotos-parque-del-este-una-opcion-poco-atractiva-carnaval" rel="bookmark" title="FOTOS: Parque del Este, una opción poco atractiva para Carnaval">FOTOS: Parque del Este, una opción poco atractiva para Carnaval</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/regionales/nuevo-aumento-del-pasaje-urbano-seria-para-finales-de-marzo-24feb" rel="bookmark" title="Nuevo aumento del pasaje urbano sería para finales de marzo #24Feb"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2017/02/Transporte-Público-2.jpg" alt="" title="Nuevo aumento del pasaje urbano sería para finales de marzo #24Feb"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/regionales/nuevo-aumento-del-pasaje-urbano-seria-para-finales-de-marzo-24feb" rel="bookmark" title="Nuevo aumento del pasaje urbano sería para finales de marzo #24Feb">Nuevo aumento del pasaje urbano sería para finales de marzo #24Feb</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_58b12ec655d40" data-td_block_id="td_uid_10_58b12ec655d40"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_58b12ec655d40" data-td_block_id="td_uid_10_58b12ec655d40"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140"><a href="http://www.elimpulso.com/noticias/nacionales">Nacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-139"><a href="http://www.elimpulso.com/noticias/internacionales">Internacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-137"><a href="http://www.elimpulso.com/noticias/economia">Economia</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_14_58b12ec66a157 = new tdBlock();
block_td_uid_14_58b12ec66a157.id = "td_uid_14_58b12ec66a157";
block_td_uid_14_58b12ec66a157.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_58b12ec66a157_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_58b12ec66a157.td_column_number = "3";
block_td_uid_14_58b12ec66a157.block_type = "td_block_mega_menu";
block_td_uid_14_58b12ec66a157.post_count = "4";
block_td_uid_14_58b12ec66a157.found_posts = "9502";
block_td_uid_14_58b12ec66a157.header_color = "";
block_td_uid_14_58b12ec66a157.ajax_pagination_infinite_stop = "";
block_td_uid_14_58b12ec66a157.max_num_pages = "2376";
tdBlocksArray.push(block_td_uid_14_58b12ec66a157);</script> <script>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</script> <div class="td_block_wrap td_block_mega_menu td_uid_14_58b12ec66a157_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_14_58b12ec66a157"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_58b12ec66a157" id="td_uid_15_58b12ec66c608" data-td_block_id="td_uid_14_58b12ec66a157" data-td_filter_value="" href="http://www.elimpulso.com/noticias/economia">Todo</a><a class="mega-menu-sub-cat-td_uid_14_58b12ec66a157" id="td_uid_16_58b12ec66c7bf" data-td_block_id="td_uid_14_58b12ec66a157" data-td_filter_value="4033" href="http://www.elimpulso.com/noticias/economia/pulso-empresarial">Pulso Empresarial</a></div></div><div id=td_uid_14_58b12ec66a157 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/economia/casa-nacional-la-moneda-entrego-45-millones-piezas-bs-2-000-al-bcv" rel="bookmark" title="Casa Nacional de la Moneda entregó 4,5 millones de piezas de Bs. 2.000 al BCV"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2017/01/billetesde5000.jpg" alt="" title="Casa Nacional de la Moneda entregó 4,5 millones de piezas de Bs. 2.000 al BCV"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/economia/casa-nacional-la-moneda-entrego-45-millones-piezas-bs-2-000-al-bcv" rel="bookmark" title="Casa Nacional de la Moneda entregó 4,5 millones de piezas de Bs. 2.000 al BCV">Casa Nacional de la Moneda entregó 4,5 millones de piezas de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/featured/500-se-incremento-reparar-carro" rel="bookmark" title="500% se incrementó reparar un carro"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2017/02/talleremercanico.jpg" alt="" title="500% se incrementó reparar un carro"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/featured/500-se-incremento-reparar-carro" rel="bookmark" title="500% se incrementó reparar un carro">500% se incrementó reparar un carro</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/economia/denuncian-nuevos-saboteos-sistema-electrico-del-pais" rel="bookmark" title="Denuncian nuevos saboteos en Sistema Eléctrico del país"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2017/02/electricidad018.jpg" alt="" title="Denuncian nuevos saboteos en Sistema Eléctrico del país"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/economia/denuncian-nuevos-saboteos-sistema-electrico-del-pais" rel="bookmark" title="Denuncian nuevos saboteos en Sistema Eléctrico del país">Denuncian nuevos saboteos en Sistema Eléctrico del país</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/economia/pulso-empresarial/pulsoempresarial-concurso-cartas-amor-abre-buzon-virtual" rel="bookmark" title="#PulsoEmpresarial El Concurso Cartas de Amor abre su buzón virtual"><img width="218" height="130" class="entry-thumb" src="http://cdn.elimpulso.com/media/2017/02/foto-8-2-3.jpg" alt="" title="#PulsoEmpresarial El Concurso Cartas de Amor abre su buzón virtual"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/economia/pulso-empresarial/pulsoempresarial-concurso-cartas-amor-abre-buzon-virtual" rel="bookmark" title="#PulsoEmpresarial El Concurso Cartas de Amor abre su buzón virtual">#PulsoEmpresarial El Concurso Cartas de Amor abre su buzón virtual</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_58b12ec66a157" data-td_block_id="td_uid_14_58b12ec66a157"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_58b12ec66a157" data-td_block_id="td_uid_14_58b12ec66a157"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-136"><a href="http://www.elimpulso.com/noticias/deportes">Deportes</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_17_58b12ec676f35 = new tdBlock();
block_td_uid_17_58b12ec676f35.id = "td_uid_17_58b12ec676f35";
block_td_uid_17_58b12ec676f35.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_17_58b12ec676f35_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_58b12ec676f35.td_column_number = "3";
block_td_uid_17_58b12ec676f35.block_type = "td_block_mega_menu";
block_td_uid_17_58b12ec676f35.post_count = "4";
block_td_uid_17_58b12ec676f35.found_posts = "19186";
block_td_uid_17_58b12ec676f35.header_color = "";
block_td_uid_17_58b12ec676f35.ajax_pagination_infinite_stop = "";
block_td_uid_17_58b12ec676f35.max_num_pages = "4797";
tdBlocksArray.push(block_td_uid_17_58b12ec676f35);</script> <script>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</script> <div class="td_block_wrap td_block_mega_menu td_uid_17_58b12ec676f35_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_17_58b12ec676f35"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_58b12ec676f35" id="td_uid_18_58b12ec6789ac" data-td_block_id="td_uid_17_58b12ec676f35" data-td_filter_value="" href="http://www.elimpulso.com/noticias/deportes">Todo</a><a class="mega-menu-sub-cat-td_uid_17_58b12ec676f35" id="td_uid_19_58b12ec678b84" data-td_block_id="td_uid_17_58b12ec676f35" data-td_filter_value="4786" href="http://www.elimpulso.com/noticias/deportes/beisbol-lvbp">Béisbol</a></div></div><div id=td_uid_17_58b12ec676f35 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/deportes/cesar-farias-toma-vuelo-libertadores" rel="bookmark" title="César Farías toma vuelo en Libertadores"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2017/02/cesarfarias.jpg" alt="" title="César Farías toma vuelo en Libertadores"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/deportes/cesar-farias-toma-vuelo-libertadores" rel="bookmark" title="César Farías toma vuelo en Libertadores">César Farías toma vuelo en Libertadores</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/deportes/venezuela-debuta-triunfo-ante-argentina-sudamericano-sub17" rel="bookmark" title="Venezuela debuta con triunfo ante Argentina en Sudamericano Sub17"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2017/02/Venezuela-sub17.jpg" alt="" title="Venezuela debuta con triunfo ante Argentina en Sudamericano Sub17"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/deportes/venezuela-debuta-triunfo-ante-argentina-sudamericano-sub17" rel="bookmark" title="Venezuela debuta con triunfo ante Argentina en Sudamericano Sub17">Venezuela debuta con triunfo ante Argentina en Sudamericano Sub17</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/deportes/hijo-pele-se-entrega-tras-nueva-orden-prision" rel="bookmark" title="Hijo de Pelé se entrega tras nueva orden de prisión"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2017/02/hijopele.jpg" alt="" title="Hijo de Pelé se entrega tras nueva orden de prisión"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/deportes/hijo-pele-se-entrega-tras-nueva-orden-prision" rel="bookmark" title="Hijo de Pelé se entrega tras nueva orden de prisión">Hijo de Pelé se entrega tras nueva orden de prisión</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/deportes/deportivo-lara-primero-la-tabla" rel="bookmark" title="Deportivo Lara de primero en la tabla"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2017/02/2402A1-10.jpg" alt="" title="Deportivo Lara de primero en la tabla"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/deportes/deportivo-lara-primero-la-tabla" rel="bookmark" title="Deportivo Lara de primero en la tabla">Deportivo Lara de primero en la tabla</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_58b12ec676f35" data-td_block_id="td_uid_17_58b12ec676f35"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_17_58b12ec676f35" data-td_block_id="td_uid_17_58b12ec676f35"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-341697"><a href="http://www.elimpulso.com/noticias/actualidad">Actualidad</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_20_58b12ec681e1d = new tdBlock();
block_td_uid_20_58b12ec681e1d.id = "td_uid_20_58b12ec681e1d";
block_td_uid_20_58b12ec681e1d.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"32","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_20_58b12ec681e1d_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_20_58b12ec681e1d.td_column_number = "3";
block_td_uid_20_58b12ec681e1d.block_type = "td_block_mega_menu";
block_td_uid_20_58b12ec681e1d.post_count = "4";
block_td_uid_20_58b12ec681e1d.found_posts = "20512";
block_td_uid_20_58b12ec681e1d.header_color = "";
block_td_uid_20_58b12ec681e1d.ajax_pagination_infinite_stop = "";
block_td_uid_20_58b12ec681e1d.max_num_pages = "5128";
tdBlocksArray.push(block_td_uid_20_58b12ec681e1d);</script> <script>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</script> <div class="td_block_wrap td_block_mega_menu td_uid_20_58b12ec681e1d_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_20_58b12ec681e1d"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_58b12ec681e1d" id="td_uid_21_58b12ec68377f" data-td_block_id="td_uid_20_58b12ec681e1d" data-td_filter_value="" href="http://www.elimpulso.com/noticias/actualidad">Todo</a><a class="mega-menu-sub-cat-td_uid_20_58b12ec681e1d" id="td_uid_22_58b12ec683920" data-td_block_id="td_uid_20_58b12ec681e1d" data-td_filter_value="9" href="http://www.elimpulso.com/noticias/actualidad/entretenimiento">Entretenimiento</a><a class="mega-menu-sub-cat-td_uid_20_58b12ec681e1d" id="td_uid_23_58b12ec683b06" data-td_block_id="td_uid_20_58b12ec681e1d" data-td_filter_value="4300" href="http://www.elimpulso.com/noticias/actualidad/entretenimiento/caricaturas">Caricaturas</a><a class="mega-menu-sub-cat-td_uid_20_58b12ec681e1d" id="td_uid_24_58b12ec683d46" data-td_block_id="td_uid_20_58b12ec681e1d" data-td_filter_value="5075" href="http://www.elimpulso.com/noticias/actualidad/fitness">Fitness</a><a class="mega-menu-sub-cat-td_uid_20_58b12ec681e1d" id="td_uid_25_58b12ec683f22" data-td_block_id="td_uid_20_58b12ec681e1d" data-td_filter_value="36" href="http://www.elimpulso.com/noticias/actualidad/la-buena-noticia">La Buena Noticia</a><a class="mega-menu-sub-cat-td_uid_20_58b12ec681e1d" id="td_uid_26_58b12ec6840fb" data-td_block_id="td_uid_20_58b12ec681e1d" data-td_filter_value="207" href="http://www.elimpulso.com/noticias/actualidad/tecnologia">Tecnología</a></div></div><div id=td_uid_20_58b12ec681e1d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/actualidad/entretenimiento/clausura-este-sabado-festival-vinadelmar2017" rel="bookmark" title="Clausura este sábado el Festival de #ViñadelMar2017"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2017/02/viña.jpg" alt="" title="Clausura este sábado el Festival de #ViñadelMar2017"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/actualidad/entretenimiento/clausura-este-sabado-festival-vinadelmar2017" rel="bookmark" title="Clausura este sábado el Festival de #ViñadelMar2017">Clausura este sábado el Festival de #ViñadelMar2017</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/actualidad/entretenimiento/ramses-dice-ahora-me-voy" rel="bookmark" title="Ramsés dice “Ahora yo me voy”"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2017/02/RAMSES.jpg" alt="" title="Ramsés dice “Ahora yo me voy”"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/actualidad/entretenimiento/ramses-dice-ahora-me-voy" rel="bookmark" title="Ramsés dice “Ahora yo me voy”">Ramsés dice “Ahora yo me voy”</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/actualidad/conozca-termografia-area-ingenieria" rel="bookmark" title="Conozca sobre termografía para el área de Ingeniería"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2017/02/2402IP12.jpg" alt="" title="Conozca sobre termografía para el área de Ingeniería"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/actualidad/conozca-termografia-area-ingenieria" rel="bookmark" title="Conozca sobre termografía para el área de Ingeniería">Conozca sobre termografía para el área de Ingeniería</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/actualidad/ninos-curairima-participaron-concurso-dibujo" rel="bookmark" title="Niños de Curairima participaron en Concurso de dibujo "><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2017/02/1702Divina-Pastora.jpg" alt="" title="Niños de Curairima participaron en Concurso de dibujo "/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/actualidad/ninos-curairima-participaron-concurso-dibujo" rel="bookmark" title="Niños de Curairima participaron en Concurso de dibujo ">Niños de Curairima participaron en Concurso de dibujo </a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_58b12ec681e1d" data-td_block_id="td_uid_20_58b12ec681e1d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_20_58b12ec681e1d" data-td_block_id="td_uid_20_58b12ec681e1d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-143"><a href="http://www.elimpulso.com/noticias/sucesos">Sucesos</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-347562"><a href="http://www.elimpulso.com/category/noticias/obituarios">Obituarios</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-479509"><a href="http://cdn.elimpulso.com/mis_clasificados/">Clasificados</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-535933"><a href="http://tienda.elimpulso.com">Cursos</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-535932"><a href="http://www.elimpulso.com/tarifas">Tarifas</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form role="search" method="get" class="td-search-form" action="http://www.elimpulso.com/busqueda/"><div class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="Search" name="q" class="s search-input" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"/> <input type="submit" id="td-header-search-top" class="wpb_button wpb_btn-inverse btn" value="Search"/></div></form></div></div></div></div></div></div></div><div class="td-main-content-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.elimpulso.com/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Actualidad" class="entry-crumb" itemprop="url" href="http://www.elimpulso.com/noticias/actualidad"><span itemprop="title">Actualidad</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Entretenimiento" class="entry-crumb" itemprop="url" href="http://www.elimpulso.com/noticias/actualidad/entretenimiento"><span itemprop="title">Entretenimiento</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="Ramsés dice “Ahora yo me voy”"><meta itemprop="url" content="http://www.elimpulso.com/noticias/actualidad/entretenimiento/ramses-dice-ahora-me-voy">Ramsés dice “Ahora yo me voy”</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"> <article id="post-540808" class="post-540808 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento" itemscope itemtype="http://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a href="http://www.elimpulso.com/noticias/actualidad">Actualidad</a></li><li class="entry-category"><a href="http://www.elimpulso.com/noticias/actualidad/entretenimiento">Entretenimiento</a></li></ul> <header class="td-post-title"><h1 class="entry-title">Ramsés dice “Ahora yo me voy”</h1><div class="td-module-meta-info"> <span class="creditos_autor">María Fernanda Peñalver | </span> <span class="creditos creditos_fotografia"> Foto: Iván Piña | </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-25T02:20:00+00:00">Febrero 25, 2017</time></span></div></header></div><div class="addthis_jumbo_share"></div><div class="addthis_responsive_sharing"></div><div class="td-post-content"><div class="td-post-featured-image"><figure><a href="http://cdn.elimpulso.com/media/2017/02/RAMSES.jpg" data-caption="RAMMSEZ. 2302/2017. FOTO IVAN PIÑA"><img width="696" height="467" class="entry-thumb td-modal-image" src="http://cdn.elimpulso.com/media/2017/02/RAMSES.jpg" alt="" title="RAMMSEZ. 2302/2017. FOTO IVAN PIÑA"/></a><figcaption class="wp-caption-text">RAMMSEZ. 2302/2017. FOTO IVAN PIÑA</figcaption></figure></div><p>De su segundo trabajo discográfico Vuelvo a empezar se desprende el tema Ahora yo me voy, sencillo promocional con el cual el cantautor Ramsés Márquez decidió visitar a EL IMPULSO.</p><p>Con el mayor entusiasmo de conquistar las carteleras, el músico proveniente de Acarigua regresa con un ritmo pop latino, lo cual identificarán los 12 temas con los que cuenta su nuevo disco que presentó luego de al menos ocho años ausente de las presentaciones, pero recurrente en otras áreas de la música.</p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineright"> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p>La madurez caracteriza su nuevo trabajo, en donde logró darle participación a diferentes géneros como la balada y bachatas; señaló que esta es una de las diferencias que se tiene con su pasado disco.</p><p>Y es que para Ramsés resultó difícil alejarse de este ámbito en el que incluso su padre tuvo participación al ser creador del himno del municipio Araure.</p><p>“La tarima te hala” dijo Ramsés para explicar su regreso con el tema Ahora yo me voy en el cual habla un poco de aquellas relaciones tóxicas que no te permiten avanzar.</p><p>Desde febrero del pasado año, el músico preparó el trabajo que hoy en día le presenta al público, cargado de diferentes ritmos y con la firme intención de “rescatar los instrumentos reales”.</p><p>Si bien no se niega a ningún género, Ramsés destacó su felicidad al poder trabajar y brindar a su audiencia canciones en las cuales se pueden apreciar diferentes herramientas musicales como el bongo, bajo, conga, entre otros; lo que sin duda alguna le aporta a sus creaciones un toque más natural de lo que actualmente se escucha.</p><p>“No creo en eso de que nadie es profeta en su tierra”, expuso al dar a conocer que Barquisimeto fue uno de sus primeros destinos a visitar pero que, por supuesto, su gira de medios comenzó en el estado Portuguesa.</p><p>Ya lanzado su primer sencillo, Ramsés se proyecta para grabar el video que corresponderá al mismo y “dejar que la canción haga lo suyo”, para poder comenzar algunas presentaciones.</p><p>Invitó al público a seguirlo a través de sus redes sociales para conocer un poco más de cerca su música y otros proyectos a realizar en el futuro. En Instragram y Facebook pueden encontrarlo como @ramsesmarquezmusic</p><p>&nbsp;</p><div id="taboola-below-article"></div><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom"> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">Compartir</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elimpulso.com%2Fnoticias%2Factualidad%2Fentretenimiento%2Framses-dice-ahora-me-voy" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Rams%C3%A9s+dice+%E2%80%9CAhora+yo+me+voy%E2%80%9D&url=http%3A%2F%2Fwww.elimpulso.com%2Fnoticias%2Factualidad%2Fentretenimiento%2Framses-dice-ahora-me-voy&via=elimpulsocom"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.elimpulso.com/noticias/actualidad/entretenimiento/ramses-dice-ahora-me-voy" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.elimpulso.com/noticias/actualidad/entretenimiento/ramses-dice-ahora-me-voy&amp;media=http://cdn.elimpulso.com/media/2017/02/RAMSES.jpg&description=Rams%C3%A9s+dice+%E2%80%9CAhora+yo+me+voy%E2%80%9D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Rams%C3%A9s+dice+%E2%80%9CAhora+yo+me+voy%E2%80%9D%20-%20http%3A%2F%2Fwww.elimpulso.com%2Fnoticias%2Factualidad%2Fentretenimiento%2Framses-dice-ahora-me-voy"><i class="td-icon-whatsapp"></i></a></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.elimpulso.com/author/imendez">Ingrid Mendez</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ingrid Mendez"></span><meta itemprop="datePublished" content="2017-02-25T02:20:00+00:00"><meta itemprop="dateModified" content="2017-02-24T19:23:54+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.elimpulso.com/noticias/actualidad/entretenimiento/ramses-dice-ahora-me-voy"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cdn.elimpulso.com/images/IMP_Logo_Impulso.png"></span><meta itemprop="name" content="El Impulso"></span><meta itemprop="headline " content="Ramsés dice “Ahora yo me voy”"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cdn.elimpulso.com/media/2017/02/RAMSES.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="470"></span> </footer></article> <script>var block_td_uid_27_58b12ec6ad9db = new tdBlock();
block_td_uid_27_58b12ec6ad9db.id = "td_uid_27_58b12ec6ad9db";
block_td_uid_27_58b12ec6ad9db.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_27_58b12ec6ad9db_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":540808,"live_filter_cur_post_author":"2"}';
block_td_uid_27_58b12ec6ad9db.td_column_number = "3";
block_td_uid_27_58b12ec6ad9db.block_type = "td_block_related_posts";
block_td_uid_27_58b12ec6ad9db.post_count = "6";
block_td_uid_27_58b12ec6ad9db.found_posts = "9495";
block_td_uid_27_58b12ec6ad9db.header_color = "";
block_td_uid_27_58b12ec6ad9db.ajax_pagination_infinite_stop = "";
block_td_uid_27_58b12ec6ad9db.max_num_pages = "1583";
tdBlocksArray.push(block_td_uid_27_58b12ec6ad9db);</script><div class="td_block_wrap td_block_related_posts td_uid_27_58b12ec6ad9db_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_28_58b12ec6b7af4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_27_58b12ec6ad9db" href="#">Artículos relacionados</a></h4><div id=td_uid_27_58b12ec6ad9db class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/actualidad/entretenimiento/clausura-este-sabado-festival-vinadelmar2017" rel="bookmark" title="Clausura este sábado el Festival de #ViñadelMar2017"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2017/02/viña.jpg" alt="" title="Clausura este sábado el Festival de #ViñadelMar2017"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/actualidad/entretenimiento/clausura-este-sabado-festival-vinadelmar2017" rel="bookmark" title="Clausura este sábado el Festival de #ViñadelMar2017">Clausura este sábado el Festival de #ViñadelMar2017</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/actualidad/entretenimiento/vinadelmar2017-olivia-newton-john-seduce-al-monstruo" rel="bookmark" title="#ViñadelMar2017: Olivia Newton John seduce al monstruo"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2017/02/2002Olivia-Newton-AP.jpg" alt="" title="#ViñadelMar2017: Olivia Newton John seduce al monstruo"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/actualidad/entretenimiento/vinadelmar2017-olivia-newton-john-seduce-al-monstruo" rel="bookmark" title="#ViñadelMar2017: Olivia Newton John seduce al monstruo">#ViñadelMar2017: Olivia Newton John seduce al monstruo</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/actualidad/entretenimiento/se-preparan-estrellas-la-alfombra-roja-los-oscar" rel="bookmark" title="¿Cómo se preparan las estrellas para la alfombra roja de los Oscar?"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2017/02/Famosos-de-Hollywood-2.jpg" alt="" title="¿Cómo se preparan las estrellas para la alfombra roja de los Oscar?"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/actualidad/entretenimiento/se-preparan-estrellas-la-alfombra-roja-los-oscar" rel="bookmark" title="¿Cómo se preparan las estrellas para la alfombra roja de los Oscar?">¿Cómo se preparan las estrellas para la alfombra roja de los Oscar?</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/actualidad/entretenimiento/aumentan-rumores-separacion-chino-nacho" rel="bookmark" title="Aumentan rumores sobre separación de Chino y Nacho"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2017/02/chinoynacho_billboard.jpg" alt="" title="Aumentan rumores sobre separación de Chino y Nacho"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/actualidad/entretenimiento/aumentan-rumores-separacion-chino-nacho" rel="bookmark" title="Aumentan rumores sobre separación de Chino y Nacho">Aumentan rumores sobre separación de Chino y Nacho</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/actualidad/entretenimiento/fotos-asi-se-vivieron-los-premios-lo-nuestro-2017" rel="bookmark" title="FOTOS: Así se vivieron los Premios Lo Nuestro 2017"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2017/02/JBALVIN.jpg" alt="" title="FOTOS: Así se vivieron los Premios Lo Nuestro 2017"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/actualidad/entretenimiento/fotos-asi-se-vivieron-los-premios-lo-nuestro-2017" rel="bookmark" title="FOTOS: Así se vivieron los Premios Lo Nuestro 2017">FOTOS: Así se vivieron los Premios Lo Nuestro 2017</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/actualidad/entretenimiento/carnaval-estudiantil-este-viernes-escuela-artesanal-hermano-juan" rel="bookmark" title="Carnaval estudiantil este viernes  en Escuela Artesanal Hermano Juan"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2017/02/2302carnaval-escuela01.jpg" alt="" title="Carnaval estudiantil este viernes  en Escuela Artesanal Hermano Juan"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/actualidad/entretenimiento/carnaval-estudiantil-este-viernes-escuela-artesanal-hermano-juan" rel="bookmark" title="Carnaval estudiantil este viernes  en Escuela Artesanal Hermano Juan">Carnaval estudiantil este viernes en Escuela Artesanal Hermano Juan</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_58b12ec6ad9db" data-td_block_id="td_uid_27_58b12ec6ad9db"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_27_58b12ec6ad9db" data-td_block_id="td_uid_27_58b12ec6ad9db"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><h3 class="fb_comments_title">Comentarios</h3><p class="fb_comments"><fb:comments-count href=http://www.elimpulso.com/noticias/actualidad/entretenimiento/ramses-dice-ahora-me-voy></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="http://www.elimpulso.com/noticias/actualidad/entretenimiento/ramses-dice-ahora-me-voy" data-numposts="15" data-width="100%" data-colorscheme="light"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"> <aside class="widget dfp-ad-widget-class"><div id="ad_pos_lateral_01" class="ad_pos_lateral_01 Lateral_01 dfp_ad_pos"> <script type='text/javascript'>googletag.cmd.push(function () {
					googletag.display('ad_pos_lateral_01');
				});</script> </div> </aside><aside class="widget dfp-ad-widget-class"><div id="ad_pos_lateral_02" class="ad_pos_lateral_02 Lateral_02 dfp_ad_pos"> <script type='text/javascript'>googletag.cmd.push(function () {
					googletag.display('ad_pos_lateral_02');
				});</script> </div> </aside> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar"> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div> <script>var block_td_uid_29_58b12ec6bbe1e = new tdBlock();
block_td_uid_29_58b12ec6bbe1e.id = "td_uid_29_58b12ec6bbe1e";
block_td_uid_29_58b12ec6bbe1e.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4300","category_ids":"","custom_title":"Caricatura del d\u00eda","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_29_58b12ec6bbe1e_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_29_58b12ec6bbe1e.td_column_number = "1";
block_td_uid_29_58b12ec6bbe1e.block_type = "td_block_1";
block_td_uid_29_58b12ec6bbe1e.post_count = "1";
block_td_uid_29_58b12ec6bbe1e.found_posts = "933";
block_td_uid_29_58b12ec6bbe1e.header_color = "#";
block_td_uid_29_58b12ec6bbe1e.ajax_pagination_infinite_stop = "";
block_td_uid_29_58b12ec6bbe1e.max_num_pages = "933";
tdBlocksArray.push(block_td_uid_29_58b12ec6bbe1e);</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_29_58b12ec6bbe1e_rand td-pb-border-top" data-td-block-uid="td_uid_29_58b12ec6bbe1e"><h4 class="block-title"><span>Caricatura del día</span></h4><div id=td_uid_29_58b12ec6bbe1e class="td_block_inner"><div class="td-block-span12"><div class="td_module_4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/actualidad/entretenimiento/caricaturas/caricaturas-24022017" rel="bookmark" title="Caricaturas 24/02/2017"><img width="196" height="235" class="entry-thumb" src="http://cdn.elimpulso.com/media/2017/02/cari_0224luis.jpg" alt="" title="Caricaturas 24/02/2017"/></a></div></div><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/actualidad/entretenimiento/caricaturas/caricaturas-24022017" rel="bookmark" title="Caricaturas 24/02/2017">Caricaturas 24/02/2017</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-24T08:19:01+00:00">Febrero 24, 2017</time></span></div><div class="td-excerpt"> Caricaturas 24/02/2017</div></div></div></div></div> <aside class="widget dfp-ad-widget-class"><div id="ad_pos_lateral_03" class="ad_pos_lateral_03 Lateral_03 dfp_ad_pos"> <script type='text/javascript'>googletag.cmd.push(function () {
					googletag.display('ad_pos_lateral_03');
				});</script> </div> </aside><aside class="widget dfp-ad-widget-class"><div id="ad_pos_lateral_04" class="ad_pos_lateral_04 Lateral_04 dfp_ad_pos"> <script type='text/javascript'>googletag.cmd.push(function () {
					googletag.display('ad_pos_lateral_04');
				});</script> </div> </aside><aside class="widget dfp-ad-widget-class"><div id="ad_pos_lateral_05" class="ad_pos_lateral_05 Lateral_05 dfp_ad_pos"> <script type='text/javascript'>googletag.cmd.push(function () {
					googletag.display('ad_pos_lateral_05');
				});</script> </div> </aside><aside class="widget dfp-ad-widget-class"><div id="ad_pos_lateral_06" class="ad_pos_lateral_06 Lateral_06 dfp_ad_pos"> <script type='text/javascript'>googletag.cmd.push(function () {
					googletag.display('ad_pos_lateral_06');
				});</script> </div> </aside><aside class="widget dfp-ad-widget-class"><div id="ad_pos_lateral_07" class="ad_pos_lateral_07 Lateral_07 dfp_ad_pos"> <script type='text/javascript'>googletag.cmd.push(function () {
					googletag.display('ad_pos_lateral_07');
				});</script> </div> </aside><aside class="widget dfp-ad-widget-class"><div id="ad_pos_lateral_08" class="ad_pos_lateral_08 Lateral_08 dfp_ad_pos"> <script type='text/javascript'>googletag.cmd.push(function () {
					googletag.display('ad_pos_lateral_08');
				});</script> </div> </aside><aside class="widget dfp-ad-widget-class"><div id="ad_pos_lateral_09" class="ad_pos_lateral_09 Lateral_09 dfp_ad_pos"> <script type='text/javascript'>googletag.cmd.push(function () {
					googletag.display('ad_pos_lateral_09');
				});</script> </div> </aside><aside class="widget dfp-ad-widget-class"><div id="ad_pos_lateral_10" class="ad_pos_lateral_10 Lateral_10 dfp_ad_pos"> <script type='text/javascript'>googletag.cmd.push(function () {
					googletag.display('ad_pos_lateral_10');
				});</script> </div> </aside></div></div></div></div></div><div class="td-footer-wrapper td-footer-template-4"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.elimpulso.com/"><img class="td-retina-data" src="http://cdn.elimpulso.com/images/elimpulsocom-300.png" data-retina="http://cdn.elimpulso.com/images/elimpulsocom-300.png" alt="El Impulso" title="Diario El Impulso"/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://tienda.elimpulso.com" title="Sempitienda"> <i class="td-icon-font td-icon-behance"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div></div></div><div class="td-sub-footer-container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span7 td-sub-footer-menu"><div class="menu-pie-de-pagina-container"><ul id="menu-pie-de-pagina" class="td-subfooter-menu"><li id="menu-item-16930" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-normal-menu menu-item-16930"><a href="http://www.elimpulso.com/noticias">Noticias</a></li><li id="menu-item-177" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177"><a href="http://www.elimpulso.com/nosotros">Nosotros</a></li><li id="menu-item-197" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-197"><a href="http://www.elimpulso.com/tarifas">Tarifas</a></li><li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-232"><a href="http://www.elimpulso.com/edicion-impresa">Edición Impresa</a></li><li id="menu-item-223" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-223"><a href="http://www.elimpulso.com/contactenos">Contáctenos</a></li></ul></div></div><div class="td-pb-span5 td-sub-footer-copy"> &copy; 1998 - 2015 C.A. EL IMPULSO | J-00012371-3 Barquisimeto - Venezuela - Todos los derechos reservados</div></div></div></div></div> <script type="text/javascript">window._taboola = window._taboola || [];
_taboola.push({flush: true});</script>
<style type="text/css" media="screen">.td_block_22 .td-column-1 .td-module-image{height:auto}#ad_pos_noticia_del_dia{margin-left:-0.7em}.wpb_text_column.wpb_content_element{margin-bottom:0px}.widget_text{margin-bottom:0px}#text-15{margin-bottom:15px}.wpb_revslider_element.wpb_content_element{margin-bottom:0px}.td-full-layout .td-header-style-3 .td-header-main-menu{padding-left:0px!important}@media (min-width: 1141px){.home .td_block_3 .entry-title{margin-top:0px;font-size:20px;font-weight:bold}.td-menu-background:before{background:none}}@media (min-width: 1019px) and (max-width: 1140px){.td-menu-mob-open-menu #td-mobile-nav{height:none;overflow:scroll}}@media (min-width: 768px) and (max-width: 1018px){.td-menu-mob-open-menu #td-mobile-nav{height:none;overflow:scroll}}@media (max-width: 767px){.td-header-logo img{display:none;visibility:hidden}.td-menu-mob-open-menu #td-mobile-nav{height:none;overflow:scroll}}</style> <script type="text/javascript">jQuery('.trc_rbox_header_span').prepend(jQuery('<h2>Publicidad</h2>'));</script><script type='text/javascript' src='http://www.elimpulso.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.1.1'></script> <script type='text/javascript' src='http://www.elimpulso.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script> <script type='text/javascript' src='http://www.elimpulso.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=154563241321348&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.elimpulso.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.elimpulso.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script type="text/javascript" src="https://tc.dataxpand.com/tc/cdf485a.js" async></script> </body></html>
 