<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es-ES"> <!--<![endif]--><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700%7CRoboto%3A400%2C700"/><link rel="stylesheet" href="http://www.elimpulso.com/wp-content/cache/min/1/d1fc686bd9c2c13798e20cd0218e6ef3.css" data-minify="1"/><link rel="stylesheet" href="http://www.elimpulso.com/wp-content/cache/min/1/b38af6ed9f60b8e97c8c2e15f8eb1ab9.css" data-minify="1"/><link rel="stylesheet" href="http://www.elimpulso.com/wp-content/cache/min/1/6933c73b9ecb2d1968d4d76e6094007b.css" data-minify="1"/><link rel="stylesheet" href="http://www.elimpulso.com/wp-content/cache/min/1/3ba411ecbbc0c4fd0213ba2327db0345.css" data-minify="1"/><link rel="stylesheet" href="http://www.elimpulso.com/wp-content/cache/min/1/82300eddc0428bdc6de53864eee6a8e3.css" data-minify="1"/><title>FOTOS: La cena navideña se ajusta a la crisis económica | El Impulso</title><meta charset="UTF-8"/><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="_mg-domain-verification" content="482f58254248905101c769a9c783bac2"/><link rel="pingback" href="http://www.elimpulso.com/xmlrpc.php"/> <script type="text/javascript">var addthis_config = {
			data_track_clickback:true,
			data_ga_property: 'UA-4894832-1',
			data_ga_social : true
		};</script> <script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-564e0ba8fa5031ff" async="async"></script> <meta property="og:image" content="http://cdn.elimpulso.com/media/2016/12/comprasnavidad03.jpg"/><meta name="author" content="Ingrid Mendez"><link rel="icon" type="image/png" href="http://cdn.elimpulso.com/images/imp-favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://cdn.elimpulso.com/media/2016/06/imp-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://cdn.elimpulso.com/media/2016/06/imp-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://cdn.elimpulso.com/media/2016/06/imp-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://cdn.elimpulso.com/media/2016/06/imp-114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://cdn.elimpulso.com/media/2016/06/imp-144.png"/><link rel='dns-prefetch' href='//maps.googleapis.com'/><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel="alternate" type="application/rss+xml" title="El Impulso &raquo; Feed" href="http://www.elimpulso.com/feed"/><link rel="alternate" type="application/rss+xml" title="El Impulso &raquo; RSS de los comentarios" href="http://www.elimpulso.com/comments/feed"/><link rel="alternate" type="text/calendar" title="El Impulso &raquo; iCal Feed" href="http://www.elimpulso.com/eventos/?ical=1"/> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elimpulso.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='rs-plugin-settings-inline-css' type='text/css'>#rs-demo-id{}</style><link rel='stylesheet' id='tribe-events-calendar-full-mobile-style-css' href='http://www.elimpulso.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.3.4.2' type='text/css' media='only screen and (max-width: 768px)'/><link rel='stylesheet' id='tribe-events-calendar-mobile-style-css' href='http://www.elimpulso.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme-mobile.min.css?ver=4.3.4.2' type='text/css' media='only screen and (max-width: 768px)'/> <script type='text/javascript'>/*  */
var tribe_events_linked_posts = {"post_types":{"tribe_venue":"venue","tribe_organizer":"organizer"}};
/*  */</script> <script type='text/javascript' src='http://www.elimpulso.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://www.elimpulso.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='http://www.elimpulso.com/wp-content/plugins/imp_videos/js/imp_videos.js?ver=1.0.0'></script> <script type='text/javascript' src='http://www.elimpulso.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.6'></script> <script type='text/javascript' src='http://www.elimpulso.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.6'></script> <script type='text/javascript'>/*  */
var dfp_ad_object = [{"google_ad_script_name":"google_ad_js","script_name":null,"account_id":"\/5655684\/","asynch":true,"dir_uri":null,"positions":[{"post_id":513230,"title":"Lateral 10","ad_name":"Lateral_10","position_tag":"ad_pos_lateral_10","sizes":[[160,600],[300,100],[300,250],[300,600],[324,280]],"out_of_page":true,"targeting":[]},{"post_id":513229,"title":"Lateral 09","ad_name":"Lateral_09","position_tag":"ad_pos_lateral_09","sizes":[[160,600],[300,100],[300,250],[300,600],[324,280],[324,500]],"out_of_page":true,"targeting":[]},{"post_id":513227,"title":"Lateral 08","ad_name":"Lateral_08","position_tag":"ad_pos_lateral_08","sizes":[[160,600],[300,100],[300,250],[300,600],[324,280],[324,500]],"out_of_page":true,"targeting":[]},{"post_id":509959,"title":"Opinion Inferior","ad_name":"opinion-abajo","position_tag":"ad_pos_opinion-abajo","sizes":[324,30],"out_of_page":true,"targeting":[]},{"post_id":509957,"title":"Opinion superior","ad_name":"opinion-arriba","position_tag":"ad_pos_opinion-arriba","sizes":[324,50],"out_of_page":true,"targeting":[]},{"post_id":409224,"title":"Cabezal Interno","ad_name":"Cabezal_Interno","position_tag":"ad_pos_cabezal_interno","sizes":[[728,90],[970,90],[1004,90],[1004,120]],"out_of_page":true,"targeting":[]},{"post_id":402488,"title":"Mini Corte 2","ad_name":"Home_Columna1_MiniCorte_2","position_tag":"ad_pos_home_columna1_minicorte_2","sizes":[[448,90],[468,60],[468,90],[1068,120]],"out_of_page":true,"targeting":[]},{"post_id":402485,"title":"Mini Corte 1","ad_name":"Corte_1-IntermedioNoticias_1","position_tag":"ad_pos_corte_1-intermedionoticias_1","sizes":[[448,90],[448,120],[468,60],[468,90]],"out_of_page":true,"targeting":[]},{"post_id":401806,"title":"Corte 1","ad_name":"Corte_1","position_tag":"ad_pos_corte_1","sizes":[[728,90],[970,90],[1004,90],[1068,120]],"out_of_page":true,"targeting":[]},{"post_id":398184,"title":"Superior","ad_name":"Superior","position_tag":"ad_pos_superior","sizes":[728,90],"out_of_page":true,"targeting":[]},{"post_id":397709,"title":"Noticia del dia","ad_name":"noticia_del_dia","position_tag":"ad_pos_noticia_del_dia","sizes":[[468,60],[473,60],[476,60]],"out_of_page":true,"targeting":[]},{"post_id":397708,"title":"Lateral 07","ad_name":"Lateral_07","position_tag":"ad_pos_lateral_07","sizes":[[160,600],[300,100],[300,250],[300,600],[324,280]],"out_of_page":true,"targeting":[]},{"post_id":397707,"title":"Lateral 06","ad_name":"Lateral_06","position_tag":"ad_pos_lateral_06","sizes":[[160,600],[300,100],[300,250],[300,600],[324,280],[324,500]],"out_of_page":true,"targeting":[]},{"post_id":397706,"title":"Lateral 05","ad_name":"Lateral_05","position_tag":"ad_pos_lateral_05","sizes":[[160,600],[300,100],[300,250],[300,600],[324,280],[324,500]],"out_of_page":true,"targeting":[]},{"post_id":397705,"title":"Lateral 04","ad_name":"Lateral_04","position_tag":"ad_pos_lateral_04","sizes":[[160,600],[300,100],[300,250],[300,600],[324,500],[324,280]],"out_of_page":true,"targeting":[]},{"post_id":397704,"title":"Lateral 03","ad_name":"Lateral_03","position_tag":"ad_pos_lateral_03","sizes":[[160,600],[300,100],[300,250],[300,600],[324,280],[324,500]],"out_of_page":true,"targeting":[]},{"post_id":396421,"title":"Lateral 02","ad_name":"Lateral_02","position_tag":"ad_pos_lateral_02","sizes":[[160,600],[300,100],[300,250],[300,600],[324,280],[324,500]],"out_of_page":true,"targeting":[]},{"post_id":396420,"title":"Lateral 01","ad_name":"Lateral_01","position_tag":"ad_pos_lateral_01","sizes":[[160,600],[300,100],[300,250],[300,600],[324,280]],"out_of_page":true,"targeting":[]},{"post_id":396417,"title":"Cabezal","ad_name":"Cabezal","position_tag":"ad_pos_cabezal","sizes":[[728,90],[970,90],[1004,90],[1004,120],[1068,120]],"out_of_page":true,"targeting":[]},{"post_id":396416,"title":"Techo","ad_name":"Techo","position_tag":"ad_pos_techo","sizes":[[728,90],[970,90],[970,250],[1004,90],[1004,120],[1068,120]],"out_of_page":true,"targeting":[]}],"page_targeting":{"Page":["noticias","economia","fotos-la-cena-navidena-se-ajusta-a-la-crisis-economica"],"Category":["Destacados","Economia","Ent\u00e9rate"],"Tag":["COMPRAS DE NAVIDAD","hallacas","inflacion","mercado terepaima","navidad","panaderia","PANDE JAMON"]}}];
/*  */</script> <script type='text/javascript' src='http://www.elimpulso.com/wp-content/plugins/dfp-ads/assets/js/google-ads.min.js'></script> <script type='text/javascript' src='http://www.elimpulso.com/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js'></script> <link rel='https://api.w.org/' href='http://www.elimpulso.com/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elimpulso.com/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elimpulso.com/wp-includes/wlwmanifest.xml"/><link rel='prev' title='Conindustria: Sin el concurso del sector privado no se podrá sanear la economía' href='http://www.elimpulso.com/noticias/economia/conindustria-sin-el-concurso-del-sector-privado-no-se-podra-sanear-la-economia'/><meta name="generator" content="WordPress 4.6.1"/><link rel="canonical" href="http://www.elimpulso.com/noticias/economia/fotos-la-cena-navidena-se-ajusta-a-la-crisis-economica"/><link rel='shortlink' href='http://www.elimpulso.com/?p=522756'/><link rel="alternate" type="application/json+oembed" href="http://www.elimpulso.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elimpulso.com%2Fnoticias%2Feconomia%2Ffotos-la-cena-navidena-se-ajusta-a-la-crisis-economica"/><link rel="alternate" type="text/xml+oembed" href="http://www.elimpulso.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elimpulso.com%2Fnoticias%2Feconomia%2Ffotos-la-cena-navidena-se-ajusta-a-la-crisis-economica&#038;format=xml"/><meta property="fb:app_id" content="154563241321348"/><style id="ubermenu-custom-generated-css">.ubermenu-main .ubermenu-item.ubermenu-item-level-0>.ubermenu-highlight{background:#14ccb9}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.elimpulso.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface."/> <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.elimpulso.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1.1";
var td_get_template_directory_uri="http:\/\/www.elimpulso.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="\u00a1Nombre de usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="\u00a1E-mail o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto !";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ffcd2c";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="https:\/\/www.facebook.com\/CCLTrinitarias\/";
var td_ad_background_click_target="_blank";</script> <style>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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4894832-1', 'auto');
  ga('require', 'linkid');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');</script><meta property="og:site_name" content="El Impulso"/><meta property="og:title" content="FOTOS: La cena navideña se ajusta a la crisis económica | El Impulso"/><meta property="og:description" content="Preparar la cena navideña parece todo un desafío para los venezolanos que quieren celebrar la Nochebuena junto a sus seres queridos. El equipo reporteril de EL IMPULSO hizo un sondeo en el Mercado Terepaima, uno de los sitios predilectos para los barquisimetanos en estas fechas"/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.elimpulso.com/noticias/economia/fotos-la-cena-navidena-se-ajusta-a-la-crisis-economica"/><meta property="og:locale" content="es_es"/><meta property="og:image" content="http://cdn.elimpulso.com/media/2016/12/comprasnavidad03.jpg"/><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://www.elimpulso.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script></head><body class="single single-post postid-522756 single-format-standard tribe-no-js fotos-la-cena-navidena-se-ajusta-a-la-crisis-economica wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-boxed-layout td-ad-background-link" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div id="td-outer-wrap"><div class="td-transition-content-and-menu td-mobile-nav-wrap"><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/DiarioElImpulso/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-400951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-400951"><a href="/"><i class="fa fa-home td-only-icon"></i></a></li><li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-141"><a href="http://www.elimpulso.com/category/opinion">Opinion<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="http://www.elimpulso.com/category/opinion/arquidiocesana">Arquidiocesana</a></li><li class="menu-item-0"><a href="http://www.elimpulso.com/category/opinion/columnistas-diarios">Columnistas Diarios</a></li><li class="menu-item-0"><a href="http://www.elimpulso.com/category/opinion/cronicas-de-facundo">Crónicas De Facundo</a></li><li class="menu-item-0"><a href="http://www.elimpulso.com/category/opinion/editorial">Editorial</a></li><li class="menu-item-0"><a href="http://www.elimpulso.com/category/opinion/extrabases">Extrabases</a></li><li class="menu-item-0"><a href="http://www.elimpulso.com/category/opinion/retacitos">Retacitos</a></li><li class="menu-item-0"><a href="http://www.elimpulso.com/category/opinion/rincon-de-los-miercoles">Rincón De Los Miércoles</a></li></ul></li><li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-142"><a href="http://www.elimpulso.com/category/noticias/regionales">Regionales<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.elimpulso.com/category/noticias/regionales/cheo-en-la-red">Cheo En La Red</a></li><li class="menu-item-0"><a href="http://www.elimpulso.com/category/noticias/regionales/orbita-universitaria">Orbita Universitaria</a></li></ul></li><li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="http://www.elimpulso.com/category/noticias/nacionales">Nacionales</a></li><li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="http://www.elimpulso.com/category/noticias/internacionales">Internacionales</a></li><li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-137"><a href="http://www.elimpulso.com/category/noticias/economia">Economia<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.elimpulso.com/category/noticias/economia/pulso-empresarial">Pulso Empresarial</a></li></ul></li><li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-136"><a href="http://www.elimpulso.com/category/noticias/deportes">Deportes<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.elimpulso.com/category/noticias/deportes/beisbol-lvbp">Béisbol</a></li></ul></li><li id="menu-item-341697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-341697"><a href="http://www.elimpulso.com/category/noticias/actualidad">Actualidad<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.elimpulso.com/category/noticias/actualidad/entretenimiento">Entretenimiento</a></li><li class="menu-item-0"><a href="http://www.elimpulso.com/category/noticias/actualidad/entretenimiento/caricaturas">Caricaturas</a></li><li class="menu-item-0"><a href="http://www.elimpulso.com/category/noticias/actualidad/fitness">Fitness</a></li><li class="menu-item-0"><a href="http://www.elimpulso.com/category/noticias/actualidad/tecnologia">Tecnología</a></li></ul></li><li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="http://www.elimpulso.com/category/noticias/sucesos">Sucesos</a></li><li id="menu-item-347562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347562"><a href="http://www.elimpulso.com/noticias/obituarios">Obituarios</a></li><li id="menu-item-479509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-479509"><a href="http://cdn.elimpulso.com/mis_clasificados/">Clasificados</a></li></ul></div></div></div></div></div><div class="td-transition-content-and-menu td-content-wrap"><div class="td-header-wrap td-header-style-3"><div class="td-header-top-menu-full"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div>Viernes, diciembre 23, 2016</div></div><div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-424815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-424815"><a href="http://www.elimpulso.com/eventos/">Cursos y Eventos</a></li><li id="menu-item-401857" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-401857"><a href="http://www.elimpulso.com/tarifas">Tarifas</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/DiarioElImpulso/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><ul class="td-login-tabs"><li><a id="login-link" class="td_login_tab_focus">Ingresar</a></li></ul><div class="td-login-wrap"><div class="td_display_err"></div><div id="td-login-div" class=""><div class="td-login-panel-title">¡Bienvenido! Ingresa en tu cuenta</div> <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="tu nombre de usuario" value="" required> <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="tu contraseña" required> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Ingresar"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña?</a></div></div><div id="td-forgot-pass-div" class="td-display-none"><div class="td-login-panel-title">Recupera tu contraseña</div> <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="tu correo electrónico" value="" required> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar contraseña"></div></div></div></div></div><div class="td-header-ad_full"><div class="td-container td-header-row td-header-top-ad"><div id="ad_pos_techo" class="ad_pos_techo Techo dfp_ad_pos"> <script type='text/javascript'>googletag.cmd.push(function () {
					googletag.display('ad_pos_techo');
				});</script> </div></div></div><div class="td-banner-wrap-full"><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="http://www.elimpulso.com/"> <img src="http://cdn.elimpulso.com/images/IMP_Logo_Impulso.png" alt="El Impulso" title="Diario El Impulso"/> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p"><div id="ad_pos_superior" class="ad_pos_superior Superior dfp_ad_pos"> <script type='text/javascript'>googletag.cmd.push(function () {
					googletag.display('ad_pos_superior');
				});</script> </div></div></div></div></div></div><div class="td-header-menu-wrap-full"><div class="td-header-menu-wrap"><div class="td-container td-header-row td-header-main-menu black-menu"><div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo"> <a class="td-mobile-logo td-sticky-disable" href="http://www.elimpulso.com/"> <img src="http://cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" alt="El Impulso" title="Diario El Impulso"/> </a> <a class="td-header-logo td-sticky-disable" href="http://www.elimpulso.com/"> <img src="http://cdn.elimpulso.com/images/IMP_Logo_Impulso.png" alt="El Impulso" title="Diario El Impulso"/> </a></div><div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-400951"><a href="/"><i class="fa fa-home td-only-icon"></i></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-141"><a href="http://www.elimpulso.com/category/opinion">Opinion</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_585ce30ad0f2a = new tdBlock();
block_td_uid_1_585ce30ad0f2a.id = "td_uid_1_585ce30ad0f2a";
block_td_uid_1_585ce30ad0f2a.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_585ce30ad0f2a_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_585ce30ad0f2a.td_column_number = "3";
block_td_uid_1_585ce30ad0f2a.block_type = "td_block_mega_menu";
block_td_uid_1_585ce30ad0f2a.post_count = "4";
block_td_uid_1_585ce30ad0f2a.found_posts = "10951";
block_td_uid_1_585ce30ad0f2a.header_color = "";
block_td_uid_1_585ce30ad0f2a.ajax_pagination_infinite_stop = "";
block_td_uid_1_585ce30ad0f2a.max_num_pages = "2738";
tdBlocksArray.push(block_td_uid_1_585ce30ad0f2a);</script> <script>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</script> <div class="td_block_wrap td_block_mega_menu td_uid_1_585ce30ad0f2a_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_1_585ce30ad0f2a"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_585ce30ad0f2a" id="td_uid_2_585ce30ad26e2" data-td_block_id="td_uid_1_585ce30ad0f2a" data-td_filter_value="" href="http://www.elimpulso.com/category/opinion">Todo</a><a class="mega-menu-sub-cat-td_uid_1_585ce30ad0f2a" id="td_uid_3_585ce30ad281c" data-td_block_id="td_uid_1_585ce30ad0f2a" data-td_filter_value="212" href="http://www.elimpulso.com/category/opinion/arquidiocesana">Arquidiocesana</a><a class="mega-menu-sub-cat-td_uid_1_585ce30ad0f2a" id="td_uid_4_585ce30ad2988" data-td_block_id="td_uid_1_585ce30ad0f2a" data-td_filter_value="4899" href="http://www.elimpulso.com/category/opinion/columnistas-diarios">Columnistas Diarios</a><a class="mega-menu-sub-cat-td_uid_1_585ce30ad0f2a" id="td_uid_5_585ce30ad2ad7" data-td_block_id="td_uid_1_585ce30ad0f2a" data-td_filter_value="16" href="http://www.elimpulso.com/category/opinion/cronicas-de-facundo">Crónicas De Facundo</a><a class="mega-menu-sub-cat-td_uid_1_585ce30ad0f2a" id="td_uid_6_585ce30ad2c37" data-td_block_id="td_uid_1_585ce30ad0f2a" data-td_filter_value="210" href="http://www.elimpulso.com/category/opinion/editorial">Editorial</a><a class="mega-menu-sub-cat-td_uid_1_585ce30ad0f2a" id="td_uid_7_585ce30ad2d97" data-td_block_id="td_uid_1_585ce30ad0f2a" data-td_filter_value="18" href="http://www.elimpulso.com/category/opinion/extrabases">Extrabases</a><a class="mega-menu-sub-cat-td_uid_1_585ce30ad0f2a" id="td_uid_8_585ce30ad2edf" data-td_block_id="td_uid_1_585ce30ad0f2a" data-td_filter_value="14" href="http://www.elimpulso.com/category/opinion/retacitos">Retacitos</a><a class="mega-menu-sub-cat-td_uid_1_585ce30ad0f2a" id="td_uid_9_585ce30ad3025" data-td_block_id="td_uid_1_585ce30ad0f2a" data-td_filter_value="15" href="http://www.elimpulso.com/category/opinion/rincon-de-los-miercoles">Rincón De Los Miércoles</a></div></div><div id=td_uid_1_585ce30ad0f2a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/opinion/con-voz-propia-que-triste-navidad" rel="bookmark" title="Con voz propia &#8211; Qué triste Navidad"><img width="218" height="150" class="entry-thumb" src="http://www.elimpulso.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/opinion/con-voz-propia-que-triste-navidad" rel="bookmark" title="Con voz propia &#8211; Qué triste Navidad">Con voz propia &#8211; Qué triste Navidad</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/opinion/planteamientos-responsabilidad-y-sustentabilidad-empresarial" rel="bookmark" title="Planteamientos &#8211; Responsabilidad y sustentabilidad empresarial"><img width="218" height="150" class="entry-thumb" src="http://www.elimpulso.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/opinion/planteamientos-responsabilidad-y-sustentabilidad-empresarial" rel="bookmark" title="Planteamientos &#8211; Responsabilidad y sustentabilidad empresarial">Planteamientos &#8211; Responsabilidad y sustentabilidad empresarial</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/opinion/tony-pestana-un-lider" rel="bookmark" title="Tony Pestana&#8230; un líder"><img width="218" height="150" class="entry-thumb" src="http://www.elimpulso.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/opinion/tony-pestana-un-lider" rel="bookmark" title="Tony Pestana&#8230; un líder">Tony Pestana&#8230; un líder</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/opinion/las-voces-de-penelope-todo-nos-salva" rel="bookmark" title="Las voces de Penélope &#8211; Todo nos salva"><img width="218" height="150" class="entry-thumb" src="http://www.elimpulso.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/opinion/las-voces-de-penelope-todo-nos-salva" rel="bookmark" title="Las voces de Penélope &#8211; Todo nos salva">Las voces de Penélope &#8211; Todo nos salva</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_585ce30ad0f2a" data-td_block_id="td_uid_1_585ce30ad0f2a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_585ce30ad0f2a" data-td_block_id="td_uid_1_585ce30ad0f2a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-142"><a href="http://www.elimpulso.com/category/noticias/regionales">Regionales</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_585ce30aea460 = new tdBlock();
block_td_uid_10_585ce30aea460.id = "td_uid_10_585ce30aea460";
block_td_uid_10_585ce30aea460.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_10_585ce30aea460_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_585ce30aea460.td_column_number = "3";
block_td_uid_10_585ce30aea460.block_type = "td_block_mega_menu";
block_td_uid_10_585ce30aea460.post_count = "4";
block_td_uid_10_585ce30aea460.found_posts = "24121";
block_td_uid_10_585ce30aea460.header_color = "";
block_td_uid_10_585ce30aea460.ajax_pagination_infinite_stop = "";
block_td_uid_10_585ce30aea460.max_num_pages = "6031";
tdBlocksArray.push(block_td_uid_10_585ce30aea460);</script> <script>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</script> <div class="td_block_wrap td_block_mega_menu td_uid_10_585ce30aea460_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_10_585ce30aea460"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_585ce30aea460" id="td_uid_11_585ce30aec356" data-td_block_id="td_uid_10_585ce30aea460" data-td_filter_value="" href="http://www.elimpulso.com/category/noticias/regionales">Todo</a><a class="mega-menu-sub-cat-td_uid_10_585ce30aea460" id="td_uid_12_585ce30aec4ca" data-td_block_id="td_uid_10_585ce30aea460" data-td_filter_value="21" href="http://www.elimpulso.com/category/noticias/regionales/cheo-en-la-red">Cheo En La Red</a><a class="mega-menu-sub-cat-td_uid_10_585ce30aea460" id="td_uid_13_585ce30aec67f" data-td_block_id="td_uid_10_585ce30aea460" data-td_filter_value="7731" href="http://www.elimpulso.com/category/noticias/regionales/orbita-universitaria">Orbita Universitaria</a></div></div><div id=td_uid_10_585ce30aea460 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/regionales/contraloria-de-lara-presento-informe-de-gestion-2016" rel="bookmark" title="Contraloría de Lara presentó informe de gestión 2016"><img width="218" height="131" class="entry-thumb" src="http://cdn.elimpulso.com/media/contraloralara.jpg" alt="" title="Contraloría de Lara presentó informe de gestión 2016"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/regionales/contraloria-de-lara-presento-informe-de-gestion-2016" rel="bookmark" title="Contraloría de Lara presentó informe de gestión 2016">Contraloría de Lara presentó informe de gestión 2016</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/regionales/fotos-clel-no-aprueba-recursos-para-familias-damnificadas-del-talud-sur" rel="bookmark" title="FOTOS: CLEL no aprueba recursos para familias damnificadas del talud sur"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2016/12/2212SV11-1.jpg" alt="" title="FOTOS: CLEL no aprueba recursos para familias damnificadas del talud sur"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/regionales/fotos-clel-no-aprueba-recursos-para-familias-damnificadas-del-talud-sur" rel="bookmark" title="FOTOS: CLEL no aprueba recursos para familias damnificadas del talud sur">FOTOS: CLEL no aprueba recursos para familias damnificadas del talud sur</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/regionales/sectores-piden-prorrogar-ordenanza-del-pdul" rel="bookmark" title="Sectores piden prorrogar ordenanza del PDUL"><img width="218" height="126" class="entry-thumb" src="http://cdn.elimpulso.com/media/2016/10/Barquisimeto1210.jpg" alt="" title="Sectores piden prorrogar ordenanza del PDUL"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/regionales/sectores-piden-prorrogar-ordenanza-del-pdul" rel="bookmark" title="Sectores piden prorrogar ordenanza del PDUL">Sectores piden prorrogar ordenanza del PDUL</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/regionales/acusan-a-trabajadores-de-cantv-de-revender-modems" rel="bookmark" title="Acusan a trabajadores de CANTV de revender módems"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2016/12/cantv.jpg" alt="" title="Acusan a trabajadores de CANTV de revender módems"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/regionales/acusan-a-trabajadores-de-cantv-de-revender-modems" rel="bookmark" title="Acusan a trabajadores de CANTV de revender módems">Acusan a trabajadores de CANTV de revender módems</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_585ce30aea460" data-td_block_id="td_uid_10_585ce30aea460"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_585ce30aea460" data-td_block_id="td_uid_10_585ce30aea460"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140"><a href="http://www.elimpulso.com/category/noticias/nacionales">Nacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-139"><a href="http://www.elimpulso.com/category/noticias/internacionales">Internacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-137"><a href="http://www.elimpulso.com/category/noticias/economia">Economia</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_14_585ce30b05008 = new tdBlock();
block_td_uid_14_585ce30b05008.id = "td_uid_14_585ce30b05008";
block_td_uid_14_585ce30b05008.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_585ce30b05008_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_585ce30b05008.td_column_number = "3";
block_td_uid_14_585ce30b05008.block_type = "td_block_mega_menu";
block_td_uid_14_585ce30b05008.post_count = "4";
block_td_uid_14_585ce30b05008.found_posts = "9154";
block_td_uid_14_585ce30b05008.header_color = "";
block_td_uid_14_585ce30b05008.ajax_pagination_infinite_stop = "";
block_td_uid_14_585ce30b05008.max_num_pages = "2289";
tdBlocksArray.push(block_td_uid_14_585ce30b05008);</script> <script>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</script> <div class="td_block_wrap td_block_mega_menu td_uid_14_585ce30b05008_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_14_585ce30b05008"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_585ce30b05008" id="td_uid_15_585ce30b071e1" data-td_block_id="td_uid_14_585ce30b05008" data-td_filter_value="" href="http://www.elimpulso.com/category/noticias/economia">Todo</a><a class="mega-menu-sub-cat-td_uid_14_585ce30b05008" id="td_uid_16_585ce30b07368" data-td_block_id="td_uid_14_585ce30b05008" data-td_filter_value="4033" href="http://www.elimpulso.com/category/noticias/economia/pulso-empresarial">Pulso Empresarial</a></div></div><div id=td_uid_14_585ce30b05008 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/economia/fotos-la-cena-navidena-se-ajusta-a-la-crisis-economica" rel="bookmark" title="FOTOS: La cena navideña se ajusta a la crisis económica"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2016/12/comprasnavidad03.jpg" alt="" title="FOTOS: La cena navideña se ajusta a la crisis económica"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/economia/fotos-la-cena-navidena-se-ajusta-a-la-crisis-economica" rel="bookmark" title="FOTOS: La cena navideña se ajusta a la crisis económica">FOTOS: La cena navideña se ajusta a la crisis económica</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/economia/conindustria-sin-el-concurso-del-sector-privado-no-se-podra-sanear-la-economia" rel="bookmark" title="Conindustria: Sin el concurso del sector privado no se podrá sanear la economía"><img width="218" height="131" class="entry-thumb" src="http://cdn.elimpulso.com/media/industriaslara696.jpg" alt="" title="Conindustria: Sin el concurso del sector privado no se podrá sanear la economía"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/economia/conindustria-sin-el-concurso-del-sector-privado-no-se-podra-sanear-la-economia" rel="bookmark" title="Conindustria: Sin el concurso del sector privado no se podrá sanear la economía">Conindustria: Sin el concurso del sector privado no se podrá sanear la&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/economia/marcela-maspero-sector-farmaceutico-sin-materia-prima-en-el-pais" rel="bookmark" title="Marcela Máspero: Sector farmacéutico sin materia prima en el país"><img width="218" height="145" class="entry-thumb" src="http://cdn.elimpulso.com/media/medicinas600.jpg" alt="" title="Marcela Máspero: Sector farmacéutico sin materia prima en el país"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/economia/marcela-maspero-sector-farmaceutico-sin-materia-prima-en-el-pais" rel="bookmark" title="Marcela Máspero: Sector farmacéutico sin materia prima en el país">Marcela Máspero: Sector farmacéutico sin materia prima en el país</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/economia/fotos-45-megavatios-mas-para-el-estado-lara" rel="bookmark" title="FOTOS: 45 megavatios más para el estado Lara"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2016/12/MEGAVATIOLARA06.jpg" alt="" title="FOTOS: 45 megavatios más para el estado Lara"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/economia/fotos-45-megavatios-mas-para-el-estado-lara" rel="bookmark" title="FOTOS: 45 megavatios más para el estado Lara">FOTOS: 45 megavatios más para el estado Lara</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_585ce30b05008" data-td_block_id="td_uid_14_585ce30b05008"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_585ce30b05008" data-td_block_id="td_uid_14_585ce30b05008"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-136"><a href="http://www.elimpulso.com/category/noticias/deportes">Deportes</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_17_585ce30b1455b = new tdBlock();
block_td_uid_17_585ce30b1455b.id = "td_uid_17_585ce30b1455b";
block_td_uid_17_585ce30b1455b.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_17_585ce30b1455b_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_585ce30b1455b.td_column_number = "3";
block_td_uid_17_585ce30b1455b.block_type = "td_block_mega_menu";
block_td_uid_17_585ce30b1455b.post_count = "4";
block_td_uid_17_585ce30b1455b.found_posts = "18449";
block_td_uid_17_585ce30b1455b.header_color = "";
block_td_uid_17_585ce30b1455b.ajax_pagination_infinite_stop = "";
block_td_uid_17_585ce30b1455b.max_num_pages = "4613";
tdBlocksArray.push(block_td_uid_17_585ce30b1455b);</script> <script>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</script> <div class="td_block_wrap td_block_mega_menu td_uid_17_585ce30b1455b_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_17_585ce30b1455b"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_585ce30b1455b" id="td_uid_18_585ce30b16026" data-td_block_id="td_uid_17_585ce30b1455b" data-td_filter_value="" href="http://www.elimpulso.com/category/noticias/deportes">Todo</a><a class="mega-menu-sub-cat-td_uid_17_585ce30b1455b" id="td_uid_19_585ce30b16195" data-td_block_id="td_uid_17_585ce30b1455b" data-td_filter_value="4786" href="http://www.elimpulso.com/category/noticias/deportes/beisbol-lvbp">Béisbol</a></div></div><div id=td_uid_17_585ce30b1455b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/deportes/felix-hernandez-debuto-magallanes" rel="bookmark" title="Félix Hernández debutó con Magallanes"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2016/12/Felix-Hernandez-1.jpg" alt="" title="Félix Hernández debutó con Magallanes"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/deportes/felix-hernandez-debuto-magallanes" rel="bookmark" title="Félix Hernández debutó con Magallanes">Félix Hernández debutó con Magallanes</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/deportes/los-pajaros-rojos-sin-desmayar" rel="bookmark" title="Los pájaros rojos sin desmayar"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2016/12/ravelo.jpg" alt="" title="Los pájaros rojos sin desmayar"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/deportes/los-pajaros-rojos-sin-desmayar" rel="bookmark" title="Los pájaros rojos sin desmayar">Los pájaros rojos sin desmayar</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/deportes/raul-riverpo-rumbo-al-pitcher-del-ano" rel="bookmark" title="Raúl Rivero, rumbo al Pitcher del Año"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2016/12/2212B1-3.jpg" alt="" title="Raúl Rivero, rumbo al Pitcher del Año"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/deportes/raul-riverpo-rumbo-al-pitcher-del-ano" rel="bookmark" title="Raúl Rivero, rumbo al Pitcher del Año">Raúl Rivero, rumbo al Pitcher del Año</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/deportes/lobo-guerra-es-distinguido-como-mejor-jugador-de-la-copa-libertadores-2016" rel="bookmark" title="&#8220;Lobo&#8221; Guerra es distinguido como mejor jugador de la Copa Libertadores 2016"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2016/11/Lobo-Guerra.jpg" alt="" title="&#8220;Lobo&#8221; Guerra es distinguido como mejor jugador de la Copa Libertadores 2016"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/deportes/lobo-guerra-es-distinguido-como-mejor-jugador-de-la-copa-libertadores-2016" rel="bookmark" title="&#8220;Lobo&#8221; Guerra es distinguido como mejor jugador de la Copa Libertadores 2016">&#8220;Lobo&#8221; Guerra es distinguido como mejor jugador de la Copa Libertadores&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_585ce30b1455b" data-td_block_id="td_uid_17_585ce30b1455b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_17_585ce30b1455b" data-td_block_id="td_uid_17_585ce30b1455b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-341697"><a href="http://www.elimpulso.com/category/noticias/actualidad">Actualidad</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_20_585ce30b1d947 = new tdBlock();
block_td_uid_20_585ce30b1d947.id = "td_uid_20_585ce30b1d947";
block_td_uid_20_585ce30b1d947.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"32","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_20_585ce30b1d947_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_20_585ce30b1d947.td_column_number = "3";
block_td_uid_20_585ce30b1d947.block_type = "td_block_mega_menu";
block_td_uid_20_585ce30b1d947.post_count = "4";
block_td_uid_20_585ce30b1d947.found_posts = "19583";
block_td_uid_20_585ce30b1d947.header_color = "";
block_td_uid_20_585ce30b1d947.ajax_pagination_infinite_stop = "";
block_td_uid_20_585ce30b1d947.max_num_pages = "4896";
tdBlocksArray.push(block_td_uid_20_585ce30b1d947);</script> <script>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</script> <div class="td_block_wrap td_block_mega_menu td_uid_20_585ce30b1d947_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_20_585ce30b1d947"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_585ce30b1d947" id="td_uid_21_585ce30b1f792" data-td_block_id="td_uid_20_585ce30b1d947" data-td_filter_value="" href="http://www.elimpulso.com/category/noticias/actualidad">Todo</a><a class="mega-menu-sub-cat-td_uid_20_585ce30b1d947" id="td_uid_22_585ce30b1f900" data-td_block_id="td_uid_20_585ce30b1d947" data-td_filter_value="9" href="http://www.elimpulso.com/category/noticias/actualidad/entretenimiento">Entretenimiento</a><a class="mega-menu-sub-cat-td_uid_20_585ce30b1d947" id="td_uid_23_585ce30b1fab3" data-td_block_id="td_uid_20_585ce30b1d947" data-td_filter_value="4300" href="http://www.elimpulso.com/category/noticias/actualidad/entretenimiento/caricaturas">Caricaturas</a><a class="mega-menu-sub-cat-td_uid_20_585ce30b1d947" id="td_uid_24_585ce30b1fce6" data-td_block_id="td_uid_20_585ce30b1d947" data-td_filter_value="5075" href="http://www.elimpulso.com/category/noticias/actualidad/fitness">Fitness</a><a class="mega-menu-sub-cat-td_uid_20_585ce30b1d947" id="td_uid_25_585ce30b1febc" data-td_block_id="td_uid_20_585ce30b1d947" data-td_filter_value="207" href="http://www.elimpulso.com/category/noticias/actualidad/tecnologia">Tecnología</a></div></div><div id=td_uid_20_585ce30b1d947 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/actualidad/entretenimiento/bieber-enfrenta-cargos-por-robo-y-lesiones-en-argentina" rel="bookmark" title="Bieber enfrenta cargos por robo y lesiones en Argentina"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2016/12/justinbieber.jpg" alt="" title="Bieber enfrenta cargos por robo y lesiones en Argentina"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/actualidad/entretenimiento/bieber-enfrenta-cargos-por-robo-y-lesiones-en-argentina" rel="bookmark" title="Bieber enfrenta cargos por robo y lesiones en Argentina">Bieber enfrenta cargos por robo y lesiones en Argentina</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/actualidad/fundacion-proclamacion-celebrara-cumpleanos-de-jesus" rel="bookmark" title="Fundación Proclamación celebrará cumpleaños de Jesús"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2016/12/proclamacion.jpg" alt="" title="Fundación Proclamación celebrará cumpleaños de Jesús"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/actualidad/fundacion-proclamacion-celebrara-cumpleanos-de-jesus" rel="bookmark" title="Fundación Proclamación celebrará cumpleaños de Jesús">Fundación Proclamación celebrará cumpleaños de Jesús</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/actualidad/tecnologia/pokemon-go-llega-a-apple-watch" rel="bookmark" title="Pokémon Go llega a Apple Watch"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2016/12/pokemon-go-apple-watch-scre.jpg" alt="" title="Pokémon Go llega a Apple Watch"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/actualidad/tecnologia/pokemon-go-llega-a-apple-watch" rel="bookmark" title="Pokémon Go llega a Apple Watch">Pokémon Go llega a Apple Watch</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/actualidad/fotos-asi-nevo-en-el-desierto-del-sahara" rel="bookmark" title="FOTOS: Así nevó en el desierto del Sahara"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2016/12/DESIERTO9.jpg" alt="" title="FOTOS: Así nevó en el desierto del Sahara"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/actualidad/fotos-asi-nevo-en-el-desierto-del-sahara" rel="bookmark" title="FOTOS: Así nevó en el desierto del Sahara">FOTOS: Así nevó en el desierto del Sahara</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_585ce30b1d947" data-td_block_id="td_uid_20_585ce30b1d947"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_20_585ce30b1d947" data-td_block_id="td_uid_20_585ce30b1d947"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-143"><a href="http://www.elimpulso.com/category/noticias/sucesos">Sucesos</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-347562"><a href="http://www.elimpulso.com/noticias/obituarios">Obituarios</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-479509"><a href="http://cdn.elimpulso.com/mis_clasificados/">Clasificados</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form role="search" method="get" class="td-search-form" action="http://www.elimpulso.com/busqueda/"><div class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="Search" name="q" class="s search-input" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"/> <input type="submit" id="td-header-search-top" class="wpb_button wpb_btn-inverse btn" value="Search"/></div></form></div></div></div></div></div></div></div><div class="td-main-content-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.elimpulso.com/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Destacados" class="entry-crumb" itemprop="url" href="http://www.elimpulso.com/category/featured"><span itemprop="title">Destacados</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="FOTOS: La cena navideña se ajusta a la crisis económica"><meta itemprop="url" content="http://www.elimpulso.com/noticias/economia/fotos-la-cena-navidena-se-ajusta-a-la-crisis-economica">FOTOS: La cena navideña se ajusta a la crisis económica</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"> <article id="post-522756" class="post-522756 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-economia category-enterate tag-compras-de-navidad tag-hallacas tag-inflacion tag-mercado-terepaima tag-navidad tag-panaderia tag-pande-jamon" itemscope itemtype="http://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a href="http://www.elimpulso.com/category/featured">Destacados</a></li><li class="entry-category"><a href="http://www.elimpulso.com/category/noticias">Noticias</a></li><li class="entry-category"><a href="http://www.elimpulso.com/category/noticias/economia">Economia</a></li></ul> <header class="td-post-title"><h1 class="entry-title">FOTOS: La cena navideña se ajusta a la crisis económica</h1><div class="td-module-meta-info"> <span class="creditos_autor">Héctor Daniel Brito | </span> <span class="creditos creditos_fotografia"> Foto: Daniel Arrieta | </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-23T04:40:33+00:00">diciembre 23, 2016</time></span></div></header></div><div class="addthis_jumbo_share"></div><div class="addthis_responsive_sharing"></div><div class="td-post-content"><div class="td-post-featured-image"><a href="http://cdn.elimpulso.com/media/2016/12/comprasnavidad03.jpg" data-caption=""><img width="696" height="467" class="entry-thumb td-modal-image" src="http://cdn.elimpulso.com/media/2016/12/comprasnavidad03.jpg" alt="" title="comprasnavidad03"/></a></div><p>Preparar la cena navideña parece todo un desafío para los venezolanos que quieren celebrar la Nochebuena junto a sus seres queridos. El equipo reporteril de EL IMPULSO hizo un sondeo en el Mercado Terepaima, uno de los sitios predilectos para los barquisimetanos en estas fechas, para conocer cuáles son los precios de aquellos productos usados para hacer hallacas y la impresión de los comerciantes sobre las ventas de este mes.</p><h2>Los precios</h2><p>En los alrededores del mercado, existen puestos que ofrecen distintos ingredientes para preparar hallacas, entre ellos: El kilo de aceitunas cuesta 8 mil bolívares, las pasas se ubica en 4 mil, las alcaparras en 4 mil, el pimentón en 3 mil (e incluso llega a 4 mil, dependiendo del proveedor) y las hojas de las hallacas en 600 bolívares, reveló Erick Amaya, vendedor informal.</p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineright"> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p>Dentro del mercado, los precios no son tan distintos al de los vendedores informales (ubicados en las afueras del Terepaima). En uno de los puestos dentro este espacio comercial, Richard Rodríguez, vendedor de hojas para envolver hallacas, comentó que el precio de este producto oscila en los 600 bolívares y, desde su perspectiva, la diferencia con el año pasado no ha sido tan abrumadora, a comparación de otros productos más básicos.</p><p>Zoraida Canelón, quien vende al lado de Rodríguez, señaló que las alcaparras cuestan 2500 bolívares, la aceituna están entre 8 mil y 9 mil (la rellena), las pasas en 4 mil (estas cantidades se fijan por kilo, aunque los compradores pueden adquirir menos de eso), el carril de hilo cuesta 500 y el mismo precio tiene la bolsita de onoto para darle color y sabor a la masa.</p><p>En relación con este último término, la Superintendencia Nacional para la Defensa de los Derechos Socioeconómicos de Venezuela (Sundde) publicó este miércoles en su portal oficial en internet los nuevos precios de la masa de maíz precocido, que se ubicó en 639 bolívares (y 400 bolívares para la red pública de distribución), sin embargo, estos precios son superados desde hace meses hasta en un 500 %.</p><h2>Pan de jamón</h2><p>La mayoría de las panaderías que visitó este diario, tenían el precio de pan de jamón entre 5 mil y 7 mil bolívares. Un gerente, quien no quiso ser identificado, encargado de una panadería ubicada en el centro de la ciudad, explicó que tiene planes de cerrar el 24 de diciembre, porque “no cuenta con materia prima” y la situación es cada vez más difícil. Lo más preocupante es que no tienen una fecha definida para su apertura en el 2017.<br/> Otros panaderos expresaron que trabajarán pese a las dificultades y explicaron que el problema mayor no está en los precios (que afecta sobre todo al costo del jamón y otros ingredientes secundarios), sino en la distribución de la harina de trigo, la cual reciben a cuentagotas.</p><h2>Efectivo y puntos de venta</h2><p>Una de las alternativas para los pequeños negocios que funcionan en el Mercado Terepaima es aliarse con quienes tienen punto de venta para poder subsistir, pues señalan que el problema no radica solamente en el poco poder de adquisición del venezolano, sino que ya la gente no paga con efectivo.</p><p>Aparte, los billetes de 100 bolívares estarán fuera de vigencia en unos días, por lo que unos los recibirán hasta el 27 y otros el 29 de diciembre con la intención de depositarlos en el banco antes del 2 de enero, fecha tope que dictó el Banco Central de Venezuela para que el billete de mayor denominación del cono monetario actual quede en desuso. Aunado a estos problemas, los puntos de venta funcionan lento y muchas veces están sin línea por horas, lo que acarrea pérdidas para el comerciante.</p><div id='gallery-1' class='gallery galleryid-522756 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='http://cdn.elimpulso.com/media/2016/12/comprasnavidad01.jpg'><img width="300" height="201" src="http://cdn.elimpulso.com/media/2016/12/comprasnavidad01.jpg" class="attachment-thumbnail size-thumbnail" alt="comprasnavidad01"/></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='http://cdn.elimpulso.com/media/2016/12/comprasnavidad02.jpg'><img width="300" height="201" src="http://cdn.elimpulso.com/media/2016/12/comprasnavidad02.jpg" class="attachment-thumbnail size-thumbnail" alt="comprasnavidad02"/></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='http://cdn.elimpulso.com/media/2016/12/comprasnavidad03.jpg'><img width="300" height="201" src="http://cdn.elimpulso.com/media/2016/12/comprasnavidad03.jpg" class="attachment-thumbnail size-thumbnail" alt="comprasnavidad03"/></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='http://cdn.elimpulso.com/media/2016/12/comprasnavidad04.jpg'><img width="300" height="201" src="http://cdn.elimpulso.com/media/2016/12/comprasnavidad04.jpg" class="attachment-thumbnail size-thumbnail" alt="comprasnavidad04"/></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='http://cdn.elimpulso.com/media/2016/12/comprasnavidad05.jpg'><img width="300" height="201" src="http://cdn.elimpulso.com/media/2016/12/comprasnavidad05.jpg" class="attachment-thumbnail size-thumbnail" alt="comprasnavidad05"/></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='http://cdn.elimpulso.com/media/2016/12/comprasnavidad06.jpg'><img width="300" height="201" src="http://cdn.elimpulso.com/media/2016/12/comprasnavidad06.jpg" class="attachment-thumbnail size-thumbnail" alt="comprasnavidad06"/></a></div></figure></div><p>&nbsp;</p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom"> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div id="M220347ScriptRootC91710"><div id="M220347PreloadC91710"> Loading...</div> <script>(function(){
			            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
			            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M220347ScriptRootC91710")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
			            catch(e){var iw=d;var c=d[gi]("M220347ScriptRootC91710");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=91710;c[ac](dv);
			            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/e/l/elimpulso.com.91710.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();</script> </div><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://www.elimpulso.com/tag/compras-de-navidad">COMPRAS DE NAVIDAD</a></li><li><a href="http://www.elimpulso.com/tag/hallacas">hallacas</a></li><li><a href="http://www.elimpulso.com/tag/inflacion">inflacion</a></li><li><a href="http://www.elimpulso.com/tag/mercado-terepaima">mercado terepaima</a></li><li><a href="http://www.elimpulso.com/tag/navidad">navidad</a></li><li><a href="http://www.elimpulso.com/tag/panaderia">panaderia</a></li><li><a href="http://www.elimpulso.com/tag/pande-jamon">PANDE JAMON</a></li></ul></div><div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">Compartir</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elimpulso.com%2Fnoticias%2Feconomia%2Ffotos-la-cena-navidena-se-ajusta-a-la-crisis-economica" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=FOTOS%3A+La+cena+navide%C3%B1a+se+ajusta+a+la+crisis+econ%C3%B3mica&url=http%3A%2F%2Fwww.elimpulso.com%2Fnoticias%2Feconomia%2Ffotos-la-cena-navidena-se-ajusta-a-la-crisis-economica&via=elimpulsocom"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.elimpulso.com/noticias/economia/fotos-la-cena-navidena-se-ajusta-a-la-crisis-economica" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.elimpulso.com/noticias/economia/fotos-la-cena-navidena-se-ajusta-a-la-crisis-economica&amp;media=http://cdn.elimpulso.com/media/2016/12/comprasnavidad03.jpg&description=FOTOS%3A+La+cena+navide%C3%B1a+se+ajusta+a+la+crisis+econ%C3%B3mica" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=FOTOS%3A+La+cena+navide%C3%B1a+se+ajusta+a+la+crisis+econ%C3%B3mica%20-%20http%3A%2F%2Fwww.elimpulso.com%2Fnoticias%2Feconomia%2Ffotos-la-cena-navidena-se-ajusta-a-la-crisis-economica"><i class="td-icon-whatsapp"></i></a></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.elimpulso.com/author/imendez">Ingrid Mendez</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ingrid Mendez"></span><meta itemprop="datePublished" content="2016-12-23T04:40:33+00:00"><meta itemprop="dateModified" content="2016-12-22T19:47:58+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.elimpulso.com/noticias/economia/fotos-la-cena-navidena-se-ajusta-a-la-crisis-economica"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cdn.elimpulso.com/images/IMP_Logo_Impulso.png"></span><meta itemprop="name" content="El Impulso"></span><meta itemprop="headline " content="FOTOS: La cena navideña se ajusta a la crisis económica"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cdn.elimpulso.com/media/2016/12/comprasnavidad03.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="470"></span> </footer></article> <script>var block_td_uid_26_585ce30b3e7ca = new tdBlock();
block_td_uid_26_585ce30b3e7ca.id = "td_uid_26_585ce30b3e7ca";
block_td_uid_26_585ce30b3e7ca.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_26_585ce30b3e7ca_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":522756,"live_filter_cur_post_author":"2"}';
block_td_uid_26_585ce30b3e7ca.td_column_number = "3";
block_td_uid_26_585ce30b3e7ca.block_type = "td_block_related_posts";
block_td_uid_26_585ce30b3e7ca.post_count = "6";
block_td_uid_26_585ce30b3e7ca.found_posts = "42126";
block_td_uid_26_585ce30b3e7ca.header_color = "";
block_td_uid_26_585ce30b3e7ca.ajax_pagination_infinite_stop = "";
block_td_uid_26_585ce30b3e7ca.max_num_pages = "7021";
tdBlocksArray.push(block_td_uid_26_585ce30b3e7ca);</script><div class="td_block_wrap td_block_related_posts td_uid_26_585ce30b3e7ca_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_27_585ce30b419b6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_26_585ce30b3e7ca" href="#">Artículos relacionados</a></h4><div id=td_uid_26_585ce30b3e7ca class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/economia/conindustria-sin-el-concurso-del-sector-privado-no-se-podra-sanear-la-economia" rel="bookmark" title="Conindustria: Sin el concurso del sector privado no se podrá sanear la economía"><img width="218" height="131" class="entry-thumb" src="http://cdn.elimpulso.com/media/industriaslara696.jpg" alt="" title="Conindustria: Sin el concurso del sector privado no se podrá sanear la economía"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/economia/conindustria-sin-el-concurso-del-sector-privado-no-se-podra-sanear-la-economia" rel="bookmark" title="Conindustria: Sin el concurso del sector privado no se podrá sanear la economía">Conindustria: Sin el concurso del sector privado no se podrá sanear la economía</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/nacionales/hasler-iglesias-la-ucv-prevalece-y-sigue-de-pie" rel="bookmark" title="Hasler Iglesias: La UCV prevalece y sigue de pie"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2016/12/hasleriglesias.jpg" alt="" title="Hasler Iglesias: La UCV prevalece y sigue de pie"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/nacionales/hasler-iglesias-la-ucv-prevalece-y-sigue-de-pie" rel="bookmark" title="Hasler Iglesias: La UCV prevalece y sigue de pie">Hasler Iglesias: La UCV prevalece y sigue de pie</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/economia/marcela-maspero-sector-farmaceutico-sin-materia-prima-en-el-pais" rel="bookmark" title="Marcela Máspero: Sector farmacéutico sin materia prima en el país"><img width="218" height="145" class="entry-thumb" src="http://cdn.elimpulso.com/media/medicinas600.jpg" alt="" title="Marcela Máspero: Sector farmacéutico sin materia prima en el país"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/economia/marcela-maspero-sector-farmaceutico-sin-materia-prima-en-el-pais" rel="bookmark" title="Marcela Máspero: Sector farmacéutico sin materia prima en el país">Marcela Máspero: Sector farmacéutico sin materia prima en el país</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/economia/fotos-45-megavatios-mas-para-el-estado-lara" rel="bookmark" title="FOTOS: 45 megavatios más para el estado Lara"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2016/12/MEGAVATIOLARA06.jpg" alt="" title="FOTOS: 45 megavatios más para el estado Lara"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/economia/fotos-45-megavatios-mas-para-el-estado-lara" rel="bookmark" title="FOTOS: 45 megavatios más para el estado Lara">FOTOS: 45 megavatios más para el estado Lara</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/regionales/fotos-clel-no-aprueba-recursos-para-familias-damnificadas-del-talud-sur" rel="bookmark" title="FOTOS: CLEL no aprueba recursos para familias damnificadas del talud sur"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2016/12/2212SV11-1.jpg" alt="" title="FOTOS: CLEL no aprueba recursos para familias damnificadas del talud sur"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/regionales/fotos-clel-no-aprueba-recursos-para-familias-damnificadas-del-talud-sur" rel="bookmark" title="FOTOS: CLEL no aprueba recursos para familias damnificadas del talud sur">FOTOS: CLEL no aprueba recursos para familias damnificadas del talud sur</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/regionales/sectores-piden-prorrogar-ordenanza-del-pdul" rel="bookmark" title="Sectores piden prorrogar ordenanza del PDUL"><img width="218" height="126" class="entry-thumb" src="http://cdn.elimpulso.com/media/2016/10/Barquisimeto1210.jpg" alt="" title="Sectores piden prorrogar ordenanza del PDUL"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/regionales/sectores-piden-prorrogar-ordenanza-del-pdul" rel="bookmark" title="Sectores piden prorrogar ordenanza del PDUL">Sectores piden prorrogar ordenanza del PDUL</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_585ce30b3e7ca" data-td_block_id="td_uid_26_585ce30b3e7ca"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_26_585ce30b3e7ca" data-td_block_id="td_uid_26_585ce30b3e7ca"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><h3 class="fb_comments_title">Comentarios</h3><p class="fb_comments"><fb:comments-count href=http://www.elimpulso.com/noticias/economia/fotos-la-cena-navidena-se-ajusta-a-la-crisis-economica></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="http://www.elimpulso.com/noticias/economia/fotos-la-cena-navidena-se-ajusta-a-la-crisis-economica" data-numposts="15" data-width="100%" data-colorscheme="light"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"> <aside class="widget dfp-ad-widget-class"><div id="ad_pos_lateral_01" class="ad_pos_lateral_01 Lateral_01 dfp_ad_pos"> <script type='text/javascript'>googletag.cmd.push(function () {
					googletag.display('ad_pos_lateral_01');
				});</script> </div> </aside><aside class="widget dfp-ad-widget-class"><div id="ad_pos_lateral_02" class="ad_pos_lateral_02 Lateral_02 dfp_ad_pos"> <script type='text/javascript'>googletag.cmd.push(function () {
					googletag.display('ad_pos_lateral_02');
				});</script> </div> </aside><script>var block_td_uid_28_585ce30b4a139 = new tdBlock();
block_td_uid_28_585ce30b4a139.id = "td_uid_28_585ce30b4a139";
block_td_uid_28_585ce30b4a139.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4300","category_ids":"","custom_title":"Caricatura del d\u00eda","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_28_585ce30b4a139_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_28_585ce30b4a139.td_column_number = "1";
block_td_uid_28_585ce30b4a139.block_type = "td_block_1";
block_td_uid_28_585ce30b4a139.post_count = "1";
block_td_uid_28_585ce30b4a139.found_posts = "873";
block_td_uid_28_585ce30b4a139.header_color = "#";
block_td_uid_28_585ce30b4a139.ajax_pagination_infinite_stop = "";
block_td_uid_28_585ce30b4a139.max_num_pages = "873";
tdBlocksArray.push(block_td_uid_28_585ce30b4a139);</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_28_585ce30b4a139_rand td-pb-border-top" data-td-block-uid="td_uid_28_585ce30b4a139"><h4 class="block-title"><span>Caricatura del día</span></h4><div id=td_uid_28_585ce30b4a139 class="td_block_inner"><div class="td-block-span12"><div class="td_module_4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/actualidad/entretenimiento/caricaturas/caricaturas-22122016" rel="bookmark" title="Caricaturas 22/12/2016"><img width="170" height="235" class="entry-thumb" src="http://cdn.elimpulso.com/media/2016/12/Cari1222pamchito.jpg" alt="" title="Caricaturas 22/12/2016"/></a></div></div><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/actualidad/entretenimiento/caricaturas/caricaturas-22122016" rel="bookmark" title="Caricaturas 22/12/2016">Caricaturas 22/12/2016</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-22T08:25:22+00:00">diciembre 22, 2016</time></span></div><div class="td-excerpt"> Caricaturas 22/12/2016</div></div></div></div></div> <aside class="widget dfp-ad-widget-class"><div id="ad_pos_lateral_03" class="ad_pos_lateral_03 Lateral_03 dfp_ad_pos"> <script type='text/javascript'>googletag.cmd.push(function () {
					googletag.display('ad_pos_lateral_03');
				});</script> </div> </aside><aside class="widget dfp-ad-widget-class"><div id="ad_pos_lateral_04" class="ad_pos_lateral_04 Lateral_04 dfp_ad_pos"> <script type='text/javascript'>googletag.cmd.push(function () {
					googletag.display('ad_pos_lateral_04');
				});</script> </div> </aside><aside class="widget dfp-ad-widget-class"><div id="ad_pos_lateral_05" class="ad_pos_lateral_05 Lateral_05 dfp_ad_pos"> <script type='text/javascript'>googletag.cmd.push(function () {
					googletag.display('ad_pos_lateral_05');
				});</script> </div> </aside><aside class="widget dfp-ad-widget-class"><div id="ad_pos_lateral_06" class="ad_pos_lateral_06 Lateral_06 dfp_ad_pos"> <script type='text/javascript'>googletag.cmd.push(function () {
					googletag.display('ad_pos_lateral_06');
				});</script> </div> </aside><aside class="widget dfp-ad-widget-class"><div id="ad_pos_lateral_07" class="ad_pos_lateral_07 Lateral_07 dfp_ad_pos"> <script type='text/javascript'>googletag.cmd.push(function () {
					googletag.display('ad_pos_lateral_07');
				});</script> </div> </aside><aside class="widget dfp-ad-widget-class"><div id="ad_pos_lateral_08" class="ad_pos_lateral_08 Lateral_08 dfp_ad_pos"> <script type='text/javascript'>googletag.cmd.push(function () {
					googletag.display('ad_pos_lateral_08');
				});</script> </div> </aside><aside class="widget dfp-ad-widget-class"><div id="ad_pos_lateral_09" class="ad_pos_lateral_09 Lateral_09 dfp_ad_pos"> <script type='text/javascript'>googletag.cmd.push(function () {
					googletag.display('ad_pos_lateral_09');
				});</script> </div> </aside><aside class="widget dfp-ad-widget-class"><div id="ad_pos_lateral_10" class="ad_pos_lateral_10 Lateral_10 dfp_ad_pos"> <script type='text/javascript'>googletag.cmd.push(function () {
					googletag.display('ad_pos_lateral_10');
				});</script> </div> </aside></div></div></div></div></div><div class="td-footer-wrapper td-footer-template-4"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.elimpulso.com/"><img class="td-retina-data" src="http://cdn.elimpulso.com/images/elimpulsocom-300.png" data-retina="http://cdn.elimpulso.com/images/elimpulsocom-300.png" alt="El Impulso" title="Diario El Impulso"/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/DiarioElImpulso/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div></div></div><div class="td-sub-footer-container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span7 td-sub-footer-menu"><div class="menu-pie-de-pagina-container"><ul id="menu-pie-de-pagina" class="td-subfooter-menu"><li id="menu-item-16930" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-normal-menu menu-item-16930"><a href="http://www.elimpulso.com/category/noticias">Noticias</a></li><li id="menu-item-177" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177"><a href="http://www.elimpulso.com/nosotros">Nosotros</a></li><li id="menu-item-197" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-197"><a href="http://www.elimpulso.com/tarifas">Tarifas</a></li><li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-232"><a href="http://www.elimpulso.com/category/edicion-impresa">Edición Impresa</a></li><li id="menu-item-223" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-223"><a href="http://www.elimpulso.com/contactenos">Contáctenos</a></li></ul></div></div><div class="td-pb-span5 td-sub-footer-copy"> &copy; 1998 - 2015 C.A. EL IMPULSO | J-00012371-3 Barquisimeto - Venezuela - Todos los derechos reservados</div></div></div></div></div> <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script>
<style type="text/css" media="screen">.td_block_22 .td-column-1 .td-module-image{height:auto}#ad_pos_noticia_del_dia{margin-left:-0.7em}.wpb_text_column.wpb_content_element{margin-bottom:0px}.widget_text{margin-bottom:0px}#text-15{margin-bottom:15px}.wpb_revslider_element.wpb_content_element{margin-bottom:0px}@media (min-width: 1141px){.home .td_block_3 .entry-title{margin-top:0px;font-size:20px;font-weight:bold}.td-menu-background:before{background:none}}@media (min-width: 1019px) and (max-width: 1140px){.td-menu-mob-open-menu #td-mobile-nav{height:none;overflow:scroll}}@media (min-width: 768px) and (max-width: 1018px){.td-menu-mob-open-menu #td-mobile-nav{height:none;overflow:scroll}}@media (max-width: 767px){.td-header-logo img{display:none;visibility:hidden}.td-menu-mob-open-menu #td-mobile-nav{height:none;overflow:scroll}}</style> <script type='text/javascript' src='http://www.elimpulso.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.1.1'></script> <script type='text/javascript' src='http://www.elimpulso.com/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='//maps.googleapis.com/maps/api/js?sensor=false'></script> <script type='text/javascript'>/*  */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","v":"3.2.1.1","configurations":["opinion","main"],"ajax_url":"http:\/\/www.elimpulso.com\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='http://www.elimpulso.com/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js?ver=3.2.1.1'></script> <script type='text/javascript' src='http://www.elimpulso.com/wp-includes/js/wp-embed.min.js'></script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=154563241321348&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.elimpulso.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.elimpulso.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> </body></html>
 