<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto+Condensed:300,400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700" /><title>#GALERÍA Avanzan trabajos en Represa Los Quediches gracias a la presión de habitantes de Burere #6Ago - El Impulso</title><meta charset="UTF-8" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="_mg-domain-verification" content="482f58254248905101c769a9c783bac2" /><link rel="pingback" href="http://www.elimpulso.com/xmlrpc.php" /> <script type="text/javascript">var addthis_config = {
			data_track_clickback:true,
			data_ga_property: 'UA-4894832-1',
			data_ga_social : true
		};</script> <script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-564e0ba8fa5031ff" async="async"></script> <script type="text/javascript">window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
	
			!function (e, f, u, i) {
	
				if (!document.getElementById(i)){
					e.async = 1;
					e.src = u;
					e.id = i;
					f.parentNode.insertBefore(e, f);
				}
			}
			
			(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/mingoagency-elimpulso/loader.js',
			'tb_loader_script');
			
			if(window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }</script> <meta property="og:image" content="http://cdn.elimpulso.com/media/2018/08/embalse-los-quediches.jpg" /><link rel="icon" type="image/png" href="http://cdn.elimpulso.com/images/imp-favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://cdn.elimpulso.com/media/2016/06/imp-76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://cdn.elimpulso.com/media/2016/06/imp-120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://cdn.elimpulso.com/media/2016/06/imp-152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://cdn.elimpulso.com/media/2016/06/imp-114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://cdn.elimpulso.com/media/2016/06/imp-144.png" /><link rel="canonical" href="http://www.elimpulso.com/noticias/galeria-avanzan-trabajos-en-represa-los-quediches-gracias-a-la-presion-de-habitantes-de-burere-6ago" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="#GALERÍA Avanzan trabajos en Represa Los Quediches gracias a la presión de habitantes de Burere #6Ago - El Impulso" /><meta property="og:description" content="En el municipio Torres avanzan los trabajos de la represa Los Quediches, gracias a la presión que ejerció la semana pasada la comunidad de Burere y adyacentes, quienes trancaron la Lara-Zulia, ante la falta del vital líquido." /><meta property="og:url" content="http://www.elimpulso.com/noticias/galeria-avanzan-trabajos-en-represa-los-quediches-gracias-a-la-presion-de-habitantes-de-burere-6ago" /><meta property="og:site_name" content="El Impulso" /><meta property="article:author" content="https://www.facebook.com/juan.vilchezvalbuena" /><meta property="article:tag" content="Agua" /><meta property="article:tag" content="Aguas de Lara" /><meta property="article:tag" content="burere" /><meta property="article:tag" content="Lara" /><meta property="article:tag" content="los quediches" /><meta property="article:tag" content="torres" /><meta property="article:section" content="Noticias" /><meta property="article:published_time" content="2018-08-06T20:46:14+00:00" /><meta property="article:modified_time" content="2018-08-06T20:46:44+00:00" /><meta property="og:updated_time" content="2018-08-06T20:46:44+00:00" /><meta property="og:image" content="http://cdn.elimpulso.com/media/2018/08/embalse-los-quediches.jpg" /><meta property="og:image:width" content="700" /><meta property="og:image:height" content="470" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="En el municipio Torres avanzan los trabajos de la represa Los Quediches, gracias a la presión que ejerció la semana pasada la comunidad de Burere y adyacentes, quienes trancaron la Lara-Zulia, ante la falta del vital líquido." /><meta name="twitter:title" content="#GALERÍA Avanzan trabajos en Represa Los Quediches gracias a la presión de habitantes de Burere #6Ago - El Impulso" /><meta name="twitter:image" content="http://cdn.elimpulso.com/media/2018/08/embalse-los-quediches.jpg" /><meta name="twitter:creator" content="@jdvilchez" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="El Impulso &raquo; Feed" href="http://www.elimpulso.com/feed" /><link rel="alternate" type="application/rss+xml" title="El Impulso &raquo; RSS de los comentarios" href="http://www.elimpulso.com/comments/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elimpulso.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='font-awesome-four-css' href='http://www.elimpulso.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' /><link rel='stylesheet' id='imp_video_css-css' href='http://www.elimpulso.com/wp-content/plugins/imp_videos/css/style.css?ver=4.9.6' type='text/css' media='all' /><link rel='stylesheet' id='rs-plugin-settings-css' href='http://www.elimpulso.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.6' type='text/css' media='all' /><style id='rs-plugin-settings-inline-css' type='text/css'>#rs-demo-id{}</style><link rel='stylesheet' id='js_composer_front-css' href='http://www.elimpulso.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css' href='http://www.elimpulso.com/wp-content/themes/Newspaper/style.css?ver=8.7.4' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-child-css' href='http://www.elimpulso.com/wp-content/themes/Newspaper-child/style.css?ver=8.7.4c' type='text/css' media='all' /> <script type='text/javascript' src='http://www.elimpulso.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://www.elimpulso.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='http://www.elimpulso.com/wp-content/plugins/imp_videos/js/imp_videos.js?ver=1.0.0'></script> <script type='text/javascript' src='http://www.elimpulso.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.6'></script> <script type='text/javascript' src='http://www.elimpulso.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.6'></script> <script type='text/javascript'>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</script> <script type='text/javascript' src='http://www.elimpulso.com/wp-content/plugins/dfp-ads/assets/js/google-ads.min.js?ver=4.9.6'></script> <script type='text/javascript' src='http://www.elimpulso.com/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js?ver=4.9.6'></script> <link rel='https://api.w.org/' href='http://www.elimpulso.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elimpulso.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elimpulso.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.6" /><link rel='shortlink' href='http://www.elimpulso.com/?p=650996' /><link rel="alternate" type="application/json+oembed" href="http://www.elimpulso.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elimpulso.com%2Fnoticias%2Fgaleria-avanzan-trabajos-en-represa-los-quediches-gracias-a-la-presion-de-habitantes-de-burere-6ago" /><link rel="alternate" type="text/xml+oembed" href="http://www.elimpulso.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elimpulso.com%2Fnoticias%2Fgaleria-avanzan-trabajos-en-represa-los-quediches-gracias-a-la-presion-de-habitantes-de-burere-6ago&#038;format=xml" /><meta property="fb:app_id" content="154563241321348" /><!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.elimpulso.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> <script>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</script> <style>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</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-4894832-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-4894832-1');</script> <script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.elimpulso.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.elimpulso.com/featured",
                                "name": "Destacados"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.elimpulso.com/noticias/galeria-avanzan-trabajos-en-represa-los-quediches-gracias-a-la-presion-de-habitantes-de-burere-6ago",
                                "name": "#GALERÍA Avanzan trabajos en Represa Los Quediches gracias a la presión de..."                                
                            }
                        }    ]
                        }</script><link rel="icon" href="http://cdn.elimpulso.com/media/2018/03/avatar_IMP.png" sizes="32x32" /><link rel="icon" href="http://cdn.elimpulso.com/media/2018/03/avatar_IMP.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="http://cdn.elimpulso.com/media/2018/03/avatar_IMP.png" /><meta name="msapplication-TileImage" content="http://cdn.elimpulso.com/media/2018/03/avatar_IMP.png" /><style type="text/css" id="wp-custom-css">.td-big-grid-post .entry-thumb{width:100%}.td-post-featured-image .wp-caption-text{display:none}.sf-menu>li>a{padding:0px
9px}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://www.elimpulso.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script></head><body class="post-template-default single single-post postid-650996 single-format-standard galeria-avanzan-trabajos-en-represa-los-quediches-gracias-a-la-presion-de-habitantes-de-burere-6ago global-block-template-1 wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://tienda.elimpulso.com" title="Behance"> <i class="td-icon-font td-icon-behance"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/elimpulso" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-400951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-400951"><a href="/"><i class="fa fa-home td-only-icon"></i></a></li><li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-141"><a href="http://www.elimpulso.com/opinion">Opinion<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="http://www.elimpulso.com/opinion/arquidiocesana">Arquidiocesana</a></li><li class="menu-item-0"><a href="http://www.elimpulso.com/opinion/cronicas-de-facundo">Crónicas De Facundo</a></li><li class="menu-item-0"><a href="http://www.elimpulso.com/opinion/editorial">Editorial</a></li><li class="menu-item-0"><a href="http://www.elimpulso.com/opinion/extrabases">Extrabases</a></li><li class="menu-item-0"><a href="http://www.elimpulso.com/opinion/retacitos">Retacitos</a></li><li class="menu-item-0"><a href="http://www.elimpulso.com/opinion/rincon-de-los-miercoles">Rincón De Los Miércoles</a></li></ul></li><li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-142"><a href="http://www.elimpulso.com/noticias/regionales">Regionales<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.elimpulso.com/noticias/regionales/cheo-en-la-red">Cheo En La Red</a></li><li class="menu-item-0"><a href="http://www.elimpulso.com/noticias/regionales/orbita-universitaria">Orbita Universitaria</a></li></ul></li><li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="http://www.elimpulso.com/noticias/nacionales">Nacionales</a></li><li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="http://www.elimpulso.com/noticias/internacionales">Internacionales</a></li><li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-137"><a href="http://www.elimpulso.com/noticias/economia">Economia<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.elimpulso.com/noticias/economia/pulso-empresarial">Pulso Empresarial</a></li></ul></li><li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-136"><a href="http://www.elimpulso.com/noticias/deportes">Deportes<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.elimpulso.com/noticias/deportes/beisbol-lvbp">Béisbol</a></li><li class="menu-item-0"><a href="http://www.elimpulso.com/noticias/deportes/rusia-2018">Rusia 2018</a></li></ul></li><li id="menu-item-341697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-341697"><a href="http://www.elimpulso.com/noticias/actualidad">Actualidad<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.elimpulso.com/noticias/actualidad/cine">Cine</a></li><li class="menu-item-0"><a href="http://www.elimpulso.com/noticias/actualidad/entretenimiento">Entretenimiento</a></li><li class="menu-item-0"><a href="http://www.elimpulso.com/noticias/actualidad/entretenimiento/caricaturas">Caricaturas</a></li><li class="menu-item-0"><a href="http://www.elimpulso.com/noticias/actualidad/fitness">Fitness</a></li><li class="menu-item-0"><a href="http://www.elimpulso.com/noticias/actualidad/la-buena-noticia">La Buena Noticia</a></li><li class="menu-item-0"><a href="http://www.elimpulso.com/noticias/actualidad/tecnologia">Tecnología</a></li></ul></li><li id="menu-item-632850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632850"><a href="http://www.elimpulso.com/especiales">Especiales</a></li><li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="http://www.elimpulso.com/noticias/sucesos">Sucesos</a></li><li id="menu-item-347562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347562"><a href="http://www.elimpulso.com/category/noticias/obituarios">Obituarios</a></li><li id="menu-item-479509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-479509"><a href="http://cdn.elimpulso.com/mis_clasificados/">Clasificados</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.elimpulso.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-3 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div style="visibility:hidden;">lunes, agosto 6, 2018</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://tienda.elimpulso.com" title="Behance"> <i class="td-icon-font td-icon-behance"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/elimpulso" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-header-ad_full"><div class="td-container td-header-row td-header-top-ad"><div id="ad_pos_techo" class="ad_pos_techo Techo dfp_ad_pos"> <script type='text/javascript'>googletag.cmd.push(function () {
					googletag.display('ad_pos_techo');
				});</script> </div></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="http://www.elimpulso.com/"> <img src="http://cdn.elimpulso.com/banner/IMP_Logo_Impulso_tricolor.png" alt="El Impulso" title="El Impulso" /> <span class="td-visual-hidden">El Impulso</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_1_5b690d354079b_rand td_block_template_1"><div id="ad_pos_superior" class="ad_pos_superior Superior dfp_ad_pos"> <script type='text/javascript'>googletag.cmd.push(function () {
					googletag.display('ad_pos_superior');
				});</script> </div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap "><div class="td-container td-header-row td-header-main-menu black-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="http://www.elimpulso.com/"> <img src="http://cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" alt="El Impulso" title="El Impulso" /> </a> <a class="td-header-logo td-sticky-disable" href="http://www.elimpulso.com/"> <img src="http://cdn.elimpulso.com/banner/IMP_Logo_Impulso_tricolor.png" alt="El Impulso" title="El Impulso" /> </a></div><div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-400951"><a href="/"><i class="fa fa-home td-only-icon"></i></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-141"><a href="http://www.elimpulso.com/opinion">Opinion</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5b690d35449ac_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5b690d35449ac"><script>var block_td_uid_2_5b690d35449ac = new tdBlock();
block_td_uid_2_5b690d35449ac.id = "td_uid_2_5b690d35449ac";
block_td_uid_2_5b690d35449ac.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5b690d35449ac_rand","tdc_css_class":"td_uid_2_5b690d35449ac_rand","tdc_css_class_style":"td_uid_2_5b690d35449ac_rand_style"}';
block_td_uid_2_5b690d35449ac.td_column_number = "3";
block_td_uid_2_5b690d35449ac.block_type = "td_block_mega_menu";
block_td_uid_2_5b690d35449ac.post_count = "4";
block_td_uid_2_5b690d35449ac.found_posts = "13558";
block_td_uid_2_5b690d35449ac.header_color = "";
block_td_uid_2_5b690d35449ac.ajax_pagination_infinite_stop = "";
block_td_uid_2_5b690d35449ac.max_num_pages = "3390";
tdBlocksArray.push(block_td_uid_2_5b690d35449ac);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5b690d35449ac" id="td_uid_3_5b690d35475ce" data-td_block_id="td_uid_2_5b690d35449ac" data-td_filter_value="" href="http://www.elimpulso.com/opinion">Todo</a><a class="mega-menu-sub-cat-td_uid_2_5b690d35449ac" id="td_uid_4_5b690d354772b" data-td_block_id="td_uid_2_5b690d35449ac" data-td_filter_value="212" href="http://www.elimpulso.com/opinion/arquidiocesana">Arquidiocesana</a><a class="mega-menu-sub-cat-td_uid_2_5b690d35449ac" id="td_uid_5_5b690d35478bf" data-td_block_id="td_uid_2_5b690d35449ac" data-td_filter_value="16" href="http://www.elimpulso.com/opinion/cronicas-de-facundo">Crónicas De Facundo</a><a class="mega-menu-sub-cat-td_uid_2_5b690d35449ac" id="td_uid_6_5b690d3547a5f" data-td_block_id="td_uid_2_5b690d35449ac" data-td_filter_value="210" href="http://www.elimpulso.com/opinion/editorial">Editorial</a><a class="mega-menu-sub-cat-td_uid_2_5b690d35449ac" id="td_uid_7_5b690d3547be9" data-td_block_id="td_uid_2_5b690d35449ac" data-td_filter_value="18" href="http://www.elimpulso.com/opinion/extrabases">Extrabases</a><a class="mega-menu-sub-cat-td_uid_2_5b690d35449ac" id="td_uid_8_5b690d3547d72" data-td_block_id="td_uid_2_5b690d35449ac" data-td_filter_value="14" href="http://www.elimpulso.com/opinion/retacitos">Retacitos</a><a class="mega-menu-sub-cat-td_uid_2_5b690d35449ac" id="td_uid_9_5b690d3547ef9" data-td_block_id="td_uid_2_5b690d35449ac" data-td_filter_value="15" href="http://www.elimpulso.com/opinion/rincon-de-los-miercoles">Rincón De Los Miércoles</a></div></div><div id=td_uid_2_5b690d35449ac class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/opinion/opinion-neutralizar-al-cura" rel="bookmark" class="td-image-wrap" title="#Opinión ¡Neutralizar al cura!"><img width="218" height="150" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/08/Carolina-Jaimes-Branger-¡Neutralizar-al-cura-Lunes-218x150.jpg" srcset="http://cdn.elimpulso.com/media/2018/08/Carolina-Jaimes-Branger-¡Neutralizar-al-cura-Lunes-218x150.jpg 218w, http://cdn.elimpulso.com/media/2018/08/Carolina-Jaimes-Branger-¡Neutralizar-al-cura-Lunes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#Opinión ¡Neutralizar al cura!" /></a></div> <a href="http://www.elimpulso.com/opinion" class="td-post-category">Opinion</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/opinion/opinion-neutralizar-al-cura" rel="bookmark" title="#Opinión ¡Neutralizar al cura!">#Opinión ¡Neutralizar al cura!</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/opinion/opinion-la-resistencia-es-un-rompecabeza-pero-existe" rel="bookmark" class="td-image-wrap" title="#Opinión La resistencia es un rompecabeza …pero existe"><img width="218" height="150" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/08/LA-RESISTENCIA-ES-UN-ROMPECABEZA-218x150.jpg" srcset="http://cdn.elimpulso.com/media/2018/08/LA-RESISTENCIA-ES-UN-ROMPECABEZA-218x150.jpg 218w, http://cdn.elimpulso.com/media/2018/08/LA-RESISTENCIA-ES-UN-ROMPECABEZA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#Opinión La resistencia es un rompecabeza …pero existe" /></a></div> <a href="http://www.elimpulso.com/opinion" class="td-post-category">Opinion</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/opinion/opinion-la-resistencia-es-un-rompecabeza-pero-existe" rel="bookmark" title="#Opinión La resistencia es un rompecabeza …pero existe">#Opinión La resistencia es un rompecabeza …pero existe</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/opinion/opinion-parafraseos-05-08-18" rel="bookmark" class="td-image-wrap" title="#Opinión Parafraseos 05-08-18"><img width="218" height="150" class="entry-thumb" src="http://www.elimpulso.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt="" /></a></div> <a href="http://www.elimpulso.com/opinion" class="td-post-category">Opinion</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/opinion/opinion-parafraseos-05-08-18" rel="bookmark" title="#Opinión Parafraseos 05-08-18">#Opinión Parafraseos 05-08-18</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/opinion/opinion-buena-nueva-pan-y-pan" rel="bookmark" class="td-image-wrap" title="#Opinión Buena nueva &#8211; Pan y Pan"><img width="218" height="150" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/08/PAN-y-pan-218x150.jpg" srcset="http://cdn.elimpulso.com/media/2018/08/PAN-y-pan-218x150.jpg 218w, http://cdn.elimpulso.com/media/2018/08/PAN-y-pan-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#Opinión Buena nueva &#8211; Pan y Pan" /></a></div> <a href="http://www.elimpulso.com/opinion" class="td-post-category">Opinion</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/opinion/opinion-buena-nueva-pan-y-pan" rel="bookmark" title="#Opinión Buena nueva &#8211; Pan y Pan">#Opinión Buena nueva &#8211; Pan y Pan</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5b690d35449ac" data-td_block_id="td_uid_2_5b690d35449ac"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5b690d35449ac" data-td_block_id="td_uid_2_5b690d35449ac"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-142"><a href="http://www.elimpulso.com/noticias/regionales">Regionales</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5b690d357aba1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_5b690d357aba1"><script>var block_td_uid_10_5b690d357aba1 = new tdBlock();
block_td_uid_10_5b690d357aba1.id = "td_uid_10_5b690d357aba1";
block_td_uid_10_5b690d357aba1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5b690d357aba1_rand","tdc_css_class":"td_uid_10_5b690d357aba1_rand","tdc_css_class_style":"td_uid_10_5b690d357aba1_rand_style"}';
block_td_uid_10_5b690d357aba1.td_column_number = "3";
block_td_uid_10_5b690d357aba1.block_type = "td_block_mega_menu";
block_td_uid_10_5b690d357aba1.post_count = "4";
block_td_uid_10_5b690d357aba1.found_posts = "29303";
block_td_uid_10_5b690d357aba1.header_color = "";
block_td_uid_10_5b690d357aba1.ajax_pagination_infinite_stop = "";
block_td_uid_10_5b690d357aba1.max_num_pages = "7326";
tdBlocksArray.push(block_td_uid_10_5b690d357aba1);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_5b690d357aba1" id="td_uid_11_5b690d357e039" data-td_block_id="td_uid_10_5b690d357aba1" data-td_filter_value="" href="http://www.elimpulso.com/noticias/regionales">Todo</a><a class="mega-menu-sub-cat-td_uid_10_5b690d357aba1" id="td_uid_12_5b690d357e274" data-td_block_id="td_uid_10_5b690d357aba1" data-td_filter_value="21" href="http://www.elimpulso.com/noticias/regionales/cheo-en-la-red">Cheo En La Red</a><a class="mega-menu-sub-cat-td_uid_10_5b690d357aba1" id="td_uid_13_5b690d357e59d" data-td_block_id="td_uid_10_5b690d357aba1" data-td_filter_value="7731" href="http://www.elimpulso.com/noticias/regionales/orbita-universitaria">Orbita Universitaria</a></div></div><div id=td_uid_10_5b690d357aba1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/regionales/pruebas-nina-de-3-anos-de-edad-es-la-nueva-victima-por-bacteria-serratia-marcescens-en-hospital-pediatrico-de-lara-6ago" rel="bookmark" class="td-image-wrap" title="#PRUEBAS Niña de 3 años de edad es la nueva víctima por bacteria serratia marcescens en Hospital Pediátrico de Lara #6Ago"><img width="218" height="150" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/08/serratia-marcescens-218x150.jpg" srcset="http://cdn.elimpulso.com/media/2018/08/serratia-marcescens-218x150.jpg 218w, http://cdn.elimpulso.com/media/2018/08/serratia-marcescens-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#PRUEBAS Niña de 3 años de edad es la nueva víctima por bacteria serratia marcescens en Hospital Pediátrico de Lara #6Ago" /></a></div> <a href="http://www.elimpulso.com/featured" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/regionales/pruebas-nina-de-3-anos-de-edad-es-la-nueva-victima-por-bacteria-serratia-marcescens-en-hospital-pediatrico-de-lara-6ago" rel="bookmark" title="#PRUEBAS Niña de 3 años de edad es la nueva víctima por bacteria serratia marcescens en Hospital Pediátrico de Lara #6Ago">#PRUEBAS Niña de 3 años de edad es la nueva víctima&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/galeria-avanzan-trabajos-en-represa-los-quediches-gracias-a-la-presion-de-habitantes-de-burere-6ago" rel="bookmark" class="td-image-wrap" title="#GALERÍA Avanzan trabajos en Represa Los Quediches gracias a la presión de habitantes de Burere #6Ago"><img width="218" height="150" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/08/embalse-los-quediches-218x150.jpg" srcset="http://cdn.elimpulso.com/media/2018/08/embalse-los-quediches-218x150.jpg 218w, http://cdn.elimpulso.com/media/2018/08/embalse-los-quediches-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#GALERÍA Avanzan trabajos en Represa Los Quediches gracias a la presión de habitantes de Burere #6Ago" /></a></div> <a href="http://www.elimpulso.com/featured" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/galeria-avanzan-trabajos-en-represa-los-quediches-gracias-a-la-presion-de-habitantes-de-burere-6ago" rel="bookmark" title="#GALERÍA Avanzan trabajos en Represa Los Quediches gracias a la presión de habitantes de Burere #6Ago">#GALERÍA Avanzan trabajos en Represa Los Quediches gracias a la presión&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/featured/sector-salud-en-lara-marchara-hasta-la-inspectoria-del-trabajo-este-martes-06ago" rel="bookmark" class="td-image-wrap" title="Sector salud en Lara marchará este martes hasta la Inspectoría del Trabajo #06Ago"><img width="218" height="150" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/06/rene-rivas-218x150.jpg" srcset="http://cdn.elimpulso.com/media/2018/06/rene-rivas-218x150.jpg 218w, http://cdn.elimpulso.com/media/2018/06/rene-rivas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sector salud en Lara marchará este martes hasta la Inspectoría del Trabajo #06Ago" /></a></div> <a href="http://www.elimpulso.com/featured" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/featured/sector-salud-en-lara-marchara-hasta-la-inspectoria-del-trabajo-este-martes-06ago" rel="bookmark" title="Sector salud en Lara marchará este martes hasta la Inspectoría del Trabajo #06Ago">Sector salud en Lara marchará este martes hasta la Inspectoría del&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/regionales/sociedad-de-pediatria-rechaza-criminalizacion-de-la-investigacion-cientifica-sobre-serratia-marcescens-6ago" rel="bookmark" class="td-image-wrap" title="Sociedad de Pediatría rechaza &#8220;criminalización de la investigación científica&#8221; sobre serratia marcescens en Lara #6Ago"><img width="218" height="150" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/08/Huníades-urbina-01-218x150.jpg" srcset="http://cdn.elimpulso.com/media/2018/08/Huníades-urbina-01-218x150.jpg 218w, http://cdn.elimpulso.com/media/2018/08/Huníades-urbina-01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sociedad de Pediatría rechaza &#8220;criminalización de la investigación científica&#8221; sobre serratia marcescens en Lara #6Ago" /></a></div> <a href="http://www.elimpulso.com/featured" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/regionales/sociedad-de-pediatria-rechaza-criminalizacion-de-la-investigacion-cientifica-sobre-serratia-marcescens-6ago" rel="bookmark" title="Sociedad de Pediatría rechaza &#8220;criminalización de la investigación científica&#8221; sobre serratia marcescens en Lara #6Ago">Sociedad de Pediatría rechaza &#8220;criminalización de la investigación científica&#8221; sobre serratia&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5b690d357aba1" data-td_block_id="td_uid_10_5b690d357aba1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5b690d357aba1" data-td_block_id="td_uid_10_5b690d357aba1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140"><a href="http://www.elimpulso.com/noticias/nacionales">Nacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-139"><a href="http://www.elimpulso.com/noticias/internacionales">Internacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-137"><a href="http://www.elimpulso.com/noticias/economia">Economia</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5b690d3595370_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_14_5b690d3595370"><script>var block_td_uid_14_5b690d3595370 = new tdBlock();
block_td_uid_14_5b690d3595370.id = "td_uid_14_5b690d3595370";
block_td_uid_14_5b690d3595370.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_5b690d3595370_rand","tdc_css_class":"td_uid_14_5b690d3595370_rand","tdc_css_class_style":"td_uid_14_5b690d3595370_rand_style"}';
block_td_uid_14_5b690d3595370.td_column_number = "3";
block_td_uid_14_5b690d3595370.block_type = "td_block_mega_menu";
block_td_uid_14_5b690d3595370.post_count = "4";
block_td_uid_14_5b690d3595370.found_posts = "11663";
block_td_uid_14_5b690d3595370.header_color = "";
block_td_uid_14_5b690d3595370.ajax_pagination_infinite_stop = "";
block_td_uid_14_5b690d3595370.max_num_pages = "2916";
tdBlocksArray.push(block_td_uid_14_5b690d3595370);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_5b690d3595370" id="td_uid_15_5b690d3597ce5" data-td_block_id="td_uid_14_5b690d3595370" data-td_filter_value="" href="http://www.elimpulso.com/noticias/economia">Todo</a><a class="mega-menu-sub-cat-td_uid_14_5b690d3595370" id="td_uid_16_5b690d3597ec8" data-td_block_id="td_uid_14_5b690d3595370" data-td_filter_value="4033" href="http://www.elimpulso.com/noticias/economia/pulso-empresarial">Pulso Empresarial</a></div></div><div id=td_uid_14_5b690d3595370 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/economia/exoneracion-a-pdvsa-de-pago-de-islr-6ago" rel="bookmark" class="td-image-wrap" title="Exoneración a Pdvsa de pago de ISLR #6Ago"><img width="218" height="150" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/06/PDVSA-218x150.jpg" srcset="http://cdn.elimpulso.com/media/2018/06/PDVSA-218x150.jpg 218w, http://cdn.elimpulso.com/media/2018/06/PDVSA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Exoneración a Pdvsa de pago de ISLR #6Ago" /></a></div> <a href="http://www.elimpulso.com/noticias/economia" class="td-post-category">Economia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/economia/exoneracion-a-pdvsa-de-pago-de-islr-6ago" rel="bookmark" title="Exoneración a Pdvsa de pago de ISLR #6Ago">Exoneración a Pdvsa de pago de ISLR #6Ago</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/featured/escarra-creo-que-derogatoria-de-ley-de-ilicitos-cambiarios-menguara-hiperinflacion-05ago" rel="bookmark" class="td-image-wrap" title="Escarrá: &#8220;Creo que derogatoria de Ley de Ilícitos Cambiarios menguará hiperinflación&#8221; #05Ago"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2017/01/3001-Herman-Escarrá.jpg" alt="" title="Escarrá: &#8220;Creo que derogatoria de Ley de Ilícitos Cambiarios menguará hiperinflación&#8221; #05Ago" /></a></div> <a href="http://www.elimpulso.com/featured" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/featured/escarra-creo-que-derogatoria-de-ley-de-ilicitos-cambiarios-menguara-hiperinflacion-05ago" rel="bookmark" title="Escarrá: &#8220;Creo que derogatoria de Ley de Ilícitos Cambiarios menguará hiperinflación&#8221; #05Ago">Escarrá: &#8220;Creo que derogatoria de Ley de Ilícitos Cambiarios menguará hiperinflación&#8221;&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/economia/sudeban-trabaja-en-el-incremento-de-pagos-electronicos" rel="bookmark" class="td-image-wrap" title="Sudeban trabaja en el incremento de pagos electrónicos #3Ago"><img width="218" height="150" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/08/sudeban-218x150.jpg" srcset="http://cdn.elimpulso.com/media/2018/08/sudeban-218x150.jpg 218w, http://cdn.elimpulso.com/media/2018/08/sudeban-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sudeban trabaja en el incremento de pagos electrónicos #3Ago" /></a></div> <a href="http://www.elimpulso.com/featured" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/economia/sudeban-trabaja-en-el-incremento-de-pagos-electronicos" rel="bookmark" title="Sudeban trabaja en el incremento de pagos electrónicos #3Ago">Sudeban trabaja en el incremento de pagos electrónicos #3Ago</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/featured/bcv-inicio-cambios-con-respecto-al-cono-monetario-en-bancas-publicas-y-privadas" rel="bookmark" class="td-image-wrap" title="BCV: Inició cambios con respecto al cono monetario en bancas públicas y privadas #3Ago"><img width="218" height="150" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/08/BCVedit-218x150.jpg" srcset="http://cdn.elimpulso.com/media/2018/08/BCVedit-218x150.jpg 218w, http://cdn.elimpulso.com/media/2018/08/BCVedit-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="BCV: Inició cambios con respecto al cono monetario en bancas públicas y privadas #3Ago" /></a></div> <a href="http://www.elimpulso.com/featured" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/featured/bcv-inicio-cambios-con-respecto-al-cono-monetario-en-bancas-publicas-y-privadas" rel="bookmark" title="BCV: Inició cambios con respecto al cono monetario en bancas públicas y privadas #3Ago">BCV: Inició cambios con respecto al cono monetario en bancas públicas&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5b690d3595370" data-td_block_id="td_uid_14_5b690d3595370"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_5b690d3595370" data-td_block_id="td_uid_14_5b690d3595370"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-136"><a href="http://www.elimpulso.com/noticias/deportes">Deportes</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5b690d35a8a9c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_17_5b690d35a8a9c"><script>var block_td_uid_17_5b690d35a8a9c = new tdBlock();
block_td_uid_17_5b690d35a8a9c.id = "td_uid_17_5b690d35a8a9c";
block_td_uid_17_5b690d35a8a9c.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_17_5b690d35a8a9c_rand","tdc_css_class":"td_uid_17_5b690d35a8a9c_rand","tdc_css_class_style":"td_uid_17_5b690d35a8a9c_rand_style"}';
block_td_uid_17_5b690d35a8a9c.td_column_number = "3";
block_td_uid_17_5b690d35a8a9c.block_type = "td_block_mega_menu";
block_td_uid_17_5b690d35a8a9c.post_count = "4";
block_td_uid_17_5b690d35a8a9c.found_posts = "22463";
block_td_uid_17_5b690d35a8a9c.header_color = "";
block_td_uid_17_5b690d35a8a9c.ajax_pagination_infinite_stop = "";
block_td_uid_17_5b690d35a8a9c.max_num_pages = "5616";
tdBlocksArray.push(block_td_uid_17_5b690d35a8a9c);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_5b690d35a8a9c" id="td_uid_18_5b690d35aae61" data-td_block_id="td_uid_17_5b690d35a8a9c" data-td_filter_value="" href="http://www.elimpulso.com/noticias/deportes">Todo</a><a class="mega-menu-sub-cat-td_uid_17_5b690d35a8a9c" id="td_uid_19_5b690d35ab032" data-td_block_id="td_uid_17_5b690d35a8a9c" data-td_filter_value="4786" href="http://www.elimpulso.com/noticias/deportes/beisbol-lvbp">Béisbol</a><a class="mega-menu-sub-cat-td_uid_17_5b690d35a8a9c" id="td_uid_20_5b690d35ab232" data-td_block_id="td_uid_17_5b690d35a8a9c" data-td_filter_value="31720" href="http://www.elimpulso.com/noticias/deportes/rusia-2018">Rusia 2018</a></div></div><div id=td_uid_17_5b690d35a8a9c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/deportes/el-deportivo-lara-vencio-0-2-al-zulia-fc-en-la-tercera-jornada-del-futve-6ago" rel="bookmark" class="td-image-wrap" title="El Deportivo Lara venció 0-2 al Zulia FC en la tercera jornada del Futve #6Ago"><img width="218" height="150" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/08/deportivo.listo_-218x150.jpg" srcset="http://cdn.elimpulso.com/media/2018/08/deportivo.listo_-218x150.jpg 218w, http://cdn.elimpulso.com/media/2018/08/deportivo.listo_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Deportivo Lara venció 0-2 al Zulia FC en la tercera jornada del Futve #6Ago" /></a></div> <a href="http://www.elimpulso.com/noticias/deportes" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/deportes/el-deportivo-lara-vencio-0-2-al-zulia-fc-en-la-tercera-jornada-del-futve-6ago" rel="bookmark" title="El Deportivo Lara venció 0-2 al Zulia FC en la tercera jornada del Futve #6Ago">El Deportivo Lara venció 0-2 al Zulia FC en la tercera&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/deportes/salomon-rondon-nuevo-jugador-del-newcastle-united-fc-de-la-liga-inglesa-6ago" rel="bookmark" class="td-image-wrap" title="Salomón Rondón, nuevo jugador del Newcastle United FC de la liga inglesa #6Ago"><img width="218" height="150" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/08/salo.listo_-218x150.jpg" srcset="http://cdn.elimpulso.com/media/2018/08/salo.listo_-218x150.jpg 218w, http://cdn.elimpulso.com/media/2018/08/salo.listo_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Salomón Rondón, nuevo jugador del Newcastle United FC de la liga inglesa #6Ago" /></a></div> <a href="http://www.elimpulso.com/noticias/deportes" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/deportes/salomon-rondon-nuevo-jugador-del-newcastle-united-fc-de-la-liga-inglesa-6ago" rel="bookmark" title="Salomón Rondón, nuevo jugador del Newcastle United FC de la liga inglesa #6Ago">Salomón Rondón, nuevo jugador del Newcastle United FC de la liga&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/deportes/venezuela-alcanzo-4to-puesto-en-el-medallero-de-los-juegos-centroamericanos-6ago" rel="bookmark" class="td-image-wrap" title="Venezuela alcanzó 4to puesto en el medallero de los Juegos Centroamericanos #6Ago"><img width="218" height="150" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/08/ssss-218x150.jpg" srcset="http://cdn.elimpulso.com/media/2018/08/ssss-218x150.jpg 218w, http://cdn.elimpulso.com/media/2018/08/ssss-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Venezuela alcanzó 4to puesto en el medallero de los Juegos Centroamericanos #6Ago" /></a></div> <a href="http://www.elimpulso.com/noticias/deportes" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/deportes/venezuela-alcanzo-4to-puesto-en-el-medallero-de-los-juegos-centroamericanos-6ago" rel="bookmark" title="Venezuela alcanzó 4to puesto en el medallero de los Juegos Centroamericanos #6Ago">Venezuela alcanzó 4to puesto en el medallero de los Juegos Centroamericanos&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/deportes/johan-santana-inmortalizado-en-el-salon-de-la-fama-de-los-mellizos-de-minnesota" rel="bookmark" class="td-image-wrap" title="Johan Santana inmortalizado en el Salón de la Fama de los Mellizos de Minnesota"><img width="218" height="150" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/08/Johan-Santana-entró-al-Saló-218x150.jpg" srcset="http://cdn.elimpulso.com/media/2018/08/Johan-Santana-entró-al-Saló-218x150.jpg 218w, http://cdn.elimpulso.com/media/2018/08/Johan-Santana-entró-al-Saló-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Johan Santana inmortalizado en el Salón de la Fama de los Mellizos de Minnesota" /></a></div> <a href="http://www.elimpulso.com/noticias/deportes" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/deportes/johan-santana-inmortalizado-en-el-salon-de-la-fama-de-los-mellizos-de-minnesota" rel="bookmark" title="Johan Santana inmortalizado en el Salón de la Fama de los Mellizos de Minnesota">Johan Santana inmortalizado en el Salón de la Fama de los&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5b690d35a8a9c" data-td_block_id="td_uid_17_5b690d35a8a9c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_17_5b690d35a8a9c" data-td_block_id="td_uid_17_5b690d35a8a9c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-341697"><a href="http://www.elimpulso.com/noticias/actualidad">Actualidad</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_21_5b690d35c1aa4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_21_5b690d35c1aa4"><script>var block_td_uid_21_5b690d35c1aa4 = new tdBlock();
block_td_uid_21_5b690d35c1aa4.id = "td_uid_21_5b690d35c1aa4";
block_td_uid_21_5b690d35c1aa4.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_21_5b690d35c1aa4_rand","tdc_css_class":"td_uid_21_5b690d35c1aa4_rand","tdc_css_class_style":"td_uid_21_5b690d35c1aa4_rand_style"}';
block_td_uid_21_5b690d35c1aa4.td_column_number = "3";
block_td_uid_21_5b690d35c1aa4.block_type = "td_block_mega_menu";
block_td_uid_21_5b690d35c1aa4.post_count = "4";
block_td_uid_21_5b690d35c1aa4.found_posts = "22800";
block_td_uid_21_5b690d35c1aa4.header_color = "";
block_td_uid_21_5b690d35c1aa4.ajax_pagination_infinite_stop = "";
block_td_uid_21_5b690d35c1aa4.max_num_pages = "5700";
tdBlocksArray.push(block_td_uid_21_5b690d35c1aa4);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_21_5b690d35c1aa4" id="td_uid_22_5b690d35c3e32" data-td_block_id="td_uid_21_5b690d35c1aa4" data-td_filter_value="" href="http://www.elimpulso.com/noticias/actualidad">Todo</a><a class="mega-menu-sub-cat-td_uid_21_5b690d35c1aa4" id="td_uid_23_5b690d35c4004" data-td_block_id="td_uid_21_5b690d35c1aa4" data-td_filter_value="5346" href="http://www.elimpulso.com/noticias/actualidad/cine">Cine</a><a class="mega-menu-sub-cat-td_uid_21_5b690d35c1aa4" id="td_uid_24_5b690d35c4200" data-td_block_id="td_uid_21_5b690d35c1aa4" data-td_filter_value="9" href="http://www.elimpulso.com/noticias/actualidad/entretenimiento">Entretenimiento</a><a class="mega-menu-sub-cat-td_uid_21_5b690d35c1aa4" id="td_uid_25_5b690d35c43f5" data-td_block_id="td_uid_21_5b690d35c1aa4" data-td_filter_value="4300" href="http://www.elimpulso.com/noticias/actualidad/entretenimiento/caricaturas">Caricaturas</a><a class="mega-menu-sub-cat-td_uid_21_5b690d35c1aa4" id="td_uid_26_5b690d35c4650" data-td_block_id="td_uid_21_5b690d35c1aa4" data-td_filter_value="5075" href="http://www.elimpulso.com/noticias/actualidad/fitness">Fitness</a><a class="mega-menu-sub-cat-td_uid_21_5b690d35c1aa4" id="td_uid_27_5b690d35c483d" data-td_block_id="td_uid_21_5b690d35c1aa4" data-td_filter_value="36" href="http://www.elimpulso.com/noticias/actualidad/la-buena-noticia">La Buena Noticia</a><a class="mega-menu-sub-cat-td_uid_21_5b690d35c1aa4" id="td_uid_28_5b690d35c4a31" data-td_block_id="td_uid_21_5b690d35c1aa4" data-td_filter_value="207" href="http://www.elimpulso.com/noticias/actualidad/tecnologia">Tecnología</a></div></div><div id=td_uid_21_5b690d35c1aa4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/actualidad/willy-martin-declaro-sufrir-de-depresion" rel="bookmark" class="td-image-wrap" title="Willy Martin declaró sufrir de depresión"><img width="218" height="150" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/08/Willy_Martin_3-218x150.png" srcset="http://cdn.elimpulso.com/media/2018/08/Willy_Martin_3-218x150.png 218w, http://cdn.elimpulso.com/media/2018/08/Willy_Martin_3-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Willy Martin declaró sufrir de depresión" /></a></div> <a href="http://www.elimpulso.com/noticias/actualidad" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/actualidad/willy-martin-declaro-sufrir-de-depresion" rel="bookmark" title="Willy Martin declaró sufrir de depresión">Willy Martin declaró sufrir de depresión</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/actualidad/beyonce-revela-que-tuvo-una-cesarea-de-emergencia-6ago" rel="bookmark" class="td-image-wrap" title="Beyonce revela que tuvo una cesárea de emergencia #6Ago"><img width="218" height="150" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/08/920x920.listo_-218x150.jpg" srcset="http://cdn.elimpulso.com/media/2018/08/920x920.listo_-218x150.jpg 218w, http://cdn.elimpulso.com/media/2018/08/920x920.listo_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Beyonce revela que tuvo una cesárea de emergencia #6Ago" /></a></div> <a href="http://www.elimpulso.com/noticias/actualidad" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/actualidad/beyonce-revela-que-tuvo-una-cesarea-de-emergencia-6ago" rel="bookmark" title="Beyonce revela que tuvo una cesárea de emergencia #6Ago">Beyonce revela que tuvo una cesárea de emergencia #6Ago</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/actualidad/tio-simon-para-todos-celebra-los-90-anos-de-simon-diaz" rel="bookmark" class="td-image-wrap" title="&#8220;Tío Simón para todos&#8221; celebra los 90 años de Simón Díaz #6Ago"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2017/08/simondiaz.jpg" alt="" title="&#8220;Tío Simón para todos&#8221; celebra los 90 años de Simón Díaz #6Ago" /></a></div> <a href="http://www.elimpulso.com/noticias/actualidad" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/actualidad/tio-simon-para-todos-celebra-los-90-anos-de-simon-diaz" rel="bookmark" title="&#8220;Tío Simón para todos&#8221; celebra los 90 años de Simón Díaz #6Ago">&#8220;Tío Simón para todos&#8221; celebra los 90 años de Simón Díaz&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/actualidad/tom-cruise-vence-a-winnie-the-pooh-en-las-taquillas-05ago" rel="bookmark" class="td-image-wrap" title="Tom Cruise vence a Winnie-the-Pooh en las taquillas #05Ago"><img width="218" height="150" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/08/tomcruise-218x150.jpg" srcset="http://cdn.elimpulso.com/media/2018/08/tomcruise-218x150.jpg 218w, http://cdn.elimpulso.com/media/2018/08/tomcruise-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tom Cruise vence a Winnie-the-Pooh en las taquillas #05Ago" /></a></div> <a href="http://www.elimpulso.com/noticias/actualidad" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/actualidad/tom-cruise-vence-a-winnie-the-pooh-en-las-taquillas-05ago" rel="bookmark" title="Tom Cruise vence a Winnie-the-Pooh en las taquillas #05Ago">Tom Cruise vence a Winnie-the-Pooh en las taquillas #05Ago</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5b690d35c1aa4" data-td_block_id="td_uid_21_5b690d35c1aa4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_21_5b690d35c1aa4" data-td_block_id="td_uid_21_5b690d35c1aa4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-632850"><a href="http://www.elimpulso.com/especiales">Especiales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-143"><a href="http://www.elimpulso.com/noticias/sucesos">Sucesos</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-347562"><a href="http://www.elimpulso.com/category/noticias/obituarios">Obituarios</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-479509"><a href="http://cdn.elimpulso.com/mis_clasificados/">Clasificados</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.elimpulso.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.elimpulso.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Destacados" class="entry-crumb" href="http://www.elimpulso.com/featured">Destacados</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">#GALERÍA Avanzan trabajos en Represa Los Quediches gracias a la presión de...</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"> <article id="post-650996" class="post-650996 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-noticias category-regionales tag-agua tag-aguas-de-lara tag-burere tag-lara tag-los-quediches tag-torres" itemscope itemtype="http://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a href="http://www.elimpulso.com/featured">Destacados</a></li><li class="entry-category"><a href="http://www.elimpulso.com/noticias">Noticias</a></li><li class="entry-category"><a href="http://www.elimpulso.com/noticias/regionales">Regionales</a></li></ul> <header class="td-post-title"><h1 class="entry-title">#GALERÍA Avanzan trabajos en Represa Los Quediches gracias a la presión de habitantes de Burere #6Ago</h1><div class="td-module-meta-info"> <span class="creditos_autor">Juan Diego Vílchez Valbuena/ @jdvilchez | </span> <span class="creditos creditos_fotografia"> Fotos: Habitantes de Burere | </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-06T20:46:14+00:00">6 agosto, 2018</time></span></div></header></div><div class="addthis_jumbo_share"></div><div class="addthis_responsive_sharing"></div><div class="td-post-content"><div class="td-post-featured-image"><a href="http://cdn.elimpulso.com/media/2018/08/embalse-los-quediches.jpg" data-caption=""><img width="696" height="467" class="entry-thumb td-modal-image" src="http://cdn.elimpulso.com/media/2018/08/embalse-los-quediches-696x467.jpg" alt="" title="embalse los quediches" /></a></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_30_5b690d3610385_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="3988925718"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="3988925718"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="3988925718"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="3988925718"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p>En el municipio Torres avanzan los trabajos de la represa Los Quediches, gracias a la presión que ejerció la semana pasada la comunidad de Burere y adyacentes, quienes trancaron la Lara-Zulia, ante la falta del vital líquido.</p><p>Esas protestas y reuniones han rendido frutos luego de conversaciones con las autoridades gubernamentales del estado Lara, quienes se comprometieron en solventar la situación.</p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft td_uid_29_5b690d360fc2d_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p>Este lunes, habitantes de Burere junto a funcionarios de la Guardia Nacional Bolivariana (GNB), lograron que inicien las labores de anclaje de la balsa en Los Quediches, que soporta los motores de bombeo.</p><p>Maivori Palmera, habitante de Torres, informó a elimpulso.com que se está avanzando en la obra. &#8220;Hay avances del trabajo, a simple vista se ve como lograron llevar la balsa a su estado original, pero quiere decir que esté listo. Lograron colocarle la guaya al anclaje&#8221;.</p><p>En los próximos días se realizarán las pruebas eléctricas, con el fin de conocer el estado de los cableados.</p><p>Este martes irá un electro mecánico de Corpoelec. Si el resultado de electricidad es positivo, tendrán agua por un día, luego cerrarán hasta culminar los trabajos.</p><p>&#8220;Feliz y agradecida con Dios. El compromiso adquirido por la empresa se puede notar&#8230; No es fácil, pero tampoco imposible. Pudimos observar cómo la balsa ya está en el nivel correcto, pero falta el chequeo de la parte eléctrica que es de suma importancia. Esperemos que el cableado no haya sufrido ningún daño y podamos comenzar a disfrutar de nuestro vital líquido por tubería lo más pronto posible y no en cuatro años como lo dijo el prefecto. Una vez más queda demostrado lo importante de la contraloría ejercida por el pueblo&#8221;, dijo Palmera en un grupo de WhatsApp.</p><p>Por los momentos, habitantes de Burere no tienen agua. Con ayuda de dueños de finca han logrado con sus carros privados, ayudar a entregar el agua a la comunidad.</p><p>&nbsp;</p><div id='gallery-2' class='gallery galleryid-650996 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='http://cdn.elimpulso.com/media/2018/08/los-quediches-07.jpg'><img width="300" height="300" src="http://cdn.elimpulso.com/media/2018/08/los-quediches-07-300x300.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='http://cdn.elimpulso.com/media/2018/08/los-quediches-03.jpg'><img width="300" height="300" src="http://cdn.elimpulso.com/media/2018/08/los-quediches-03-300x300.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='http://cdn.elimpulso.com/media/2018/08/los-quediches-08.jpg'><img width="300" height="300" src="http://cdn.elimpulso.com/media/2018/08/los-quediches-08-300x300.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='http://cdn.elimpulso.com/media/2018/08/los-quediches-01.jpg'><img width="300" height="300" src="http://cdn.elimpulso.com/media/2018/08/los-quediches-01-300x300.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='http://cdn.elimpulso.com/media/2018/08/los-quediches-02.jpg'><img width="300" height="300" src="http://cdn.elimpulso.com/media/2018/08/los-quediches-02-300x300.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='http://cdn.elimpulso.com/media/2018/08/los-quediches-05.jpg'><img width="300" height="300" src="http://cdn.elimpulso.com/media/2018/08/los-quediches-05-300x300.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='http://cdn.elimpulso.com/media/2018/08/los-quediches-06.jpg'><img width="300" height="300" src="http://cdn.elimpulso.com/media/2018/08/los-quediches-06-300x300.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='http://cdn.elimpulso.com/media/2018/08/los-quediches-04.jpg'><img width="300" height="300" src="http://cdn.elimpulso.com/media/2018/08/los-quediches-04-300x300.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></figure></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_31_5b690d3610a82_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div> <footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://www.elimpulso.com/tag/agua">Agua</a></li><li><a href="http://www.elimpulso.com/tag/aguas-de-lara">Aguas de Lara</a></li><li><a href="http://www.elimpulso.com/tag/burere">burere</a></li><li><a href="http://www.elimpulso.com/tag/lara">Lara</a></li><li><a href="http://www.elimpulso.com/tag/los-quediches">los quediches</a></li><li><a href="http://www.elimpulso.com/tag/torres">torres</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.elimpulso.com/wp-content/plugins/wp-rocket/inc/front/img/blank.gif" data-lazy-src="http://www.facebook.com/plugins/like.php?href=http://www.elimpulso.com/noticias/galeria-avanzan-trabajos-en-represa-los-quediches-gracias-a-la-presion-de-habitantes-de-burere-6ago&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_32_5b690d3611c22" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=#GALERÍA Avanzan trabajos en Represa Los Quediches gracias a la presión de habitantes de Burere #6Ago %0A%0A http://www.elimpulso.com/noticias/galeria-avanzan-trabajos-en-represa-los-quediches-gracias-a-la-presion-de-habitantes-de-burere-6ago"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%23GALER%C3%8DA+Avanzan+trabajos+en+Represa+Los+Quediches+gracias+a+la+presi%C3%B3n+de+habitantes+de+Burere+%236Ago&url=http%3A%2F%2Fwww.elimpulso.com%2Fnoticias%2Fgaleria-avanzan-trabajos-en-represa-los-quediches-gracias-a-la-presion-de-habitantes-de-burere-6ago&via=elimpulsocom"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elimpulso.com%2Fnoticias%2Fgaleria-avanzan-trabajos-en-represa-los-quediches-gracias-a-la-presion-de-habitantes-de-burere-6ago"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=http://www.elimpulso.com/noticias/galeria-avanzan-trabajos-en-represa-los-quediches-gracias-a-la-presion-de-habitantes-de-burere-6ago&text=#GALERÍA Avanzan trabajos en Represa Los Quediches gracias a la presión de habitantes de Burere #6Ago"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.elimpulso.com/noticias/galeria-avanzan-trabajos-en-represa-los-quediches-gracias-a-la-presion-de-habitantes-de-burere-6ago&amp;media=http://cdn.elimpulso.com/media/2018/08/embalse-los-quediches.jpg&description=%23GALER%C3%8DA+Avanzan+trabajos+en+Represa+Los+Quediches+gracias+a+la+presi%C3%B3n+de+habitantes+de+Burere+%236Ago"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.elimpulso.com/noticias/galeria-avanzan-trabajos-en-represa-los-quediches-gracias-a-la-presion-de-habitantes-de-burere-6ago"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_32_5b690d3611c22"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.elimpulso.com/author/juandvilchez">Juan Diego Vilchez Valbuena</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Juan Diego Vilchez Valbuena"></span><meta itemprop="datePublished" content="2018-08-06T20:46:14+00:00"><meta itemprop="dateModified" content="2018-08-06T20:46:44+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.elimpulso.com/noticias/galeria-avanzan-trabajos-en-represa-los-quediches-gracias-a-la-presion-de-habitantes-de-burere-6ago" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cdn.elimpulso.com/banner/IMP_Logo_Impulso_tricolor.png"></span><meta itemprop="name" content="El Impulso"></span><meta itemprop="headline " content="#GALERÍA Avanzan trabajos en Represa Los Quediches gracias a la presión de habitantes de Burere #6Ago"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cdn.elimpulso.com/media/2018/08/embalse-los-quediches.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="470"></span> </footer></article><h6 style="color:#CCC;font-size:12px;">PUBLICIDAD</h6><div id="videoads"><div id="ad_pos_fin_noticia" class="ad_pos_fin_noticia fin_noticia dfp_ad_pos"> <script type='text/javascript'>googletag.cmd.push(function () {
					googletag.display('ad_pos_fin_noticia');
				});</script> </div></div><div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
		_taboola.push({
			mode: 'thumbnails-ab',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
		});</script> <script>var block_td_uid_33_5b690d3614157 = new tdBlock();
block_td_uid_33_5b690d3614157.id = "td_uid_33_5b690d3614157";
block_td_uid_33_5b690d3614157.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_33_5b690d3614157_rand","td_column_number":3,"live_filter_cur_post_id":650996,"live_filter_cur_post_author":"59","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_33_5b690d3614157_rand","tdc_css_class_style":"td_uid_33_5b690d3614157_rand_style"}';
block_td_uid_33_5b690d3614157.td_column_number = "3";
block_td_uid_33_5b690d3614157.block_type = "td_block_related_posts";
block_td_uid_33_5b690d3614157.post_count = "6";
block_td_uid_33_5b690d3614157.found_posts = "36633";
block_td_uid_33_5b690d3614157.header_color = "";
block_td_uid_33_5b690d3614157.ajax_pagination_infinite_stop = "";
block_td_uid_33_5b690d3614157.max_num_pages = "6106";
tdBlocksArray.push(block_td_uid_33_5b690d3614157);</script><div class="td_block_wrap td_block_related_posts td_uid_33_5b690d3614157_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"><h4 class="td-related-title"><a id="td_uid_34_5b690d3616cda" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_33_5b690d3614157" href="#">Artículos relacionados</a></h4><div id=td_uid_33_5b690d3614157 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/regionales/pruebas-nina-de-3-anos-de-edad-es-la-nueva-victima-por-bacteria-serratia-marcescens-en-hospital-pediatrico-de-lara-6ago" rel="bookmark" class="td-image-wrap" title="#PRUEBAS Niña de 3 años de edad es la nueva víctima por bacteria serratia marcescens en Hospital Pediátrico de Lara #6Ago"><img width="218" height="150" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/08/serratia-marcescens-218x150.jpg" srcset="http://cdn.elimpulso.com/media/2018/08/serratia-marcescens-218x150.jpg 218w, http://cdn.elimpulso.com/media/2018/08/serratia-marcescens-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#PRUEBAS Niña de 3 años de edad es la nueva víctima por bacteria serratia marcescens en Hospital Pediátrico de Lara #6Ago" /></a></div> <a href="http://www.elimpulso.com/featured" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/regionales/pruebas-nina-de-3-anos-de-edad-es-la-nueva-victima-por-bacteria-serratia-marcescens-en-hospital-pediatrico-de-lara-6ago" rel="bookmark" title="#PRUEBAS Niña de 3 años de edad es la nueva víctima por bacteria serratia marcescens en Hospital Pediátrico de Lara #6Ago">#PRUEBAS Niña de 3 años de edad es la nueva víctima por bacteria serratia marcescens en Hospital Pediátrico de Lara #6Ago</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/featured/sector-salud-en-lara-marchara-hasta-la-inspectoria-del-trabajo-este-martes-06ago" rel="bookmark" class="td-image-wrap" title="Sector salud en Lara marchará este martes hasta la Inspectoría del Trabajo #06Ago"><img width="218" height="150" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/06/rene-rivas-218x150.jpg" srcset="http://cdn.elimpulso.com/media/2018/06/rene-rivas-218x150.jpg 218w, http://cdn.elimpulso.com/media/2018/06/rene-rivas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sector salud en Lara marchará este martes hasta la Inspectoría del Trabajo #06Ago" /></a></div> <a href="http://www.elimpulso.com/featured" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/featured/sector-salud-en-lara-marchara-hasta-la-inspectoria-del-trabajo-este-martes-06ago" rel="bookmark" title="Sector salud en Lara marchará este martes hasta la Inspectoría del Trabajo #06Ago">Sector salud en Lara marchará este martes hasta la Inspectoría del Trabajo #06Ago</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/featured/onu-rechaza-cualquier-acto-de-violencia-en-venezuela-06ago" rel="bookmark" class="td-image-wrap" title="ONU rechaza “cualquier acto de violencia” en Venezuela #06Ago"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2017/05/Antonio-Guterres.jpg" alt="" title="ONU rechaza “cualquier acto de violencia” en Venezuela #06Ago" /></a></div> <a href="http://www.elimpulso.com/featured" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/featured/onu-rechaza-cualquier-acto-de-violencia-en-venezuela-06ago" rel="bookmark" title="ONU rechaza “cualquier acto de violencia” en Venezuela #06Ago">ONU rechaza “cualquier acto de violencia” en Venezuela #06Ago</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/featured/voluntad-popular-rechazamos-las-acusaciones-irresponsables-de-la-dictadura-06ago" rel="bookmark" class="td-image-wrap" title="Voluntad Popular: &#8220;Rechazamos las acusaciones irresponsables de la dictadura&#8221; #06Ago"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/01/Voluntad-Popular.jpg" alt="" title="Voluntad Popular: &#8220;Rechazamos las acusaciones irresponsables de la dictadura&#8221; #06Ago" /></a></div> <a href="http://www.elimpulso.com/featured" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/featured/voluntad-popular-rechazamos-las-acusaciones-irresponsables-de-la-dictadura-06ago" rel="bookmark" title="Voluntad Popular: &#8220;Rechazamos las acusaciones irresponsables de la dictadura&#8221; #06Ago">Voluntad Popular: &#8220;Rechazamos las acusaciones irresponsables de la dictadura&#8221; #06Ago</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/featured/la-inflacion-de-julio-fue-de-125-segun-informo-an-6ago" rel="bookmark" class="td-image-wrap" title="La inflación de julio fue de 125%, según informó AN #6Ago"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2017/08/asambleanacional-1.jpg" alt="" title="La inflación de julio fue de 125%, según informó AN #6Ago" /></a></div> <a href="http://www.elimpulso.com/featured" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/featured/la-inflacion-de-julio-fue-de-125-segun-informo-an-6ago" rel="bookmark" title="La inflación de julio fue de 125%, según informó AN #6Ago">La inflación de julio fue de 125%, según informó AN #6Ago</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/featured/tsj-en-el-exilio-realizo-segunda-audiencia-oral-y-publica-del-juicio-contra-maduro-06ago" rel="bookmark" class="td-image-wrap" title="TSJ en el exilio realizó segunda audiencia oral y pública del juicio contra Maduro #06Ago"><img width="218" height="150" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/08/juiciomaduro-218x150.jpg" srcset="http://cdn.elimpulso.com/media/2018/08/juiciomaduro-218x150.jpg 218w, http://cdn.elimpulso.com/media/2018/08/juiciomaduro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="TSJ en el exilio realizó segunda audiencia oral y pública del juicio contra Maduro #06Ago" /></a></div> <a href="http://www.elimpulso.com/featured" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/featured/tsj-en-el-exilio-realizo-segunda-audiencia-oral-y-publica-del-juicio-contra-maduro-06ago" rel="bookmark" title="TSJ en el exilio realizó segunda audiencia oral y pública del juicio contra Maduro #06Ago">TSJ en el exilio realizó segunda audiencia oral y pública del juicio contra Maduro #06Ago</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_33_5b690d3614157" data-td_block_id="td_uid_33_5b690d3614157"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_33_5b690d3614157" data-td_block_id="td_uid_33_5b690d3614157"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><h3 class="fb_comments_title">Comentarios</h3><p class="fb_comments"><fb:comments-count href=http://www.elimpulso.com/noticias/galeria-avanzan-trabajos-en-represa-los-quediches-gracias-a-la-presion-de-habitantes-de-burere-6ago></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="http://www.elimpulso.com/noticias/galeria-avanzan-trabajos-en-represa-los-quediches-gracias-a-la-presion-de-habitantes-de-burere-6ago" data-numposts="15" data-width="100%" data-colorscheme="light"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"> <aside class="td_block_template_1 widget dfp-ad-widget-class"><div id="ad_pos_lateral_01" class="ad_pos_lateral_01 Lateral_01 dfp_ad_pos"> <script type='text/javascript'>googletag.cmd.push(function () {
					googletag.display('ad_pos_lateral_01');
				});</script> </div> </aside><aside class="td_block_template_1 widget dfp-ad-widget-class"><div id="ad_pos_lateral_02" class="ad_pos_lateral_02 Lateral_02 dfp_ad_pos"> <script type='text/javascript'>googletag.cmd.push(function () {
					googletag.display('ad_pos_lateral_02');
				});</script> </div> </aside><aside class="td_block_template_1 widget dfp-ad-widget-class"><div id="ad_pos_lateral_03" class="ad_pos_lateral_03 Lateral_03 dfp_ad_pos"> <script type='text/javascript'>googletag.cmd.push(function () {
					googletag.display('ad_pos_lateral_03');
				});</script> </div> </aside><aside class="td_block_template_1 widget dfp-ad-widget-class"><div id="ad_pos_lateral_04" class="ad_pos_lateral_04 Lateral_04 dfp_ad_pos"> <script type='text/javascript'>googletag.cmd.push(function () {
					googletag.display('ad_pos_lateral_04');
				});</script> </div> </aside> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_35_5b690d361ea9c_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><div class="td_block_wrap td_block_1 td_block_widget td_uid_36_5b690d361f99c_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_36_5b690d361f99c"><script>var block_td_uid_36_5b690d361f99c = new tdBlock();
block_td_uid_36_5b690d361f99c.id = "td_uid_36_5b690d361f99c";
block_td_uid_36_5b690d361f99c.atts = '{"custom_title":"Caricatura del d\u00eda","custom_url":"","header_text_color":"#","header_color":"#","category_id":"4300","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"1","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_36_5b690d361f99c_rand","separator":"","block_template_id":"","m4_tl":"","m4_el":"","m6_tl":"","post_ids":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_36_5b690d361f99c_rand","tdc_css_class_style":"td_uid_36_5b690d361f99c_rand_style"}';
block_td_uid_36_5b690d361f99c.td_column_number = "1";
block_td_uid_36_5b690d361f99c.block_type = "td_block_1";
block_td_uid_36_5b690d361f99c.post_count = "1";
block_td_uid_36_5b690d361f99c.found_posts = "1132";
block_td_uid_36_5b690d361f99c.header_color = "#";
block_td_uid_36_5b690d361f99c.ajax_pagination_infinite_stop = "";
block_td_uid_36_5b690d361f99c.max_num_pages = "1132";
tdBlocksArray.push(block_td_uid_36_5b690d361f99c);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Caricatura del día</span></h4></div><div id=td_uid_36_5b690d361f99c class="td_block_inner"><div class="td-block-span12"><div class="td_module_4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/actualidad/entretenimiento/caricaturas/caricaturas-24012018" rel="bookmark" class="td-image-wrap" title="Caricaturas 24/01/2018"><img width="324" height="227" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/01/cari_pinilla1.jpg" alt="" title="Caricaturas 24/01/2018" /></a></div></div><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/actualidad/entretenimiento/caricaturas/caricaturas-24012018" rel="bookmark" title="Caricaturas 24/01/2018">Caricaturas 24/01/2018</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-24T11:07:08+00:00">24 enero, 2018</time></span></div><div class="td-excerpt"> Caricaturas 24/01/2018</div></div></div></div></div> <aside class="td_block_template_1 widget dfp-ad-widget-class"><div id="ad_pos_lateral_05" class="ad_pos_lateral_05 Lateral_05 dfp_ad_pos"> <script type='text/javascript'>googletag.cmd.push(function () {
					googletag.display('ad_pos_lateral_05');
				});</script> </div> </aside><aside class="td_block_template_1 widget dfp-ad-widget-class"><div id="ad_pos_lateral_06" class="ad_pos_lateral_06 Lateral_06 dfp_ad_pos"> <script type='text/javascript'>googletag.cmd.push(function () {
					googletag.display('ad_pos_lateral_06');
				});</script> </div> </aside></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-4 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.elimpulso.com/"><img class="td-retina-data" src="http://cdn.elimpulso.com/images/elimpulsocom-300.png" data-retina="http://cdn.elimpulso.com/images/elimpulsocom-300.png" alt="El Impulso" title="El Impulso" width="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://tienda.elimpulso.com" title="Behance"> <i class="td-icon-font td-icon-behance"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/elimpulso" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-pie-de-pagina-container"><ul id="menu-pie-de-pagina" class="td-subfooter-menu"><li id="menu-item-16930" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-16930"><a href="http://www.elimpulso.com/noticias">Noticias</a></li><li id="menu-item-177" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177"><a href="http://www.elimpulso.com/nosotros">Nosotros</a></li><li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-232"><a href="http://www.elimpulso.com/edicion-impresa">Edición Impresa</a></li><li id="menu-item-646963" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-646963"><a href="http://www.elimpulso.com/tarifas">Tarifas</a></li><li id="menu-item-223" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-223"><a href="http://www.elimpulso.com/contactenos">Contáctenos</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; 2018 C.A. EL IMPULSO | J-00012371-3 Barquisimeto - Venezuela - Todos los derechos reservados</div></div></div></div></div> <style type="text/css" media="screen">.td_block_22 .td-column-1 .td-module-image{height:auto}#ad_pos_noticia_del_dia{margin-left:-0.7em}.wpb_text_column.wpb_content_element{margin-bottom:0px}.widget_text{margin-bottom:0px}#text-15{margin-bottom:15px}.wpb_revslider_element.wpb_content_element{margin-bottom:0px}.td-full-layout .td-header-style-3 .td-header-main-menu{padding-left:0px !important}.taboolapre{font-family:'Roboto';padding:0.2em;border-bottom:4px solid #ffcd2c;font-size:larger;line-height:1em;width:100%;float:left}.trc_rbox_header_span{visibility:hidden}@media (min-width: 1141px){.home .td_block_3 .entry-title{margin-top:0px;font-size:20px;font-weight:bold}.td-menu-background:before{background:none}}@media (min-width: 1019px) and (max-width: 1140px){.td-menu-mob-open-menu #td-mobile-nav{height:none;overflow:scroll}}@media (min-width: 768px) and (max-width: 1018px){.td-menu-mob-open-menu #td-mobile-nav{height:none;overflow:scroll}}@media (max-width: 767px){.td-header-logo
img{display:none;visibility:hidden}.td-menu-mob-open-menu #td-mobile-nav{height:none;overflow:scroll}.vc_general.vc_btn3.vc_btn3-size-md.vc_btn3-shape-rounded.vc_btn3-style-modern.vc_btn3-color-black{margin-top:2em}}</style> <script type="text/javascript">jQuery('.trc_header_ext').prepend(jQuery('<span class="taboolapre">Publicidad</span>'));</script><script type='text/javascript' src='http://www.elimpulso.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.4'></script> <script type='text/javascript' src='http://www.elimpulso.com/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script> <script type='text/javascript' src='http://www.elimpulso.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=154563241321348&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.elimpulso.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.elimpulso.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> </body></html>
