<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400" rel="stylesheet">
<title>Ataque a mezquita deja 12 muertos, 33 heridos en Afganistán - El Impulso</title>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="_mg-domain-verification" content="482f58254248905101c769a9c783bac2" />
<link rel="pingback" href="http://www.elimpulso.com/xmlrpc.php" />
<script type="text/javascript">
		var addthis_config = {
			data_track_clickback:true,
			data_ga_property: 'UA-4894832-1',
			data_ga_social : true
		};
	</script>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-564e0ba8fa5031ff" async="async"></script>
<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
	
			!function (e, f, u, i) {
	
				if (!document.getElementById(i)){
					e.async = 1;
					e.src = u;
					e.id = i;
					f.parentNode.insertBefore(e, f);
				}
			}
			
			(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/mingoagency-elimpulso/loader.js',
			'tb_loader_script');
			
			if(window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }
		</script>
<meta property="og:image" content="http://cdn.elimpulso.com/media/2018/05/Mezquita.jpg" /><meta name="author" content="Brian Vidal">
<link rel="icon" type="image/png" href="http://cdn.elimpulso.com/images/imp-favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://cdn.elimpulso.com/media/2016/06/imp-76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://cdn.elimpulso.com/media/2016/06/imp-120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://cdn.elimpulso.com/media/2016/06/imp-152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://cdn.elimpulso.com/media/2016/06/imp-114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://cdn.elimpulso.com/media/2016/06/imp-144.png" />

<link rel="canonical" href="http://www.elimpulso.com/noticias/internacionales/ataque-a-mezquita-deja-12-muertos-33-heridos-en-afganistan" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ataque a mezquita deja 12 muertos, 33 heridos en Afganistán - El Impulso" />
<meta property="og:description" content="Una bomba dentro de una mezquita que estaba siendo usada como centro de registro de votantes en el este de Afganistán dejó por lo menos 12 muertos y 33 heridos el domingo, informaron autoridades" />
<meta property="og:url" content="http://www.elimpulso.com/noticias/internacionales/ataque-a-mezquita-deja-12-muertos-33-heridos-en-afganistan" />
<meta property="og:site_name" content="El Impulso" />
<meta property="article:section" content="Internacionales" />
<meta property="article:published_time" content="2018-05-06T11:45:34+00:00" />
<meta property="og:image" content="http://cdn.elimpulso.com/media/2018/05/Mezquita.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="470" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Una bomba dentro de una mezquita que estaba siendo usada como centro de registro de votantes en el este de Afganistán dejó por lo menos 12 muertos y 33 heridos el domingo, informaron autoridades" />
<meta name="twitter:title" content="Ataque a mezquita deja 12 muertos, 33 heridos en Afganistán - El Impulso" />
<meta name="twitter:image" content="http://cdn.elimpulso.com/media/2018/05/Mezquita.jpg" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Impulso &raquo; Feed" href="http://www.elimpulso.com/feed" />
<link rel="alternate" type="application/rss+xml" title="El Impulso &raquo; RSS de los comentarios" href="http://www.elimpulso.com/comments/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elimpulso.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='font-awesome-four-css' href='http://www.elimpulso.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='imp_video_css-css' href='http://www.elimpulso.com/wp-content/plugins/imp_videos/css/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='http://www.elimpulso.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google_font_open_sans-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C700&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='http://www.elimpulso.com/wp-content/themes/Newspaper/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css' href='http://www.elimpulso.com/wp-content/themes/Newspaper-child/style.css?ver=6.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://www.elimpulso.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.elimpulso.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elimpulso.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.elimpulso.com/wp-content/plugins/imp_videos/js/imp_videos.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.elimpulso.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://www.elimpulso.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.6'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://www.elimpulso.com/wp-content/plugins/dfp-ads/assets/js/google-ads.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.elimpulso.com/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='http://www.elimpulso.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elimpulso.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elimpulso.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='http://www.elimpulso.com/?p=637464' />
<link rel="alternate" type="application/json+oembed" href="http://www.elimpulso.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elimpulso.com%2Fnoticias%2Finternacionales%2Fataque-a-mezquita-deja-12-muertos-33-heridos-en-afganistan" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elimpulso.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elimpulso.com%2Fnoticias%2Finternacionales%2Fataque-a-mezquita-deja-12-muertos-33-heridos-en-afganistan&#038;format=xml" />
<meta property="fb:app_id" content="154563241321348" /><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.elimpulso.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.elimpulso.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1.1";
var td_get_template_directory_uri="http:\/\/www.elimpulso.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="\u00a1Nombre de usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="\u00a1E-mail o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto !";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ffcd2c";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="https:\/\/www.facebook.com\/CCLTrinitarias\/";
var td_ad_background_click_target="_blank";
</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4894832-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-4894832-1');
</script>
<link rel="icon" href="http://cdn.elimpulso.com/media/2018/03/avatar_IMP.png" sizes="32x32" />
<link rel="icon" href="http://cdn.elimpulso.com/media/2018/03/avatar_IMP.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://cdn.elimpulso.com/media/2018/03/avatar_IMP.png" />
<meta name="msapplication-TileImage" content="http://cdn.elimpulso.com/media/2018/03/avatar_IMP.png" />
<style type="text/css" id="wp-custom-css">
			/*
Puedes añadir tu propio CSS aquí.

Haz clic en el icono de ayuda de arriba para averiguar más.
*/

.td-big-grid-post .entry-thumb {width: 100%;}
.td-post-featured-image .wp-caption-text {display:none;}
.sf-menu > li > a {padding:0px 9px;}		</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://www.elimpulso.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script></head>
<body class="post-template-default single single-post postid-637464 single-format-standard ataque-a-mezquita-deja-12-muertos-33-heridos-en-afganistan wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div id="td-outer-wrap">
<div class="td-transition-content-and-menu td-mobile-nav-wrap">
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="http://tienda.elimpulso.com" title="Sempitienda">
<i class="td-icon-font td-icon-behance"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-400951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-400951"><a href="/"><i class="fa fa-home td-only-icon"></i></a></li>
<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-141"><a href="http://www.elimpulso.com/opinion">Opinion<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="http://www.elimpulso.com/opinion/arquidiocesana">Arquidiocesana</a></li>
<li class="menu-item-0"><a href="http://www.elimpulso.com/opinion/cronicas-de-facundo">Crónicas De Facundo</a></li>
<li class="menu-item-0"><a href="http://www.elimpulso.com/opinion/editorial">Editorial</a></li>
<li class="menu-item-0"><a href="http://www.elimpulso.com/opinion/extrabases">Extrabases</a></li>
<li class="menu-item-0"><a href="http://www.elimpulso.com/opinion/retacitos">Retacitos</a></li>
<li class="menu-item-0"><a href="http://www.elimpulso.com/opinion/rincon-de-los-miercoles">Rincón De Los Miércoles</a></li>
</ul>
</li>
<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-142"><a href="http://www.elimpulso.com/noticias/regionales">Regionales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.elimpulso.com/noticias/regionales/cheo-en-la-red">Cheo En La Red</a></li>
<li class="menu-item-0"><a href="http://www.elimpulso.com/noticias/regionales/orbita-universitaria">Orbita Universitaria</a></li>
</ul>
</li>
<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="http://www.elimpulso.com/noticias/nacionales">Nacionales</a></li>
<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-139"><a href="http://www.elimpulso.com/noticias/internacionales">Internacionales</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-137"><a href="http://www.elimpulso.com/noticias/economia">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.elimpulso.com/noticias/economia/pulso-empresarial">Pulso Empresarial</a></li>
</ul>
</li>
<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-136"><a href="http://www.elimpulso.com/noticias/deportes">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.elimpulso.com/noticias/deportes/beisbol-lvbp">Béisbol</a></li>
</ul>
</li>
<li id="menu-item-341697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-341697"><a href="http://www.elimpulso.com/noticias/actualidad">Actualidad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.elimpulso.com/noticias/actualidad/cine">Cine</a></li>
<li class="menu-item-0"><a href="http://www.elimpulso.com/noticias/actualidad/entretenimiento">Entretenimiento</a></li>
<li class="menu-item-0"><a href="http://www.elimpulso.com/noticias/actualidad/entretenimiento/caricaturas">Caricaturas</a></li>
<li class="menu-item-0"><a href="http://www.elimpulso.com/noticias/actualidad/fitness">Fitness</a></li>
<li class="menu-item-0"><a href="http://www.elimpulso.com/noticias/actualidad/la-buena-noticia">La Buena Noticia</a></li>
<li class="menu-item-0"><a href="http://www.elimpulso.com/noticias/actualidad/tecnologia">Tecnología</a></li>
</ul>
</li>
<li id="menu-item-632850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632850"><a href="http://www.elimpulso.com/especiales">Especiales</a></li>
<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="http://www.elimpulso.com/noticias/sucesos">Sucesos</a></li>
<li id="menu-item-347562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347562"><a href="http://www.elimpulso.com/category/noticias/obituarios">Obituarios</a></li>
<li id="menu-item-479509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-479509"><a href="http://cdn.elimpulso.com/mis_clasificados/">Clasificados</a></li>
</ul></div> </div>
</div>

</div> </div>
<div class="td-transition-content-and-menu td-content-wrap">

<div class="td-header-wrap td-header-style-3">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
domingo, mayo 6, 2018
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="http://tienda.elimpulso.com" title="Sempitienda">
<i class="td-icon-font td-icon-behance"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div>
</div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<ul class="td-login-tabs">
<li><a id="login-link" class="td_login_tab_focus">Ingresar</a></li>
</ul>
<div class="td-login-wrap">
<div class="td_display_err"></div>
<div id="td-login-div" class="">
<div class="td-login-panel-title">¡Bienvenido! Ingresa en tu cuenta</div>
<input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="tu nombre de usuario" value="" required>
<input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="tu contraseña" required>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Ingresar">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña?</a></div>
</div>
<div id="td-forgot-pass-div" class="td-display-none">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="tu correo electrónico" value="" required>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar contraseña">
</div>
</div>
</div>
</div>
</div>
<div class="td-header-ad_full">
<div class="td-container td-header-row td-header-top-ad">
 <div id="ad_pos_techo" class="ad_pos_techo Techo dfp_ad_pos">
<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_techo');
				});
			</script>
</div>
</div>
</div>
<div class="td-banner-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://www.elimpulso.com/">
<img src="http://cdn.elimpulso.com/banner/IMP_Logo_Impulso_tricolor.png" alt="El Impulso" title="El Impulso" />
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p"> <div id="ad_pos_superior" class="ad_pos_superior Superior dfp_ad_pos">
<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_superior');
				});
			</script>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo">
<a class="td-mobile-logo td-sticky-disable" href="http://www.elimpulso.com/">
<img src="http://cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" alt="El Impulso" title="El Impulso" />
</a>
<a class="td-header-logo td-sticky-disable" href="http://www.elimpulso.com/">
<img src="http://cdn.elimpulso.com/banner/IMP_Logo_Impulso_tricolor.png" alt="El Impulso" title="El Impulso" />
</a>
</div>
<div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-400951"><a href="/"><i class="fa fa-home td-only-icon"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-141"><a href="http://www.elimpulso.com/opinion">Opinion</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5aef65f71c1b3 = new tdBlock();
block_td_uid_1_5aef65f71c1b3.id = "td_uid_1_5aef65f71c1b3";
block_td_uid_1_5aef65f71c1b3.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_5aef65f71c1b3_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5aef65f71c1b3.td_column_number = "3";
block_td_uid_1_5aef65f71c1b3.block_type = "td_block_mega_menu";
block_td_uid_1_5aef65f71c1b3.post_count = "4";
block_td_uid_1_5aef65f71c1b3.found_posts = "13326";
block_td_uid_1_5aef65f71c1b3.header_color = "";
block_td_uid_1_5aef65f71c1b3.ajax_pagination_infinite_stop = "";
block_td_uid_1_5aef65f71c1b3.max_num_pages = "3332";
tdBlocksArray.push(block_td_uid_1_5aef65f71c1b3);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_1_5aef65f71c1b3_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_1_5aef65f71c1b3"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5aef65f71c1b3" id="td_uid_2_5aef65f71ebeb" data-td_block_id="td_uid_1_5aef65f71c1b3" data-td_filter_value="" href="http://www.elimpulso.com/opinion">Todo</a><a class="mega-menu-sub-cat-td_uid_1_5aef65f71c1b3" id="td_uid_3_5aef65f71ed59" data-td_block_id="td_uid_1_5aef65f71c1b3" data-td_filter_value="212" href="http://www.elimpulso.com/opinion/arquidiocesana">Arquidiocesana</a><a class="mega-menu-sub-cat-td_uid_1_5aef65f71c1b3" id="td_uid_4_5aef65f71eef6" data-td_block_id="td_uid_1_5aef65f71c1b3" data-td_filter_value="16" href="http://www.elimpulso.com/opinion/cronicas-de-facundo">Crónicas De Facundo</a><a class="mega-menu-sub-cat-td_uid_1_5aef65f71c1b3" id="td_uid_5_5aef65f71f081" data-td_block_id="td_uid_1_5aef65f71c1b3" data-td_filter_value="210" href="http://www.elimpulso.com/opinion/editorial">Editorial</a><a class="mega-menu-sub-cat-td_uid_1_5aef65f71c1b3" id="td_uid_6_5aef65f71f209" data-td_block_id="td_uid_1_5aef65f71c1b3" data-td_filter_value="18" href="http://www.elimpulso.com/opinion/extrabases">Extrabases</a><a class="mega-menu-sub-cat-td_uid_1_5aef65f71c1b3" id="td_uid_7_5aef65f71f38d" data-td_block_id="td_uid_1_5aef65f71c1b3" data-td_filter_value="14" href="http://www.elimpulso.com/opinion/retacitos">Retacitos</a><a class="mega-menu-sub-cat-td_uid_1_5aef65f71c1b3" id="td_uid_8_5aef65f71f512" data-td_block_id="td_uid_1_5aef65f71c1b3" data-td_filter_value="15" href="http://www.elimpulso.com/opinion/rincon-de-los-miercoles">Rincón De Los Miércoles</a></div></div><div id=td_uid_1_5aef65f71c1b3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/opinion/retacitos/retacitos-06-05-2018" rel="bookmark" title="Retacitos 06-05-2018"><img width="218" height="150" class="entry-thumb" src="http://www.elimpulso.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt="" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/opinion/retacitos/retacitos-06-05-2018" rel="bookmark" title="Retacitos 06-05-2018">Retacitos 06-05-2018</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/opinion/columna-parafraseos-04-05-18" rel="bookmark" title="#COLUMNA Parafraseos 04-05-18"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2017/08/reirvzla.jpg" alt="" title="#COLUMNA Parafraseos 04-05-18" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/opinion/columna-parafraseos-04-05-18" rel="bookmark" title="#COLUMNA Parafraseos 04-05-18">#COLUMNA Parafraseos 04-05-18</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/opinion/opinion-el-silencio-de-la-democracia-presagia-un-mar-de-leva" rel="bookmark" title="#OPINIÓN El silencio de la democracia presagia un mar de leva"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2017/01/Democracia.jpg" alt="" title="#OPINIÓN El silencio de la democracia presagia un mar de leva" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/opinion/opinion-el-silencio-de-la-democracia-presagia-un-mar-de-leva" rel="bookmark" title="#OPINIÓN El silencio de la democracia presagia un mar de leva">#OPINIÓN El silencio de la democracia presagia un mar de leva</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/opinion/opinion-senora-maravilla-paradigma-historico-cap-final" rel="bookmark" title="#OPINIÓN Señora maravilla, paradigma histórico (Cap. Final)"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/05/iraida-finol.jpg" alt="" title="#OPINIÓN Señora maravilla, paradigma histórico (Cap. Final)" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/opinion/opinion-senora-maravilla-paradigma-historico-cap-final" rel="bookmark" title="#OPINIÓN Señora maravilla, paradigma histórico (Cap. Final)">#OPINIÓN Señora maravilla, paradigma histórico (Cap. Final)</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5aef65f71c1b3" data-td_block_id="td_uid_1_5aef65f71c1b3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5aef65f71c1b3" data-td_block_id="td_uid_1_5aef65f71c1b3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-142"><a href="http://www.elimpulso.com/noticias/regionales">Regionales</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_5aef65f747561 = new tdBlock();
block_td_uid_9_5aef65f747561.id = "td_uid_9_5aef65f747561";
block_td_uid_9_5aef65f747561.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_5aef65f747561_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5aef65f747561.td_column_number = "3";
block_td_uid_9_5aef65f747561.block_type = "td_block_mega_menu";
block_td_uid_9_5aef65f747561.post_count = "4";
block_td_uid_9_5aef65f747561.found_posts = "28996";
block_td_uid_9_5aef65f747561.header_color = "";
block_td_uid_9_5aef65f747561.ajax_pagination_infinite_stop = "";
block_td_uid_9_5aef65f747561.max_num_pages = "7249";
tdBlocksArray.push(block_td_uid_9_5aef65f747561);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_9_5aef65f747561_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_9_5aef65f747561"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5aef65f747561" id="td_uid_10_5aef65f74b404" data-td_block_id="td_uid_9_5aef65f747561" data-td_filter_value="" href="http://www.elimpulso.com/noticias/regionales">Todo</a><a class="mega-menu-sub-cat-td_uid_9_5aef65f747561" id="td_uid_11_5aef65f74b5d9" data-td_block_id="td_uid_9_5aef65f747561" data-td_filter_value="21" href="http://www.elimpulso.com/noticias/regionales/cheo-en-la-red">Cheo En La Red</a><a class="mega-menu-sub-cat-td_uid_9_5aef65f747561" id="td_uid_12_5aef65f74b7ea" data-td_block_id="td_uid_9_5aef65f747561" data-td_filter_value="7731" href="http://www.elimpulso.com/noticias/regionales/orbita-universitaria">Orbita Universitaria</a></div></div><div id=td_uid_9_5aef65f747561 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/featured/alviarez-henry-falcon-atribuira-su-derrota-a-la-abstencion-y-luego-reconocera-al-regimen" rel="bookmark" title="Alviarez: Henry Falcón atribuirá su derrota a la abstención y luego reconocerá al régimen"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/05/henry-alviarez-vente-venezuela.jpg" alt="" title="Alviarez: Henry Falcón atribuirá su derrota a la abstención y luego reconocerá al régimen" /></a></div> </div>
<div class="item-details">
 <h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/featured/alviarez-henry-falcon-atribuira-su-derrota-a-la-abstencion-y-luego-reconocera-al-regimen" rel="bookmark" title="Alviarez: Henry Falcón atribuirá su derrota a la abstención y luego reconocerá al régimen">Alviarez: Henry Falcón atribuirá su derrota a la abstención y luego&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/featured/fotos-intensas-lluvias-mantienen-inundada-la-av-leones-en-barquisimeto-6may" rel="bookmark" title="FOTOS Intensas lluvias mantienen inundada la Av. Leones en Barquisimeto #6May"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/05/Los-Leones-2.jpg" alt="" title="FOTOS Intensas lluvias mantienen inundada la Av. Leones en Barquisimeto #6May" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/featured/fotos-intensas-lluvias-mantienen-inundada-la-av-leones-en-barquisimeto-6may" rel="bookmark" title="FOTOS Intensas lluvias mantienen inundada la Av. Leones en Barquisimeto #6May">FOTOS Intensas lluvias mantienen inundada la Av. Leones en Barquisimeto #6May</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/regionales/cierran-la-florencio-jimenez-por-falta-de-agua-en-varios-sectores-5may" rel="bookmark" title="Cierran la Florencio Jiménez por falta de agua en varios sectores #5May"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/05/Protesta-Florencio-jimenez.jpg" alt="" title="Cierran la Florencio Jiménez por falta de agua en varios sectores #5May" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/regionales/cierran-la-florencio-jimenez-por-falta-de-agua-en-varios-sectores-5may" rel="bookmark" title="Cierran la Florencio Jiménez por falta de agua en varios sectores #5May">Cierran la Florencio Jiménez por falta de agua en varios sectores&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/featured/fotos-en-rio-lama-vecinos-en-riesgo-de-enfermedades-por-laguna-de-aguas-negras" rel="bookmark" title="FOTOS: En Río Lama, vecinos en riesgo de enfermedades por laguna de aguas negras"><img width="218" height="147" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/05/laguna1.jpg" alt="" title="FOTOS: En Río Lama, vecinos en riesgo de enfermedades por laguna de aguas negras" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/featured/fotos-en-rio-lama-vecinos-en-riesgo-de-enfermedades-por-laguna-de-aguas-negras" rel="bookmark" title="FOTOS: En Río Lama, vecinos en riesgo de enfermedades por laguna de aguas negras">FOTOS: En Río Lama, vecinos en riesgo de enfermedades por laguna&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5aef65f747561" data-td_block_id="td_uid_9_5aef65f747561"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5aef65f747561" data-td_block_id="td_uid_9_5aef65f747561"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140"><a href="http://www.elimpulso.com/noticias/nacionales">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-139"><a href="http://www.elimpulso.com/noticias/internacionales">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-137"><a href="http://www.elimpulso.com/noticias/economia">Economia</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_13_5aef65f75c1e8 = new tdBlock();
block_td_uid_13_5aef65f75c1e8.id = "td_uid_13_5aef65f75c1e8";
block_td_uid_13_5aef65f75c1e8.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_5aef65f75c1e8_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_5aef65f75c1e8.td_column_number = "3";
block_td_uid_13_5aef65f75c1e8.block_type = "td_block_mega_menu";
block_td_uid_13_5aef65f75c1e8.post_count = "4";
block_td_uid_13_5aef65f75c1e8.found_posts = "11439";
block_td_uid_13_5aef65f75c1e8.header_color = "";
block_td_uid_13_5aef65f75c1e8.ajax_pagination_infinite_stop = "";
block_td_uid_13_5aef65f75c1e8.max_num_pages = "2860";
tdBlocksArray.push(block_td_uid_13_5aef65f75c1e8);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_13_5aef65f75c1e8_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_13_5aef65f75c1e8"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_5aef65f75c1e8" id="td_uid_14_5aef65f75e87a" data-td_block_id="td_uid_13_5aef65f75c1e8" data-td_filter_value="" href="http://www.elimpulso.com/noticias/economia">Todo</a><a class="mega-menu-sub-cat-td_uid_13_5aef65f75c1e8" id="td_uid_15_5aef65f75ea4a" data-td_block_id="td_uid_13_5aef65f75c1e8" data-td_filter_value="4033" href="http://www.elimpulso.com/noticias/economia/pulso-empresarial">Pulso Empresarial</a></div></div><div id=td_uid_13_5aef65f75c1e8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/economia/pulso-empresarial/pulsoempresarial-celebrando-el-501-day-de-levis" rel="bookmark" title="#PulsoEmpresarial ¡Celebrando el 501® day de Levi’s®!"><img width="218" height="107" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/05/pv.levistrauss.jpg" alt="" title="#PulsoEmpresarial ¡Celebrando el 501® day de Levi’s®!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/economia/pulso-empresarial/pulsoempresarial-celebrando-el-501-day-de-levis" rel="bookmark" title="#PulsoEmpresarial ¡Celebrando el 501® day de Levi’s®!">#PulsoEmpresarial ¡Celebrando el 501® day de Levi’s®!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/economia/pulso-empresarial/pulsoempresarial-diablitosunderwood-inaugura-valla-iconica-extrasensorial" rel="bookmark" title="#PulsoEmpresarial Diablitos&#x2122;Underwood&#x2122; inaugura valla icónica extrasensorial"><img width="218" height="143" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/05/logo_diablitos_original_fondo_TM-02-01.png" alt="" title="#PulsoEmpresarial Diablitos&#x2122;Underwood&#x2122; inaugura valla icónica extrasensorial" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/economia/pulso-empresarial/pulsoempresarial-diablitosunderwood-inaugura-valla-iconica-extrasensorial" rel="bookmark" title="#PulsoEmpresarial Diablitos&#x2122;Underwood&#x2122; inaugura valla icónica extrasensorial">#PulsoEmpresarial Diablitos&#x2122;Underwood&#x2122; inaugura valla icónica extrasensorial</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/economia/pulso-empresarial/pulsoempresarial-loreal-paris-enaltece-a-las-madres-en-su-dia-con-una-gama-de-productos-para-el-cuidado-de-la-piel" rel="bookmark" title="#PulsoEmpresarial L’Oréal Paris enaltece a las madres en su día con una gama de productos para el cuidado de la piel"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/05/16-1.jpg" alt="" title="#PulsoEmpresarial L’Oréal Paris enaltece a las madres en su día con una gama de productos para el cuidado de la piel" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/economia/pulso-empresarial/pulsoempresarial-loreal-paris-enaltece-a-las-madres-en-su-dia-con-una-gama-de-productos-para-el-cuidado-de-la-piel" rel="bookmark" title="#PulsoEmpresarial L’Oréal Paris enaltece a las madres en su día con una gama de productos para el cuidado de la piel">#PulsoEmpresarial L’Oréal Paris enaltece a las madres en su día con&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/economia/pulso-empresarial/pulsoempresarial-la-importancia-de-la-ciberseguridad-en-procesos-electorales" rel="bookmark" title="#PulsoEmpresarial La importancia de la ciberseguridad en procesos electorales"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/05/ciberseguridad-procesos-electorales.jpg" alt="" title="#PulsoEmpresarial La importancia de la ciberseguridad en procesos electorales" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/economia/pulso-empresarial/pulsoempresarial-la-importancia-de-la-ciberseguridad-en-procesos-electorales" rel="bookmark" title="#PulsoEmpresarial La importancia de la ciberseguridad en procesos electorales">#PulsoEmpresarial La importancia de la ciberseguridad en procesos electorales</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5aef65f75c1e8" data-td_block_id="td_uid_13_5aef65f75c1e8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_5aef65f75c1e8" data-td_block_id="td_uid_13_5aef65f75c1e8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-136"><a href="http://www.elimpulso.com/noticias/deportes">Deportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_16_5aef65f767b5a = new tdBlock();
block_td_uid_16_5aef65f767b5a.id = "td_uid_16_5aef65f767b5a";
block_td_uid_16_5aef65f767b5a.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_16_5aef65f767b5a_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_16_5aef65f767b5a.td_column_number = "3";
block_td_uid_16_5aef65f767b5a.block_type = "td_block_mega_menu";
block_td_uid_16_5aef65f767b5a.post_count = "4";
block_td_uid_16_5aef65f767b5a.found_posts = "22208";
block_td_uid_16_5aef65f767b5a.header_color = "";
block_td_uid_16_5aef65f767b5a.ajax_pagination_infinite_stop = "";
block_td_uid_16_5aef65f767b5a.max_num_pages = "5552";
tdBlocksArray.push(block_td_uid_16_5aef65f767b5a);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_16_5aef65f767b5a_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_16_5aef65f767b5a"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_16_5aef65f767b5a" id="td_uid_17_5aef65f76a43e" data-td_block_id="td_uid_16_5aef65f767b5a" data-td_filter_value="" href="http://www.elimpulso.com/noticias/deportes">Todo</a><a class="mega-menu-sub-cat-td_uid_16_5aef65f767b5a" id="td_uid_18_5aef65f76a7b1" data-td_block_id="td_uid_16_5aef65f767b5a" data-td_filter_value="4786" href="http://www.elimpulso.com/noticias/deportes/beisbol-lvbp">Béisbol</a></div></div><div id=td_uid_16_5aef65f767b5a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/deportes/man-city-empata-con-huddersfield-y-levanta-el-trofeo" rel="bookmark" title="Man City empata con Huddersfield y levanta el trofeo"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/05/man-City.jpg" alt="" title="Man City empata con Huddersfield y levanta el trofeo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/deportes/man-city-empata-con-huddersfield-y-levanta-el-trofeo" rel="bookmark" title="Man City empata con Huddersfield y levanta el trofeo">Man City empata con Huddersfield y levanta el trofeo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/deportes/video-gleyber-torres-largo-su-primer-jonron-en-la-mlb-y-yankees-ganan-7-6-a-indios" rel="bookmark" title="VIDEO Gleyber Torres largó su primer jonrón en la MLB y Yankees ganan 7-6 a Indios"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/05/Gleyber-Torres-2.jpg" alt="" title="VIDEO Gleyber Torres largó su primer jonrón en la MLB y Yankees ganan 7-6 a Indios" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/deportes/video-gleyber-torres-largo-su-primer-jonron-en-la-mlb-y-yankees-ganan-7-6-a-indios" rel="bookmark" title="VIDEO Gleyber Torres largó su primer jonrón en la MLB y Yankees ganan 7-6 a Indios">VIDEO Gleyber Torres largó su primer jonrón en la MLB y&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/yulimar-rojas-le-dice-no-a-la-violencia-de-genero" rel="bookmark" title="Yulimar Rojas le dice no a la violencia de género"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/05/Yulimar-Rojas.jpg" alt="" title="Yulimar Rojas le dice no a la violencia de género" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/yulimar-rojas-le-dice-no-a-la-violencia-de-genero" rel="bookmark" title="Yulimar Rojas le dice no a la violencia de género">Yulimar Rojas le dice no a la violencia de género</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/deportes/video-albert-pujols-es-el-32o-miembro-del-club-de-los-3-000-hits" rel="bookmark" title="VIDEO Albert Pujols es el 32º miembro del club de los 3.000 hits"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/05/Albert-Pujols.jpg" alt="" title="VIDEO Albert Pujols es el 32º miembro del club de los 3.000 hits" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/deportes/video-albert-pujols-es-el-32o-miembro-del-club-de-los-3-000-hits" rel="bookmark" title="VIDEO Albert Pujols es el 32º miembro del club de los 3.000 hits">VIDEO Albert Pujols es el 32º miembro del club de los&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5aef65f767b5a" data-td_block_id="td_uid_16_5aef65f767b5a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_16_5aef65f767b5a" data-td_block_id="td_uid_16_5aef65f767b5a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-341697"><a href="http://www.elimpulso.com/noticias/actualidad">Actualidad</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_19_5aef65f777551 = new tdBlock();
block_td_uid_19_5aef65f777551.id = "td_uid_19_5aef65f777551";
block_td_uid_19_5aef65f777551.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"32","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_19_5aef65f777551_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_19_5aef65f777551.td_column_number = "3";
block_td_uid_19_5aef65f777551.block_type = "td_block_mega_menu";
block_td_uid_19_5aef65f777551.post_count = "4";
block_td_uid_19_5aef65f777551.found_posts = "22601";
block_td_uid_19_5aef65f777551.header_color = "";
block_td_uid_19_5aef65f777551.ajax_pagination_infinite_stop = "";
block_td_uid_19_5aef65f777551.max_num_pages = "5651";
tdBlocksArray.push(block_td_uid_19_5aef65f777551);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_19_5aef65f777551_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_19_5aef65f777551"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_19_5aef65f777551" id="td_uid_20_5aef65f779590" data-td_block_id="td_uid_19_5aef65f777551" data-td_filter_value="" href="http://www.elimpulso.com/noticias/actualidad">Todo</a><a class="mega-menu-sub-cat-td_uid_19_5aef65f777551" id="td_uid_21_5aef65f779767" data-td_block_id="td_uid_19_5aef65f777551" data-td_filter_value="5346" href="http://www.elimpulso.com/noticias/actualidad/cine">Cine</a><a class="mega-menu-sub-cat-td_uid_19_5aef65f777551" id="td_uid_22_5aef65f779966" data-td_block_id="td_uid_19_5aef65f777551" data-td_filter_value="9" href="http://www.elimpulso.com/noticias/actualidad/entretenimiento">Entretenimiento</a><a class="mega-menu-sub-cat-td_uid_19_5aef65f777551" id="td_uid_23_5aef65f779b63" data-td_block_id="td_uid_19_5aef65f777551" data-td_filter_value="4300" href="http://www.elimpulso.com/noticias/actualidad/entretenimiento/caricaturas">Caricaturas</a><a class="mega-menu-sub-cat-td_uid_19_5aef65f777551" id="td_uid_24_5aef65f779dbd" data-td_block_id="td_uid_19_5aef65f777551" data-td_filter_value="5075" href="http://www.elimpulso.com/noticias/actualidad/fitness">Fitness</a><a class="mega-menu-sub-cat-td_uid_19_5aef65f777551" id="td_uid_25_5aef65f779fac" data-td_block_id="td_uid_19_5aef65f777551" data-td_filter_value="36" href="http://www.elimpulso.com/noticias/actualidad/la-buena-noticia">La Buena Noticia</a><a class="mega-menu-sub-cat-td_uid_19_5aef65f777551" id="td_uid_26_5aef65f77a199" data-td_block_id="td_uid_19_5aef65f777551" data-td_filter_value="207" href="http://www.elimpulso.com/noticias/actualidad/tecnologia">Tecnología</a></div></div><div id=td_uid_19_5aef65f777551 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/actualidad/entretenimiento/stormy-daniels-se-burla-de-trump-en-saturday-night-live" rel="bookmark" title="Stormy Daniels se burla de Trump en &#8220;Saturday Night Live&#8221;"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/05/Stormy-Daniels.jpg" alt="" title="Stormy Daniels se burla de Trump en &#8220;Saturday Night Live&#8221;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/actualidad/entretenimiento/stormy-daniels-se-burla-de-trump-en-saturday-night-live" rel="bookmark" title="Stormy Daniels se burla de Trump en &#8220;Saturday Night Live&#8221;">Stormy Daniels se burla de Trump en &#8220;Saturday Night Live&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/actualidad/tecnologia/el-circulo-negro-de-whatsapp-la-broma-que-bloquea-la-aplicacion" rel="bookmark" title="El Circulo negro de Whatsapp: La broma que bloquea la aplicación"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/01/whatsappfoto.jpg" alt="" title="El Circulo negro de Whatsapp: La broma que bloquea la aplicación" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/actualidad/tecnologia/el-circulo-negro-de-whatsapp-la-broma-que-bloquea-la-aplicacion" rel="bookmark" title="El Circulo negro de Whatsapp: La broma que bloquea la aplicación">El Circulo negro de Whatsapp: La broma que bloquea la aplicación</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/actualidad/tecnologia/twitter-recomienda-a-sus-usuarios-cambiar-claves-tras-una-falla-tecnica-en-la-empresa" rel="bookmark" title="Twitter recomienda a sus usuarios cambiar claves tras una falla técnica en la empresa"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2017/11/TWITTERR.jpg" alt="" title="Twitter recomienda a sus usuarios cambiar claves tras una falla técnica en la empresa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/actualidad/tecnologia/twitter-recomienda-a-sus-usuarios-cambiar-claves-tras-una-falla-tecnica-en-la-empresa" rel="bookmark" title="Twitter recomienda a sus usuarios cambiar claves tras una falla técnica en la empresa">Twitter recomienda a sus usuarios cambiar claves tras una falla técnica&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/actualidad/manuel-rangel-interpreta-el-concierto-para-maracas-y-orquesta-en-barquisimeto-y-caracas" rel="bookmark" title="Manuel Rangel interpreta el Concierto para Maracas y Orquesta en Barquisimeto y Caracas"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/05/manuel.jpg" alt="" title="Manuel Rangel interpreta el Concierto para Maracas y Orquesta en Barquisimeto y Caracas" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/actualidad/manuel-rangel-interpreta-el-concierto-para-maracas-y-orquesta-en-barquisimeto-y-caracas" rel="bookmark" title="Manuel Rangel interpreta el Concierto para Maracas y Orquesta en Barquisimeto y Caracas">Manuel Rangel interpreta el Concierto para Maracas y Orquesta en Barquisimeto&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5aef65f777551" data-td_block_id="td_uid_19_5aef65f777551"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_19_5aef65f777551" data-td_block_id="td_uid_19_5aef65f777551"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-632850"><a href="http://www.elimpulso.com/especiales">Especiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-143"><a href="http://www.elimpulso.com/noticias/sucesos">Sucesos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-347562"><a href="http://www.elimpulso.com/category/noticias/obituarios">Obituarios</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-479509"><a href="http://cdn.elimpulso.com/mis_clasificados/">Clasificados</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form role="search" method="get" class="td-search-form" action="http://www.elimpulso.com/busqueda/">
<div class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="Search" name="q" class="s search-input" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}" /> <input type="submit" id="td-header-search-top" class="wpb_button wpb_btn-inverse btn" value="Search" />
</div>
</form>
</div>
</div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.elimpulso.com/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Noticias" class="entry-crumb" itemprop="url" href="http://www.elimpulso.com/noticias"><span itemprop="title">Noticias</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Internacionales" class="entry-crumb" itemprop="url" href="http://www.elimpulso.com/noticias/internacionales"><span itemprop="title">Internacionales</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="Ataque a mezquita deja 12 muertos, 33 heridos en Afganistán"><meta itemprop="url" content="http://www.elimpulso.com/noticias/internacionales/ataque-a-mezquita-deja-12-muertos-33-heridos-en-afganistan">Ataque a mezquita deja 12 muertos, 33 heridos en Afganistán</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-637464" class="post-637464 post type-post status-publish format-standard has-post-thumbnail hentry category-internacionales" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="http://www.elimpulso.com/noticias">Noticias</a></li><li class="entry-category"><a href="http://www.elimpulso.com/noticias/internacionales">Internacionales</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Ataque a mezquita deja 12 muertos, 33 heridos en Afganistán</h1>
<div class="td-module-meta-info">
<span class="creditos_autor">AP | </span>
<span class="creditos creditos_fotografia"> Foto: AP | </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-06T11:45:34+00:00">6 mayo, 2018</time></span> </div>
</header>
</div>
<div class="addthis_jumbo_share"></div>
<div class="addthis_responsive_sharing"></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="http://cdn.elimpulso.com/media/2018/05/Mezquita.jpg" data-caption=""><img width="696" height="467" class="entry-thumb td-modal-image" src="http://cdn.elimpulso.com/media/2018/05/Mezquita.jpg" alt="" title="Mezquita" /></a></div>
<p>Una bomba dentro de una mezquita que estaba siendo usada como centro de registro de votantes en el este de Afganistán dejó por lo menos 12 muertos y 33 heridos el domingo, informaron autoridades.</p>
<p>Habib Shah Ansari, director de sanidad pública local, confirmó el saldo de víctimas del ataque ocurrido en Khost, capital de la provincia de ese mismo nombre.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p>Ningún grupo se atribuyó de inmediato la autoría del ataque, pero tanto los talibanes como la filial del grupo extremista Estado Islámico rechazan la celebración de elecciones democráticas y ya atentaron contra el proceso electoral en el pasado. La milicia radical EI no tenía presencia conocida en Khost, pero ha ampliado su huella a otras zonas recientemente.</p>
<p>El mes pasado, un suicida de Estado Islámico se inmoló en un centro de registro de votantes en el centro de Kabul matando a 60 personas e hiriendo a al menos 130 más.</p>
<p>Las elecciones en Afganistán están fijadas para octubre, y serán las primeras desde el 2014.</p>
<p>Horas antes, siete comerciantes fallecieron cuando el vehículo en el que se dirigían a un mercado impactó con una bomba caminera en la provincia de Faryab, en el norte de Afganistán.</p>
<p>EL Talibán y el EI han lanzado una ola de ataques desde inicios del año, matando a decenas de civiles en la capital, Kabul, y en otras partes del país. Las fuerzas de seguridad afganas han estado en aprietos para enfrentar a esos grupos desde que las fuerzas estadounidenses y de la OTAN pusieron fin a sus misiones de combate a fines del 2014, dedicándose a misiones antiterroristas de apoyo.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">Compartir</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elimpulso.com%2Fnoticias%2Finternacionales%2Fataque-a-mezquita-deja-12-muertos-33-heridos-en-afganistan" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Ataque+a+mezquita+deja+12+muertos%2C+33+heridos+en+Afganist%C3%A1n&url=http%3A%2F%2Fwww.elimpulso.com%2Fnoticias%2Finternacionales%2Fataque-a-mezquita-deja-12-muertos-33-heridos-en-afganistan&via=elimpulsocom"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.elimpulso.com/noticias/internacionales/ataque-a-mezquita-deja-12-muertos-33-heridos-en-afganistan" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.elimpulso.com/noticias/internacionales/ataque-a-mezquita-deja-12-muertos-33-heridos-en-afganistan&amp;media=http://cdn.elimpulso.com/media/2018/05/Mezquita.jpg&description=Ataque+a+mezquita+deja+12+muertos%2C+33+heridos+en+Afganist%C3%A1n" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Ataque+a+mezquita+deja+12+muertos%2C+33+heridos+en+Afganist%C3%A1n%20-%20http%3A%2F%2Fwww.elimpulso.com%2Fnoticias%2Finternacionales%2Fataque-a-mezquita-deja-12-muertos-33-heridos-en-afganistan"><i class="td-icon-whatsapp"></i></a>
</div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.elimpulso.com/author/bvidal">Brian Vidal</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Brian Vidal"></span><meta itemprop="datePublished" content="2018-05-06T11:45:34+00:00"><meta itemprop="dateModified" content="2018-05-06T11:45:34+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.elimpulso.com/noticias/internacionales/ataque-a-mezquita-deja-12-muertos-33-heridos-en-afganistan" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cdn.elimpulso.com/banner/IMP_Logo_Impulso_tricolor.png"></span><meta itemprop="name" content="El Impulso"></span><meta itemprop="headline " content="Ataque a mezquita deja 12 muertos, 33 heridos en Afganistán"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cdn.elimpulso.com/media/2018/05/Mezquita.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="470"></span> </footer>
</article> 
<h6 style="color:#CCC;font-size:12px;">PUBLICIDAD</h6>
<div id="videoads"> <div id="ad_pos_fin_noticia" class="ad_pos_fin_noticia fin_noticia dfp_ad_pos">
<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_fin_noticia');
				});
			</script>
</div>
</div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({
			mode: 'thumbnails-ab',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
		});
	</script>
<script>var block_td_uid_27_5aef65f7acaf5 = new tdBlock();
block_td_uid_27_5aef65f7acaf5.id = "td_uid_27_5aef65f7acaf5";
block_td_uid_27_5aef65f7acaf5.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_27_5aef65f7acaf5_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":637464,"live_filter_cur_post_author":"35"}';
block_td_uid_27_5aef65f7acaf5.td_column_number = "3";
block_td_uid_27_5aef65f7acaf5.block_type = "td_block_related_posts";
block_td_uid_27_5aef65f7acaf5.post_count = "6";
block_td_uid_27_5aef65f7acaf5.found_posts = "9671";
block_td_uid_27_5aef65f7acaf5.header_color = "";
block_td_uid_27_5aef65f7acaf5.ajax_pagination_infinite_stop = "";
block_td_uid_27_5aef65f7acaf5.max_num_pages = "1612";
tdBlocksArray.push(block_td_uid_27_5aef65f7acaf5);
</script><div class="td_block_wrap td_block_related_posts td_uid_27_5aef65f7acaf5_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_28_5aef65f7bc178" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_27_5aef65f7acaf5" href="#">Artículos relacionados</a></h4><div id=td_uid_27_5aef65f7acaf5 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/internacionales/etias-el-nuevo-permiso-para-viajar-a-europa-como-funciona" rel="bookmark" title="ETIAS: El nuevo permiso para viajar a Europa ¿Cómo funciona?"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/05/ETIAS.jpg" alt="" title="ETIAS: El nuevo permiso para viajar a Europa ¿Cómo funciona?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/internacionales/etias-el-nuevo-permiso-para-viajar-a-europa-como-funciona" rel="bookmark" title="ETIAS: El nuevo permiso para viajar a Europa ¿Cómo funciona?">ETIAS: El nuevo permiso para viajar a Europa ¿Cómo funciona?</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/internacionales/volcan-hawaiano-se-calma-pero-los-cientificos-siguen-alerta" rel="bookmark" title="Volcán hawaiano se calma pero los científicos siguen alerta"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/05/Kilauea.jpg" alt="" title="Volcán hawaiano se calma pero los científicos siguen alerta" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/internacionales/volcan-hawaiano-se-calma-pero-los-cientificos-siguen-alerta" rel="bookmark" title="Volcán hawaiano se calma pero los científicos siguen alerta">Volcán hawaiano se calma pero los científicos siguen alerta</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/trump-promete-proteger-el-derecho-a-la-posesion-de-armas" rel="bookmark" title="Trump promete proteger el derecho a la posesión de armas"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/05/trump-y-las-armas.jpg" alt="" title="Trump promete proteger el derecho a la posesión de armas" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/trump-promete-proteger-el-derecho-a-la-posesion-de-armas" rel="bookmark" title="Trump promete proteger el derecho a la posesión de armas">Trump promete proteger el derecho a la posesión de armas</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/internacionales/mas-de-mil-arrestados-en-protestas-contra-putin-en-rusia" rel="bookmark" title="Más de mil arrestados en protestas contra Putin en Rusia"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/05/Rusia.jpg" alt="" title="Más de mil arrestados en protestas contra Putin en Rusia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/internacionales/mas-de-mil-arrestados-en-protestas-contra-putin-en-rusia" rel="bookmark" title="Más de mil arrestados en protestas contra Putin en Rusia">Más de mil arrestados en protestas contra Putin en Rusia</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/internacionales/sbp-aseguro-que-banesco-panama-no-sera-afectado-por-intervencion-en-venezuela" rel="bookmark" title="SBP aseguró que Banesco Panamá no será afectado por intervencion en Venezuela"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/05/Banesco-Panama.jpg" alt="" title="SBP aseguró que Banesco Panamá no será afectado por intervencion en Venezuela" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/internacionales/sbp-aseguro-que-banesco-panama-no-sera-afectado-por-intervencion-en-venezuela" rel="bookmark" title="SBP aseguró que Banesco Panamá no será afectado por intervencion en Venezuela">SBP aseguró que Banesco Panamá no será afectado por intervencion en Venezuela</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/internacionales/ecuador-deja-en-manos-de-colombia-secuestro-de-ecuatorianos" rel="bookmark" title="Ecuador deja en manos de Colombia secuestro de ecuatorianos"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/05/Guacho.jpg" alt="" title="Ecuador deja en manos de Colombia secuestro de ecuatorianos" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/internacionales/ecuador-deja-en-manos-de-colombia-secuestro-de-ecuatorianos" rel="bookmark" title="Ecuador deja en manos de Colombia secuestro de ecuatorianos">Ecuador deja en manos de Colombia secuestro de ecuatorianos</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_5aef65f7acaf5" data-td_block_id="td_uid_27_5aef65f7acaf5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_27_5aef65f7acaf5" data-td_block_id="td_uid_27_5aef65f7acaf5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<h3 class="fb_comments_title">Comentarios</h3><p class="fb_comments"><fb:comments-count href=http://www.elimpulso.com/noticias/internacionales/ataque-a-mezquita-deja-12-muertos-33-heridos-en-afganistan></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="http://www.elimpulso.com/noticias/internacionales/ataque-a-mezquita-deja-12-muertos-33-heridos-en-afganistan" data-numposts="15" data-width="100%" data-colorscheme="light"></div> </div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget dfp-ad-widget-class"> <div id="ad_pos_lateral_01" class="ad_pos_lateral_01 Lateral_01 dfp_ad_pos">
<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_lateral_01');
				});
			</script>
</div>
</aside><aside class="widget dfp-ad-widget-class"> <div id="ad_pos_lateral_02" class="ad_pos_lateral_02 Lateral_02 dfp_ad_pos">
<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_lateral_02');
				});
			</script>
</div>
</aside><aside class="widget dfp-ad-widget-class"> <div id="ad_pos_lateral_03" class="ad_pos_lateral_03 Lateral_03 dfp_ad_pos">
<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_lateral_03');
				});
			</script>
</div>
</aside><aside class="widget dfp-ad-widget-class"> <div id="ad_pos_lateral_04" class="ad_pos_lateral_04 Lateral_04 dfp_ad_pos">
<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_lateral_04');
				});
			</script>
</div>
</aside>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<script>var block_td_uid_29_5aef65f7c1ccb = new tdBlock();
block_td_uid_29_5aef65f7c1ccb.id = "td_uid_29_5aef65f7c1ccb";
block_td_uid_29_5aef65f7c1ccb.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4300","category_ids":"","custom_title":"Caricatura del d\u00eda","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_29_5aef65f7c1ccb_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_29_5aef65f7c1ccb.td_column_number = "1";
block_td_uid_29_5aef65f7c1ccb.block_type = "td_block_1";
block_td_uid_29_5aef65f7c1ccb.post_count = "1";
block_td_uid_29_5aef65f7c1ccb.found_posts = "1132";
block_td_uid_29_5aef65f7c1ccb.header_color = "#";
block_td_uid_29_5aef65f7c1ccb.ajax_pagination_infinite_stop = "";
block_td_uid_29_5aef65f7c1ccb.max_num_pages = "1132";
tdBlocksArray.push(block_td_uid_29_5aef65f7c1ccb);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_29_5aef65f7c1ccb_rand td-pb-border-top" data-td-block-uid="td_uid_29_5aef65f7c1ccb"><h4 class="block-title"><span>Caricatura del día</span></h4><div id=td_uid_29_5aef65f7c1ccb class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/actualidad/entretenimiento/caricaturas/caricaturas-24012018" rel="bookmark" title="Caricaturas 24/01/2018"><img width="324" height="227" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/01/cari_pinilla1.jpg" alt="" title="Caricaturas 24/01/2018" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/actualidad/entretenimiento/caricaturas/caricaturas-24012018" rel="bookmark" title="Caricaturas 24/01/2018">Caricaturas 24/01/2018</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-24T11:07:08+00:00">24 enero, 2018</time></span> </div>
<div class="td-excerpt">
Caricaturas 24/01/2018 </div>
</div>
</div> </div></div> <aside class="widget dfp-ad-widget-class"> <div id="ad_pos_lateral_05" class="ad_pos_lateral_05 Lateral_05 dfp_ad_pos">
<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_lateral_05');
				});
			</script>
</div>
</aside><aside class="widget dfp-ad-widget-class"> <div id="ad_pos_lateral_06" class="ad_pos_lateral_06 Lateral_06 dfp_ad_pos">
<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_lateral_06');
				});
			</script>
</div>
</aside> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-template-4">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.elimpulso.com/"><img class="td-retina-data" src="http://cdn.elimpulso.com/images/elimpulsocom-300.png" data-retina="http://cdn.elimpulso.com/images/elimpulsocom-300.png" alt="El Impulso" title="El Impulso" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="http://tienda.elimpulso.com" title="Sempitienda">
<i class="td-icon-font td-icon-behance"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
<div class="menu-pie-de-pagina-container"><ul id="menu-pie-de-pagina" class="td-subfooter-menu"><li id="menu-item-16930" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-normal-menu menu-item-16930"><a href="http://www.elimpulso.com/noticias">Noticias</a></li>
<li id="menu-item-177" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177"><a href="http://www.elimpulso.com/nosotros">Nosotros</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-232"><a href="http://www.elimpulso.com/edicion-impresa">Edición Impresa</a></li>
<li id="menu-item-223" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-223"><a href="http://www.elimpulso.com/contactenos">Contáctenos</a></li>
</ul></div> </div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; 1998 - 2015 C.A. EL IMPULSO | J-00012371-3 Barquisimeto - Venezuela - Todos los derechos reservados </div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({flush: true});
</script>


<style type="text/css" media="screen">
/* custom css theme panel */
.td_block_22 .td-column-1 .td-module-image{height:auto;}
#ad_pos_noticia_del_dia{margin-left: -0.7em;}
.wpb_text_column.wpb_content_element{margin-bottom:0px;}
.widget_text{margin-bottom: 0px;}
#text-15{margin-bottom:15px;}

.wpb_revslider_element.wpb_content_element{margin-bottom: 0px;}

.td-full-layout .td-header-style-3 .td-header-main-menu {padding-left:0px !important;}

.taboolapre
{font-family: 'Roboto';
padding: 0.2em;
border-bottom: 4px solid #ffcd2c;
font-size: larger;
line-height: 1em;
width: 100%;
float: left;}

.trc_rbox_header_span{visibility: hidden;}



/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.home .td_block_3 .entry-title {margin-top: 0px;font-size: 20px; font-weight: bold;}
.td-menu-background:before{ background:none;}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.td-menu-mob-open-menu #td-mobile-nav { height: none; overflow: scroll;}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.td-menu-mob-open-menu #td-mobile-nav { height: none; overflow: scroll;}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td-header-logo img {display:none; visibility: hidden;}
.td-menu-mob-open-menu #td-mobile-nav { height: none; overflow: scroll;}
.vc_general.vc_btn3.vc_btn3-size-md.vc_btn3-shape-rounded.vc_btn3-style-modern.vc_btn3-color-black{margin-top: 2em;}
}
</style>
<script type="text/javascript">jQuery('.trc_header_ext').prepend(jQuery('<span class="taboolapre">Publicidad</span>'));</script><script type='text/javascript' src='http://www.elimpulso.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.1.1'></script>
<script type='text/javascript' src='http://www.elimpulso.com/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.elimpulso.com/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=154563241321348&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.elimpulso.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.elimpulso.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
