<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto+Condensed:300,400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700" /><title>Corte egipcia dicta 75 penas de muerte por protesta de 2013 #28Jul - El Impulso</title><meta charset="UTF-8" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="_mg-domain-verification" content="482f58254248905101c769a9c783bac2" /><link rel="pingback" href="http://www.elimpulso.com/xmlrpc.php" /> <script type="text/javascript">var addthis_config = {
			data_track_clickback:true,
			data_ga_property: 'UA-4894832-1',
			data_ga_social : true
		};</script> <script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-564e0ba8fa5031ff" async="async"></script> <script type="text/javascript">window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
	
			!function (e, f, u, i) {
	
				if (!document.getElementById(i)){
					e.async = 1;
					e.src = u;
					e.id = i;
					f.parentNode.insertBefore(e, f);
				}
			}
			
			(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/mingoagency-elimpulso/loader.js',
			'tb_loader_script');
			
			if(window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }</script> <meta property="og:image" content="http://cdn.elimpulso.com/media/2018/07/egiptofoto.jpg" /><link rel="icon" type="image/png" href="http://cdn.elimpulso.com/images/imp-favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://cdn.elimpulso.com/media/2016/06/imp-76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://cdn.elimpulso.com/media/2016/06/imp-120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://cdn.elimpulso.com/media/2016/06/imp-152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://cdn.elimpulso.com/media/2016/06/imp-114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://cdn.elimpulso.com/media/2016/06/imp-144.png" /><link rel="canonical" href="http://www.elimpulso.com/noticias/internacionales/corte-egipcia-dicta-75-penas-de-muerte-por-protesta-de-2013-28jul" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Corte egipcia dicta 75 penas de muerte por protesta de 2013 #28Jul - El Impulso" /><meta property="og:description" content="Una corte condenó a muerte a 75 persones el sábado, incluidos varios dirigentes de la proscrita Hermandad Musulmana, por su participación en una protesta en 2013, reportaron medios oficiales." /><meta property="og:url" content="http://www.elimpulso.com/noticias/internacionales/corte-egipcia-dicta-75-penas-de-muerte-por-protesta-de-2013-28jul" /><meta property="og:site_name" content="El Impulso" /><meta property="article:tag" content="Corte egipcia" /><meta property="article:tag" content="egipto" /><meta property="article:tag" content="internacionales" /><meta property="article:section" content="Internacionales" /><meta property="article:published_time" content="2018-07-28T19:30:32+00:00" /><meta property="article:modified_time" content="2018-07-28T17:02:55+00:00" /><meta property="og:updated_time" content="2018-07-28T17:02:55+00:00" /><meta property="og:image" content="http://cdn.elimpulso.com/media/2018/07/egiptofoto.jpg" /><meta property="og:image:width" content="700" /><meta property="og:image:height" content="470" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Una corte condenó a muerte a 75 persones el sábado, incluidos varios dirigentes de la proscrita Hermandad Musulmana, por su participación en una protesta en 2013, reportaron medios oficiales." /><meta name="twitter:title" content="Corte egipcia dicta 75 penas de muerte por protesta de 2013 #28Jul - El Impulso" /><meta name="twitter:image" content="http://cdn.elimpulso.com/media/2018/07/egiptofoto.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="El Impulso &raquo; Feed" href="http://www.elimpulso.com/feed" /><link rel="alternate" type="application/rss+xml" title="El Impulso &raquo; RSS de los comentarios" href="http://www.elimpulso.com/comments/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elimpulso.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='font-awesome-four-css' href='http://www.elimpulso.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' /><link rel='stylesheet' id='imp_video_css-css' href='http://www.elimpulso.com/wp-content/plugins/imp_videos/css/style.css?ver=4.9.6' type='text/css' media='all' /><link rel='stylesheet' id='rs-plugin-settings-css' href='http://www.elimpulso.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.6' type='text/css' media='all' /><style id='rs-plugin-settings-inline-css' type='text/css'>#rs-demo-id{}</style><link rel='stylesheet' id='js_composer_front-css' href='http://www.elimpulso.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css' href='http://www.elimpulso.com/wp-content/themes/Newspaper/style.css?ver=8.7.4' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-child-css' href='http://www.elimpulso.com/wp-content/themes/Newspaper-child/style.css?ver=8.7.4c' type='text/css' media='all' /> <script type='text/javascript' src='http://www.elimpulso.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://www.elimpulso.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='http://www.elimpulso.com/wp-content/plugins/imp_videos/js/imp_videos.js?ver=1.0.0'></script> <script type='text/javascript' src='http://www.elimpulso.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.6'></script> <script type='text/javascript' src='http://www.elimpulso.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.6'></script> <script type='text/javascript'>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</script> <script type='text/javascript' src='http://www.elimpulso.com/wp-content/plugins/dfp-ads/assets/js/google-ads.min.js?ver=4.9.6'></script> <script type='text/javascript' src='http://www.elimpulso.com/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js?ver=4.9.6'></script> <link rel='https://api.w.org/' href='http://www.elimpulso.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elimpulso.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elimpulso.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.6" /><link rel='shortlink' href='http://www.elimpulso.com/?p=649642' /><link rel="alternate" type="application/json+oembed" href="http://www.elimpulso.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elimpulso.com%2Fnoticias%2Finternacionales%2Fcorte-egipcia-dicta-75-penas-de-muerte-por-protesta-de-2013-28jul" /><link rel="alternate" type="text/xml+oembed" href="http://www.elimpulso.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elimpulso.com%2Fnoticias%2Finternacionales%2Fcorte-egipcia-dicta-75-penas-de-muerte-por-protesta-de-2013-28jul&#038;format=xml" /><meta property="fb:app_id" content="154563241321348" /><!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.elimpulso.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> <script>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</script> <style>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</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-4894832-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-4894832-1');</script> <script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.elimpulso.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.elimpulso.com/noticias",
                                "name": "Noticias"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.elimpulso.com/noticias/internacionales",
                                "name": "Internacionales"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.elimpulso.com/noticias/internacionales/corte-egipcia-dicta-75-penas-de-muerte-por-protesta-de-2013-28jul",
                                "name": "Corte egipcia dicta 75 penas de muerte por protesta de 2013 #28Jul"                                
                            }
                        }    ]
                        }</script><link rel="icon" href="http://cdn.elimpulso.com/media/2018/03/avatar_IMP.png" sizes="32x32" /><link rel="icon" href="http://cdn.elimpulso.com/media/2018/03/avatar_IMP.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="http://cdn.elimpulso.com/media/2018/03/avatar_IMP.png" /><meta name="msapplication-TileImage" content="http://cdn.elimpulso.com/media/2018/03/avatar_IMP.png" /><style type="text/css" id="wp-custom-css">.td-big-grid-post .entry-thumb{width:100%}.td-post-featured-image .wp-caption-text{display:none}.sf-menu>li>a{padding:0px
9px}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://www.elimpulso.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script></head><body class="post-template-default single single-post postid-649642 single-format-standard corte-egipcia-dicta-75-penas-de-muerte-por-protesta-de-2013-28jul global-block-template-1 wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://tienda.elimpulso.com" title="Behance"> <i class="td-icon-font td-icon-behance"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/elimpulso" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-400951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-400951"><a href="/"><i class="fa fa-home td-only-icon"></i></a></li><li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-141"><a href="http://www.elimpulso.com/opinion">Opinion<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="http://www.elimpulso.com/opinion/arquidiocesana">Arquidiocesana</a></li><li class="menu-item-0"><a href="http://www.elimpulso.com/opinion/cronicas-de-facundo">Crónicas De Facundo</a></li><li class="menu-item-0"><a href="http://www.elimpulso.com/opinion/editorial">Editorial</a></li><li class="menu-item-0"><a href="http://www.elimpulso.com/opinion/extrabases">Extrabases</a></li><li class="menu-item-0"><a href="http://www.elimpulso.com/opinion/retacitos">Retacitos</a></li><li class="menu-item-0"><a href="http://www.elimpulso.com/opinion/rincon-de-los-miercoles">Rincón De Los Miércoles</a></li></ul></li><li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-142"><a href="http://www.elimpulso.com/noticias/regionales">Regionales<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.elimpulso.com/noticias/regionales/cheo-en-la-red">Cheo En La Red</a></li><li class="menu-item-0"><a href="http://www.elimpulso.com/noticias/regionales/orbita-universitaria">Orbita Universitaria</a></li></ul></li><li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="http://www.elimpulso.com/noticias/nacionales">Nacionales</a></li><li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-139"><a href="http://www.elimpulso.com/noticias/internacionales">Internacionales</a></li><li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-137"><a href="http://www.elimpulso.com/noticias/economia">Economia<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.elimpulso.com/noticias/economia/pulso-empresarial">Pulso Empresarial</a></li></ul></li><li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-136"><a href="http://www.elimpulso.com/noticias/deportes">Deportes<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.elimpulso.com/noticias/deportes/beisbol-lvbp">Béisbol</a></li><li class="menu-item-0"><a href="http://www.elimpulso.com/noticias/deportes/rusia-2018">Rusia 2018</a></li></ul></li><li id="menu-item-341697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-341697"><a href="http://www.elimpulso.com/noticias/actualidad">Actualidad<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.elimpulso.com/noticias/actualidad/cine">Cine</a></li><li class="menu-item-0"><a href="http://www.elimpulso.com/noticias/actualidad/entretenimiento">Entretenimiento</a></li><li class="menu-item-0"><a href="http://www.elimpulso.com/noticias/actualidad/entretenimiento/caricaturas">Caricaturas</a></li><li class="menu-item-0"><a href="http://www.elimpulso.com/noticias/actualidad/fitness">Fitness</a></li><li class="menu-item-0"><a href="http://www.elimpulso.com/noticias/actualidad/la-buena-noticia">La Buena Noticia</a></li><li class="menu-item-0"><a href="http://www.elimpulso.com/noticias/actualidad/tecnologia">Tecnología</a></li></ul></li><li id="menu-item-632850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632850"><a href="http://www.elimpulso.com/especiales">Especiales</a></li><li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="http://www.elimpulso.com/noticias/sucesos">Sucesos</a></li><li id="menu-item-347562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347562"><a href="http://www.elimpulso.com/category/noticias/obituarios">Obituarios</a></li><li id="menu-item-479509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-479509"><a href="http://cdn.elimpulso.com/mis_clasificados/">Clasificados</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.elimpulso.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-3 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div style="visibility:hidden;">sábado, julio 28, 2018</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://tienda.elimpulso.com" title="Behance"> <i class="td-icon-font td-icon-behance"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/elimpulso" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-header-ad_full"><div class="td-container td-header-row td-header-top-ad"><div id="ad_pos_techo" class="ad_pos_techo Techo dfp_ad_pos"> <script type='text/javascript'>googletag.cmd.push(function () {
					googletag.display('ad_pos_techo');
				});</script> </div></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="http://www.elimpulso.com/"> <img src="http://cdn.elimpulso.com/banner/IMP_Logo_Impulso_tricolor.png" alt="El Impulso" title="El Impulso" /> <span class="td-visual-hidden">El Impulso</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_1_5b5cfc9bf1b0b_rand td_block_template_1"><div id="ad_pos_superior" class="ad_pos_superior Superior dfp_ad_pos"> <script type='text/javascript'>googletag.cmd.push(function () {
					googletag.display('ad_pos_superior');
				});</script> </div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap "><div class="td-container td-header-row td-header-main-menu black-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="http://www.elimpulso.com/"> <img src="http://cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" alt="El Impulso" title="El Impulso" /> </a> <a class="td-header-logo td-sticky-disable" href="http://www.elimpulso.com/"> <img src="http://cdn.elimpulso.com/banner/IMP_Logo_Impulso_tricolor.png" alt="El Impulso" title="El Impulso" /> </a></div><div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-400951"><a href="/"><i class="fa fa-home td-only-icon"></i></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-141"><a href="http://www.elimpulso.com/opinion">Opinion</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5b5cfc9c01374_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5b5cfc9c01374"><script>var block_td_uid_2_5b5cfc9c01374 = new tdBlock();
block_td_uid_2_5b5cfc9c01374.id = "td_uid_2_5b5cfc9c01374";
block_td_uid_2_5b5cfc9c01374.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5b5cfc9c01374_rand","tdc_css_class":"td_uid_2_5b5cfc9c01374_rand","tdc_css_class_style":"td_uid_2_5b5cfc9c01374_rand_style"}';
block_td_uid_2_5b5cfc9c01374.td_column_number = "3";
block_td_uid_2_5b5cfc9c01374.block_type = "td_block_mega_menu";
block_td_uid_2_5b5cfc9c01374.post_count = "4";
block_td_uid_2_5b5cfc9c01374.found_posts = "13535";
block_td_uid_2_5b5cfc9c01374.header_color = "";
block_td_uid_2_5b5cfc9c01374.ajax_pagination_infinite_stop = "";
block_td_uid_2_5b5cfc9c01374.max_num_pages = "3384";
tdBlocksArray.push(block_td_uid_2_5b5cfc9c01374);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5b5cfc9c01374" id="td_uid_3_5b5cfc9c03889" data-td_block_id="td_uid_2_5b5cfc9c01374" data-td_filter_value="" href="http://www.elimpulso.com/opinion">Todo</a><a class="mega-menu-sub-cat-td_uid_2_5b5cfc9c01374" id="td_uid_4_5b5cfc9c039dd" data-td_block_id="td_uid_2_5b5cfc9c01374" data-td_filter_value="212" href="http://www.elimpulso.com/opinion/arquidiocesana">Arquidiocesana</a><a class="mega-menu-sub-cat-td_uid_2_5b5cfc9c01374" id="td_uid_5_5b5cfc9c03b63" data-td_block_id="td_uid_2_5b5cfc9c01374" data-td_filter_value="16" href="http://www.elimpulso.com/opinion/cronicas-de-facundo">Crónicas De Facundo</a><a class="mega-menu-sub-cat-td_uid_2_5b5cfc9c01374" id="td_uid_6_5b5cfc9c03ce1" data-td_block_id="td_uid_2_5b5cfc9c01374" data-td_filter_value="210" href="http://www.elimpulso.com/opinion/editorial">Editorial</a><a class="mega-menu-sub-cat-td_uid_2_5b5cfc9c01374" id="td_uid_7_5b5cfc9c03e5b" data-td_block_id="td_uid_2_5b5cfc9c01374" data-td_filter_value="18" href="http://www.elimpulso.com/opinion/extrabases">Extrabases</a><a class="mega-menu-sub-cat-td_uid_2_5b5cfc9c01374" id="td_uid_8_5b5cfc9c03fd3" data-td_block_id="td_uid_2_5b5cfc9c01374" data-td_filter_value="14" href="http://www.elimpulso.com/opinion/retacitos">Retacitos</a><a class="mega-menu-sub-cat-td_uid_2_5b5cfc9c01374" id="td_uid_9_5b5cfc9c04165" data-td_block_id="td_uid_2_5b5cfc9c01374" data-td_filter_value="15" href="http://www.elimpulso.com/opinion/rincon-de-los-miercoles">Rincón De Los Miércoles</a></div></div><div id=td_uid_2_5b5cfc9c01374 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/opinion/opinion-proceres-del-trabajo" rel="bookmark" class="td-image-wrap" title="#OPINIÓN Próceres del trabajo"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2017/03/PIB.jpg" alt="" title="#OPINIÓN Próceres del trabajo" /></a></div> <a href="http://www.elimpulso.com/opinion" class="td-post-category">Opinion</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/opinion/opinion-proceres-del-trabajo" rel="bookmark" title="#OPINIÓN Próceres del trabajo">#OPINIÓN Próceres del trabajo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/opinion/opinion-por-la-puerta-del-sol-9" rel="bookmark" class="td-image-wrap" title="#OPINIÓN Por la puerta del sol (9)"><img width="218" height="150" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/05/cielo-218x150.jpg" srcset="http://cdn.elimpulso.com/media/2018/05/cielo-218x150.jpg 218w, http://cdn.elimpulso.com/media/2018/05/cielo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#OPINIÓN Por la puerta del sol (9)" /></a></div> <a href="http://www.elimpulso.com/opinion" class="td-post-category">Opinion</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/opinion/opinion-por-la-puerta-del-sol-9" rel="bookmark" title="#OPINIÓN Por la puerta del sol (9)">#OPINIÓN Por la puerta del sol (9)</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/opinion/opinion-truena-y-relampaguea-sin-llover" rel="bookmark" class="td-image-wrap" title="#OPINIÓN Truena y relampaguea sin llover"><img width="218" height="150" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/07/corpoelec-218x150.jpg" srcset="http://cdn.elimpulso.com/media/2018/07/corpoelec-218x150.jpg 218w, http://cdn.elimpulso.com/media/2018/07/corpoelec-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#OPINIÓN Truena y relampaguea sin llover" /></a></div> <a href="http://www.elimpulso.com/opinion" class="td-post-category">Opinion</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/opinion/opinion-truena-y-relampaguea-sin-llover" rel="bookmark" title="#OPINIÓN Truena y relampaguea sin llover">#OPINIÓN Truena y relampaguea sin llover</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/opinion-conflicto-civilizado-vs-conflicto-violento" rel="bookmark" class="td-image-wrap" title="#OPINIÓN Conflicto civilizado vs conflicto violento"><img width="218" height="150" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/06/mundial-rusia-2018-218x150.jpg" srcset="http://cdn.elimpulso.com/media/2018/06/mundial-rusia-2018-218x150.jpg 218w, http://cdn.elimpulso.com/media/2018/06/mundial-rusia-2018-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#OPINIÓN Conflicto civilizado vs conflicto violento" /></a></div> <a href="http://www.elimpulso.com/noticias" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/opinion-conflicto-civilizado-vs-conflicto-violento" rel="bookmark" title="#OPINIÓN Conflicto civilizado vs conflicto violento">#OPINIÓN Conflicto civilizado vs conflicto violento</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5b5cfc9c01374" data-td_block_id="td_uid_2_5b5cfc9c01374"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5b5cfc9c01374" data-td_block_id="td_uid_2_5b5cfc9c01374"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-142"><a href="http://www.elimpulso.com/noticias/regionales">Regionales</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5b5cfc9c2a834_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_5b5cfc9c2a834"><script>var block_td_uid_10_5b5cfc9c2a834 = new tdBlock();
block_td_uid_10_5b5cfc9c2a834.id = "td_uid_10_5b5cfc9c2a834";
block_td_uid_10_5b5cfc9c2a834.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5b5cfc9c2a834_rand","tdc_css_class":"td_uid_10_5b5cfc9c2a834_rand","tdc_css_class_style":"td_uid_10_5b5cfc9c2a834_rand_style"}';
block_td_uid_10_5b5cfc9c2a834.td_column_number = "3";
block_td_uid_10_5b5cfc9c2a834.block_type = "td_block_mega_menu";
block_td_uid_10_5b5cfc9c2a834.post_count = "4";
block_td_uid_10_5b5cfc9c2a834.found_posts = "29266";
block_td_uid_10_5b5cfc9c2a834.header_color = "";
block_td_uid_10_5b5cfc9c2a834.ajax_pagination_infinite_stop = "";
block_td_uid_10_5b5cfc9c2a834.max_num_pages = "7317";
tdBlocksArray.push(block_td_uid_10_5b5cfc9c2a834);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_5b5cfc9c2a834" id="td_uid_11_5b5cfc9c2c9e4" data-td_block_id="td_uid_10_5b5cfc9c2a834" data-td_filter_value="" href="http://www.elimpulso.com/noticias/regionales">Todo</a><a class="mega-menu-sub-cat-td_uid_10_5b5cfc9c2a834" id="td_uid_12_5b5cfc9c2cb93" data-td_block_id="td_uid_10_5b5cfc9c2a834" data-td_filter_value="21" href="http://www.elimpulso.com/noticias/regionales/cheo-en-la-red">Cheo En La Red</a><a class="mega-menu-sub-cat-td_uid_10_5b5cfc9c2a834" id="td_uid_13_5b5cfc9c2cdb0" data-td_block_id="td_uid_10_5b5cfc9c2a834" data-td_filter_value="7731" href="http://www.elimpulso.com/noticias/regionales/orbita-universitaria">Orbita Universitaria</a></div></div><div id=td_uid_10_5b5cfc9c2a834 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/featured/fotos-lilian-tintori-presento-a-su-hija-federica-ante-la-divina-pastora-28jul" rel="bookmark" class="td-image-wrap" title="FOTOS: Lilian Tintori presentó a su hija Federica ante la Divina Pastora #28Jul"><img width="218" height="150" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/07/divinapastoralilian-218x150.jpg" srcset="http://cdn.elimpulso.com/media/2018/07/divinapastoralilian-218x150.jpg 218w, http://cdn.elimpulso.com/media/2018/07/divinapastoralilian-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="FOTOS: Lilian Tintori presentó a su hija Federica ante la Divina Pastora #28Jul" /></a></div> <a href="http://www.elimpulso.com/featured" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/featured/fotos-lilian-tintori-presento-a-su-hija-federica-ante-la-divina-pastora-28jul" rel="bookmark" title="FOTOS: Lilian Tintori presentó a su hija Federica ante la Divina Pastora #28Jul">FOTOS: Lilian Tintori presentó a su hija Federica ante la Divina&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/featured/maria-corina-machado-en-barquisimeto-inicio-la-rebelion-popular-que-desperto-al-pais-28jul" rel="bookmark" class="td-image-wrap" title="María Corina Machado: &#8220;En Barquisimeto inició la rebelión popular que despertó al país&#8221; #28Jul"><img width="218" height="150" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/07/machadofoto-218x150.jpg" srcset="http://cdn.elimpulso.com/media/2018/07/machadofoto-218x150.jpg 218w, http://cdn.elimpulso.com/media/2018/07/machadofoto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="María Corina Machado: &#8220;En Barquisimeto inició la rebelión popular que despertó al país&#8221; #28Jul" /></a></div> <a href="http://www.elimpulso.com/featured" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/featured/maria-corina-machado-en-barquisimeto-inicio-la-rebelion-popular-que-desperto-al-pais-28jul" rel="bookmark" title="María Corina Machado: &#8220;En Barquisimeto inició la rebelión popular que despertó al país&#8221; #28Jul">María Corina Machado: &#8220;En Barquisimeto inició la rebelión popular que despertó&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/featured/alfredo-ramos-no-puede-existir-democracia-con-presos-politicos-28jul" rel="bookmark" class="td-image-wrap" title="Alfredo Ramos: &#8220;No puede existir democracia con presos políticos&#8221; #28Jul"><img width="218" height="150" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/07/ramosnuevo-218x150.jpg" srcset="http://cdn.elimpulso.com/media/2018/07/ramosnuevo-218x150.jpg 218w, http://cdn.elimpulso.com/media/2018/07/ramosnuevo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alfredo Ramos: &#8220;No puede existir democracia con presos políticos&#8221; #28Jul" /></a></div> <a href="http://www.elimpulso.com/featured" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/featured/alfredo-ramos-no-puede-existir-democracia-con-presos-politicos-28jul" rel="bookmark" title="Alfredo Ramos: &#8220;No puede existir democracia con presos políticos&#8221; #28Jul">Alfredo Ramos: &#8220;No puede existir democracia con presos políticos&#8221; #28Jul</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/featured/lilian-tintori-a-la-oposicion-caminando-juntos-si-lograremos-un-cambio-28jul" rel="bookmark" class="td-image-wrap" title="Lilian Tintori a la oposición: &#8220;Caminando juntos sí lograremos un cambio&#8221; #28Jul"><img width="218" height="150" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/07/lilianfoto-218x150.jpg" srcset="http://cdn.elimpulso.com/media/2018/07/lilianfoto-218x150.jpg 218w, http://cdn.elimpulso.com/media/2018/07/lilianfoto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lilian Tintori a la oposición: &#8220;Caminando juntos sí lograremos un cambio&#8221; #28Jul" /></a></div> <a href="http://www.elimpulso.com/featured" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/featured/lilian-tintori-a-la-oposicion-caminando-juntos-si-lograremos-un-cambio-28jul" rel="bookmark" title="Lilian Tintori a la oposición: &#8220;Caminando juntos sí lograremos un cambio&#8221; #28Jul">Lilian Tintori a la oposición: &#8220;Caminando juntos sí lograremos un cambio&#8221;&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5b5cfc9c2a834" data-td_block_id="td_uid_10_5b5cfc9c2a834"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5b5cfc9c2a834" data-td_block_id="td_uid_10_5b5cfc9c2a834"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140"><a href="http://www.elimpulso.com/noticias/nacionales">Nacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-139"><a href="http://www.elimpulso.com/noticias/internacionales">Internacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-137"><a href="http://www.elimpulso.com/noticias/economia">Economia</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5b5cfc9c418ca_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_14_5b5cfc9c418ca"><script>var block_td_uid_14_5b5cfc9c418ca = new tdBlock();
block_td_uid_14_5b5cfc9c418ca.id = "td_uid_14_5b5cfc9c418ca";
block_td_uid_14_5b5cfc9c418ca.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_5b5cfc9c418ca_rand","tdc_css_class":"td_uid_14_5b5cfc9c418ca_rand","tdc_css_class_style":"td_uid_14_5b5cfc9c418ca_rand_style"}';
block_td_uid_14_5b5cfc9c418ca.td_column_number = "3";
block_td_uid_14_5b5cfc9c418ca.block_type = "td_block_mega_menu";
block_td_uid_14_5b5cfc9c418ca.post_count = "4";
block_td_uid_14_5b5cfc9c418ca.found_posts = "11655";
block_td_uid_14_5b5cfc9c418ca.header_color = "";
block_td_uid_14_5b5cfc9c418ca.ajax_pagination_infinite_stop = "";
block_td_uid_14_5b5cfc9c418ca.max_num_pages = "2914";
tdBlocksArray.push(block_td_uid_14_5b5cfc9c418ca);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_5b5cfc9c418ca" id="td_uid_15_5b5cfc9c43b2e" data-td_block_id="td_uid_14_5b5cfc9c418ca" data-td_filter_value="" href="http://www.elimpulso.com/noticias/economia">Todo</a><a class="mega-menu-sub-cat-td_uid_14_5b5cfc9c418ca" id="td_uid_16_5b5cfc9c43cee" data-td_block_id="td_uid_14_5b5cfc9c418ca" data-td_filter_value="4033" href="http://www.elimpulso.com/noticias/economia/pulso-empresarial">Pulso Empresarial</a></div></div><div id=td_uid_14_5b5cfc9c418ca class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/economia/alfonzo-bolivar-el-uso-del-petro-para-respaldar-la-moneda-es-totalmente-ilegal-27jul" rel="bookmark" class="td-image-wrap" title="Alfonzo Bolívar: El uso del petro para respaldar la moneda es totalmente ilegal #27Jul"><img width="218" height="150" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/07/Petro-oro-1247x848-780x405-218x150.jpg" srcset="http://cdn.elimpulso.com/media/2018/07/Petro-oro-1247x848-780x405-218x150.jpg 218w, http://cdn.elimpulso.com/media/2018/07/Petro-oro-1247x848-780x405-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alfonzo Bolívar: El uso del petro para respaldar la moneda es totalmente ilegal #27Jul" /></a></div> <a href="http://www.elimpulso.com/featured" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/economia/alfonzo-bolivar-el-uso-del-petro-para-respaldar-la-moneda-es-totalmente-ilegal-27jul" rel="bookmark" title="Alfonzo Bolívar: El uso del petro para respaldar la moneda es totalmente ilegal #27Jul">Alfonzo Bolívar: El uso del petro para respaldar la moneda es&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/economia/pulso-empresarial/pulsoempresarial-nuville-belleza-integral-sin-sal" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Nuville: Belleza integral sin sal"><img width="218" height="150" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/07/NUVILLE-que-nada-te-detenga-todos-218x150.jpg" srcset="http://cdn.elimpulso.com/media/2018/07/NUVILLE-que-nada-te-detenga-todos-218x150.jpg 218w, http://cdn.elimpulso.com/media/2018/07/NUVILLE-que-nada-te-detenga-todos-100x70.jpg 100w, http://cdn.elimpulso.com/media/2018/07/NUVILLE-que-nada-te-detenga-todos-700x486.jpg 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#PulsoEmpresarial Nuville: Belleza integral sin sal" /></a></div> <a href="http://www.elimpulso.com/noticias/economia/pulso-empresarial" class="td-post-category">Pulso Empresarial</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/economia/pulso-empresarial/pulsoempresarial-nuville-belleza-integral-sin-sal" rel="bookmark" title="#PulsoEmpresarial Nuville: Belleza integral sin sal">#PulsoEmpresarial Nuville: Belleza integral sin sal</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/featured/bcv-se-establecio-hoja-de-ruta-para-entrega-de-billetes-y-monedas-a-la-banca-26jul" rel="bookmark" class="td-image-wrap" title="BCV: Se estableció hoja de ruta para entrega de billetes y monedas a la banca #26Jul"><img width="218" height="150" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/07/bcvfoto-218x150.jpg" srcset="http://cdn.elimpulso.com/media/2018/07/bcvfoto-218x150.jpg 218w, http://cdn.elimpulso.com/media/2018/07/bcvfoto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="BCV: Se estableció hoja de ruta para entrega de billetes y monedas a la banca #26Jul" /></a></div> <a href="http://www.elimpulso.com/featured" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/featured/bcv-se-establecio-hoja-de-ruta-para-entrega-de-billetes-y-monedas-a-la-banca-26jul" rel="bookmark" title="BCV: Se estableció hoja de ruta para entrega de billetes y monedas a la banca #26Jul">BCV: Se estableció hoja de ruta para entrega de billetes y&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/featured/reconversion-monetaria-genera-temor-entre-los-venezolanos-26jul" rel="bookmark" class="td-image-wrap" title="Reconversión monetaria genera temor entre los venezolanos #26Jul"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/05/Bolivar-Soberano.jpg" alt="" title="Reconversión monetaria genera temor entre los venezolanos #26Jul" /></a></div> <a href="http://www.elimpulso.com/featured" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/featured/reconversion-monetaria-genera-temor-entre-los-venezolanos-26jul" rel="bookmark" title="Reconversión monetaria genera temor entre los venezolanos #26Jul">Reconversión monetaria genera temor entre los venezolanos #26Jul</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5b5cfc9c418ca" data-td_block_id="td_uid_14_5b5cfc9c418ca"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_5b5cfc9c418ca" data-td_block_id="td_uid_14_5b5cfc9c418ca"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-136"><a href="http://www.elimpulso.com/noticias/deportes">Deportes</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5b5cfc9c52f7e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_17_5b5cfc9c52f7e"><script>var block_td_uid_17_5b5cfc9c52f7e = new tdBlock();
block_td_uid_17_5b5cfc9c52f7e.id = "td_uid_17_5b5cfc9c52f7e";
block_td_uid_17_5b5cfc9c52f7e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_17_5b5cfc9c52f7e_rand","tdc_css_class":"td_uid_17_5b5cfc9c52f7e_rand","tdc_css_class_style":"td_uid_17_5b5cfc9c52f7e_rand_style"}';
block_td_uid_17_5b5cfc9c52f7e.td_column_number = "3";
block_td_uid_17_5b5cfc9c52f7e.block_type = "td_block_mega_menu";
block_td_uid_17_5b5cfc9c52f7e.post_count = "4";
block_td_uid_17_5b5cfc9c52f7e.found_posts = "22442";
block_td_uid_17_5b5cfc9c52f7e.header_color = "";
block_td_uid_17_5b5cfc9c52f7e.ajax_pagination_infinite_stop = "";
block_td_uid_17_5b5cfc9c52f7e.max_num_pages = "5611";
tdBlocksArray.push(block_td_uid_17_5b5cfc9c52f7e);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_5b5cfc9c52f7e" id="td_uid_18_5b5cfc9c55412" data-td_block_id="td_uid_17_5b5cfc9c52f7e" data-td_filter_value="" href="http://www.elimpulso.com/noticias/deportes">Todo</a><a class="mega-menu-sub-cat-td_uid_17_5b5cfc9c52f7e" id="td_uid_19_5b5cfc9c555e4" data-td_block_id="td_uid_17_5b5cfc9c52f7e" data-td_filter_value="4786" href="http://www.elimpulso.com/noticias/deportes/beisbol-lvbp">Béisbol</a><a class="mega-menu-sub-cat-td_uid_17_5b5cfc9c52f7e" id="td_uid_20_5b5cfc9c557e3" data-td_block_id="td_uid_17_5b5cfc9c52f7e" data-td_filter_value="31720" href="http://www.elimpulso.com/noticias/deportes/rusia-2018">Rusia 2018</a></div></div><div id=td_uid_17_5b5cfc9c52f7e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/deportes/beisbol-menor-y-la-clasificacion-a-juegos-nacionales-por-categoria-infantil-27jul" rel="bookmark" class="td-image-wrap" title="Béisbol menor y la clasificación a juegos nacionales por categoría infantil  #27Jul"><img width="218" height="150" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/07/beisboledit-218x150.jpg" srcset="http://cdn.elimpulso.com/media/2018/07/beisboledit-218x150.jpg 218w, http://cdn.elimpulso.com/media/2018/07/beisboledit-100x70.jpg 100w, http://cdn.elimpulso.com/media/2018/07/beisboledit-700x486.jpg 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Béisbol menor y la clasificación a juegos nacionales por categoría infantil  #27Jul" /></a></div> <a href="http://www.elimpulso.com/noticias/deportes" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/deportes/beisbol-menor-y-la-clasificacion-a-juegos-nacionales-por-categoria-infantil-27jul" rel="bookmark" title="Béisbol menor y la clasificación a juegos nacionales por categoría infantil  #27Jul">Béisbol menor y la clasificación a juegos nacionales por categoría infantil&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/deportes/ciclista-venezolana-se-consagro-con-el-oro-en-los-juegos-centroamericanos-27jul" rel="bookmark" class="td-image-wrap" title="Ciclista venezolana se consagró con el oro en los Juegos Centroamericanos #27Jul"><img width="218" height="150" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/07/Lilibeth.listo_-218x150.jpg" srcset="http://cdn.elimpulso.com/media/2018/07/Lilibeth.listo_-218x150.jpg 218w, http://cdn.elimpulso.com/media/2018/07/Lilibeth.listo_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ciclista venezolana se consagró con el oro en los Juegos Centroamericanos #27Jul" /></a></div> <a href="http://www.elimpulso.com/noticias/deportes" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/deportes/ciclista-venezolana-se-consagro-con-el-oro-en-los-juegos-centroamericanos-27jul" rel="bookmark" title="Ciclista venezolana se consagró con el oro en los Juegos Centroamericanos #27Jul">Ciclista venezolana se consagró con el oro en los Juegos Centroamericanos&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/deportes/cabrera-remolca-4-mets-doblegan-a-piratas-27jul" rel="bookmark" class="td-image-wrap" title="Cabrera remolca 4; Mets doblegan a Piratas #27Jul"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/04/Asdrubal-Cabrera.jpg" alt="" title="Cabrera remolca 4; Mets doblegan a Piratas #27Jul" /></a></div> <a href="http://www.elimpulso.com/noticias/deportes" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/deportes/cabrera-remolca-4-mets-doblegan-a-piratas-27jul" rel="bookmark" title="Cabrera remolca 4; Mets doblegan a Piratas #27Jul">Cabrera remolca 4; Mets doblegan a Piratas #27Jul</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/deportes/la-vinotinto-golea-y-clasifica-invicta-a-semifinales-26jul" rel="bookmark" class="td-image-wrap" title="La vinotinto golea y clasifica invicta a semifinales #26Jul"><img width="218" height="150" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/07/vino.listo_-218x150.jpg" srcset="http://cdn.elimpulso.com/media/2018/07/vino.listo_-218x150.jpg 218w, http://cdn.elimpulso.com/media/2018/07/vino.listo_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La vinotinto golea y clasifica invicta a semifinales #26Jul" /></a></div> <a href="http://www.elimpulso.com/noticias/deportes" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/deportes/la-vinotinto-golea-y-clasifica-invicta-a-semifinales-26jul" rel="bookmark" title="La vinotinto golea y clasifica invicta a semifinales #26Jul">La vinotinto golea y clasifica invicta a semifinales #26Jul</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5b5cfc9c52f7e" data-td_block_id="td_uid_17_5b5cfc9c52f7e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_17_5b5cfc9c52f7e" data-td_block_id="td_uid_17_5b5cfc9c52f7e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-341697"><a href="http://www.elimpulso.com/noticias/actualidad">Actualidad</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_21_5b5cfc9c6b2bd_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_21_5b5cfc9c6b2bd"><script>var block_td_uid_21_5b5cfc9c6b2bd = new tdBlock();
block_td_uid_21_5b5cfc9c6b2bd.id = "td_uid_21_5b5cfc9c6b2bd";
block_td_uid_21_5b5cfc9c6b2bd.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_21_5b5cfc9c6b2bd_rand","tdc_css_class":"td_uid_21_5b5cfc9c6b2bd_rand","tdc_css_class_style":"td_uid_21_5b5cfc9c6b2bd_rand_style"}';
block_td_uid_21_5b5cfc9c6b2bd.td_column_number = "3";
block_td_uid_21_5b5cfc9c6b2bd.block_type = "td_block_mega_menu";
block_td_uid_21_5b5cfc9c6b2bd.post_count = "4";
block_td_uid_21_5b5cfc9c6b2bd.found_posts = "22773";
block_td_uid_21_5b5cfc9c6b2bd.header_color = "";
block_td_uid_21_5b5cfc9c6b2bd.ajax_pagination_infinite_stop = "";
block_td_uid_21_5b5cfc9c6b2bd.max_num_pages = "5694";
tdBlocksArray.push(block_td_uid_21_5b5cfc9c6b2bd);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_21_5b5cfc9c6b2bd" id="td_uid_22_5b5cfc9c6d6c3" data-td_block_id="td_uid_21_5b5cfc9c6b2bd" data-td_filter_value="" href="http://www.elimpulso.com/noticias/actualidad">Todo</a><a class="mega-menu-sub-cat-td_uid_21_5b5cfc9c6b2bd" id="td_uid_23_5b5cfc9c6d882" data-td_block_id="td_uid_21_5b5cfc9c6b2bd" data-td_filter_value="5346" href="http://www.elimpulso.com/noticias/actualidad/cine">Cine</a><a class="mega-menu-sub-cat-td_uid_21_5b5cfc9c6b2bd" id="td_uid_24_5b5cfc9c6da97" data-td_block_id="td_uid_21_5b5cfc9c6b2bd" data-td_filter_value="9" href="http://www.elimpulso.com/noticias/actualidad/entretenimiento">Entretenimiento</a><a class="mega-menu-sub-cat-td_uid_21_5b5cfc9c6b2bd" id="td_uid_25_5b5cfc9c6dc8e" data-td_block_id="td_uid_21_5b5cfc9c6b2bd" data-td_filter_value="4300" href="http://www.elimpulso.com/noticias/actualidad/entretenimiento/caricaturas">Caricaturas</a><a class="mega-menu-sub-cat-td_uid_21_5b5cfc9c6b2bd" id="td_uid_26_5b5cfc9c6df05" data-td_block_id="td_uid_21_5b5cfc9c6b2bd" data-td_filter_value="5075" href="http://www.elimpulso.com/noticias/actualidad/fitness">Fitness</a><a class="mega-menu-sub-cat-td_uid_21_5b5cfc9c6b2bd" id="td_uid_27_5b5cfc9c6e13a" data-td_block_id="td_uid_21_5b5cfc9c6b2bd" data-td_filter_value="36" href="http://www.elimpulso.com/noticias/actualidad/la-buena-noticia">La Buena Noticia</a><a class="mega-menu-sub-cat-td_uid_21_5b5cfc9c6b2bd" id="td_uid_28_5b5cfc9c6e334" data-td_block_id="td_uid_21_5b5cfc9c6b2bd" data-td_filter_value="207" href="http://www.elimpulso.com/noticias/actualidad/tecnologia">Tecnología</a></div></div><div id=td_uid_21_5b5cfc9c6b2bd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/actualidad/rayma-denuncio-robo-de-contenido-a-traves-de-cuenta-falsa-28jul" rel="bookmark" class="td-image-wrap" title="Rayma denunció robo de contenido a través de cuenta falsa #28Jul"><img width="218" height="150" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/07/Raymanuevo-218x150.jpg" srcset="http://cdn.elimpulso.com/media/2018/07/Raymanuevo-218x150.jpg 218w, http://cdn.elimpulso.com/media/2018/07/Raymanuevo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rayma denunció robo de contenido a través de cuenta falsa #28Jul" /></a></div> <a href="http://www.elimpulso.com/noticias/actualidad" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/actualidad/rayma-denuncio-robo-de-contenido-a-traves-de-cuenta-falsa-28jul" rel="bookmark" title="Rayma denunció robo de contenido a través de cuenta falsa #28Jul">Rayma denunció robo de contenido a través de cuenta falsa #28Jul</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/actualidad/la-disenadora-mila-toledo-sera-la-orfebre-del-miss-venezuela-27jul" rel="bookmark" class="td-image-wrap" title="La diseñadora Mila Toledo será la orfebre del Miss Venezuela #27Jul"><img width="218" height="150" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/07/missvene.listo_-218x150.jpg" srcset="http://cdn.elimpulso.com/media/2018/07/missvene.listo_-218x150.jpg 218w, http://cdn.elimpulso.com/media/2018/07/missvene.listo_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La diseñadora Mila Toledo será la orfebre del Miss Venezuela #27Jul" /></a></div> <a href="http://www.elimpulso.com/noticias/actualidad" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/actualidad/la-disenadora-mila-toledo-sera-la-orfebre-del-miss-venezuela-27jul" rel="bookmark" title="La diseñadora Mila Toledo será la orfebre del Miss Venezuela #27Jul">La diseñadora Mila Toledo será la orfebre del Miss Venezuela #27Jul</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/actualidad/potenciaran-aplicaciones-medicas-de-celulas-madre-para-tratar-defectos-oseos" rel="bookmark" class="td-image-wrap" title="Potenciarán aplicaciones médicas de células madre para tratar defectos óseos"><img width="218" height="150" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/07/Ivic_establece_colaboracion-218x150.jpg" srcset="http://cdn.elimpulso.com/media/2018/07/Ivic_establece_colaboracion-218x150.jpg 218w, http://cdn.elimpulso.com/media/2018/07/Ivic_establece_colaboracion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Potenciarán aplicaciones médicas de células madre para tratar defectos óseos" /></a></div> <a href="http://www.elimpulso.com/noticias/actualidad" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/actualidad/potenciaran-aplicaciones-medicas-de-celulas-madre-para-tratar-defectos-oseos" rel="bookmark" title="Potenciarán aplicaciones médicas de células madre para tratar defectos óseos">Potenciarán aplicaciones médicas de células madre para tratar defectos óseos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/actualidad/inces-y-grupo-cinex-firman-convenio-de-cooperacion" rel="bookmark" class="td-image-wrap" title="Inces y Grupo Cinex firman convenio de cooperación"><img width="218" height="150" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/07/25072018_FIRMA_DE_CONVENIO_-218x150.jpg" srcset="http://cdn.elimpulso.com/media/2018/07/25072018_FIRMA_DE_CONVENIO_-218x150.jpg 218w, http://cdn.elimpulso.com/media/2018/07/25072018_FIRMA_DE_CONVENIO_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inces y Grupo Cinex firman convenio de cooperación" /></a></div> <a href="http://www.elimpulso.com/noticias/actualidad" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/actualidad/inces-y-grupo-cinex-firman-convenio-de-cooperacion" rel="bookmark" title="Inces y Grupo Cinex firman convenio de cooperación">Inces y Grupo Cinex firman convenio de cooperación</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5b5cfc9c6b2bd" data-td_block_id="td_uid_21_5b5cfc9c6b2bd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_21_5b5cfc9c6b2bd" data-td_block_id="td_uid_21_5b5cfc9c6b2bd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-632850"><a href="http://www.elimpulso.com/especiales">Especiales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-143"><a href="http://www.elimpulso.com/noticias/sucesos">Sucesos</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-347562"><a href="http://www.elimpulso.com/category/noticias/obituarios">Obituarios</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-479509"><a href="http://cdn.elimpulso.com/mis_clasificados/">Clasificados</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.elimpulso.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.elimpulso.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Noticias" class="entry-crumb" href="http://www.elimpulso.com/noticias">Noticias</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Internacionales" class="entry-crumb" href="http://www.elimpulso.com/noticias/internacionales">Internacionales</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Corte egipcia dicta 75 penas de muerte por protesta de 2013 #28Jul</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"> <article id="post-649642" class="post-649642 post type-post status-publish format-standard has-post-thumbnail hentry category-internacionales tag-corte-egipcia tag-egipto tag-internacionales-2" itemscope itemtype="http://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a href="http://www.elimpulso.com/noticias">Noticias</a></li><li class="entry-category"><a href="http://www.elimpulso.com/noticias/internacionales">Internacionales</a></li></ul> <header class="td-post-title"><h1 class="entry-title">Corte egipcia dicta 75 penas de muerte por protesta de 2013 #28Jul</h1><div class="td-module-meta-info"> <span class="creditos_autor">Texto y Foto: AP | </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-28T19:30:32+00:00">28 julio, 2018</time></span></div></header></div><div class="addthis_jumbo_share"></div><div class="addthis_responsive_sharing"></div><div class="td-post-content"><div class="td-post-featured-image"><figure><a href="http://cdn.elimpulso.com/media/2018/07/egiptofoto.jpg" data-caption="Some of the 739 defendants listen to their verdict from a soundproof glass cage inside a makeshift courtroom in Tora prison in Cairo, Egypt, Saturday, July 28, 2018. Egypt&#039;s state-run media says a court has sentenced 75 people to death, including top figures of the outlawed Muslim Brotherhood group, for their involvement in a 2013 sit-in. (AP Photo/Amr Nabil)"><img width="696" height="467" class="entry-thumb td-modal-image" src="http://cdn.elimpulso.com/media/2018/07/egiptofoto-696x467.jpg" alt="" title="egiptofoto" /></a><figcaption class="wp-caption-text">Some of the 739 defendants listen to their verdict from a soundproof glass cage inside a makeshift courtroom in Tora prison in Cairo, Egypt, Saturday, July 28, 2018. Egypt's state-run media says a court has sentenced 75 people to death, including top figures of the outlawed Muslim Brotherhood group, for their involvement in a 2013 sit-in. (AP Photo/Amr Nabil)</figcaption></figure></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_30_5b5cfc9ca6b80_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="3988925718"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="3988925718"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="3988925718"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="3988925718"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p>Una corte condenó a muerte a 75 persones el sábado, incluidos varios dirigentes de la proscrita Hermandad Musulmana, por su participación en una protesta en 2013, reportaron medios oficiales.</p><p>El fallo de la Corte Penal de El Cairo será remitido al gran muftí _la máxima autoridad religiosa del país_ para que dé su opinión sobre las sentencias, como es la norma en casos de pena capital. Si bien su opinión no es vinculante, la formalidad ofrece una oportunidad para que un juez revoque la sentencia inicial.</p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft td_uid_29_5b5cfc9ca646f_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p>Las sentencias están sujetas a apelación.</p><p>Las sentencias para más de 660 condenados adicionales implicados en el caso serán dictadas el 8 de septiembre, indicó el portal estatal de noticias Al-Ahram. Esos fallos también podrán ser apelados.</p><p>De los 75 condenados remitidos al gran muftí, 44 se encuentran encarcelados y 31 continúan prófugos. La corte por lo regular dicta sentencias máximas para fugitivos, pero es común que se realice un nuevo juicio una vez que los prófugos son arrestados.</p><p>En el caso involucra a un total de 739 acusados, entre ellos el guía supremo de la Hermandad Musulmana, Mohammed Badie, y el fotoperiodista Mahmoud Abu Zeid. Los cargos van desde homicidio a daños a la propiedad pública. Ni Badie ni Abu Zeid fueron sentenciados a muerte en este caso.</p><p>La ocupación de la Plaza Rabaa al-Adawiya de El Cairo en 2013 fue en apoyo al presidente islamista Mohammed Morsi, de la Hermandad Musulmana, derrocado por los militares luego de una serie de protestas masivas contra su gobierno de un año.</p><p>La protesta fue disuelta violentamente el 14 de agosto de 2013. Más de 500 personas murieron.</p><p>Abu Zeid, conocido por su apodo de Shawkan, fue arrestado en agosto de 2013 mientras tomaba fotografías del violento operativo de las fuerzas del gobierno contra los manifestantes</p><p>Meses después, Egipto denominó a la Hermandad Musulmana una organización terrorista.</p><p>Desde entonces, las autoridades egipcias han lanzado fuertes operativos contra integrantes y partidarios de la Hermandad, deteniendo a muchos y enjuiciándolos bajo cargos de terrorismo.</p><p>Las cortes del país han realizado juicios multitudinarios y dictado penas de muerte para cientos de personas, lo que ha generado el repudio a nivel internacional.</p><p>En 2014, un juez sentenció a muerte a 529 seguidores de Morsi. Un nuevo juicio fue luego ordenado tras varios procedimientos legales.</p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_31_5b5cfc9ca7196_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div> <footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://www.elimpulso.com/tag/corte-egipcia">Corte egipcia</a></li><li><a href="http://www.elimpulso.com/tag/egipto">egipto</a></li><li><a href="http://www.elimpulso.com/tag/internacionales-2">internacionales</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.elimpulso.com/wp-content/plugins/wp-rocket/inc/front/img/blank.gif" data-lazy-src="http://www.facebook.com/plugins/like.php?href=http://www.elimpulso.com/noticias/internacionales/corte-egipcia-dicta-75-penas-de-muerte-por-protesta-de-2013-28jul&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_32_5b5cfc9ca7e50" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Corte egipcia dicta 75 penas de muerte por protesta de 2013 #28Jul %0A%0A http://www.elimpulso.com/noticias/internacionales/corte-egipcia-dicta-75-penas-de-muerte-por-protesta-de-2013-28jul"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Corte+egipcia+dicta+75+penas+de+muerte+por+protesta+de+2013+%2328Jul&url=http%3A%2F%2Fwww.elimpulso.com%2Fnoticias%2Finternacionales%2Fcorte-egipcia-dicta-75-penas-de-muerte-por-protesta-de-2013-28jul&via=elimpulsocom"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elimpulso.com%2Fnoticias%2Finternacionales%2Fcorte-egipcia-dicta-75-penas-de-muerte-por-protesta-de-2013-28jul"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=http://www.elimpulso.com/noticias/internacionales/corte-egipcia-dicta-75-penas-de-muerte-por-protesta-de-2013-28jul&text=Corte egipcia dicta 75 penas de muerte por protesta de 2013 #28Jul"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.elimpulso.com/noticias/internacionales/corte-egipcia-dicta-75-penas-de-muerte-por-protesta-de-2013-28jul&amp;media=http://cdn.elimpulso.com/media/2018/07/egiptofoto.jpg&description=Corte+egipcia+dicta+75+penas+de+muerte+por+protesta+de+2013+%2328Jul"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.elimpulso.com/noticias/internacionales/corte-egipcia-dicta-75-penas-de-muerte-por-protesta-de-2013-28jul"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_32_5b5cfc9ca7e50"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.elimpulso.com/author/agencias">Agencias</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Agencias"></span><meta itemprop="datePublished" content="2018-07-28T19:30:32+00:00"><meta itemprop="dateModified" content="2018-07-28T17:02:55+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.elimpulso.com/noticias/internacionales/corte-egipcia-dicta-75-penas-de-muerte-por-protesta-de-2013-28jul" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cdn.elimpulso.com/banner/IMP_Logo_Impulso_tricolor.png"></span><meta itemprop="name" content="El Impulso"></span><meta itemprop="headline " content="Corte egipcia dicta 75 penas de muerte por protesta de 2013 #28Jul"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cdn.elimpulso.com/media/2018/07/egiptofoto.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="470"></span> </footer></article><h6 style="color:#CCC;font-size:12px;">PUBLICIDAD</h6><div id="videoads"><div id="ad_pos_fin_noticia" class="ad_pos_fin_noticia fin_noticia dfp_ad_pos"> <script type='text/javascript'>googletag.cmd.push(function () {
					googletag.display('ad_pos_fin_noticia');
				});</script> </div></div><div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
		_taboola.push({
			mode: 'thumbnails-ab',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
		});</script> <script>var block_td_uid_33_5b5cfc9ca9f50 = new tdBlock();
block_td_uid_33_5b5cfc9ca9f50.id = "td_uid_33_5b5cfc9ca9f50";
block_td_uid_33_5b5cfc9ca9f50.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_33_5b5cfc9ca9f50_rand","td_column_number":3,"live_filter_cur_post_id":649642,"live_filter_cur_post_author":"108","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_33_5b5cfc9ca9f50_rand","tdc_css_class_style":"td_uid_33_5b5cfc9ca9f50_rand_style"}';
block_td_uid_33_5b5cfc9ca9f50.td_column_number = "3";
block_td_uid_33_5b5cfc9ca9f50.block_type = "td_block_related_posts";
block_td_uid_33_5b5cfc9ca9f50.post_count = "6";
block_td_uid_33_5b5cfc9ca9f50.found_posts = "10012";
block_td_uid_33_5b5cfc9ca9f50.header_color = "";
block_td_uid_33_5b5cfc9ca9f50.ajax_pagination_infinite_stop = "";
block_td_uid_33_5b5cfc9ca9f50.max_num_pages = "1669";
tdBlocksArray.push(block_td_uid_33_5b5cfc9ca9f50);</script><div class="td_block_wrap td_block_related_posts td_uid_33_5b5cfc9ca9f50_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"><h4 class="td-related-title"><a id="td_uid_34_5b5cfc9cb5d6b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_33_5b5cfc9ca9f50" href="#">Artículos relacionados</a></h4><div id=td_uid_33_5b5cfc9ca9f50 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/internacionales/parlamento-britanico-pide-mas-vigilancia-para-redes-sociales-28jul" rel="bookmark" class="td-image-wrap" title="Parlamento británico pide más vigilancia para redes sociales #28Jul"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/04/facebook-1.jpg" alt="" title="Parlamento británico pide más vigilancia para redes sociales #28Jul" /></a></div> <a href="http://www.elimpulso.com/noticias/internacionales" class="td-post-category">Internacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/internacionales/parlamento-britanico-pide-mas-vigilancia-para-redes-sociales-28jul" rel="bookmark" title="Parlamento británico pide más vigilancia para redes sociales #28Jul">Parlamento británico pide más vigilancia para redes sociales #28Jul</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/internacionales/pocas-opciones-para-inmigracion-legal-a-eeuu-28jul" rel="bookmark" class="td-image-wrap" title="Pocas opciones para inmigración legal a EEUU #28Jul"><img width="218" height="150" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/06/eeuu-1-696x392-218x150.jpg" srcset="http://cdn.elimpulso.com/media/2018/06/eeuu-1-696x392-218x150.jpg 218w, http://cdn.elimpulso.com/media/2018/06/eeuu-1-696x392-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pocas opciones para inmigración legal a EEUU #28Jul" /></a></div> <a href="http://www.elimpulso.com/noticias/internacionales" class="td-post-category">Internacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/internacionales/pocas-opciones-para-inmigracion-legal-a-eeuu-28jul" rel="bookmark" title="Pocas opciones para inmigración legal a EEUU #28Jul">Pocas opciones para inmigración legal a EEUU #28Jul</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/internacionales/mexico-tiroteo-deja-5-muertos-junto-a-restaurante-en-cancun-28jul" rel="bookmark" class="td-image-wrap" title="México: Tiroteo deja 5 muertos junto a restaurante en Cancún #28Jul"><img width="218" height="150" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/07/cancun-218x150.jpg" srcset="http://cdn.elimpulso.com/media/2018/07/cancun-218x150.jpg 218w, http://cdn.elimpulso.com/media/2018/07/cancun-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="México: Tiroteo deja 5 muertos junto a restaurante en Cancún #28Jul" /></a></div> <a href="http://www.elimpulso.com/noticias/internacionales" class="td-post-category">Internacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/internacionales/mexico-tiroteo-deja-5-muertos-junto-a-restaurante-en-cancun-28jul" rel="bookmark" title="México: Tiroteo deja 5 muertos junto a restaurante en Cancún #28Jul">México: Tiroteo deja 5 muertos junto a restaurante en Cancún #28Jul</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/internacionales/aguaceros-causan-58-muertes-en-india-28jul" rel="bookmark" class="td-image-wrap" title="Aguaceros causan 58 muertes en India #28Jul"><img width="218" height="150" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/07/LLUVIAS-218x150.jpg" srcset="http://cdn.elimpulso.com/media/2018/07/LLUVIAS-218x150.jpg 218w, http://cdn.elimpulso.com/media/2018/07/LLUVIAS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aguaceros causan 58 muertes en India #28Jul" /></a></div> <a href="http://www.elimpulso.com/noticias/internacionales" class="td-post-category">Internacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/internacionales/aguaceros-causan-58-muertes-en-india-28jul" rel="bookmark" title="Aguaceros causan 58 muertes en India #28Jul">Aguaceros causan 58 muertes en India #28Jul</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/internacionales/el-ex-lider-catalan-puigdemont-regresa-a-belgica-28jul" rel="bookmark" class="td-image-wrap" title="El ex líder catalán Puigdemont regresa a Bélgica #28Jul"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/05/PUIGDEMONT.jpg" alt="" title="El ex líder catalán Puigdemont regresa a Bélgica #28Jul" /></a></div> <a href="http://www.elimpulso.com/noticias/internacionales" class="td-post-category">Internacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/internacionales/el-ex-lider-catalan-puigdemont-regresa-a-belgica-28jul" rel="bookmark" title="El ex líder catalán Puigdemont regresa a Bélgica #28Jul">El ex líder catalán Puigdemont regresa a Bélgica #28Jul</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/internacionales/aerolineas-en-japon-cancelan-vuelos-por-amenaza-de-tifon-28jul" rel="bookmark" class="td-image-wrap" title="Aerolíneas en Japón cancelan vuelos por amenaza de tifón #28Jul"><img width="218" height="150" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/07/tifon-218x150.jpg" srcset="http://cdn.elimpulso.com/media/2018/07/tifon-218x150.jpg 218w, http://cdn.elimpulso.com/media/2018/07/tifon-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aerolíneas en Japón cancelan vuelos por amenaza de tifón #28Jul" /></a></div> <a href="http://www.elimpulso.com/noticias/internacionales" class="td-post-category">Internacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/internacionales/aerolineas-en-japon-cancelan-vuelos-por-amenaza-de-tifon-28jul" rel="bookmark" title="Aerolíneas en Japón cancelan vuelos por amenaza de tifón #28Jul">Aerolíneas en Japón cancelan vuelos por amenaza de tifón #28Jul</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_33_5b5cfc9ca9f50" data-td_block_id="td_uid_33_5b5cfc9ca9f50"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_33_5b5cfc9ca9f50" data-td_block_id="td_uid_33_5b5cfc9ca9f50"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><h3 class="fb_comments_title">Comentarios</h3><p class="fb_comments"><fb:comments-count href=http://www.elimpulso.com/noticias/internacionales/corte-egipcia-dicta-75-penas-de-muerte-por-protesta-de-2013-28jul></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="http://www.elimpulso.com/noticias/internacionales/corte-egipcia-dicta-75-penas-de-muerte-por-protesta-de-2013-28jul" data-numposts="15" data-width="100%" data-colorscheme="light"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"> <aside class="td_block_template_1 widget dfp-ad-widget-class"><div id="ad_pos_lateral_01" class="ad_pos_lateral_01 Lateral_01 dfp_ad_pos"> <script type='text/javascript'>googletag.cmd.push(function () {
					googletag.display('ad_pos_lateral_01');
				});</script> </div> </aside><aside class="td_block_template_1 widget dfp-ad-widget-class"><div id="ad_pos_lateral_02" class="ad_pos_lateral_02 Lateral_02 dfp_ad_pos"> <script type='text/javascript'>googletag.cmd.push(function () {
					googletag.display('ad_pos_lateral_02');
				});</script> </div> </aside><aside class="td_block_template_1 widget dfp-ad-widget-class"><div id="ad_pos_lateral_03" class="ad_pos_lateral_03 Lateral_03 dfp_ad_pos"> <script type='text/javascript'>googletag.cmd.push(function () {
					googletag.display('ad_pos_lateral_03');
				});</script> </div> </aside><aside class="td_block_template_1 widget dfp-ad-widget-class"><div id="ad_pos_lateral_04" class="ad_pos_lateral_04 Lateral_04 dfp_ad_pos"> <script type='text/javascript'>googletag.cmd.push(function () {
					googletag.display('ad_pos_lateral_04');
				});</script> </div> </aside> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_35_5b5cfc9cbfa9e_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><div class="td_block_wrap td_block_1 td_block_widget td_uid_36_5b5cfc9cc07bc_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_36_5b5cfc9cc07bc"><script>var block_td_uid_36_5b5cfc9cc07bc = new tdBlock();
block_td_uid_36_5b5cfc9cc07bc.id = "td_uid_36_5b5cfc9cc07bc";
block_td_uid_36_5b5cfc9cc07bc.atts = '{"custom_title":"Caricatura del d\u00eda","custom_url":"","header_text_color":"#","header_color":"#","category_id":"4300","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"1","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_36_5b5cfc9cc07bc_rand","separator":"","block_template_id":"","m4_tl":"","m4_el":"","m6_tl":"","post_ids":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_36_5b5cfc9cc07bc_rand","tdc_css_class_style":"td_uid_36_5b5cfc9cc07bc_rand_style"}';
block_td_uid_36_5b5cfc9cc07bc.td_column_number = "1";
block_td_uid_36_5b5cfc9cc07bc.block_type = "td_block_1";
block_td_uid_36_5b5cfc9cc07bc.post_count = "1";
block_td_uid_36_5b5cfc9cc07bc.found_posts = "1132";
block_td_uid_36_5b5cfc9cc07bc.header_color = "#";
block_td_uid_36_5b5cfc9cc07bc.ajax_pagination_infinite_stop = "";
block_td_uid_36_5b5cfc9cc07bc.max_num_pages = "1132";
tdBlocksArray.push(block_td_uid_36_5b5cfc9cc07bc);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Caricatura del día</span></h4></div><div id=td_uid_36_5b5cfc9cc07bc class="td_block_inner"><div class="td-block-span12"><div class="td_module_4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/actualidad/entretenimiento/caricaturas/caricaturas-24012018" rel="bookmark" class="td-image-wrap" title="Caricaturas 24/01/2018"><img width="324" height="227" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/01/cari_pinilla1.jpg" alt="" title="Caricaturas 24/01/2018" /></a></div></div><h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/actualidad/entretenimiento/caricaturas/caricaturas-24012018" rel="bookmark" title="Caricaturas 24/01/2018">Caricaturas 24/01/2018</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-24T11:07:08+00:00">24 enero, 2018</time></span></div><div class="td-excerpt"> Caricaturas 24/01/2018</div></div></div></div></div> <aside class="td_block_template_1 widget dfp-ad-widget-class"><div id="ad_pos_lateral_05" class="ad_pos_lateral_05 Lateral_05 dfp_ad_pos"> <script type='text/javascript'>googletag.cmd.push(function () {
					googletag.display('ad_pos_lateral_05');
				});</script> </div> </aside><aside class="td_block_template_1 widget dfp-ad-widget-class"><div id="ad_pos_lateral_06" class="ad_pos_lateral_06 Lateral_06 dfp_ad_pos"> <script type='text/javascript'>googletag.cmd.push(function () {
					googletag.display('ad_pos_lateral_06');
				});</script> </div> </aside></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-4 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.elimpulso.com/"><img class="td-retina-data" src="http://cdn.elimpulso.com/images/elimpulsocom-300.png" data-retina="http://cdn.elimpulso.com/images/elimpulsocom-300.png" alt="El Impulso" title="El Impulso" width="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://tienda.elimpulso.com" title="Behance"> <i class="td-icon-font td-icon-behance"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/elimpulso" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-pie-de-pagina-container"><ul id="menu-pie-de-pagina" class="td-subfooter-menu"><li id="menu-item-16930" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-normal-menu menu-item-16930"><a href="http://www.elimpulso.com/noticias">Noticias</a></li><li id="menu-item-177" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177"><a href="http://www.elimpulso.com/nosotros">Nosotros</a></li><li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-232"><a href="http://www.elimpulso.com/edicion-impresa">Edición Impresa</a></li><li id="menu-item-646963" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-646963"><a href="http://www.elimpulso.com/tarifas">Tarifas</a></li><li id="menu-item-223" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-223"><a href="http://www.elimpulso.com/contactenos">Contáctenos</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; 2018 C.A. EL IMPULSO | J-00012371-3 Barquisimeto - Venezuela - Todos los derechos reservados</div></div></div></div></div> <style type="text/css" media="screen">.td_block_22 .td-column-1 .td-module-image{height:auto}#ad_pos_noticia_del_dia{margin-left:-0.7em}.wpb_text_column.wpb_content_element{margin-bottom:0px}.widget_text{margin-bottom:0px}#text-15{margin-bottom:15px}.wpb_revslider_element.wpb_content_element{margin-bottom:0px}.td-full-layout .td-header-style-3 .td-header-main-menu{padding-left:0px !important}.taboolapre{font-family:'Roboto';padding:0.2em;border-bottom:4px solid #ffcd2c;font-size:larger;line-height:1em;width:100%;float:left}.trc_rbox_header_span{visibility:hidden}@media (min-width: 1141px){.home .td_block_3 .entry-title{margin-top:0px;font-size:20px;font-weight:bold}.td-menu-background:before{background:none}}@media (min-width: 1019px) and (max-width: 1140px){.td-menu-mob-open-menu #td-mobile-nav{height:none;overflow:scroll}}@media (min-width: 768px) and (max-width: 1018px){.td-menu-mob-open-menu #td-mobile-nav{height:none;overflow:scroll}}@media (max-width: 767px){.td-header-logo
img{display:none;visibility:hidden}.td-menu-mob-open-menu #td-mobile-nav{height:none;overflow:scroll}.vc_general.vc_btn3.vc_btn3-size-md.vc_btn3-shape-rounded.vc_btn3-style-modern.vc_btn3-color-black{margin-top:2em}}</style> <script type="text/javascript">jQuery('.trc_header_ext').prepend(jQuery('<span class="taboolapre">Publicidad</span>'));</script><script type='text/javascript' src='http://www.elimpulso.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.4'></script> <script type='text/javascript' src='http://www.elimpulso.com/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script> <script type='text/javascript' src='http://www.elimpulso.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=154563241321348&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.elimpulso.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.elimpulso.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> </body></html>
