<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400" rel="stylesheet">
<title>Son Titulares al Jueves 01 de Noviembre de  2018 - El Impulso</title>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="_mg-domain-verification" content="482f58254248905101c769a9c783bac2" />
<link rel="pingback" href="https://www.elimpulso.com/xmlrpc.php" />
<script type="text/javascript">
		var addthis_config = {
			data_track_clickback:true,
			data_ga_property: 'UA-4894832-1',
			data_ga_social : true
		};
	</script>
<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-564e0ba8fa5031ff" async="async"></script>
<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
	
			!function (e, f, u, i) {
	
				if (!document.getElementById(i)){
					e.async = 1;
					e.src = u;
					e.id = i;
					f.parentNode.insertBefore(e, f);
				}
			}
			
			(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/mingoagency-elimpulso/loader.js',
			'tb_loader_script');
			
			if(window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }
		</script>
<meta property="og:image" content="https://cdn.elimpulso.com/media/2018/09/01-de-noviembre-2018.jpg" /><link rel="icon" type="image/png" href="https://cdn.elimpulso.com/images/imp-favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://cdn.elimpulso.com/media/2016/06/imp-76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://cdn.elimpulso.com/media/2016/06/imp-120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://cdn.elimpulso.com/media/2016/06/imp-152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://cdn.elimpulso.com/media/2016/06/imp-114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://cdn.elimpulso.com/media/2016/06/imp-144.png" />

<link rel="canonical" href="https://www.elimpulso.com/2018/11/01/son-titulares-al-jueves-01-de-noviembre-de-2018/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Son Titulares al Jueves 01 de Noviembre de  2018 - El Impulso" />
<meta property="og:description" content="&nbsp; Más de un millón de venezolanos han ingresado a Colombia en lo que va de 2018. Fueron detenidos funcionarios del Sebin que se dedicaban a espiar opositores en Miami Hallan un gran lote de medicamentos vencidos en Maracaibo Venezuela podría estar nuevamente frente a un brote de Dengue, Zika o Chikungunya Francia otorgará prótesis &hellip;" />
<meta property="og:url" content="https://www.elimpulso.com/2018/11/01/son-titulares-al-jueves-01-de-noviembre-de-2018/" />
<meta property="og:site_name" content="El Impulso" />
<meta property="article:tag" content="noticias Venezuela" />
<meta property="article:tag" content="titulares" />
<meta property="article:section" content="Opinion" />
<meta property="article:published_time" content="2018-11-01T09:11:44+00:00" />
<meta property="og:image" content="https://cdn.elimpulso.com/media/2018/09/01-de-noviembre-2018.jpg" />
<meta property="og:image:secure_url" content="https://cdn.elimpulso.com/media/2018/09/01-de-noviembre-2018.jpg" />
<meta property="og:image:width" content="701" />
<meta property="og:image:height" content="481" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="&nbsp; Más de un millón de venezolanos han ingresado a Colombia en lo que va de 2018. Fueron detenidos funcionarios del Sebin que se dedicaban a espiar opositores en Miami Hallan un gran lote de medicamentos vencidos en Maracaibo Venezuela podría estar nuevamente frente a un brote de Dengue, Zika o Chikungunya Francia otorgará prótesis [&hellip;]" />
<meta name="twitter:title" content="Son Titulares al Jueves 01 de Noviembre de  2018 - El Impulso" />
<meta name="twitter:image" content="https://cdn.elimpulso.com/media/2018/09/01-de-noviembre-2018.jpg" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Impulso &raquo; Feed" href="https://www.elimpulso.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Impulso &raquo; RSS de los comentarios" href="https://www.elimpulso.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elimpulso.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='font-awesome-four-css' href='https://www.elimpulso.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='imp_video_css-css' href='https://www.elimpulso.com/wp-content/plugins/imp_videos/css/style.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.elimpulso.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.elimpulso.com/wp-content/themes/Newspaper/style.css?ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css' href='https://www.elimpulso.com/wp-content/themes/Newspaper-child/style.css?ver=9.0.1c' type='text/css' media='all' />
<script type='text/javascript' src='https://www.elimpulso.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.elimpulso.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.elimpulso.com/wp-content/plugins/imp_videos/js/imp_videos.js?ver=1.0.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.elimpulso.com/wp-content/plugins/dfp-ads/assets/js/google-ads.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.elimpulso.com/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://www.elimpulso.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elimpulso.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elimpulso.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.elimpulso.com/?p=665229' />
<link rel="alternate" type="application/json+oembed" href="https://www.elimpulso.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elimpulso.com%2F2018%2F11%2F01%2Fson-titulares-al-jueves-01-de-noviembre-de-2018%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elimpulso.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elimpulso.com%2F2018%2F11%2F01%2Fson-titulares-al-jueves-01-de-noviembre-de-2018%2F&#038;format=xml" />
<meta property="fb:app_id" content="154563241321348" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.elimpulso.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.elimpulso.com/2018/11/01/son-titulares-al-jueves-01-de-noviembre-de-2018/amp/">

<script>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</script>


<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4894832-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-4894832-1');
</script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.elimpulso.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elimpulso.com/category/opinion/",
                                "name": "Opinion"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elimpulso.com/2018/11/01/son-titulares-al-jueves-01-de-noviembre-de-2018/",
                                "name": "Son Titulares al Jueves 01 de Noviembre de  2018"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://cdn.elimpulso.com/media/2018/03/avatar_IMP.png" sizes="32x32" />
<link rel="icon" href="https://cdn.elimpulso.com/media/2018/03/avatar_IMP.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cdn.elimpulso.com/media/2018/03/avatar_IMP.png" />
<meta name="msapplication-TileImage" content="https://cdn.elimpulso.com/media/2018/03/avatar_IMP.png" />
<style type="text/css" id="wp-custom-css">
			/*
Puedes añadir tu propio CSS aquí.

Haz clic en el icono de ayuda de arriba para averiguar más.
*/

.td-big-grid-post .entry-thumb {width: 100%;}
.td-post-featured-image .wp-caption-text {display:none;}
.sf-menu > li > a {padding:0px 9px;}		</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-665229 single-format-standard son-titulares-al-jueves-01-de-noviembre-de-2018 global-block-template-1 wpb-js-composer js-comp-ver-5.5.4 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="http://tienda.elimpulso.com" title="Behance">
<i class="td-icon-font td-icon-behance"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/elimpulso" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-400951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-400951"><a href="/"><i class="fa fa-home td-only-icon"></i></a></li>
<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-141"><a href="https://www.elimpulso.com/category/opinion/">Opinion<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/arquidiocesana/">Arquidiocesana</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/cronicas-de-facundo/">Crónicas De Facundo</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/editorial/">Editorial</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/extrabases/">Extrabases</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/retacitos/">Retacitos</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/rincon-de-los-miercoles/">Rincón De Los Miércoles</a></li>
</ul>
</li>
<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="https://www.elimpulso.com/category/noticias/regionales/">Regionales</a></li>
<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="https://www.elimpulso.com/category/noticias/nacionales/">Nacionales</a></li>
<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="https://www.elimpulso.com/category/noticias/internacionales/">Internacionales</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-137"><a href="https://www.elimpulso.com/category/noticias/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/">Pulso Empresarial</a></li>
</ul>
</li>
<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="https://www.elimpulso.com/category/noticias/deportes/">Deportes</a></li>
<li id="menu-item-341697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-341697"><a href="https://www.elimpulso.com/category/noticias/actualidad/">Actualidad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/caricaturas/">Caricaturas</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/entretenimiento/">Entretenimiento</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/tecnologia/">Tecnología</a></li>
</ul>
</li>
<li id="menu-item-632850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632850"><a href="https://www.elimpulso.com/category/especiales/">Especiales</a></li>
<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="https://www.elimpulso.com/category/noticias/sucesos/">Sucesos</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.elimpulso.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-3 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
jueves, noviembre 1, 2018
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="http://tienda.elimpulso.com" title="Behance">
<i class="td-icon-font td-icon-behance"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/elimpulso" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>
<div class="td-header-ad_full">
<div class="td-container td-header-row td-header-top-ad">
 <div id="ad_pos_techo" class="ad_pos_techo Techo dfp_ad_pos">
<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_techo');
				});
			</script>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.elimpulso.com/">
<img src="https://cdn.elimpulso.com/banner/IMP_Logo_Impulso_tricolor.png" alt="El Impulso" title="El Impulso" />
<span class="td-visual-hidden">El Impulso</span>
</a>
 </div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_1_5bdae39903f54_rand td_block_template_1"> <div id="ad_pos_superior" class="ad_pos_superior Superior dfp_ad_pos">
<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_superior');
				});
			</script>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.elimpulso.com/">
<img src="https://cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" alt="El Impulso" title="El Impulso" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.elimpulso.com/">
<img src="https://cdn.elimpulso.com/banner/IMP_Logo_Impulso_tricolor.png" alt="El Impulso" title="El Impulso" />
</a>
</div>
<div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-400951"><a href="/"><i class="fa fa-home td-only-icon"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-141"><a href="https://www.elimpulso.com/category/opinion/">Opinion</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5bdae39913705_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5bdae39913705"><script>var block_td_uid_2_5bdae39913705 = new tdBlock();
block_td_uid_2_5bdae39913705.id = "td_uid_2_5bdae39913705";
block_td_uid_2_5bdae39913705.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5bdae39913705_rand","tdc_css_class":"td_uid_2_5bdae39913705_rand","tdc_css_class_style":"td_uid_2_5bdae39913705_rand_style"}';
block_td_uid_2_5bdae39913705.td_column_number = "3";
block_td_uid_2_5bdae39913705.block_type = "td_block_mega_menu";
block_td_uid_2_5bdae39913705.post_count = "4";
block_td_uid_2_5bdae39913705.found_posts = "13837";
block_td_uid_2_5bdae39913705.header_color = "";
block_td_uid_2_5bdae39913705.ajax_pagination_infinite_stop = "";
block_td_uid_2_5bdae39913705.max_num_pages = "3460";
tdBlocksArray.push(block_td_uid_2_5bdae39913705);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5bdae39913705" id="td_uid_3_5bdae3991c60d" data-td_block_id="td_uid_2_5bdae39913705" data-td_filter_value="" href="https://www.elimpulso.com/category/opinion/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_5bdae39913705" id="td_uid_4_5bdae3991c76f" data-td_block_id="td_uid_2_5bdae39913705" data-td_filter_value="212" href="https://www.elimpulso.com/category/opinion/arquidiocesana/">Arquidiocesana</a><a class="mega-menu-sub-cat-td_uid_2_5bdae39913705" id="td_uid_5_5bdae3991c93c" data-td_block_id="td_uid_2_5bdae39913705" data-td_filter_value="16" href="https://www.elimpulso.com/category/opinion/cronicas-de-facundo/">Crónicas De Facundo</a><a class="mega-menu-sub-cat-td_uid_2_5bdae39913705" id="td_uid_6_5bdae3991cb0b" data-td_block_id="td_uid_2_5bdae39913705" data-td_filter_value="210" href="https://www.elimpulso.com/category/opinion/editorial/">Editorial</a><a class="mega-menu-sub-cat-td_uid_2_5bdae39913705" id="td_uid_7_5bdae3991ccdf" data-td_block_id="td_uid_2_5bdae39913705" data-td_filter_value="18" href="https://www.elimpulso.com/category/opinion/extrabases/">Extrabases</a><a class="mega-menu-sub-cat-td_uid_2_5bdae39913705" id="td_uid_8_5bdae3991ced8" data-td_block_id="td_uid_2_5bdae39913705" data-td_filter_value="14" href="https://www.elimpulso.com/category/opinion/retacitos/">Retacitos</a><a class="mega-menu-sub-cat-td_uid_2_5bdae39913705" id="td_uid_9_5bdae3991d0cf" data-td_block_id="td_uid_2_5bdae39913705" data-td_filter_value="15" href="https://www.elimpulso.com/category/opinion/rincon-de-los-miercoles/">Rincón De Los Miércoles</a></div></div><div id=td_uid_2_5bdae39913705 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2018/11/01/son-titulares-al-jueves-01-de-noviembre-de-2018/" rel="bookmark" class="td-image-wrap" title="Son Titulares al Jueves 01 de Noviembre de  2018"><img width="218" height="150" class="entry-thumb" src="https://cdn.elimpulso.com/media/2018/09/01-de-noviembre-2018-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2018/09/01-de-noviembre-2018-218x150.jpg 218w, https://cdn.elimpulso.com/media/2018/09/01-de-noviembre-2018-630x432.jpg 630w, https://cdn.elimpulso.com/media/2018/09/01-de-noviembre-2018-100x70.jpg 100w, https://cdn.elimpulso.com/media/2018/09/01-de-noviembre-2018-696x478.jpg 696w, https://cdn.elimpulso.com/media/2018/09/01-de-noviembre-2018-612x420.jpg 612w, https://cdn.elimpulso.com/media/2018/09/01-de-noviembre-2018.jpg 701w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Son Titulares al Jueves 01 de Noviembre de  2018" /></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2018/11/01/son-titulares-al-jueves-01-de-noviembre-de-2018/" rel="bookmark" title="Son Titulares al Jueves 01 de Noviembre de  2018">Son Titulares al Jueves 01 de Noviembre de  2018</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2018/10/31/opinion-corrupcion-el-motor-de-la-revolucion-31oct/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN Corrupción, el motor de la revolución #31Oct"><img width="218" height="150" class="entry-thumb" src="https://cdn.elimpulso.com/media/2018/10/clap-1-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2018/10/clap-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2018/10/clap-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#OPINIÓN Corrupción, el motor de la revolución #31Oct" /></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2018/10/31/opinion-corrupcion-el-motor-de-la-revolucion-31oct/" rel="bookmark" title="#OPINIÓN Corrupción, el motor de la revolución #31Oct">#OPINIÓN Corrupción, el motor de la revolución #31Oct</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2018/10/31/columnas-el-rincon-de-los-miercoles-31oct/" rel="bookmark" class="td-image-wrap" title="#COLUMNAS El Rincón de los Miércoles #31Oct"><img width="218" height="131" class="entry-thumb" src="https://cdn.elimpulso.com/media/2016/09/1309pancanilla.jpg" alt="" title="#COLUMNAS El Rincón de los Miércoles #31Oct" /></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2018/10/31/columnas-el-rincon-de-los-miercoles-31oct/" rel="bookmark" title="#COLUMNAS El Rincón de los Miércoles #31Oct">#COLUMNAS El Rincón de los Miércoles #31Oct</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2018/10/31/opinion-del-guiare-al-turbio-31oct/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN Del Guire al Turbio: País de mártires #31Oct"><img width="218" height="150" class="entry-thumb" src="https://cdn.elimpulso.com/media/2018/10/Alicia_Álamo-1-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2018/10/Alicia_Álamo-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2018/10/Alicia_Álamo-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#OPINIÓN Del Guire al Turbio: País de mártires #31Oct" /></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2018/10/31/opinion-del-guiare-al-turbio-31oct/" rel="bookmark" title="#OPINIÓN Del Guire al Turbio: País de mártires #31Oct">#OPINIÓN Del Guire al Turbio: País de mártires #31Oct</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5bdae39913705" data-td_block_id="td_uid_2_5bdae39913705"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5bdae39913705" data-td_block_id="td_uid_2_5bdae39913705"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-142"><a href="https://www.elimpulso.com/category/noticias/regionales/">Regionales</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5bdae3997ef8b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_5bdae3997ef8b"><script>var block_td_uid_10_5bdae3997ef8b = new tdBlock();
block_td_uid_10_5bdae3997ef8b.id = "td_uid_10_5bdae3997ef8b";
block_td_uid_10_5bdae3997ef8b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5bdae3997ef8b_rand","tdc_css_class":"td_uid_10_5bdae3997ef8b_rand","tdc_css_class_style":"td_uid_10_5bdae3997ef8b_rand_style"}';
block_td_uid_10_5bdae3997ef8b.td_column_number = "3";
block_td_uid_10_5bdae3997ef8b.block_type = "td_block_mega_menu";
block_td_uid_10_5bdae3997ef8b.post_count = "5";
block_td_uid_10_5bdae3997ef8b.found_posts = "27928";
block_td_uid_10_5bdae3997ef8b.header_color = "";
block_td_uid_10_5bdae3997ef8b.ajax_pagination_infinite_stop = "";
block_td_uid_10_5bdae3997ef8b.max_num_pages = "5586";
tdBlocksArray.push(block_td_uid_10_5bdae3997ef8b);
</script><div id=td_uid_10_5bdae3997ef8b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2018/10/31/para-el-2050-una-cuarta-parte-de-la-poblacion-mundial-vivira-en-unas-30-megapolis-31oct/" rel="bookmark" class="td-image-wrap" title="Para el 2050 una cuarta parte de la población mundial vivirá en unas 30 megapolis #31Oct"><img width="218" height="150" class="entry-thumb" src="https://cdn.elimpulso.com/media/2018/10/Ciudad-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2018/10/Ciudad-218x150.jpg 218w, https://cdn.elimpulso.com/media/2018/10/Ciudad-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Para el 2050 una cuarta parte de la población mundial vivirá en unas 30 megapolis #31Oct" /></a></div> <a href="https://www.elimpulso.com/category/noticias/regionales/" class="td-post-category">Regionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2018/10/31/para-el-2050-una-cuarta-parte-de-la-poblacion-mundial-vivira-en-unas-30-megapolis-31oct/" rel="bookmark" title="Para el 2050 una cuarta parte de la población mundial vivirá en unas 30 megapolis #31Oct">Para el 2050 una cuarta parte de la población mundial vivirá&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2018/10/31/dirigentes-de-accion-democratica-rindieron-honores-al-doctor-rafael-benedicto-parra-lopez-31oct/" rel="bookmark" class="td-image-wrap" title="Dirigentes de Acción Democrática rindieron honores al doctor Rafael Benedicto Parra López #31Oct"><img width="218" height="150" class="entry-thumb" src="https://cdn.elimpulso.com/media/2018/10/d6bc34f4-ecd0-4249-9058-fee5a0c43272-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2018/10/d6bc34f4-ecd0-4249-9058-fee5a0c43272-218x150.jpg 218w, https://cdn.elimpulso.com/media/2018/10/d6bc34f4-ecd0-4249-9058-fee5a0c43272-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dirigentes de Acción Democrática rindieron honores al doctor Rafael Benedicto Parra López #31Oct" /></a></div> <a href="https://www.elimpulso.com/category/noticias/regionales/" class="td-post-category">Regionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2018/10/31/dirigentes-de-accion-democratica-rindieron-honores-al-doctor-rafael-benedicto-parra-lopez-31oct/" rel="bookmark" title="Dirigentes de Acción Democrática rindieron honores al doctor Rafael Benedicto Parra López #31Oct">Dirigentes de Acción Democrática rindieron honores al doctor Rafael Benedicto Parra&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2018/10/31/opsu-se-compromete-en-brindar-soluciones-a-estudiantes-de-la-ucla-31oct/" rel="bookmark" class="td-image-wrap" title="OPSU se compromete en brindar soluciones a estudiantes de la UCLA #31Oct"><img width="218" height="150" class="entry-thumb" src="https://cdn.elimpulso.com/media/2018/10/UCLA-OPSU-Estudiantes-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2018/10/UCLA-OPSU-Estudiantes-218x150.jpg 218w, https://cdn.elimpulso.com/media/2018/10/UCLA-OPSU-Estudiantes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OPSU se compromete en brindar soluciones a estudiantes de la UCLA #31Oct" /></a></div> <a href="https://www.elimpulso.com/category/noticias/regionales/" class="td-post-category">Regionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2018/10/31/opsu-se-compromete-en-brindar-soluciones-a-estudiantes-de-la-ucla-31oct/" rel="bookmark" title="OPSU se compromete en brindar soluciones a estudiantes de la UCLA #31Oct">OPSU se compromete en brindar soluciones a estudiantes de la UCLA&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2018/10/31/ilinka-rojas-alerta-sobre-cementerio-del-oeste-hay-profanacion-de-tumbas-restos-de-cadaveres-31oct/" rel="bookmark" class="td-image-wrap" title="Ilinka Rojas alertó sobre cementerio del oeste: Hay profanación de tumbas, restos de cadáveres #31Oct"><img width="218" height="150" class="entry-thumb" src="https://cdn.elimpulso.com/media/2018/10/profanacion-de-tumbas-7-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2018/10/profanacion-de-tumbas-7-218x150.jpg 218w, https://cdn.elimpulso.com/media/2018/10/profanacion-de-tumbas-7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ilinka Rojas alertó sobre cementerio del oeste: Hay profanación de tumbas, restos de cadáveres #31Oct" /></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2018/10/31/ilinka-rojas-alerta-sobre-cementerio-del-oeste-hay-profanacion-de-tumbas-restos-de-cadaveres-31oct/" rel="bookmark" title="Ilinka Rojas alertó sobre cementerio del oeste: Hay profanación de tumbas, restos de cadáveres #31Oct">Ilinka Rojas alertó sobre cementerio del oeste: Hay profanación de tumbas,&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2018/10/31/arquidiocesis-de-barquisimeto-inicia-este-domingo-la-semana-del-abrazo-en-familia-31oct/" rel="bookmark" class="td-image-wrap" title="Arquidiócesis de Barquisimeto inicia este domingo la Semana del Abrazo en Familia #31Oct"><img width="218" height="150" class="entry-thumb" src="https://cdn.elimpulso.com/media/2018/10/Dia-del-Abrazo-en-Familia-Arquidiocesis-Barquisimeto-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2018/10/Dia-del-Abrazo-en-Familia-Arquidiocesis-Barquisimeto-218x150.jpg 218w, https://cdn.elimpulso.com/media/2018/10/Dia-del-Abrazo-en-Familia-Arquidiocesis-Barquisimeto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Arquidiócesis de Barquisimeto inicia este domingo la Semana del Abrazo en Familia #31Oct" /></a></div> <a href="https://www.elimpulso.com/category/noticias/regionales/" class="td-post-category">Regionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2018/10/31/arquidiocesis-de-barquisimeto-inicia-este-domingo-la-semana-del-abrazo-en-familia-31oct/" rel="bookmark" title="Arquidiócesis de Barquisimeto inicia este domingo la Semana del Abrazo en Familia #31Oct">Arquidiócesis de Barquisimeto inicia este domingo la Semana del Abrazo en&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5bdae3997ef8b" data-td_block_id="td_uid_10_5bdae3997ef8b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5bdae3997ef8b" data-td_block_id="td_uid_10_5bdae3997ef8b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140"><a href="https://www.elimpulso.com/category/noticias/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-139"><a href="https://www.elimpulso.com/category/noticias/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-137"><a href="https://www.elimpulso.com/category/noticias/economia/">Economia</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5bdae39990356_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_11_5bdae39990356"><script>var block_td_uid_11_5bdae39990356 = new tdBlock();
block_td_uid_11_5bdae39990356.id = "td_uid_11_5bdae39990356";
block_td_uid_11_5bdae39990356.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5bdae39990356_rand","tdc_css_class":"td_uid_11_5bdae39990356_rand","tdc_css_class_style":"td_uid_11_5bdae39990356_rand_style"}';
block_td_uid_11_5bdae39990356.td_column_number = "3";
block_td_uid_11_5bdae39990356.block_type = "td_block_mega_menu";
block_td_uid_11_5bdae39990356.post_count = "4";
block_td_uid_11_5bdae39990356.found_posts = "11833";
block_td_uid_11_5bdae39990356.header_color = "";
block_td_uid_11_5bdae39990356.ajax_pagination_infinite_stop = "";
block_td_uid_11_5bdae39990356.max_num_pages = "2959";
tdBlocksArray.push(block_td_uid_11_5bdae39990356);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_5bdae39990356" id="td_uid_12_5bdae399938d5" data-td_block_id="td_uid_11_5bdae39990356" data-td_filter_value="" href="https://www.elimpulso.com/category/noticias/economia/">Todo</a><a class="mega-menu-sub-cat-td_uid_11_5bdae39990356" id="td_uid_13_5bdae39993b14" data-td_block_id="td_uid_11_5bdae39990356" data-td_filter_value="4033" href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/">Pulso Empresarial</a></div></div><div id=td_uid_11_5bdae39990356 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2018/10/31/diputado-guzman-iniciada-consulta-sobre-nueva-ley-del-banco-central-de-venezuela-en-busca-de-su-autonomia/" rel="bookmark" class="td-image-wrap" title="Diputado Guzmán: Iniciada consulta sobre nueva Ley del Banco Central de Venezuela en busca de su autonomía"><img width="218" height="150" class="entry-thumb" src="https://cdn.elimpulso.com/media/2018/08/BCV-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2018/08/BCV-218x150.jpg 218w, https://cdn.elimpulso.com/media/2018/08/BCV-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Diputado Guzmán: Iniciada consulta sobre nueva Ley del Banco Central de Venezuela en busca de su autonomía" /></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/" class="td-post-category">Economia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2018/10/31/diputado-guzman-iniciada-consulta-sobre-nueva-ley-del-banco-central-de-venezuela-en-busca-de-su-autonomia/" rel="bookmark" title="Diputado Guzmán: Iniciada consulta sobre nueva Ley del Banco Central de Venezuela en busca de su autonomía">Diputado Guzmán: Iniciada consulta sobre nueva Ley del Banco Central de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2018/10/31/pulsoempresarial-ser-voluntario-y-ser-corresponsables-requiere-trabajar-todos-por-la-sociedad-que-queremos/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Ser voluntario y ser corresponsables requiere trabajar todos por la sociedad que queremos"><img width="218" height="150" class="entry-thumb" src="https://cdn.elimpulso.com/media/2018/10/Venamcham-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2018/10/Venamcham-218x150.jpg 218w, https://cdn.elimpulso.com/media/2018/10/Venamcham-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#PulsoEmpresarial Ser voluntario y ser corresponsables requiere trabajar todos por la sociedad que queremos" /></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/" class="td-post-category">Pulso Empresarial</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2018/10/31/pulsoempresarial-ser-voluntario-y-ser-corresponsables-requiere-trabajar-todos-por-la-sociedad-que-queremos/" rel="bookmark" title="#PulsoEmpresarial Ser voluntario y ser corresponsables requiere trabajar todos por la sociedad que queremos">#PulsoEmpresarial Ser voluntario y ser corresponsables requiere trabajar todos por la&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2018/10/30/banca-patrimonio-bancario-total-crecio-572-0721-en-un-ano-30oct/" rel="bookmark" class="td-image-wrap" title="Banca: Patrimonio bancario total creció 572.072,1% en un año #30Oct"><img width="218" height="146" class="entry-thumb" src="https://cdn.elimpulso.com/media/2018/04/Banco-de-Venezuela.jpg" alt="" title="Banca: Patrimonio bancario total creció 572.072,1% en un año #30Oct" /></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/" class="td-post-category">Economia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2018/10/30/banca-patrimonio-bancario-total-crecio-572-0721-en-un-ano-30oct/" rel="bookmark" title="Banca: Patrimonio bancario total creció 572.072,1% en un año #30Oct">Banca: Patrimonio bancario total creció 572.072,1% en un año #30Oct</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2018/10/30/omar-avila-asegura-que-pudieramos-convertirnos-en-la-nueva-sudan-o-zimbawe-30oct/" rel="bookmark" class="td-image-wrap" title="Omar Ávila asegura que &#8220;pudiéramos convertirnos en la nueva Sudán o Zimbawe&#8221; #30Oct"><img width="218" height="146" class="entry-thumb" src="https://cdn.elimpulso.com/media/2018/05/Bolivar-Soberano.jpg" alt="" title="Omar Ávila asegura que &#8220;pudiéramos convertirnos en la nueva Sudán o Zimbawe&#8221; #30Oct" /></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2018/10/30/omar-avila-asegura-que-pudieramos-convertirnos-en-la-nueva-sudan-o-zimbawe-30oct/" rel="bookmark" title="Omar Ávila asegura que &#8220;pudiéramos convertirnos en la nueva Sudán o Zimbawe&#8221; #30Oct">Omar Ávila asegura que &#8220;pudiéramos convertirnos en la nueva Sudán o&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5bdae39990356" data-td_block_id="td_uid_11_5bdae39990356"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_5bdae39990356" data-td_block_id="td_uid_11_5bdae39990356"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-136"><a href="https://www.elimpulso.com/category/noticias/deportes/">Deportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5bdae399abbc0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_14_5bdae399abbc0"><script>var block_td_uid_14_5bdae399abbc0 = new tdBlock();
block_td_uid_14_5bdae399abbc0.id = "td_uid_14_5bdae399abbc0";
block_td_uid_14_5bdae399abbc0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_5bdae399abbc0_rand","tdc_css_class":"td_uid_14_5bdae399abbc0_rand","tdc_css_class_style":"td_uid_14_5bdae399abbc0_rand_style"}';
block_td_uid_14_5bdae399abbc0.td_column_number = "3";
block_td_uid_14_5bdae399abbc0.block_type = "td_block_mega_menu";
block_td_uid_14_5bdae399abbc0.post_count = "5";
block_td_uid_14_5bdae399abbc0.found_posts = "22664";
block_td_uid_14_5bdae399abbc0.header_color = "";
block_td_uid_14_5bdae399abbc0.ajax_pagination_infinite_stop = "";
block_td_uid_14_5bdae399abbc0.max_num_pages = "4533";
tdBlocksArray.push(block_td_uid_14_5bdae399abbc0);
</script><div id=td_uid_14_5bdae399abbc0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2018/10/31/di-maria-renueva-por-dos-anos-con-psg-31oct/" rel="bookmark" class="td-image-wrap" title="Di María renueva por dos años con PSG #31Oct"><img width="218" height="146" class="entry-thumb" src="https://cdn.elimpulso.com/media/2017/02/DIMARIAPSG.jpg" alt="" title="Di María renueva por dos años con PSG #31Oct" /></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2018/10/31/di-maria-renueva-por-dos-anos-con-psg-31oct/" rel="bookmark" title="Di María renueva por dos años con PSG #31Oct">Di María renueva por dos años con PSG #31Oct</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2018/10/31/fifa-tantea-a-catar-para-compartir-la-sede-del-mundial-2022-31oct/" rel="bookmark" class="td-image-wrap" title="FIFA tantea a Catar para compartir la sede del Mundial 2022 #31Oct"><img width="218" height="146" class="entry-thumb" src="https://cdn.elimpulso.com/media/2016/11/Gianni-Infantino.jpg" alt="" title="FIFA tantea a Catar para compartir la sede del Mundial 2022 #31Oct" /></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2018/10/31/fifa-tantea-a-catar-para-compartir-la-sede-del-mundial-2022-31oct/" rel="bookmark" title="FIFA tantea a Catar para compartir la sede del Mundial 2022 #31Oct">FIFA tantea a Catar para compartir la sede del Mundial 2022&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2018/10/31/hijo-del-difunto-dueno-de-leicester-promete-seguir-su-legado-31oct/" rel="bookmark" class="td-image-wrap" title="Hijo del difunto dueño de Leicester promete seguir su legado #31Oct"><img width="218" height="150" class="entry-thumb" src="https://cdn.elimpulso.com/media/2018/10/r455803_1296x518_5-2-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2018/10/r455803_1296x518_5-2-218x150.jpg 218w, https://cdn.elimpulso.com/media/2018/10/r455803_1296x518_5-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hijo del difunto dueño de Leicester promete seguir su legado #31Oct" /></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2018/10/31/hijo-del-difunto-dueno-de-leicester-promete-seguir-su-legado-31oct/" rel="bookmark" title="Hijo del difunto dueño de Leicester promete seguir su legado #31Oct">Hijo del difunto dueño de Leicester promete seguir su legado #31Oct</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2018/10/31/caravana-donde-se-moviliza-equipo-de-cardenales-de-lara-se-encuentra-parada-en-una-protesta-31oct/" rel="bookmark" class="td-image-wrap" title="Caravana donde se moviliza equipo de Cardenales de Lara se encuentra parada en una protesta #31Oct"><img width="218" height="150" class="entry-thumb" src="https://cdn.elimpulso.com/media/2018/10/Cardenales-de-Lara-3-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2018/10/Cardenales-de-Lara-3-218x150.jpg 218w, https://cdn.elimpulso.com/media/2018/10/Cardenales-de-Lara-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Caravana donde se moviliza equipo de Cardenales de Lara se encuentra parada en una protesta #31Oct" /></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2018/10/31/caravana-donde-se-moviliza-equipo-de-cardenales-de-lara-se-encuentra-parada-en-una-protesta-31oct/" rel="bookmark" title="Caravana donde se moviliza equipo de Cardenales de Lara se encuentra parada en una protesta #31Oct">Caravana donde se moviliza equipo de Cardenales de Lara se encuentra&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2018/10/31/neymar-podria-pasar-6-anos-en-prision-en-juicio-por-fraude-31oct/" rel="bookmark" class="td-image-wrap" title="Neymar podría pasar 6 años en prisión en juicio por fraude #31Oct"><img width="218" height="150" class="entry-thumb" src="https://cdn.elimpulso.com/media/2018/10/editadaneymar-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2018/10/editadaneymar-218x150.jpg 218w, https://cdn.elimpulso.com/media/2018/10/editadaneymar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neymar podría pasar 6 años en prisión en juicio por fraude #31Oct" /></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2018/10/31/neymar-podria-pasar-6-anos-en-prision-en-juicio-por-fraude-31oct/" rel="bookmark" title="Neymar podría pasar 6 años en prisión en juicio por fraude #31Oct">Neymar podría pasar 6 años en prisión en juicio por fraude&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5bdae399abbc0" data-td_block_id="td_uid_14_5bdae399abbc0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_5bdae399abbc0" data-td_block_id="td_uid_14_5bdae399abbc0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-341697"><a href="https://www.elimpulso.com/category/noticias/actualidad/">Actualidad</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5bdae399b70f7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5bdae399b70f7"><script>var block_td_uid_15_5bdae399b70f7 = new tdBlock();
block_td_uid_15_5bdae399b70f7.id = "td_uid_15_5bdae399b70f7";
block_td_uid_15_5bdae399b70f7.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_5bdae399b70f7_rand","tdc_css_class":"td_uid_15_5bdae399b70f7_rand","tdc_css_class_style":"td_uid_15_5bdae399b70f7_rand_style"}';
block_td_uid_15_5bdae399b70f7.td_column_number = "3";
block_td_uid_15_5bdae399b70f7.block_type = "td_block_mega_menu";
block_td_uid_15_5bdae399b70f7.post_count = "4";
block_td_uid_15_5bdae399b70f7.found_posts = "18445";
block_td_uid_15_5bdae399b70f7.header_color = "";
block_td_uid_15_5bdae399b70f7.ajax_pagination_infinite_stop = "";
block_td_uid_15_5bdae399b70f7.max_num_pages = "4612";
tdBlocksArray.push(block_td_uid_15_5bdae399b70f7);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5bdae399b70f7" id="td_uid_16_5bdae399bbe77" data-td_block_id="td_uid_15_5bdae399b70f7" data-td_filter_value="" href="https://www.elimpulso.com/category/noticias/actualidad/">Todo</a><a class="mega-menu-sub-cat-td_uid_15_5bdae399b70f7" id="td_uid_17_5bdae399bc544" data-td_block_id="td_uid_15_5bdae399b70f7" data-td_filter_value="4300" href="https://www.elimpulso.com/category/noticias/actualidad/caricaturas/">Caricaturas</a><a class="mega-menu-sub-cat-td_uid_15_5bdae399b70f7" id="td_uid_18_5bdae399bf0c8" data-td_block_id="td_uid_15_5bdae399b70f7" data-td_filter_value="9" href="https://www.elimpulso.com/category/noticias/actualidad/entretenimiento/">Entretenimiento</a><a class="mega-menu-sub-cat-td_uid_15_5bdae399b70f7" id="td_uid_19_5bdae399bfef5" data-td_block_id="td_uid_15_5bdae399b70f7" data-td_filter_value="207" href="https://www.elimpulso.com/category/noticias/actualidad/tecnologia/">Tecnología</a></div></div><div id=td_uid_15_5bdae399b70f7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2018/10/31/las-12-novelas-venezolanas-mas-inolvidables-de-la-decada-de-los-ochenta-31oct/" rel="bookmark" class="td-image-wrap" title="Las 12 novelas venezolanas más inolvidables de la década de los ochenta #31Oct"><img width="218" height="150" class="entry-thumb" src="https://cdn.elimpulso.com/media/2018/10/telenovela-venezolana-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2018/10/telenovela-venezolana-218x150.jpg 218w, https://cdn.elimpulso.com/media/2018/10/telenovela-venezolana-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Las 12 novelas venezolanas más inolvidables de la década de los ochenta #31Oct" /></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2018/10/31/las-12-novelas-venezolanas-mas-inolvidables-de-la-decada-de-los-ochenta-31oct/" rel="bookmark" title="Las 12 novelas venezolanas más inolvidables de la década de los ochenta #31Oct">Las 12 novelas venezolanas más inolvidables de la década de los&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2018/10/31/estudio-posible-vinculo-entre-apendice-y-mal-de-parkinson-31oct/" rel="bookmark" class="td-image-wrap" title="Estudio: Posible vínculo entre apéndice y mal de Parkinson #31Oct"><img width="218" height="150" class="entry-thumb" src="https://cdn.elimpulso.com/media/2018/10/Parkinson-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2018/10/Parkinson-218x150.jpg 218w, https://cdn.elimpulso.com/media/2018/10/Parkinson-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Estudio: Posible vínculo entre apéndice y mal de Parkinson #31Oct" /></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2018/10/31/estudio-posible-vinculo-entre-apendice-y-mal-de-parkinson-31oct/" rel="bookmark" title="Estudio: Posible vínculo entre apéndice y mal de Parkinson #31Oct">Estudio: Posible vínculo entre apéndice y mal de Parkinson #31Oct</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2018/10/31/andrea-bocelli-canta-con-su-hijo-matteo-en-nuevo-disco-31oct/" rel="bookmark" class="td-image-wrap" title="Andrea Bocelli canta con su hijo Matteo en nuevo disco #31Oct"><img width="218" height="150" class="entry-thumb" src="https://cdn.elimpulso.com/media/2018/10/andreab-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2018/10/andreab-218x150.jpg 218w, https://cdn.elimpulso.com/media/2018/10/andreab-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Andrea Bocelli canta con su hijo Matteo en nuevo disco #31Oct" /></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2018/10/31/andrea-bocelli-canta-con-su-hijo-matteo-en-nuevo-disco-31oct/" rel="bookmark" title="Andrea Bocelli canta con su hijo Matteo en nuevo disco #31Oct">Andrea Bocelli canta con su hijo Matteo en nuevo disco #31Oct</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2018/10/31/ingeniero-carlos-calicchio-la-energia-siempre-ha-sido-un-tema-importante-en-el-desarrollo-de-los-paises/" rel="bookmark" class="td-image-wrap" title="Ingeniero Carlos Calicchio: &#8220;La energía siempre ha sido un tema importante en el desarrollo de los países&#8221;"><img width="218" height="150" class="entry-thumb" src="https://cdn.elimpulso.com/media/2018/10/Carlos-Calicchio-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2018/10/Carlos-Calicchio-218x150.jpg 218w, https://cdn.elimpulso.com/media/2018/10/Carlos-Calicchio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ingeniero Carlos Calicchio: &#8220;La energía siempre ha sido un tema importante en el desarrollo de los países&#8221;" /></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2018/10/31/ingeniero-carlos-calicchio-la-energia-siempre-ha-sido-un-tema-importante-en-el-desarrollo-de-los-paises/" rel="bookmark" title="Ingeniero Carlos Calicchio: &#8220;La energía siempre ha sido un tema importante en el desarrollo de los países&#8221;">Ingeniero Carlos Calicchio: &#8220;La energía siempre ha sido un tema importante&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5bdae399b70f7" data-td_block_id="td_uid_15_5bdae399b70f7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5bdae399b70f7" data-td_block_id="td_uid_15_5bdae399b70f7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-632850"><a href="https://www.elimpulso.com/category/especiales/">Especiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-143"><a href="https://www.elimpulso.com/category/noticias/sucesos/">Sucesos</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.elimpulso.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.elimpulso.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Opinion" class="entry-crumb" href="https://www.elimpulso.com/category/opinion/">Opinion</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Son Titulares al Jueves 01 de Noviembre de  2018</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-665229" class="post-665229 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-noticias-venezuela tag-titulares" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.elimpulso.com/category/opinion/">Opinion</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Son Titulares al Jueves 01 de Noviembre de  2018</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-01T05:11:44+00:00">1 noviembre, 2018</time></span> </div>
</header>
</div>
<div class="addthis_jumbo_share"></div>
<div class="addthis_responsive_sharing"></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://cdn.elimpulso.com/media/2018/09/01-de-noviembre-2018.jpg" data-caption=""><img width="696" height="478" class="entry-thumb td-modal-image" src="https://cdn.elimpulso.com/media/2018/09/01-de-noviembre-2018-696x478.jpg" alt="" title="01 de noviembre 2018" /></a></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_21_5bdae39a0801e_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="3988925718"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="3988925718"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="3988925718"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="3988925718"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p>&nbsp;</p>
<p>Más de un millón de venezolanos han ingresado a Colombia en lo que va de 2018.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft td_uid_20_5bdae39a0756b_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p>Fueron detenidos funcionarios del Sebin que se dedicaban a espiar opositores en Miami</p>
<p>Hallan un gran lote de medicamentos vencidos en Maracaibo</p>
<p>Venezuela podría estar nuevamente frente a un brote de Dengue, Zika o Chikungunya</p>
<p>Francia otorgará prótesis mamarias PIP a 40 mil venezolanas</p>
<p>Diputada Aulates: La educación en Venezuela está en “terapia intensiva”</p>
<p>Escuelas de Fe y Alegría se van quedado sin docentes</p>
<p>Asamblea Nacional solicita investigación contra ex presidente del Ivss por construcción de clínica en República Dominicana</p>
<p>Si no hay cambio en lo económico, precios se cuadruplicaran mensualmente</p>
<p>El tercer puente sobre el río Orinoco,  se pago a Odebrecht y no está terminada. La obra se prometió para 2011 y 12 años después no está el puente ni la vía ferroviaria</p>
<p>Tarjeta de débito de Banesco no tendrá fecha de vencimiento</p>
<p>Iniciadas consultas sobre nueva Ley del BCV</p>
<p>Grupo de Lima acuerda dar asilo político en Colombia a funcionarios venezolanos que lo soliciten</p>
<p>Marco Rubio: Estamos con Venezuela y seguiremos hasta que la democracia regrese</p>
<p>Los dos bomberos detenidos en Mérida por el video en alusión a Nicolás Maduro fueron excarcelados bajo régimen de presentación cada 30 días, de acuerdo al diputado Williams Dávila</p>
<p>EEUU insiste en una campaña de presión sostenida contra Nicolás Maduro</p>
<p>Reportan largas colas de vehículos en estaciones de servicio de Carabobo</p>
<p>Abren investigación a 61 militares de la Aviación Militar Bolivariana de Venezuela</p>
<p>MP solicitará a España la extradición del ex viceministro Nervis Villalobos, según Saab</p>
<p>Rafaela Requesens: Quienes piden elecciones no hablan de presos políticos</p>
<p>Ex director de Pdvsa se declaró culpable por lavado de dinero en EEUU. Esta acusación de blanqueo de dinero desfalcado a Pdvsa involucra también a otros venezolanos.</p>
<p>María Corina: Venezuela gritará fuerte y nunca más tendrá que bajar la voz o susurrar</p>
<p>Saab sobre caso Albán: No habían videos en pasillos del Sebin</p>
<p>Invelecar: Gobernador de Guárico exige 60% del rebaño para la Gobernación</p>
<p>En un supuesto enfrentamiento con la Dirección general de contrainteligencia militar, murió Phanor Vladimir Sanclemente Ojeda, mejor conocido como &#8220;Capitán&#8221;, el pran de varias minas al sur del estado Bolívar.</p>
<p>Cabello sobre agresión a MCM: Yo no malgastaría un huevo lanzándoselo a esa señora</p>
<p>Repsol espera cobrar 300 millones de euros de Venezuela antes de diciembre</p>
<p>Vecinos del sector La Trilla, en la parroquia Altagracia, en Caracas,  trancaron el Puente Trinidad en reclamo por la falta de agua en el sector que los afecta desde hace 10 meses.</p>
<p>Valera. Buhoneros en la Avenida Bolívar exigen su derecho a trabajar. Denuncian que el terreno no está apto y piden prórroga para estar en las calles</p>
<p>En Mucujún, Mérida, cierran la Trasandina tras 8 días sin luz</p>
<p>TRUJILLO. REPRESIÓN. Refuerzan seguridad en el centro de Valera para hacer cumplir decreto e impedir que los comerciantes informales se acerquen a la Avenida principal. Tampoco se les permite montar sus mesas o puestos</p>
<p>MÉRIDA. Protestas por falta de gas doméstico</p>
<p>Docentes protestan en las afueras del Ministerio de Educación</p>
<p>Cumaná. Protesta de maestros, enfermeras, galenos y trabajadores del sector eléctrico exigen mejoras laborales</p>
<p>Venezuela es el único país del informe ¨Doing Business¨ elaborado por el Banco Mundial de los cinco peores para hacer negocios que no atraviesa por un episodio de guerra. La crisis económica y regulaciones cada vez más estrictas ubica a Venezuela en el último puesto en la apertura de negocios con 20 procedimientos para abrir una empresa, por encima del promedio de 8,2 pasos que registra América</p>
<p>Abandono de niños en Venezuela crece por el hambre.</p>
<p>Grupo de Lima analiza acciones frente a la renovación del mandato de Maduro.</p>
<p>Juez ordena 36 meses de prisión contra Keiko Fujimori.</p>
<p>La nueva estatua más alta del mundo: El doble que la de la Libertad</p>
<p>Decomisan bienes a colombiano extraditado a EEUU por narcotráfico a través de Venezuela</p>
<p>The New York Times: Estados Unidos planea sanciones a las exportaciones de oro de Venezuela</p>
<p>Trump aumenta a 15.000 los militares que podría enviar a la frontera</p>
<p>Secuestraron a la sobrina nieta de García Márquez y exigen 5 millones de dólares para el rescate.</p>
<p>Maduro: Congresistas españoles son unos ridículos.</p>
<p>Para el 2050 una cuarta parte de la población mundial vivirá en unas 30 megapolis</p>
<p>Halladas cajas negras del avión accidentado con 189 ocupantes en Indonesia</p>
<p>Más del 70 % de la ciudad de Venecia está bajo agua</p>
<p>Miles de venezolanos entran a Perú en último día para solicitar permiso.</p>
<p>Maradona y Julio César Chávez: Sin las drogas hubiésemos sido todavía mejores</p>
<p>Documental venezolano Chavismo: La plaga del siglo XXI fue galardonado en Nueva York</p>
<p>Protesta por falta de agua y falla eléctrica en el estadio retrasó juego entre Cardenales y Águilas</p>
<p>Saludos</p>
<p>(&#8230;) Había aprendido del campo una cosa: que la mejor tierra no se ve porque la cubre la maleza. ..Juan Bosch</p>
<p>&nbsp;</p>
<p>www.sontitulares.com   www.elimpulso.com</p>
<p>Jueves 01 de Noviembre de  2018</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_22_5bdae39a08958_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>


</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.elimpulso.com/tag/noticias-venezuela/">noticias Venezuela</a></li><li><a href="https://www.elimpulso.com/tag/titulares/">titulares</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elimpulso.com/2018/11/01/son-titulares-al-jueves-01-de-noviembre-de-2018/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Son Titulares al Jueves 01 de Noviembre de  2018 %0A%0A https://www.elimpulso.com/2018/11/01/son-titulares-al-jueves-01-de-noviembre-de-2018/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Son+Titulares+al+Jueves+01+de+Noviembre+de%C2%A0+2018&url=https%3A%2F%2Fwww.elimpulso.com%2F2018%2F11%2F01%2Fson-titulares-al-jueves-01-de-noviembre-de-2018%2F&via=elimpulsocom">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elimpulso.com%2F2018%2F11%2F01%2Fson-titulares-al-jueves-01-de-noviembre-de-2018%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.elimpulso.com/2018/11/01/son-titulares-al-jueves-01-de-noviembre-de-2018/&text=Son Titulares al Jueves 01 de Noviembre de  2018">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elimpulso.com/2018/11/01/son-titulares-al-jueves-01-de-noviembre-de-2018/&amp;media=https://cdn.elimpulso.com/media/2018/09/01-de-noviembre-2018.jpg&description=Son+Titulares+al+Jueves+01+de+Noviembre+de%C2%A0+2018">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.elimpulso.com/2018/11/01/son-titulares-al-jueves-01-de-noviembre-de-2018/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.elimpulso.com/author/sumopesado/">Carlos Eduardo Carmona Palenzona</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Carlos Eduardo Carmona Palenzona"></span><meta itemprop="datePublished" content="2018-11-01T05:11:44+00:00"><meta itemprop="dateModified" content="2018-11-01T05:11:44+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elimpulso.com/2018/11/01/son-titulares-al-jueves-01-de-noviembre-de-2018/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.elimpulso.com/banner/IMP_Logo_Impulso_tricolor.png"></span><meta itemprop="name" content="El Impulso"></span><meta itemprop="headline " content="Son Titulares al Jueves 01 de Noviembre de  2018"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.elimpulso.com/media/2018/09/01-de-noviembre-2018.jpg"><meta itemprop="width" content="701"><meta itemprop="height" content="481"></span> </footer>
</article> 
<h6 style="color:#CCC;font-size:12px;">PUBLICIDAD</h6>
<div id="videoads"> <div id="ad_pos_fin_noticia" class="ad_pos_fin_noticia fin_noticia dfp_ad_pos">
<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_fin_noticia');
				});
			</script>
</div>
</div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({
			mode: 'thumbnails-ab',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
		});
	</script>
<script>var block_td_uid_23_5bdae39a0b027 = new tdBlock();
block_td_uid_23_5bdae39a0b027.id = "td_uid_23_5bdae39a0b027";
block_td_uid_23_5bdae39a0b027.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_23_5bdae39a0b027_rand","td_column_number":3,"live_filter_cur_post_id":665229,"live_filter_cur_post_author":"124","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_23_5bdae39a0b027_rand","tdc_css_class_style":"td_uid_23_5bdae39a0b027_rand_style"}';
block_td_uid_23_5bdae39a0b027.td_column_number = "3";
block_td_uid_23_5bdae39a0b027.block_type = "td_block_related_posts";
block_td_uid_23_5bdae39a0b027.post_count = "6";
block_td_uid_23_5bdae39a0b027.found_posts = "12531";
block_td_uid_23_5bdae39a0b027.header_color = "";
block_td_uid_23_5bdae39a0b027.ajax_pagination_infinite_stop = "";
block_td_uid_23_5bdae39a0b027.max_num_pages = "2089";
tdBlocksArray.push(block_td_uid_23_5bdae39a0b027);
</script><div class="td_block_wrap td_block_related_posts td_uid_23_5bdae39a0b027_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"><h4 class="td-related-title"><a id="td_uid_24_5bdae39a0d09d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_23_5bdae39a0b027" href="#">Artículos relacionados</a></h4><div id=td_uid_23_5bdae39a0b027 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2018/10/31/opinion-corrupcion-el-motor-de-la-revolucion-31oct/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN Corrupción, el motor de la revolución #31Oct"><img width="218" height="150" class="entry-thumb" src="https://cdn.elimpulso.com/media/2018/10/clap-1-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2018/10/clap-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2018/10/clap-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#OPINIÓN Corrupción, el motor de la revolución #31Oct" /></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2018/10/31/opinion-corrupcion-el-motor-de-la-revolucion-31oct/" rel="bookmark" title="#OPINIÓN Corrupción, el motor de la revolución #31Oct">#OPINIÓN Corrupción, el motor de la revolución #31Oct</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2018/10/31/columnas-el-rincon-de-los-miercoles-31oct/" rel="bookmark" class="td-image-wrap" title="#COLUMNAS El Rincón de los Miércoles #31Oct"><img width="218" height="131" class="entry-thumb" src="https://cdn.elimpulso.com/media/2016/09/1309pancanilla.jpg" alt="" title="#COLUMNAS El Rincón de los Miércoles #31Oct" /></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2018/10/31/columnas-el-rincon-de-los-miercoles-31oct/" rel="bookmark" title="#COLUMNAS El Rincón de los Miércoles #31Oct">#COLUMNAS El Rincón de los Miércoles #31Oct</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2018/10/31/opinion-del-guiare-al-turbio-31oct/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN Del Guire al Turbio: País de mártires #31Oct"><img width="218" height="150" class="entry-thumb" src="https://cdn.elimpulso.com/media/2018/10/Alicia_Álamo-1-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2018/10/Alicia_Álamo-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2018/10/Alicia_Álamo-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#OPINIÓN Del Guire al Turbio: País de mártires #31Oct" /></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2018/10/31/opinion-del-guiare-al-turbio-31oct/" rel="bookmark" title="#OPINIÓN Del Guire al Turbio: País de mártires #31Oct">#OPINIÓN Del Guire al Turbio: País de mártires #31Oct</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2018/10/31/opinion-ventana-abierta-hallowen-31oct/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN Ventana Abierta: Hallowen #31Oct"><img width="218" height="150" class="entry-thumb" src="https://cdn.elimpulso.com/media/2018/10/Miércoles_311018_Eduardo_González-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2018/10/Miércoles_311018_Eduardo_González-218x150.jpg 218w, https://cdn.elimpulso.com/media/2018/10/Miércoles_311018_Eduardo_González-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#OPINIÓN Ventana Abierta: Hallowen #31Oct" /></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2018/10/31/opinion-ventana-abierta-hallowen-31oct/" rel="bookmark" title="#OPINIÓN Ventana Abierta: Hallowen #31Oct">#OPINIÓN Ventana Abierta: Hallowen #31Oct</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2018/10/31/opinion-anarquia-caos-31oct/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN Anarquía y caos #31Oct"><img width="218" height="150" class="entry-thumb" src="https://cdn.elimpulso.com/media/2018/10/Miércoles_311018_Maximiliano_Pérez-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2018/10/Miércoles_311018_Maximiliano_Pérez-218x150.jpg 218w, https://cdn.elimpulso.com/media/2018/10/Miércoles_311018_Maximiliano_Pérez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#OPINIÓN Anarquía y caos #31Oct" /></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2018/10/31/opinion-anarquia-caos-31oct/" rel="bookmark" title="#OPINIÓN Anarquía y caos #31Oct">#OPINIÓN Anarquía y caos #31Oct</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2018/10/31/son-titulares-al-miercoles-31-de-octubre-de-2018/" rel="bookmark" class="td-image-wrap" title="Son Titulares al  Miercoles 31 de Octubre de  2018"><img width="218" height="150" class="entry-thumb" src="https://cdn.elimpulso.com/media/2018/09/31-de-Octubre-de-2018-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2018/09/31-de-Octubre-de-2018-218x150.jpg 218w, https://cdn.elimpulso.com/media/2018/09/31-de-Octubre-de-2018-630x432.jpg 630w, https://cdn.elimpulso.com/media/2018/09/31-de-Octubre-de-2018-100x70.jpg 100w, https://cdn.elimpulso.com/media/2018/09/31-de-Octubre-de-2018-696x478.jpg 696w, https://cdn.elimpulso.com/media/2018/09/31-de-Octubre-de-2018-612x420.jpg 612w, https://cdn.elimpulso.com/media/2018/09/31-de-Octubre-de-2018.jpg 701w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Son Titulares al  Miercoles 31 de Octubre de  2018" /></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2018/10/31/son-titulares-al-miercoles-31-de-octubre-de-2018/" rel="bookmark" title="Son Titulares al  Miercoles 31 de Octubre de  2018">Son Titulares al  Miercoles 31 de Octubre de  2018</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5bdae39a0b027" data-td_block_id="td_uid_23_5bdae39a0b027"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_23_5bdae39a0b027" data-td_block_id="td_uid_23_5bdae39a0b027"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<h3 class="fb_comments_title">Comentarios</h3><p class="fb_comments"><fb:comments-count href=https://www.elimpulso.com/2018/11/01/son-titulares-al-jueves-01-de-noviembre-de-2018/></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="https://www.elimpulso.com/2018/11/01/son-titulares-al-jueves-01-de-noviembre-de-2018/" data-numposts="15" data-width="100%" data-colorscheme="light"></div> </div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget dfp-ad-widget-class"> <div id="ad_pos_lateral_01" class="ad_pos_lateral_01 Lateral_01 dfp_ad_pos">
<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_lateral_01');
				});
			</script>
</div>
</aside><aside class="td_block_template_1 widget dfp-ad-widget-class"> <div id="ad_pos_lateral_02" class="ad_pos_lateral_02 Lateral_02 dfp_ad_pos">
<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_lateral_02');
				});
			</script>
</div>
</aside><aside class="td_block_template_1 widget dfp-ad-widget-class"> <div id="ad_pos_lateral_03" class="ad_pos_lateral_03 Lateral_03 dfp_ad_pos">
<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_lateral_03');
				});
			</script>
</div>
</aside><aside class="td_block_template_1 widget dfp-ad-widget-class"> <div id="ad_pos_lateral_04" class="ad_pos_lateral_04 Lateral_04 dfp_ad_pos">
<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_lateral_04');
				});
			</script>
</div>
</aside>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_25_5bdae39a1414a_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<div class="td_block_wrap td_block_1 td_block_widget td_uid_26_5bdae39a15214_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_26_5bdae39a15214"><script>var block_td_uid_26_5bdae39a15214 = new tdBlock();
block_td_uid_26_5bdae39a15214.id = "td_uid_26_5bdae39a15214";
block_td_uid_26_5bdae39a15214.atts = '{"custom_title":"Caricatura del d\u00eda","custom_url":"","header_text_color":"#","header_color":"#","category_id":"4300","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"1","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_26_5bdae39a15214_rand","separator":"","block_template_id":"","m4_tl":"","m4_el":"","m6_tl":"","post_ids":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_26_5bdae39a15214_rand","tdc_css_class_style":"td_uid_26_5bdae39a15214_rand_style"}';
block_td_uid_26_5bdae39a15214.td_column_number = "1";
block_td_uid_26_5bdae39a15214.block_type = "td_block_1";
block_td_uid_26_5bdae39a15214.post_count = "1";
block_td_uid_26_5bdae39a15214.found_posts = "1132";
block_td_uid_26_5bdae39a15214.header_color = "#";
block_td_uid_26_5bdae39a15214.ajax_pagination_infinite_stop = "";
block_td_uid_26_5bdae39a15214.max_num_pages = "1132";
tdBlocksArray.push(block_td_uid_26_5bdae39a15214);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Caricatura del día</span></h4></div><div id=td_uid_26_5bdae39a15214 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2018/01/24/caricaturas-24012018/" rel="bookmark" class="td-image-wrap" title="Caricaturas 24/01/2018"><img width="324" height="227" class="entry-thumb" src="https://cdn.elimpulso.com/media/2018/01/cari_pinilla1.jpg" alt="" title="Caricaturas 24/01/2018" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2018/01/24/caricaturas-24012018/" rel="bookmark" title="Caricaturas 24/01/2018">Caricaturas 24/01/2018</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-24T11:07:08+00:00">24 enero, 2018</time></span> </div>
<div class="td-excerpt">
Caricaturas 24/01/2018 </div>
</div>
</div> </div></div> <aside class="td_block_template_1 widget dfp-ad-widget-class"> <div id="ad_pos_lateral_05" class="ad_pos_lateral_05 Lateral_05 dfp_ad_pos">
<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_lateral_05');
				});
			</script>
</div>
</aside><aside class="td_block_template_1 widget dfp-ad-widget-class"> <div id="ad_pos_lateral_06" class="ad_pos_lateral_06 Lateral_06 dfp_ad_pos">
<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_lateral_06');
				});
			</script>
</div>
</aside> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.elimpulso.com/"><img class="td-retina-data" src="https://cdn.elimpulso.com/images/elimpulsocom-300.png" data-retina="https://cdn.elimpulso.com/images/elimpulsocom-300.png" alt="El Impulso" title="El Impulso" width="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="http://tienda.elimpulso.com" title="Behance">
<i class="td-icon-font td-icon-behance"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/elimpulso" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-pie-de-pagina-container"><ul id="menu-pie-de-pagina" class="td-subfooter-menu"><li id="menu-item-16930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-16930"><a href="https://www.elimpulso.com/category/noticias/">Noticias</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2018 IMP Barquisimeto - Venezuela - Todos los derechos reservados </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td_block_22 .td-column-1 .td-module-image{height:auto;}
#ad_pos_noticia_del_dia{margin-left: -0.7em;}
.wpb_text_column.wpb_content_element{margin-bottom:0px;}
.widget_text{margin-bottom: 0px;}
#text-15{margin-bottom:15px;}

.wpb_revslider_element.wpb_content_element{margin-bottom: 0px;}

.td-full-layout .td-header-style-3 .td-header-main-menu {padding-left:0px !important;}

.taboolapre
{font-family: 'Roboto';
padding: 0.2em;
border-bottom: 4px solid #ffcd2c;
font-size: larger;
line-height: 1em;
width: 100%;
float: left;}

.trc_rbox_header_span{visibility: hidden;}



/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.home .td_block_3 .entry-title {margin-top: 0px;font-size: 20px; font-weight: bold;}
.td-menu-background:before{ background:none;}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.td-menu-mob-open-menu #td-mobile-nav { height: none; overflow: scroll;}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.td-menu-mob-open-menu #td-mobile-nav { height: none; overflow: scroll;}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td-header-logo img {display:none; visibility: hidden;}
.td-menu-mob-open-menu #td-mobile-nav { height: none; overflow: scroll;}
.vc_general.vc_btn3.vc_btn3-size-md.vc_btn3-shape-rounded.vc_btn3-style-modern.vc_btn3-color-black{margin-top: 2em;}
}
</style>
<script type="text/javascript">jQuery('.trc_header_ext').prepend(jQuery('<span class="taboolapre">Publicidad</span>'));</script><script type='text/javascript' src='https://www.elimpulso.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0.1'></script>
<script type='text/javascript' src='https://www.elimpulso.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.elimpulso.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type="text/javascript" src="https://tc.dataxpand.com/tc/16fqhyi.js" async></script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=154563241321348&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.elimpulso.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.elimpulso.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

</body>
</html>