<!doctype html > <!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]--><head><title>EEUU: Segundo debate presidencial será virtual y Trump se niega a participar - El Impulso</title><style id="rocket-critical-css">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</style><link rel="preload" href="//fonts.googleapis.com/css?family=Roboto%20Condensed%3A300%2C400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen%20Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" /><link rel="preload" href="//www.elimpulso.com/wp-content/cache/min/1/f17834c6761f70bf255ef315cc642d09.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta charset="UTF-8" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="_mg-domain-verification" content="482f58254248905101c769a9c783bac2" /><link rel="pingback" href="//www.elimpulso.com/xmlrpc.php" /> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-564e0ba8fa5031ff" async="async"></script> <meta property="og:image" content="https://cdn.elimpulso.com/media/2020/07/Copia-de-FORMATO-DE-Haydeluz-34.jpg" /><link rel="icon" type="image/png" href="//cdn.elimpulso.com/images/imp-favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="//cdn.elimpulso.com/media/2016/06/imp-76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="//cdn.elimpulso.com/media/2016/06/imp-120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="//cdn.elimpulso.com/media/2016/06/imp-152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="//cdn.elimpulso.com/media/2016/06/imp-114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="//cdn.elimpulso.com/media/2016/06/imp-144.png" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="//www.elimpulso.com/2020/10/08/eeuu-segundo-debate-presidencial-sera-virtual-y-trump-se-niega-a-participar/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="EEUU: Segundo debate presidencial será virtual y Trump se niega a participar - El Impulso" /><meta property="og:description" content="El presidente Donald Trump prometió este jueves no participar en el debate de la próxima semana con el candidato demócrata Joe Biden después de que los organizadores anunciaron que se llevará a cabo virtualmente debido al diagnóstico del mandatario de COVID-19." /><meta property="og:url" content="https://www.elimpulso.com/2020/10/08/eeuu-segundo-debate-presidencial-sera-virtual-y-trump-se-niega-a-participar/" /><meta property="og:site_name" content="El Impulso" /><meta property="article:publisher" content="https://www.facebook.com/ElImpulsocom" /><meta property="article:published_time" content="2020-10-08T16:39:39+00:00" /><meta property="article:modified_time" content="2020-10-08T16:39:51+00:00" /><meta property="og:image" content="https://cdn.elimpulso.com/media/2020/07/Copia-de-FORMATO-DE-Haydeluz-34.jpg" /><meta property="og:image:width" content="700" /><meta property="og:image:height" content="470" /><meta property="fb:app_id" content="774612952979544" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@unluismiguel" /><meta name="twitter:site" content="@elimpulsocom" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.elimpulso.com/#website","url":"https://www.elimpulso.com/","name":"El Impulso","description":"Noticias al instante de Venezuela y el mundo","potentialAction":[{"@type":"SearchAction","target":"https://www.elimpulso.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.elimpulso.com/2020/10/08/eeuu-segundo-debate-presidencial-sera-virtual-y-trump-se-niega-a-participar/#primaryimage","inLanguage":"es","url":"https://cdn.elimpulso.com/media/2020/07/Copia-de-FORMATO-DE-Haydeluz-34.jpg","width":700,"height":470},{"@type":"WebPage","@id":"https://www.elimpulso.com/2020/10/08/eeuu-segundo-debate-presidencial-sera-virtual-y-trump-se-niega-a-participar/#webpage","url":"https://www.elimpulso.com/2020/10/08/eeuu-segundo-debate-presidencial-sera-virtual-y-trump-se-niega-a-participar/","name":"EEUU: Segundo debate presidencial ser\u00e1 virtual y Trump se niega a participar - El Impulso","isPartOf":{"@id":"https://www.elimpulso.com/#website"},"primaryImageOfPage":{"@id":"https://www.elimpulso.com/2020/10/08/eeuu-segundo-debate-presidencial-sera-virtual-y-trump-se-niega-a-participar/#primaryimage"},"datePublished":"2020-10-08T16:39:39+00:00","dateModified":"2020-10-08T16:39:51+00:00","author":{"@id":"https://www.elimpulso.com/#/schema/person/80540d6438329e0513662ccd38b6f710"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.elimpulso.com/2020/10/08/eeuu-segundo-debate-presidencial-sera-virtual-y-trump-se-niega-a-participar/"]}]},{"@type":"Person","@id":"https://www.elimpulso.com/#/schema/person/80540d6438329e0513662ccd38b6f710","name":"Luis Miguel Rodr\u00edguez","image":{"@type":"ImageObject","@id":"https://www.elimpulso.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/d828868f8b567f5aa5616023ee2083df?s=96&d=mm&r=g","caption":"Luis Miguel Rodr\u00edguez"},"sameAs":["@unluismiguel","https://twitter.com/@unluismiguel"]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='//fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="El Impulso &raquo; Feed" href="//www.elimpulso.com/feed/" /><link rel="alternate" type="application/rss+xml" title="El Impulso &raquo; Feed de los comentarios" href="//www.elimpulso.com/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.elimpulso.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' src='//www.elimpulso.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="//www.elimpulso.com/wp-json/" /><link rel="alternate" type="application/json" href="//www.elimpulso.com/wp-json/wp/v2/posts/858304" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="//www.elimpulso.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//www.elimpulso.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5.1" /><link rel='shortlink' href='//www.elimpulso.com/?p=858304' /><meta property="fb:app_id" content="774612952979544" /><!--[if lt IE 9]><script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="//www.elimpulso.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <script>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</script> <style>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</style> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-586JCR2');</script> <script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.elimpulso.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elimpulso.com/category/noticias/",
                                "name": "Noticias"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elimpulso.com/category/noticias/internacionales/",
                                "name": "Internacionales"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elimpulso.com/2020/10/08/eeuu-segundo-debate-presidencial-sera-virtual-y-trump-se-niega-a-participar/",
                                "name": "EEUU: Segundo debate presidencial será virtual y Trump se niega a participar"                                
                            }
                        }    ]
                        }</script><link rel="icon" href="//cdn.elimpulso.com/media/2018/03/avatar_IMP.png" sizes="32x32" /><link rel="icon" href="//cdn.elimpulso.com/media/2018/03/avatar_IMP.png" sizes="192x192" /><link rel="apple-touch-icon" href="//cdn.elimpulso.com/media/2018/03/avatar_IMP.png" /><meta name="msapplication-TileImage" content="https://cdn.elimpulso.com/media/2018/03/avatar_IMP.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body class="post-template-default single single-post postid-858304 single-format-standard eeuu-segundo-debate-presidencial-sera-virtual-y-trump-se-niega-a-participar global-block-template-1 wpb-js-composer js-comp-ver-5.7 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://tienda.elimpulso.com" title="Behance"> <i class="td-icon-font td-icon-behance"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/elimpulso" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-725452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-725452"><a href="https://www.elimpulso.com/#"><i><i class="fa fa-home"></i><span class="fontawesome-text"> </i></span></a></li><li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-141"><a href="https://www.elimpulso.com/category/opinion/">Opinion<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/campana-en-el-desierto/">Campana en el desierto</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/cronicas-de-facundo/">Crónicas De Facundo</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/retacitos/">Retacitos</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/rincon-de-los-miercoles/">Rincón De Los Miércoles</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/soliloquios-de-cafe/">Soliloquios de café</a></li></ul></li><li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="https://www.elimpulso.com/category/noticias/regionales/">Regionales</a></li><li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="https://www.elimpulso.com/category/noticias/nacionales/">Nacionales</a></li><li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-139"><a href="https://www.elimpulso.com/category/noticias/internacionales/">Internacionales</a></li><li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-137"><a href="https://www.elimpulso.com/category/noticias/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/">Pulso Empresarial</a></li></ul></li><li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-136"><a href="https://www.elimpulso.com/category/noticias/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/deportes/impulsodeportivo/">Impulso Deportivo</a></li></ul></li><li id="menu-item-341697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-341697"><a href="https://www.elimpulso.com/category/noticias/actualidad/">Actualidad<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/cultura/">Cultura</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/datoimp/">DatoIMP</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/infografias/">Infografías</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/tecnologia/">Tecnología</a></li></ul></li><li id="menu-item-632850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632850"><a href="https://www.elimpulso.com/category/especiales/">Especiales</a></li><li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="https://www.elimpulso.com/category/noticias/sucesos/">Sucesos</a></li><li id="menu-item-721573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-721573"><a href="https://www.elimpulso.com/category/obituarios/">Obituarios</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="//www.elimpulso.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-3 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div style="visibility:hidden;"> jueves, octubre 8, 2020</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://tienda.elimpulso.com" title="Behance"> <i class="td-icon-font td-icon-behance"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/elimpulso" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.elimpulso.com/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="El Impulso" title="El Impulso" data-lazy-src="//cdn.elimpulso.com/media/2019/10/logo-el-impulso-lazo.png" /><noscript><img src="//cdn.elimpulso.com/media/2019/10/logo-el-impulso-lazo.png" alt="El Impulso" title="El Impulso"/></noscript> <span class="td-visual-hidden">El Impulso</span> </a></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap "><div class="td-container td-header-row td-header-main-menu black-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.elimpulso.com/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="El Impulso" title="El Impulso" data-lazy-src="//cdn.elimpulso.com/media/2019/10/elimpulsocom-140x48_lazo.png" /><noscript><img src="//cdn.elimpulso.com/media/2019/10/elimpulsocom-140x48_lazo.png" alt="El Impulso" title="El Impulso"/></noscript> </a> <a class="td-header-logo td-sticky-disable" href="https://www.elimpulso.com/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="El Impulso" title="El Impulso" data-lazy-src="//cdn.elimpulso.com/media/2019/10/logo-el-impulso-lazo.png" /><noscript><img src="//cdn.elimpulso.com/media/2019/10/logo-el-impulso-lazo.png" alt="El Impulso" title="El Impulso"/></noscript> </a></div><div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-725452"><a href="https://www.elimpulso.com/#"><i><i class="fa fa-home"></i><span class="fontawesome-text"> </i></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-141"><a href="https://www.elimpulso.com/category/opinion/">Opinion</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5f7f5cee6b37c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_5f7f5cee6b37c"><script>var block_td_uid_1_5f7f5cee6b37c = new tdBlock();
block_td_uid_1_5f7f5cee6b37c.id = "td_uid_1_5f7f5cee6b37c";
block_td_uid_1_5f7f5cee6b37c.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5f7f5cee6b37c_rand","tdc_css_class":"td_uid_1_5f7f5cee6b37c_rand","tdc_css_class_style":"td_uid_1_5f7f5cee6b37c_rand_style"}';
block_td_uid_1_5f7f5cee6b37c.td_column_number = "3";
block_td_uid_1_5f7f5cee6b37c.block_type = "td_block_mega_menu";
block_td_uid_1_5f7f5cee6b37c.post_count = "4";
block_td_uid_1_5f7f5cee6b37c.found_posts = "16502";
block_td_uid_1_5f7f5cee6b37c.header_color = "";
block_td_uid_1_5f7f5cee6b37c.ajax_pagination_infinite_stop = "";
block_td_uid_1_5f7f5cee6b37c.max_num_pages = "4126";
tdBlocksArray.push(block_td_uid_1_5f7f5cee6b37c);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5f7f5cee6b37c" id="td_uid_2_5f7f5cee6c2fc" data-td_block_id="td_uid_1_5f7f5cee6b37c" data-td_filter_value="" href="https://www.elimpulso.com/category/opinion/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_5f7f5cee6b37c" id="td_uid_3_5f7f5cee6c339" data-td_block_id="td_uid_1_5f7f5cee6b37c" data-td_filter_value="51759" href="https://www.elimpulso.com/category/opinion/campana-en-el-desierto/">Campana en el desierto</a><a class="mega-menu-sub-cat-td_uid_1_5f7f5cee6b37c" id="td_uid_4_5f7f5cee6c381" data-td_block_id="td_uid_1_5f7f5cee6b37c" data-td_filter_value="16" href="https://www.elimpulso.com/category/opinion/cronicas-de-facundo/">Crónicas De Facundo</a><a class="mega-menu-sub-cat-td_uid_1_5f7f5cee6b37c" id="td_uid_5_5f7f5cee6c3c5" data-td_block_id="td_uid_1_5f7f5cee6b37c" data-td_filter_value="14" href="https://www.elimpulso.com/category/opinion/retacitos/">Retacitos</a><a class="mega-menu-sub-cat-td_uid_1_5f7f5cee6b37c" id="td_uid_6_5f7f5cee6c401" data-td_block_id="td_uid_1_5f7f5cee6b37c" data-td_filter_value="15" href="https://www.elimpulso.com/category/opinion/rincon-de-los-miercoles/">Rincón De Los Miércoles</a><a class="mega-menu-sub-cat-td_uid_1_5f7f5cee6b37c" id="td_uid_7_5f7f5cee6c438" data-td_block_id="td_uid_1_5f7f5cee6b37c" data-td_filter_value="51758" href="https://www.elimpulso.com/category/opinion/soliloquios-de-cafe/">Soliloquios de café</a></div></div><div id=td_uid_1_5f7f5cee6b37c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/10/08/opinion-caleidoscopio-ratched-serie-8oct/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN Caleidoscopio: Ratched (serie) #8Oct"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/10/Ratched_serie-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/10/Ratched_serie-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Caleidoscopio: Ratched (serie) #8Oct" data-lazy-src="//cdn.elimpulso.com/media/2020/10/Ratched_serie-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/10/Ratched_serie-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/10/Ratched_serie-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/10/Ratched_serie-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Caleidoscopio: Ratched (serie) #8Oct"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/10/08/opinion-caleidoscopio-ratched-serie-8oct/" rel="bookmark" title="#OPINIÓN Caleidoscopio: Ratched (serie) #8Oct">#OPINIÓN Caleidoscopio: Ratched (serie) #8Oct</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/10/08/opinion-reflexion-en-positivo-hacia-el-pozo-vamos-8oct/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN Reflexión en positivo: Hacia el pozo vamos #8Oct"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/10/Jueves_081020_Jose_Gerardo_Mendoza-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/10/Jueves_081020_Jose_Gerardo_Mendoza-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Reflexión en positivo: Hacia el pozo vamos #8Oct" data-lazy-src="//cdn.elimpulso.com/media/2020/10/Jueves_081020_Jose_Gerardo_Mendoza-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/10/Jueves_081020_Jose_Gerardo_Mendoza-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/10/Jueves_081020_Jose_Gerardo_Mendoza-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/10/Jueves_081020_Jose_Gerardo_Mendoza-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Reflexión en positivo: Hacia el pozo vamos #8Oct"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/10/08/opinion-reflexion-en-positivo-hacia-el-pozo-vamos-8oct/" rel="bookmark" title="#OPINIÓN Reflexión en positivo: Hacia el pozo vamos #8Oct">#OPINIÓN Reflexión en positivo: Hacia el pozo vamos #8Oct</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/10/08/opinion-la-importancia-de-guaido-8oct/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN La importancia de Guaidó #8Oct"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/10/Jueves_081020_Antonio_Herrera-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/10/Jueves_081020_Antonio_Herrera-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN La importancia de Guaidó #8Oct" data-lazy-src="//cdn.elimpulso.com/media/2020/10/Jueves_081020_Antonio_Herrera-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/10/Jueves_081020_Antonio_Herrera-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/10/Jueves_081020_Antonio_Herrera-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/10/Jueves_081020_Antonio_Herrera-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN La importancia de Guaidó #8Oct"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/10/08/opinion-la-importancia-de-guaido-8oct/" rel="bookmark" title="#OPINIÓN La importancia de Guaidó #8Oct">#OPINIÓN La importancia de Guaidó #8Oct</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/10/08/opinion-desde-el-puente-la-universidad-del-zulia-8oct/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN Desde el puente: La Universidad del Zulia #8Oct"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/10/Jueves_081020_Oswaldo_Alvarez-01-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/10/Jueves_081020_Oswaldo_Alvarez-01-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Desde el puente: La Universidad del Zulia #8Oct" data-lazy-src="//cdn.elimpulso.com/media/2020/10/Jueves_081020_Oswaldo_Alvarez-01-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/10/Jueves_081020_Oswaldo_Alvarez-01-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/10/Jueves_081020_Oswaldo_Alvarez-01-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/10/Jueves_081020_Oswaldo_Alvarez-01-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Desde el puente: La Universidad del Zulia #8Oct"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/10/08/opinion-desde-el-puente-la-universidad-del-zulia-8oct/" rel="bookmark" title="#OPINIÓN Desde el puente: La Universidad del Zulia #8Oct">#OPINIÓN Desde el puente: La Universidad del Zulia #8Oct</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5f7f5cee6b37c" data-td_block_id="td_uid_1_5f7f5cee6b37c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5f7f5cee6b37c" data-td_block_id="td_uid_1_5f7f5cee6b37c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-142"><a href="https://www.elimpulso.com/category/noticias/regionales/">Regionales</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5f7f5cee7e672_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5f7f5cee7e672"><script>var block_td_uid_8_5f7f5cee7e672 = new tdBlock();
block_td_uid_8_5f7f5cee7e672.id = "td_uid_8_5f7f5cee7e672";
block_td_uid_8_5f7f5cee7e672.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5f7f5cee7e672_rand","tdc_css_class":"td_uid_8_5f7f5cee7e672_rand","tdc_css_class_style":"td_uid_8_5f7f5cee7e672_rand_style"}';
block_td_uid_8_5f7f5cee7e672.td_column_number = "3";
block_td_uid_8_5f7f5cee7e672.block_type = "td_block_mega_menu";
block_td_uid_8_5f7f5cee7e672.post_count = "5";
block_td_uid_8_5f7f5cee7e672.found_posts = "31549";
block_td_uid_8_5f7f5cee7e672.header_color = "";
block_td_uid_8_5f7f5cee7e672.ajax_pagination_infinite_stop = "";
block_td_uid_8_5f7f5cee7e672.max_num_pages = "6310";
tdBlocksArray.push(block_td_uid_8_5f7f5cee7e672);</script><div id=td_uid_8_5f7f5cee7e672 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/10/08/convocan-nueva-protesta-en-barquisimeto-jubilados-exigiran-pensiones-dignas/" rel="bookmark" class="td-image-wrap" title="Convocan nueva protesta en Barquisimeto: Jubilados exigirán pensiones dignas"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/09/jubilados-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/09/jubilados-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Convocan nueva protesta en Barquisimeto: Jubilados exigirán pensiones dignas" data-lazy-src="//cdn.elimpulso.com/media/2020/09/jubilados-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/09/jubilados-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/09/jubilados-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/09/jubilados-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Convocan nueva protesta en Barquisimeto: Jubilados exigirán pensiones dignas"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/10/08/convocan-nueva-protesta-en-barquisimeto-jubilados-exigiran-pensiones-dignas/" rel="bookmark" title="Convocan nueva protesta en Barquisimeto: Jubilados exigirán pensiones dignas">Convocan nueva protesta en Barquisimeto: Jubilados exigirán pensiones dignas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/10/08/fotos-cansados-personal-de-salud-denuncia-mal-estado-del-ambulatorio-en-urdaneta-8oct/" rel="bookmark" class="td-image-wrap" title="#Fotos ¡Cansados! Personal de salud denuncia mal estado del ambulatorio en Urdaneta #8Oct"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/10/Copia-de-Formato-JoseMa-NO-TOCAR-25-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/10/Copia-de-Formato-JoseMa-NO-TOCAR-25-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#Fotos ¡Cansados! Personal de salud denuncia mal estado del ambulatorio en Urdaneta #8Oct" data-lazy-src="//cdn.elimpulso.com/media/2020/10/Copia-de-Formato-JoseMa-NO-TOCAR-25-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/10/Copia-de-Formato-JoseMa-NO-TOCAR-25-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/10/Copia-de-Formato-JoseMa-NO-TOCAR-25-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/10/Copia-de-Formato-JoseMa-NO-TOCAR-25-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#Fotos ¡Cansados! Personal de salud denuncia mal estado del ambulatorio en Urdaneta #8Oct"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/10/08/fotos-cansados-personal-de-salud-denuncia-mal-estado-del-ambulatorio-en-urdaneta-8oct/" rel="bookmark" title="#Fotos ¡Cansados! Personal de salud denuncia mal estado del ambulatorio en Urdaneta #8Oct">#Fotos ¡Cansados! Personal de salud denuncia mal estado del ambulatorio en&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/10/08/sucia-y-desolada-luce-la-plaza-de-santaa-rosa-8oct/" rel="bookmark" class="td-image-wrap" title="Sucia y desolada luce la plaza de Santa Rosa #8Oct"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/10/20201008_123538_0005-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/10/20201008_123538_0005-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Sucia y desolada luce la plaza de Santa Rosa #8Oct" data-lazy-src="//cdn.elimpulso.com/media/2020/10/20201008_123538_0005-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/10/20201008_123538_0005-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/10/20201008_123538_0005-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/10/20201008_123538_0005-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Sucia y desolada luce la plaza de Santa Rosa #8Oct"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/10/08/sucia-y-desolada-luce-la-plaza-de-santaa-rosa-8oct/" rel="bookmark" title="Sucia y desolada luce la plaza de Santa Rosa #8Oct">Sucia y desolada luce la plaza de Santa Rosa #8Oct</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/10/08/estas-seran-las-estaciones-de-servicio-que-tendran-combustible-en-lara-este-jueves-8oct/" rel="bookmark" class="td-image-wrap" title="Estas serán las estaciones de servicio que tendrán combustible en Lara este jueves #8Oct"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/10/Copia-de-Formato-JoseMa-NO-TOCAR-18-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/10/Copia-de-Formato-JoseMa-NO-TOCAR-18-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Estas serán las estaciones de servicio que tendrán combustible en Lara este jueves #8Oct" data-lazy-src="//cdn.elimpulso.com/media/2020/10/Copia-de-Formato-JoseMa-NO-TOCAR-18-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/10/Copia-de-Formato-JoseMa-NO-TOCAR-18-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/10/Copia-de-Formato-JoseMa-NO-TOCAR-18-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/10/Copia-de-Formato-JoseMa-NO-TOCAR-18-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Estas serán las estaciones de servicio que tendrán combustible en Lara este jueves #8Oct"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/10/08/estas-seran-las-estaciones-de-servicio-que-tendran-combustible-en-lara-este-jueves-8oct/" rel="bookmark" title="Estas serán las estaciones de servicio que tendrán combustible en Lara este jueves #8Oct">Estas serán las estaciones de servicio que tendrán combustible en Lara&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/10/08/la-ucla-llora-la-muerte-del-doctor-fernandoo-jimenez/" rel="bookmark" class="td-image-wrap" title="La UCLA llora la muerte del Doctor Fernando Jiménez"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/10/20201008_112551_0000-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/10/20201008_112551_0000-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="La UCLA llora la muerte del Doctor Fernando Jiménez" data-lazy-src="//cdn.elimpulso.com/media/2020/10/20201008_112551_0000-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/10/20201008_112551_0000-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/10/20201008_112551_0000-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/10/20201008_112551_0000-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="La UCLA llora la muerte del Doctor Fernando Jiménez"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/10/08/la-ucla-llora-la-muerte-del-doctor-fernandoo-jimenez/" rel="bookmark" title="La UCLA llora la muerte del Doctor Fernando Jiménez">La UCLA llora la muerte del Doctor Fernando Jiménez</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5f7f5cee7e672" data-td_block_id="td_uid_8_5f7f5cee7e672"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5f7f5cee7e672" data-td_block_id="td_uid_8_5f7f5cee7e672"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140"><a href="https://www.elimpulso.com/category/noticias/nacionales/">Nacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-139"><a href="https://www.elimpulso.com/category/noticias/internacionales/">Internacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-137"><a href="https://www.elimpulso.com/category/noticias/economia/">Economia</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5f7f5cee81375_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_5f7f5cee81375"><script>var block_td_uid_9_5f7f5cee81375 = new tdBlock();
block_td_uid_9_5f7f5cee81375.id = "td_uid_9_5f7f5cee81375";
block_td_uid_9_5f7f5cee81375.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5f7f5cee81375_rand","tdc_css_class":"td_uid_9_5f7f5cee81375_rand","tdc_css_class_style":"td_uid_9_5f7f5cee81375_rand_style"}';
block_td_uid_9_5f7f5cee81375.td_column_number = "3";
block_td_uid_9_5f7f5cee81375.block_type = "td_block_mega_menu";
block_td_uid_9_5f7f5cee81375.post_count = "4";
block_td_uid_9_5f7f5cee81375.found_posts = "12922";
block_td_uid_9_5f7f5cee81375.header_color = "";
block_td_uid_9_5f7f5cee81375.ajax_pagination_infinite_stop = "";
block_td_uid_9_5f7f5cee81375.max_num_pages = "3231";
tdBlocksArray.push(block_td_uid_9_5f7f5cee81375);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5f7f5cee81375" id="td_uid_10_5f7f5cee82074" data-td_block_id="td_uid_9_5f7f5cee81375" data-td_filter_value="" href="https://www.elimpulso.com/category/noticias/economia/">Todo</a><a class="mega-menu-sub-cat-td_uid_9_5f7f5cee81375" id="td_uid_11_5f7f5cee820a4" data-td_block_id="td_uid_9_5f7f5cee81375" data-td_filter_value="4033" href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/">Pulso Empresarial</a></div></div><div id=td_uid_9_5f7f5cee81375 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/10/08/pulsoempresarial-farmatodo-y-loreal-paris-aliados-en-la-lucha-contra-el-cancer-de-mama/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Farmatodo y L’Oreal Paris aliados en la lucha contra el cáncer de mama"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/10/Farmatodo1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/10/Farmatodo1-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PulsoEmpresarial Farmatodo y L’Oreal Paris aliados en la lucha contra el cáncer de mama" data-lazy-src="//cdn.elimpulso.com/media/2020/10/Farmatodo1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/10/Farmatodo1-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/10/Farmatodo1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/10/Farmatodo1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PulsoEmpresarial Farmatodo y L’Oreal Paris aliados en la lucha contra el cáncer de mama"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/" class="td-post-category">Pulso Empresarial</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/10/08/pulsoempresarial-farmatodo-y-loreal-paris-aliados-en-la-lucha-contra-el-cancer-de-mama/" rel="bookmark" title="#PulsoEmpresarial Farmatodo y L’Oreal Paris aliados en la lucha contra el cáncer de mama">#PulsoEmpresarial Farmatodo y L’Oreal Paris aliados en la lucha contra el&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/10/07/asdrubal-oliveros-politicas-oficiales-contra-la-inflacion-han-reducido-al-sistema-financiero-a-su-minima-expresion-7oct/" rel="bookmark" class="td-image-wrap" title="Asdrúbal Oliveros: Políticas oficiales contra la inflación han reducido al sistema financiero a su mínima expresión #7Oct"><img width="218" height="146" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20146'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2016/11/Asdrubal-Oliveros-2.jpg 218w, https://cdn.elimpulso.com/media/2016/11/Asdrubal-Oliveros-2.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Asdrúbal Oliveros: Políticas oficiales contra la inflación han reducido al sistema financiero a su mínima expresión #7Oct" data-lazy-src="//cdn.elimpulso.com/media/2016/11/Asdrubal-Oliveros-2.jpg" /><noscript><img width="218" height="146" class="entry-thumb" src="//cdn.elimpulso.com/media/2016/11/Asdrubal-Oliveros-2.jpg" srcset="https://cdn.elimpulso.com/media/2016/11/Asdrubal-Oliveros-2.jpg 218w, https://cdn.elimpulso.com/media/2016/11/Asdrubal-Oliveros-2.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Asdrúbal Oliveros: Políticas oficiales contra la inflación han reducido al sistema financiero a su mínima expresión #7Oct"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/" class="td-post-category">Economia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/10/07/asdrubal-oliveros-politicas-oficiales-contra-la-inflacion-han-reducido-al-sistema-financiero-a-su-minima-expresion-7oct/" rel="bookmark" title="Asdrúbal Oliveros: Políticas oficiales contra la inflación han reducido al sistema financiero a su mínima expresión #7Oct">Asdrúbal Oliveros: Políticas oficiales contra la inflación han reducido al sistema&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/10/07/cedice-libertad-retomando-la-descentralizacion-se-puede-alcanzar-la-recuperacion-economica-7oct/" rel="bookmark" class="td-image-wrap" title="Cedice-Libertad: Retomando la descentralización se puede alcanzar la recuperación económica #7Oct"><img width="218" height="146" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20146'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2017/10/Macroeconomia-del-pais.jpg 218w, https://cdn.elimpulso.com/media/2017/10/Macroeconomia-del-pais.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Cedice-Libertad: Retomando la descentralización se puede alcanzar la recuperación económica #7Oct" data-lazy-src="//cdn.elimpulso.com/media/2017/10/Macroeconomia-del-pais.jpg" /><noscript><img width="218" height="146" class="entry-thumb" src="//cdn.elimpulso.com/media/2017/10/Macroeconomia-del-pais.jpg" srcset="https://cdn.elimpulso.com/media/2017/10/Macroeconomia-del-pais.jpg 218w, https://cdn.elimpulso.com/media/2017/10/Macroeconomia-del-pais.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Cedice-Libertad: Retomando la descentralización se puede alcanzar la recuperación económica #7Oct"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/" class="td-post-category">Economia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/10/07/cedice-libertad-retomando-la-descentralizacion-se-puede-alcanzar-la-recuperacion-economica-7oct/" rel="bookmark" title="Cedice-Libertad: Retomando la descentralización se puede alcanzar la recuperación económica #7Oct">Cedice-Libertad: Retomando la descentralización se puede alcanzar la recuperación económica #7Oct</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/10/07/pulsoempresarial-epa-regala-sonrisas/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial EPA regala sonrisas"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/10/EPA_Mascarillas1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/10/EPA_Mascarillas1-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PulsoEmpresarial EPA regala sonrisas" data-lazy-src="//cdn.elimpulso.com/media/2020/10/EPA_Mascarillas1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/10/EPA_Mascarillas1-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/10/EPA_Mascarillas1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/10/EPA_Mascarillas1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PulsoEmpresarial EPA regala sonrisas"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/" class="td-post-category">Pulso Empresarial</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/10/07/pulsoempresarial-epa-regala-sonrisas/" rel="bookmark" title="#PulsoEmpresarial EPA regala sonrisas">#PulsoEmpresarial EPA regala sonrisas</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5f7f5cee81375" data-td_block_id="td_uid_9_5f7f5cee81375"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5f7f5cee81375" data-td_block_id="td_uid_9_5f7f5cee81375"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-136"><a href="https://www.elimpulso.com/category/noticias/deportes/">Deportes</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5f7f5cee86294_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_12_5f7f5cee86294"><script>var block_td_uid_12_5f7f5cee86294 = new tdBlock();
block_td_uid_12_5f7f5cee86294.id = "td_uid_12_5f7f5cee86294";
block_td_uid_12_5f7f5cee86294.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5f7f5cee86294_rand","tdc_css_class":"td_uid_12_5f7f5cee86294_rand","tdc_css_class_style":"td_uid_12_5f7f5cee86294_rand_style"}';
block_td_uid_12_5f7f5cee86294.td_column_number = "3";
block_td_uid_12_5f7f5cee86294.block_type = "td_block_mega_menu";
block_td_uid_12_5f7f5cee86294.post_count = "4";
block_td_uid_12_5f7f5cee86294.found_posts = "23756";
block_td_uid_12_5f7f5cee86294.header_color = "";
block_td_uid_12_5f7f5cee86294.ajax_pagination_infinite_stop = "";
block_td_uid_12_5f7f5cee86294.max_num_pages = "5939";
tdBlocksArray.push(block_td_uid_12_5f7f5cee86294);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5f7f5cee86294" id="td_uid_13_5f7f5cee86e91" data-td_block_id="td_uid_12_5f7f5cee86294" data-td_filter_value="" href="https://www.elimpulso.com/category/noticias/deportes/">Todo</a><a class="mega-menu-sub-cat-td_uid_12_5f7f5cee86294" id="td_uid_14_5f7f5cee86edc" data-td_block_id="td_uid_12_5f7f5cee86294" data-td_filter_value="51263" href="https://www.elimpulso.com/category/noticias/deportes/impulsodeportivo/">Impulso Deportivo</a></div></div><div id=td_uid_12_5f7f5cee86294 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/10/08/la-joven-swiatek-apago-el-sueno-de-la-argentina-podoroska-en-el-roland-garros/" rel="bookmark" class="td-image-wrap" title="La joven Swiatek apagó el sueño de la argentina Podoroska en el Roland Garros"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/10/geasfasf-218x150.png 218w, https://cdn.elimpulso.com/media/2020/10/geasfasf-436x300.png 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="La joven Swiatek apagó el sueño de la argentina Podoroska en el Roland Garros" data-lazy-src="//cdn.elimpulso.com/media/2020/10/geasfasf-218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/10/geasfasf-218x150.png" srcset="https://cdn.elimpulso.com/media/2020/10/geasfasf-218x150.png 218w, https://cdn.elimpulso.com/media/2020/10/geasfasf-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="La joven Swiatek apagó el sueño de la argentina Podoroska en el Roland Garros"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/10/08/la-joven-swiatek-apago-el-sueno-de-la-argentina-podoroska-en-el-roland-garros/" rel="bookmark" title="La joven Swiatek apagó el sueño de la argentina Podoroska en el Roland Garros">La joven Swiatek apagó el sueño de la argentina Podoroska en&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/10/06/comite-olimpico-internacional-formaliza-planes-para-simplificar-los-juegos-de-tokio/" rel="bookmark" class="td-image-wrap" title="Comité Olímpico Internacional formaliza planes para simplificar los Juegos de Tokio"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/10/Formato-Luis-Miguel-69-218x150.png 218w, https://cdn.elimpulso.com/media/2020/10/Formato-Luis-Miguel-69-436x300.png 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Comité Olímpico Internacional formaliza planes para simplificar los Juegos de Tokio" data-lazy-src="//cdn.elimpulso.com/media/2020/10/Formato-Luis-Miguel-69-218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/10/Formato-Luis-Miguel-69-218x150.png" srcset="https://cdn.elimpulso.com/media/2020/10/Formato-Luis-Miguel-69-218x150.png 218w, https://cdn.elimpulso.com/media/2020/10/Formato-Luis-Miguel-69-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Comité Olímpico Internacional formaliza planes para simplificar los Juegos de Tokio"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/10/06/comite-olimpico-internacional-formaliza-planes-para-simplificar-los-juegos-de-tokio/" rel="bookmark" title="Comité Olímpico Internacional formaliza planes para simplificar los Juegos de Tokio">Comité Olímpico Internacional formaliza planes para simplificar los Juegos de Tokio</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/10/06/gran-gesto-ozil-ofrece-pagar-sueldo-de-la-mascota-del-arsenal-para-que-no-sea-despedida/" rel="bookmark" class="td-image-wrap" title="¡Gran gesto! Ozil ofrece pagar sueldo de la mascota del Arsenal para que no sea despedida"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/10/Formato-Luis-Miguel-62-218x150.png 218w, https://cdn.elimpulso.com/media/2020/10/Formato-Luis-Miguel-62-436x300.png 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="¡Gran gesto! Ozil ofrece pagar sueldo de la mascota del Arsenal para que no sea despedida" data-lazy-src="//cdn.elimpulso.com/media/2020/10/Formato-Luis-Miguel-62-218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/10/Formato-Luis-Miguel-62-218x150.png" srcset="https://cdn.elimpulso.com/media/2020/10/Formato-Luis-Miguel-62-218x150.png 218w, https://cdn.elimpulso.com/media/2020/10/Formato-Luis-Miguel-62-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="¡Gran gesto! Ozil ofrece pagar sueldo de la mascota del Arsenal para que no sea despedida"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/10/06/gran-gesto-ozil-ofrece-pagar-sueldo-de-la-mascota-del-arsenal-para-que-no-sea-despedida/" rel="bookmark" title="¡Gran gesto! Ozil ofrece pagar sueldo de la mascota del Arsenal para que no sea despedida">¡Gran gesto! Ozil ofrece pagar sueldo de la mascota del Arsenal&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/10/06/podoroska-sorprende-a-svitolina-avanza-a-semis-en-francia/" rel="bookmark" class="td-image-wrap" title="Podoroska sorprende a Svitolina, avanza a semis en Francia"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/10/podoroska-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/10/podoroska-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Podoroska sorprende a Svitolina, avanza a semis en Francia" data-lazy-src="//cdn.elimpulso.com/media/2020/10/podoroska-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/10/podoroska-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/10/podoroska-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/10/podoroska-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Podoroska sorprende a Svitolina, avanza a semis en Francia"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/10/06/podoroska-sorprende-a-svitolina-avanza-a-semis-en-francia/" rel="bookmark" title="Podoroska sorprende a Svitolina, avanza a semis en Francia">Podoroska sorprende a Svitolina, avanza a semis en Francia</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5f7f5cee86294" data-td_block_id="td_uid_12_5f7f5cee86294"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_5f7f5cee86294" data-td_block_id="td_uid_12_5f7f5cee86294"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-341697"><a href="https://www.elimpulso.com/category/noticias/actualidad/">Actualidad</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5f7f5cee8bef2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5f7f5cee8bef2"><script>var block_td_uid_15_5f7f5cee8bef2 = new tdBlock();
block_td_uid_15_5f7f5cee8bef2.id = "td_uid_15_5f7f5cee8bef2";
block_td_uid_15_5f7f5cee8bef2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_5f7f5cee8bef2_rand","tdc_css_class":"td_uid_15_5f7f5cee8bef2_rand","tdc_css_class_style":"td_uid_15_5f7f5cee8bef2_rand_style"}';
block_td_uid_15_5f7f5cee8bef2.td_column_number = "3";
block_td_uid_15_5f7f5cee8bef2.block_type = "td_block_mega_menu";
block_td_uid_15_5f7f5cee8bef2.post_count = "4";
block_td_uid_15_5f7f5cee8bef2.found_posts = "18607";
block_td_uid_15_5f7f5cee8bef2.header_color = "";
block_td_uid_15_5f7f5cee8bef2.ajax_pagination_infinite_stop = "";
block_td_uid_15_5f7f5cee8bef2.max_num_pages = "4652";
tdBlocksArray.push(block_td_uid_15_5f7f5cee8bef2);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5f7f5cee8bef2" id="td_uid_16_5f7f5cee8e0e9" data-td_block_id="td_uid_15_5f7f5cee8bef2" data-td_filter_value="" href="https://www.elimpulso.com/category/noticias/actualidad/">Todo</a><a class="mega-menu-sub-cat-td_uid_15_5f7f5cee8bef2" id="td_uid_17_5f7f5cee8e11d" data-td_block_id="td_uid_15_5f7f5cee8bef2" data-td_filter_value="9" href="https://www.elimpulso.com/category/noticias/actualidad/cultura/">Cultura</a><a class="mega-menu-sub-cat-td_uid_15_5f7f5cee8bef2" id="td_uid_18_5f7f5cee8e178" data-td_block_id="td_uid_15_5f7f5cee8bef2" data-td_filter_value="49766" href="https://www.elimpulso.com/category/noticias/actualidad/datoimp/">DatoIMP</a><a class="mega-menu-sub-cat-td_uid_15_5f7f5cee8bef2" id="td_uid_19_5f7f5cee8e1ca" data-td_block_id="td_uid_15_5f7f5cee8bef2" data-td_filter_value="48255" href="https://www.elimpulso.com/category/noticias/actualidad/infografias/">Infografías</a><a class="mega-menu-sub-cat-td_uid_15_5f7f5cee8bef2" id="td_uid_20_5f7f5cee8e21c" data-td_block_id="td_uid_15_5f7f5cee8bef2" data-td_filter_value="207" href="https://www.elimpulso.com/category/noticias/actualidad/tecnologia/">Tecnología</a></div></div><div id=td_uid_15_5f7f5cee8bef2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/10/08/estadounidense-louise-gluck-gana-el-premio-nobel-de-literatura-2020/" rel="bookmark" class="td-image-wrap" title="Estadounidense Louise Glück gana el premio Nobel de Literatura 2020"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/10/Formato-Luis-Miguel-2020-10-08T125442.598-218x150.png 218w, https://cdn.elimpulso.com/media/2020/10/Formato-Luis-Miguel-2020-10-08T125442.598-436x300.png 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Estadounidense Louise Glück gana el premio Nobel de Literatura 2020" data-lazy-src="//cdn.elimpulso.com/media/2020/10/Formato-Luis-Miguel-2020-10-08T125442.598-218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/10/Formato-Luis-Miguel-2020-10-08T125442.598-218x150.png" srcset="https://cdn.elimpulso.com/media/2020/10/Formato-Luis-Miguel-2020-10-08T125442.598-218x150.png 218w, https://cdn.elimpulso.com/media/2020/10/Formato-Luis-Miguel-2020-10-08T125442.598-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Estadounidense Louise Glück gana el premio Nobel de Literatura 2020"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/10/08/estadounidense-louise-gluck-gana-el-premio-nobel-de-literatura-2020/" rel="bookmark" title="Estadounidense Louise Glück gana el premio Nobel de Literatura 2020">Estadounidense Louise Glück gana el premio Nobel de Literatura 2020</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/10/08/juan-jose-peralta-el-periodista-que-encumbro-las-cronicas-sabrosas-8octu/" rel="bookmark" class="td-image-wrap" title="Juan José Peralta, el periodista que encumbró las crónicas sabrosas #8Oct"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/06/JUAN-JOSE-BAILA-TAMUNANGUE_9-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/06/JUAN-JOSE-BAILA-TAMUNANGUE_9.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Juan José Peralta, el periodista que encumbró las crónicas sabrosas #8Oct" data-lazy-src="//cdn.elimpulso.com/media/2019/06/JUAN-JOSE-BAILA-TAMUNANGUE_9-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/06/JUAN-JOSE-BAILA-TAMUNANGUE_9-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/06/JUAN-JOSE-BAILA-TAMUNANGUE_9-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/06/JUAN-JOSE-BAILA-TAMUNANGUE_9.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Juan José Peralta, el periodista que encumbró las crónicas sabrosas #8Oct"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/10/08/juan-jose-peralta-el-periodista-que-encumbro-las-cronicas-sabrosas-8octu/" rel="bookmark" title="Juan José Peralta, el periodista que encumbró las crónicas sabrosas #8Oct">Juan José Peralta, el periodista que encumbró las crónicas sabrosas #8Oct</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/10/08/infografiaimp-venezuela-supera-los-80-000-casos-de-covid-19-8oct/" rel="bookmark" class="td-image-wrap" title="#InfografíaIMP Venezuela supera los 80.000 casos de COVID-19 #8OCT"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/10/201008_Balance_web-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/10/201008_Balance_web-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#InfografíaIMP Venezuela supera los 80.000 casos de COVID-19 #8OCT" data-lazy-src="//cdn.elimpulso.com/media/2020/10/201008_Balance_web-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/10/201008_Balance_web-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/10/201008_Balance_web-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/10/201008_Balance_web-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#InfografíaIMP Venezuela supera los 80.000 casos de COVID-19 #8OCT"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/10/08/infografiaimp-venezuela-supera-los-80-000-casos-de-covid-19-8oct/" rel="bookmark" title="#InfografíaIMP Venezuela supera los 80.000 casos de COVID-19 #8OCT">#InfografíaIMP Venezuela supera los 80.000 casos de COVID-19 #8OCT</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/10/07/una-adolescente-esta-al-frente-del-gobierno-finlandes-por-un-dia-7oct/" rel="bookmark" class="td-image-wrap" title="Una adolescente está al frente del gobierno finlandés por un día #7Oct"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/10/Formato-Yorvi-3-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/10/Formato-Yorvi-3-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Una adolescente está al frente del gobierno finlandés por un día #7Oct" data-lazy-src="//cdn.elimpulso.com/media/2020/10/Formato-Yorvi-3-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/10/Formato-Yorvi-3-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/10/Formato-Yorvi-3-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/10/Formato-Yorvi-3-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Una adolescente está al frente del gobierno finlandés por un día #7Oct"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/10/07/una-adolescente-esta-al-frente-del-gobierno-finlandes-por-un-dia-7oct/" rel="bookmark" title="Una adolescente está al frente del gobierno finlandés por un día #7Oct">Una adolescente está al frente del gobierno finlandés por un día&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5f7f5cee8bef2" data-td_block_id="td_uid_15_5f7f5cee8bef2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5f7f5cee8bef2" data-td_block_id="td_uid_15_5f7f5cee8bef2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-632850"><a href="https://www.elimpulso.com/category/especiales/">Especiales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-143"><a href="https://www.elimpulso.com/category/noticias/sucesos/">Sucesos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-721573"><a href="https://www.elimpulso.com/category/obituarios/">Obituarios</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="//www.elimpulso.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.elimpulso.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Noticias" class="entry-crumb" href="https://www.elimpulso.com/category/noticias/">Noticias</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Internacionales" class="entry-crumb" href="https://www.elimpulso.com/category/noticias/internacionales/">Internacionales</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">EEUU: Segundo debate presidencial será virtual y Trump se niega a participar</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-858304" class="post-858304 post type-post status-publish format-standard has-post-thumbnail hentry category-internacionales category-noticias tag-presidencia tag-trump" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a href="https://www.elimpulso.com/category/noticias/">Noticias</a></li><li class="entry-category"><a href="https://www.elimpulso.com/category/noticias/internacionales/">Internacionales</a></li></ul><header class="td-post-title"><h1 class="entry-title">EEUU: Segundo debate presidencial será virtual y Trump se niega a participar</h1><div class="td-module-meta-info"> <span class="creditos_autor">AP | </span> <span class="creditos creditos_fotografia"> Foto: AP | </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-08T12:39:39+00:00">8 octubre, 2020</time></span></div></header></div><div class="addthis_jumbo_share"></div><div class="addthis_responsive_sharing"></div><div class="td-post-content"><div class="td-post-featured-image"><a href="https://cdn.elimpulso.com/media/2020/07/Copia-de-FORMATO-DE-Haydeluz-34.jpg" data-caption=""><img width="696" height="467" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20467'%3E%3C/svg%3E" alt="" title="Trump comado sur" data-lazy-src="//cdn.elimpulso.com/media/2020/07/Copia-de-FORMATO-DE-Haydeluz-34-696x467.jpg" /><noscript><img width="696" height="467" class="entry-thumb td-modal-image" src="//cdn.elimpulso.com/media/2020/07/Copia-de-FORMATO-DE-Haydeluz-34-696x467.jpg" alt="" title="Trump comado sur"/></noscript></a></div><p>El <strong>presidente Donald Trump </strong>prometió este jueves no participar en el debate de la próxima semana con el <strong>candidato demócrata Joe Biden </strong>después de que los organizadores anunciaron que se llevará a cabo virtualmente debido al diagnóstico del mandatario de COVID-19.</p><p>“No voy a hacer un debate virtual” con <strong>Biden</strong>, dijo <strong>Trump</strong> a <strong>Fox News</strong>, momentos después de que la<strong> Comisión de Debates Presidenciales</strong> anunció los cambios.</p><p>Esto arroja serias dudas sobre si el evento se realizará, aunque la campaña de <strong>Biden</strong> informó que su candidato sí participará.</p><p>“El vicepresidente Biden espera hablar directamente con el pueblo estadounidense”, dijo su subdirectora de campaña,<strong> Kate Bedingfield</strong>, en un comunicado.</p><p>Esto pone en evidencia que la contienda electoral está definida por el virus, incluso cuando Trump ha intentado minimizarlo.</p><p>La comisión de debates hizo el anuncio el jueves, una semana antes de que los dos se enfrenten en Miami. La comisión indicó que “para proteger la salud y seguridad de todos los involucrados en el segundo debate presidencial”, los candidatos “participarán desde lugares remotos separados”, mientras que los participantes y el moderador permanecerán en Miami, dijo la comisión.</p><p>Trump fue diagnosticado con coronavirus hace una semana y el martes dijo en Twitter que estaba ansioso por debatir ante Biden en Miami, agregando: “¡Será genial!”.</p><p>El demócrata, por su parte, dijo que él y Trump “no deberían tener un debate” mientras el presidente siga siendo positivo al virus.</p><p>El exvicepresidente dijo a los reporteros en Pensilvania que estaba “esperando poder debatirlo”, pero “tendremos que seguir pautas muy estrictas”.</p><p>Trump tenía todavía el virus cuando fue dado de alta del Centro Médico Militar Nacional Walter Reed el lunes, pero sus médicos no han proporcionado ninguna actualización detallada sobre su estado. Según los Centros para el Control y la Prevención de Enfermedades, las personas con síntomas leves a moderados de COVID-19 pueden ser contagiosas hasta 10 días, y por esta razón deben permanecer aislados.</p></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.elimpulso.com/tag/presidencia/">Presidencia</a></li><li><a href="https://www.elimpulso.com/tag/trump/">Trump</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe loading="lazy" frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://www.elimpulso.com/2020/10/08/eeuu-segundo-debate-presidencial-sera-virtual-y-trump-se-niega-a-participar/&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elimpulso.com/2020/10/08/eeuu-segundo-debate-presidencial-sera-virtual-y-trump-se-niega-a-participar/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></noscript></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=EEUU: Segundo debate presidencial será virtual y Trump se niega a participar %0A%0A https://www.elimpulso.com/2020/10/08/eeuu-segundo-debate-presidencial-sera-virtual-y-trump-se-niega-a-participar/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=EEUU%3A+Segundo+debate+presidencial+ser%C3%A1+virtual+y+Trump+se+niega+a+participar&url=https%3A%2F%2Fwww.elimpulso.com%2F2020%2F10%2F08%2Feeuu-segundo-debate-presidencial-sera-virtual-y-trump-se-niega-a-participar%2F&via=elimpulsocom"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elimpulso.com%2F2020%2F10%2F08%2Feeuu-segundo-debate-presidencial-sera-virtual-y-trump-se-niega-a-participar%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.elimpulso.com/2020/10/08/eeuu-segundo-debate-presidencial-sera-virtual-y-trump-se-niega-a-participar/&text=EEUU: Segundo debate presidencial será virtual y Trump se niega a participar"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elimpulso.com/2020/10/08/eeuu-segundo-debate-presidencial-sera-virtual-y-trump-se-niega-a-participar/&amp;media=https://cdn.elimpulso.com/media/2020/07/Copia-de-FORMATO-DE-Haydeluz-34.jpg&description=EEUU%3A+Segundo+debate+presidencial+ser%C3%A1+virtual+y+Trump+se+niega+a+participar"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.elimpulso.com/2020/10/08/eeuu-segundo-debate-presidencial-sera-virtual-y-trump-se-niega-a-participar/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.elimpulso.com/author/luismiguel/">Luis Miguel Rodríguez</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Luis Miguel Rodríguez"></span><meta itemprop="datePublished" content="2020-10-08T12:39:39+00:00"><meta itemprop="dateModified" content="2020-10-08T12:39:51-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elimpulso.com/2020/10/08/eeuu-segundo-debate-presidencial-sera-virtual-y-trump-se-niega-a-participar/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.elimpulso.com/media/2019/10/logo-el-impulso-lazo.png"></span><meta itemprop="name" content="El Impulso"></span><meta itemprop="headline " content="EEUU: Segundo debate presidencial será virtual y Trump se niega a participar"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.elimpulso.com/media/2020/07/Copia-de-FORMATO-DE-Haydeluz-34.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="470"></span></footer></article><h6 style="color:#CCC;font-size:12px;">PUBLICIDAD</h6><h3 class="fb_comments_title">Comentarios</h3><div class="fb-comments" data-href="https://www.elimpulso.com/2020/10/08/eeuu-segundo-debate-presidencial-sera-virtual-y-trump-se-niega-a-participar/" data-numposts="3" data-width="696" data-colorscheme="light"></div> <script>var block_td_uid_21_5f7f5cee9f961 = new tdBlock();
block_td_uid_21_5f7f5cee9f961.id = "td_uid_21_5f7f5cee9f961";
block_td_uid_21_5f7f5cee9f961.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_21_5f7f5cee9f961_rand","td_column_number":3,"live_filter_cur_post_id":858304,"live_filter_cur_post_author":"129","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_5f7f5cee9f961_rand","tdc_css_class_style":"td_uid_21_5f7f5cee9f961_rand_style"}';
block_td_uid_21_5f7f5cee9f961.td_column_number = "3";
block_td_uid_21_5f7f5cee9f961.block_type = "td_block_related_posts";
block_td_uid_21_5f7f5cee9f961.post_count = "6";
block_td_uid_21_5f7f5cee9f961.found_posts = "30638";
block_td_uid_21_5f7f5cee9f961.header_color = "";
block_td_uid_21_5f7f5cee9f961.ajax_pagination_infinite_stop = "";
block_td_uid_21_5f7f5cee9f961.max_num_pages = "5107";
tdBlocksArray.push(block_td_uid_21_5f7f5cee9f961);</script><div class="td_block_wrap td_block_related_posts td_uid_21_5f7f5cee9f961_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"><h4 class="td-related-title"><a id="td_uid_22_5f7f5ceec7b08" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_21_5f7f5cee9f961" href="#">Artículos relacionados</a></h4><div id=td_uid_21_5f7f5cee9f961 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/10/08/convocan-nueva-protesta-en-barquisimeto-jubilados-exigiran-pensiones-dignas/" rel="bookmark" class="td-image-wrap" title="Convocan nueva protesta en Barquisimeto: Jubilados exigirán pensiones dignas"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/09/jubilados-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/09/jubilados-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Convocan nueva protesta en Barquisimeto: Jubilados exigirán pensiones dignas" data-lazy-src="//cdn.elimpulso.com/media/2020/09/jubilados-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/09/jubilados-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/09/jubilados-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/09/jubilados-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Convocan nueva protesta en Barquisimeto: Jubilados exigirán pensiones dignas"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/10/08/convocan-nueva-protesta-en-barquisimeto-jubilados-exigiran-pensiones-dignas/" rel="bookmark" title="Convocan nueva protesta en Barquisimeto: Jubilados exigirán pensiones dignas">Convocan nueva protesta en Barquisimeto: Jubilados exigirán pensiones dignas</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/10/08/fmv-con-el-doctor-jimenez-son-121-los-medicos-fallecidos-por-covid-19/" rel="bookmark" class="td-image-wrap" title="FMV: Con el doctor Jiménez son 121 los médicos fallecidos por COVID-19"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/10/20200204_111047-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/10/20200204_111047-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="FMV: Con el doctor Jiménez son 121 los médicos fallecidos por COVID-19" data-lazy-src="//cdn.elimpulso.com/media/2020/10/20200204_111047-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/10/20200204_111047-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/10/20200204_111047-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/10/20200204_111047-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="FMV: Con el doctor Jiménez son 121 los médicos fallecidos por COVID-19"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/10/08/fmv-con-el-doctor-jimenez-son-121-los-medicos-fallecidos-por-covid-19/" rel="bookmark" title="FMV: Con el doctor Jiménez son 121 los médicos fallecidos por COVID-19">FMV: Con el doctor Jiménez son 121 los médicos fallecidos por COVID-19</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/10/08/directv-en-venezuela-cambia-su-nombre-a-simple-tv-5oct/" rel="bookmark" class="td-image-wrap" title="Directv en Venezuela cambia su nombre a Simple TV #5Oct"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/10/Formato-Luis-Miguel-2020-10-08T133242.980-218x150.png 218w, https://cdn.elimpulso.com/media/2020/10/Formato-Luis-Miguel-2020-10-08T133242.980-436x300.png 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Directv en Venezuela cambia su nombre a Simple TV #5Oct" data-lazy-src="//cdn.elimpulso.com/media/2020/10/Formato-Luis-Miguel-2020-10-08T133242.980-218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/10/Formato-Luis-Miguel-2020-10-08T133242.980-218x150.png" srcset="https://cdn.elimpulso.com/media/2020/10/Formato-Luis-Miguel-2020-10-08T133242.980-218x150.png 218w, https://cdn.elimpulso.com/media/2020/10/Formato-Luis-Miguel-2020-10-08T133242.980-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Directv en Venezuela cambia su nombre a Simple TV #5Oct"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/10/08/directv-en-venezuela-cambia-su-nombre-a-simple-tv-5oct/" rel="bookmark" title="Directv en Venezuela cambia su nombre a Simple TV #5Oct">Directv en Venezuela cambia su nombre a Simple TV #5Oct</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/10/08/la-joven-swiatek-apago-el-sueno-de-la-argentina-podoroska-en-el-roland-garros/" rel="bookmark" class="td-image-wrap" title="La joven Swiatek apagó el sueño de la argentina Podoroska en el Roland Garros"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/10/geasfasf-218x150.png 218w, https://cdn.elimpulso.com/media/2020/10/geasfasf-436x300.png 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="La joven Swiatek apagó el sueño de la argentina Podoroska en el Roland Garros" data-lazy-src="//cdn.elimpulso.com/media/2020/10/geasfasf-218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/10/geasfasf-218x150.png" srcset="https://cdn.elimpulso.com/media/2020/10/geasfasf-218x150.png 218w, https://cdn.elimpulso.com/media/2020/10/geasfasf-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="La joven Swiatek apagó el sueño de la argentina Podoroska en el Roland Garros"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/10/08/la-joven-swiatek-apago-el-sueno-de-la-argentina-podoroska-en-el-roland-garros/" rel="bookmark" title="La joven Swiatek apagó el sueño de la argentina Podoroska en el Roland Garros">La joven Swiatek apagó el sueño de la argentina Podoroska en el Roland Garros</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/10/08/sucia-y-desolada-luce-la-plaza-de-santaa-rosa-8oct/" rel="bookmark" class="td-image-wrap" title="Sucia y desolada luce la plaza de Santa Rosa #8Oct"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/10/20201008_123538_0005-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/10/20201008_123538_0005-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Sucia y desolada luce la plaza de Santa Rosa #8Oct" data-lazy-src="//cdn.elimpulso.com/media/2020/10/20201008_123538_0005-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/10/20201008_123538_0005-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/10/20201008_123538_0005-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/10/20201008_123538_0005-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Sucia y desolada luce la plaza de Santa Rosa #8Oct"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/10/08/sucia-y-desolada-luce-la-plaza-de-santaa-rosa-8oct/" rel="bookmark" title="Sucia y desolada luce la plaza de Santa Rosa #8Oct">Sucia y desolada luce la plaza de Santa Rosa #8Oct</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/10/08/kozak-fuerzas-del-regimen-de-maduro-torturan-y-ejecutan-a-ciudadanos-8oct/" rel="bookmark" class="td-image-wrap" title="Kozak: Fuerzas del régimen de Maduro torturan y ejecutan a ciudadanos #8Oct"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/07/Michael-Kozak-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/07/Michael-Kozak-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Kozak: Fuerzas del régimen de Maduro torturan y ejecutan a ciudadanos #8Oct" data-lazy-src="//cdn.elimpulso.com/media/2020/07/Michael-Kozak-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/07/Michael-Kozak-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/07/Michael-Kozak-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/07/Michael-Kozak-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Kozak: Fuerzas del régimen de Maduro torturan y ejecutan a ciudadanos #8Oct"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/10/08/kozak-fuerzas-del-regimen-de-maduro-torturan-y-ejecutan-a-ciudadanos-8oct/" rel="bookmark" title="Kozak: Fuerzas del régimen de Maduro torturan y ejecutan a ciudadanos #8Oct">Kozak: Fuerzas del régimen de Maduro torturan y ejecutan a ciudadanos #8Oct</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5f7f5cee9f961" data-td_block_id="td_uid_21_5f7f5cee9f961"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_21_5f7f5cee9f961" data-td_block_id="td_uid_21_5f7f5cee9f961"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div id="taboola-below-article-thumbnails"></div> <h3 class="fb_comments_title">Comentarios</h3><p class="fb_comments"><fb:comments-count href=https://www.elimpulso.com/2020/10/08/eeuu-segundo-debate-presidencial-sera-virtual-y-trump-se-niega-a-participar/></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="https://www.elimpulso.com/2020/10/08/eeuu-segundo-debate-presidencial-sera-virtual-y-trump-se-niega-a-participar/" data-numposts="15" data-width="100%" data-colorscheme="light"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_19 td_block_widget td_uid_23_5f7f5ceec9c83_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_23_5f7f5ceec9c83"><script>var block_td_uid_23_5f7f5ceec9c83 = new tdBlock();
block_td_uid_23_5f7f5ceec9c83.id = "td_uid_23_5f7f5ceec9c83";
block_td_uid_23_5f7f5ceec9c83.atts = '{"custom_title":"Pulso Empresarial","custom_url":"\/noticias\/economia\/pulso-empresarial","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx1_tl":"","mx2_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"4033","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","widget_logic":"","class":"td_block_widget td_uid_23_5f7f5ceec9c83_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_23_5f7f5ceec9c83_rand","tdc_css_class_style":"td_uid_23_5f7f5ceec9c83_rand_style"}';
block_td_uid_23_5f7f5ceec9c83.td_column_number = "1";
block_td_uid_23_5f7f5ceec9c83.block_type = "td_block_19";
block_td_uid_23_5f7f5ceec9c83.post_count = "5";
block_td_uid_23_5f7f5ceec9c83.found_posts = "1528";
block_td_uid_23_5f7f5ceec9c83.header_color = "#";
block_td_uid_23_5f7f5ceec9c83.ajax_pagination_infinite_stop = "";
block_td_uid_23_5f7f5ceec9c83.max_num_pages = "306";
tdBlocksArray.push(block_td_uid_23_5f7f5ceec9c83);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="/noticias/economia/pulso-empresarial" class="td-pulldown-size">Pulso Empresarial</a></h4></div><div id=td_uid_23_5f7f5ceec9c83 class="td_block_inner td-column-1"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/10/08/pulsoempresarial-farmatodo-y-loreal-paris-aliados-en-la-lucha-contra-el-cancer-de-mama/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Farmatodo y L’Oreal Paris aliados en la lucha contra el cáncer de mama"><img width="356" height="220" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20356%20220'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/10/Farmatodo1-356x220.jpg 356w, https://cdn.elimpulso.com/media/2020/10/Farmatodo1-700x440.jpg 712w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 712px, (min-resolution: 192dpi) 712px, 356px" alt="" title="#PulsoEmpresarial Farmatodo y L’Oreal Paris aliados en la lucha contra el cáncer de mama" data-lazy-src="//cdn.elimpulso.com/media/2020/10/Farmatodo1-356x220.jpg" /><noscript><img width="356" height="220" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/10/Farmatodo1-356x220.jpg" srcset="https://cdn.elimpulso.com/media/2020/10/Farmatodo1-356x220.jpg 356w, https://cdn.elimpulso.com/media/2020/10/Farmatodo1-700x440.jpg 712w" sizes="(-webkit-min-device-pixel-ratio: 2) 712px, (min-resolution: 192dpi) 712px, 356px" alt="" title="#PulsoEmpresarial Farmatodo y L’Oreal Paris aliados en la lucha contra el cáncer de mama"/></noscript></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/10/08/pulsoempresarial-farmatodo-y-loreal-paris-aliados-en-la-lucha-contra-el-cancer-de-mama/" rel="bookmark" title="#PulsoEmpresarial Farmatodo y L’Oreal Paris aliados en la lucha contra el cáncer de mama">#PulsoEmpresarial Farmatodo y L’Oreal Paris aliados en la lucha contra el cáncer de mama</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-08T11:35:34+00:00">8 octubre, 2020</time></span> </span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/10/07/pulsoempresarial-epa-regala-sonrisas/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial EPA regala sonrisas"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/10/EPA_Mascarillas1-80x60.jpg 80w, https://cdn.elimpulso.com/media/2020/10/EPA_Mascarillas1-160x120.jpg 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial EPA regala sonrisas" data-lazy-src="//cdn.elimpulso.com/media/2020/10/EPA_Mascarillas1-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/10/EPA_Mascarillas1-80x60.jpg" srcset="https://cdn.elimpulso.com/media/2020/10/EPA_Mascarillas1-80x60.jpg 80w, https://cdn.elimpulso.com/media/2020/10/EPA_Mascarillas1-160x120.jpg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial EPA regala sonrisas"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/10/07/pulsoempresarial-epa-regala-sonrisas/" rel="bookmark" title="#PulsoEmpresarial EPA regala sonrisas">#PulsoEmpresarial EPA regala sonrisas</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-07T14:35:30+00:00">7 octubre, 2020</time></span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/10/07/pulsoempresarial-ediciones-fundacion-empresas-polar-presento-la-obra-lo-escribo-yo-mi-familia/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Ediciones Fundación Empresas Polar presentó la obra &#8220;Lo escribo yo. Mi familia&#8221;"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/10/Fundacion_Empresas_Polar_libro-80x60.jpg 80w, https://cdn.elimpulso.com/media/2020/10/Fundacion_Empresas_Polar_libro-160x120.jpg 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Ediciones Fundación Empresas Polar presentó la obra &#8220;Lo escribo yo. Mi familia&#8221;" data-lazy-src="//cdn.elimpulso.com/media/2020/10/Fundacion_Empresas_Polar_libro-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/10/Fundacion_Empresas_Polar_libro-80x60.jpg" srcset="https://cdn.elimpulso.com/media/2020/10/Fundacion_Empresas_Polar_libro-80x60.jpg 80w, https://cdn.elimpulso.com/media/2020/10/Fundacion_Empresas_Polar_libro-160x120.jpg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Ediciones Fundación Empresas Polar presentó la obra &#8220;Lo escribo yo. Mi familia&#8221;"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/10/07/pulsoempresarial-ediciones-fundacion-empresas-polar-presento-la-obra-lo-escribo-yo-mi-familia/" rel="bookmark" title="#PulsoEmpresarial Ediciones Fundación Empresas Polar presentó la obra &#8220;Lo escribo yo. Mi familia&#8221;">#PulsoEmpresarial Ediciones Fundación Empresas Polar presentó la obra &#8220;Lo escribo yo. Mi familia&#8221;</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-07T09:35:00+00:00">7 octubre, 2020</time></span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/10/06/pulsoempresarial-una-vitrectomia-a-tiempo-puede-salvar-la-vision-de-pacientes/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Una vitrectomía a tiempo puede salvar la visión de pacientes"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/10/Chequeo-80x60.jpg 80w, https://cdn.elimpulso.com/media/2020/10/Chequeo-160x120.jpg 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Una vitrectomía a tiempo puede salvar la visión de pacientes" data-lazy-src="//cdn.elimpulso.com/media/2020/10/Chequeo-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/10/Chequeo-80x60.jpg" srcset="https://cdn.elimpulso.com/media/2020/10/Chequeo-80x60.jpg 80w, https://cdn.elimpulso.com/media/2020/10/Chequeo-160x120.jpg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Una vitrectomía a tiempo puede salvar la visión de pacientes"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/10/06/pulsoempresarial-una-vitrectomia-a-tiempo-puede-salvar-la-vision-de-pacientes/" rel="bookmark" title="#PulsoEmpresarial Una vitrectomía a tiempo puede salvar la visión de pacientes">#PulsoEmpresarial Una vitrectomía a tiempo puede salvar la visión de pacientes</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-06T19:04:43+00:00">6 octubre, 2020</time></span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/10/06/pulsoempresarial-banesco-ofrece-a-sus-clientes-la-nueva-cuenta-verde/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Banesco ofrece a sus clientes la nueva Cuenta Verde"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/10/Banesco_CV-80x60.jpg 80w, https://cdn.elimpulso.com/media/2020/10/Banesco_CV-160x120.jpg 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Banesco ofrece a sus clientes la nueva Cuenta Verde" data-lazy-src="//cdn.elimpulso.com/media/2020/10/Banesco_CV-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/10/Banesco_CV-80x60.jpg" srcset="https://cdn.elimpulso.com/media/2020/10/Banesco_CV-80x60.jpg 80w, https://cdn.elimpulso.com/media/2020/10/Banesco_CV-160x120.jpg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Banesco ofrece a sus clientes la nueva Cuenta Verde"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/10/06/pulsoempresarial-banesco-ofrece-a-sus-clientes-la-nueva-cuenta-verde/" rel="bookmark" title="#PulsoEmpresarial Banesco ofrece a sus clientes la nueva Cuenta Verde">#PulsoEmpresarial Banesco ofrece a sus clientes la nueva Cuenta Verde</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-06T10:39:53+00:00">6 octubre, 2020</time></span></div></div></div></div></div></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-4 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.elimpulso.com/"><img class="td-retina-data" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%200'%3E%3C/svg%3E" data-retina="https://cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" alt="El Impulso" title="El Impulso" width="140" data-lazy-src="//cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" /><noscript><img class="td-retina-data" src="//cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" data-retina="https://cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" alt="El Impulso" title="El Impulso" width="140" /></noscript></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://tienda.elimpulso.com" title="Behance"> <i class="td-icon-font td-icon-behance"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/elimpulso" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-pie-de-pagina-container"><ul id="menu-pie-de-pagina" class="td-subfooter-menu"><li id="menu-item-16930" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-16930"><a href="https://www.elimpulso.com/category/noticias/">Noticias</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; 2018 IMP Barquisimeto - Venezuela - Todos los derechos reservados</div></div></div></div></div> <style type="text/css" media="screen">.td_block_22 .td-column-1 .td-module-image{height:auto}#ad_pos_noticia_del_dia{margin-left:-.7em}.wpb_text_column.wpb_content_element{margin-bottom:0}#text-15{margin-bottom:15px}.wpb_revslider_element.wpb_content_element{margin-bottom:0}.td-full-layout .td-header-style-3 .td-header-main-menu{padding-left:0px!important}.taboolapre{font-family:'Roboto';padding:.2em;border-bottom:4px solid #ffcd2c;font-size:larger;line-height:1em;width:100%;float:left}.trc_rbox_header_span{visibility:hidden}.widget_text{margin-bottom:0}.widget_custom_html{margin-bottom:5px}@media (min-width:1141px){.home .td_block_3 .entry-title{margin-top:0;font-size:20px;font-weight:700}.td-menu-background:before{background:none;width:0}}@media (min-width:1019px) and (max-width:1140px){.td-menu-mob-open-menu #td-mobile-nav{height:none;overflow:scroll}}@media (min-width:768px) and (max-width:1018px){.td-menu-mob-open-menu #td-mobile-nav{height:none;overflow:scroll}}@media (max-width:767px){.td-header-logo img{display:none;visibility:hidden}.td-menu-mob-open-menu #td-mobile-nav{height:none;overflow:scroll}.vc_general.vc_btn3.vc_btn3-size-md.vc_btn3-shape-rounded.vc_btn3-style-modern.vc_btn3-color-black{margin-top:2em}}</style> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-586JCR2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="//www.elimpulso.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script> <script>const wprRemoveCPCSS = () => { if( document.querySelector("link[data-rocket-async='style'][rel='preload']") ){ setTimeout(wprRemoveCPCSS, 200); }else{ $elem = document.getElementById( "rocket-critical-css" );if ( $elem ) {$elem.remove();} } }; if ( window.addEventListener ) { window.addEventListener( "load", wprRemoveCPCSS ); } else if ( window.attachEvent ) { window.attachEvent( "onload", wprRemoveCPCSS ); }</script><script src="//www.elimpulso.com/wp-content/cache/min/1/f96ec2f84dd59e0d9b8e08c4f58cf401.js" data-minify="1" defer></script><script type="text/javascript">window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
	
			!function (e, f, u, i) {
	
				if (!document.getElementById(i)){
					e.async = 1;
					e.src = u;
					e.id = i;
					f.parentNode.insertBefore(e, f);
				}
			}
			
			(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/mingoagency-elimpulso/loader.js',
			'tb_loader_script');
			
			if(window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }</script><script type="text/javascript">window._taboola = window._taboola || [];
		_taboola.push({
			mode: 'thumbnails-ab',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
		});</script><noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto%20Condensed%3A300%2C400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen%20Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;display=swap" /><link rel="stylesheet" href="//www.elimpulso.com/wp-content/cache/min/1/f17834c6761f70bf255ef315cc642d09.css" data-minify="1" /></noscript></body></html>
