<!doctype html > <!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]--><head><title>Intensas lluvias en El Tocuyo provocaron colapso de cloacas dentro de varias viviendas - El Impulso</title><style id="rocket-critical-css">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</style><link rel="preload" href="//fonts.googleapis.com/css?family=Roboto%20Condensed%3A300%2C400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen%20Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" /><link rel="preload" href="//www.elimpulso.com/wp-content/cache/min/1/f17834c6761f70bf255ef315cc642d09.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta charset="UTF-8" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="_mg-domain-verification" content="482f58254248905101c769a9c783bac2" /><link rel="pingback" href="//www.elimpulso.com/xmlrpc.php" /> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-564e0ba8fa5031ff" async="async"></script> <meta property="og:image" content="https://cdn.elimpulso.com/media/2020/11/3-2.png" /><link rel="icon" type="image/png" href="//cdn.elimpulso.com/images/imp-favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="//cdn.elimpulso.com/media/2016/06/imp-76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="//cdn.elimpulso.com/media/2016/06/imp-120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="//cdn.elimpulso.com/media/2016/06/imp-152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="//cdn.elimpulso.com/media/2016/06/imp-114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="//cdn.elimpulso.com/media/2016/06/imp-144.png" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="//www.elimpulso.com/2020/11/13/intensas-lluvias-en-el-tocuyo-provocaron-colapso-de-cloacas-dentro-de-varias-viviendas/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Intensas lluvias en El Tocuyo provocaron colapso de cloacas dentro de varias viviendas - El Impulso" /><meta property="og:description" content="Las intensas lluvias registradas la tarde del jueves 12 de noviembre en el estado Lara agravaron aún más el problema de aguas residuales en una comunidad de la zona centro de El Tocuyo, capital del municipio Morán." /><meta property="og:url" content="https://www.elimpulso.com/2020/11/13/intensas-lluvias-en-el-tocuyo-provocaron-colapso-de-cloacas-dentro-de-varias-viviendas/" /><meta property="og:site_name" content="El Impulso" /><meta property="article:publisher" content="https://www.facebook.com/ElImpulsocom" /><meta property="article:published_time" content="2020-11-13T21:13:36+00:00" /><meta property="article:modified_time" content="2020-11-13T21:13:43+00:00" /><meta property="og:image" content="https://cdn.elimpulso.com/media/2020/11/3-2.png" /><meta property="og:image:width" content="700" /><meta property="og:image:height" content="470" /><meta property="fb:app_id" content="774612952979544" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@unluismiguel" /><meta name="twitter:site" content="@elimpulsocom" /><meta name="twitter:label1" content="Escrito por"><meta name="twitter:data1" content="Luis Miguel Rodríguez"><meta name="twitter:label2" content="Tiempo de lectura"><meta name="twitter:data2" content="1 minuto"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.elimpulso.com/#organization","name":"El Impulso","url":"https://www.elimpulso.com/","sameAs":["https://www.facebook.com/ElImpulsocom","https://instagram.com/elimpulso/","https://www.linkedin.com/company/diario-el-impulso","https://www.youtube.com/user/elimpulsocom","https://twitter.com/elimpulsocom"],"logo":{"@type":"ImageObject","@id":"https://www.elimpulso.com/#logo","inLanguage":"es","url":"https://cdn.elimpulso.com/media/2020/11/LogoIMP-500.png","width":500,"height":500,"caption":"El Impulso"},"image":{"@id":"https://www.elimpulso.com/#logo"}},{"@type":"WebSite","@id":"https://www.elimpulso.com/#website","url":"https://www.elimpulso.com/","name":"El Impulso","description":"Noticias al instante de Venezuela y el mundo","publisher":{"@id":"https://www.elimpulso.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.elimpulso.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.elimpulso.com/2020/11/13/intensas-lluvias-en-el-tocuyo-provocaron-colapso-de-cloacas-dentro-de-varias-viviendas/#primaryimage","inLanguage":"es","url":"https://cdn.elimpulso.com/media/2020/11/3-2.png","width":700,"height":470},{"@type":"WebPage","@id":"https://www.elimpulso.com/2020/11/13/intensas-lluvias-en-el-tocuyo-provocaron-colapso-de-cloacas-dentro-de-varias-viviendas/#webpage","url":"https://www.elimpulso.com/2020/11/13/intensas-lluvias-en-el-tocuyo-provocaron-colapso-de-cloacas-dentro-de-varias-viviendas/","name":"Intensas lluvias en El Tocuyo provocaron colapso de cloacas dentro de varias viviendas - El Impulso","isPartOf":{"@id":"https://www.elimpulso.com/#website"},"primaryImageOfPage":{"@id":"https://www.elimpulso.com/2020/11/13/intensas-lluvias-en-el-tocuyo-provocaron-colapso-de-cloacas-dentro-de-varias-viviendas/#primaryimage"},"datePublished":"2020-11-13T21:13:36+00:00","dateModified":"2020-11-13T21:13:43+00:00","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.elimpulso.com/2020/11/13/intensas-lluvias-en-el-tocuyo-provocaron-colapso-de-cloacas-dentro-de-varias-viviendas/"]}]},{"@type":"Article","@id":"https://www.elimpulso.com/2020/11/13/intensas-lluvias-en-el-tocuyo-provocaron-colapso-de-cloacas-dentro-de-varias-viviendas/#article","isPartOf":{"@id":"https://www.elimpulso.com/2020/11/13/intensas-lluvias-en-el-tocuyo-provocaron-colapso-de-cloacas-dentro-de-varias-viviendas/#webpage"},"author":{"@id":"https://www.elimpulso.com/#/schema/person/80540d6438329e0513662ccd38b6f710"},"headline":"Intensas lluvias en El Tocuyo provocaron colapso de cloacas dentro de varias viviendas","datePublished":"2020-11-13T21:13:36+00:00","dateModified":"2020-11-13T21:13:43+00:00","mainEntityOfPage":{"@id":"https://www.elimpulso.com/2020/11/13/intensas-lluvias-en-el-tocuyo-provocaron-colapso-de-cloacas-dentro-de-varias-viviendas/#webpage"},"publisher":{"@id":"https://www.elimpulso.com/#organization"},"image":{"@id":"https://www.elimpulso.com/2020/11/13/intensas-lluvias-en-el-tocuyo-provocaron-colapso-de-cloacas-dentro-de-varias-viviendas/#primaryimage"},"keywords":"alcantarillado,colapso,denuncia,lluvias","articleSection":"Destacados,Noticias,Regionales","inLanguage":"es"},{"@type":"Person","@id":"https://www.elimpulso.com/#/schema/person/80540d6438329e0513662ccd38b6f710","name":"Luis Miguel Rodr\u00edguez","image":{"@type":"ImageObject","@id":"https://www.elimpulso.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/d828868f8b567f5aa5616023ee2083df?s=96&d=mm&r=g","caption":"Luis Miguel Rodr\u00edguez"},"sameAs":["@unluismiguel","https://twitter.com/@unluismiguel"]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='//fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="El Impulso &raquo; Feed" href="//www.elimpulso.com/feed/" /><link rel="alternate" type="application/rss+xml" title="El Impulso &raquo; Feed de los comentarios" href="//www.elimpulso.com/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.elimpulso.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' src='//www.elimpulso.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="//www.elimpulso.com/wp-json/" /><link rel="alternate" type="application/json" href="//www.elimpulso.com/wp-json/wp/v2/posts/870361" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="//www.elimpulso.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//www.elimpulso.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5.3" /><link rel='shortlink' href='//www.elimpulso.com/?p=870361' /><meta property="fb:app_id" content="774612952979544" /><!--[if lt IE 9]><script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="//www.elimpulso.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <script>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</script> <style>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</style> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-586JCR2');</script> <script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.elimpulso.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elimpulso.com/category/featured/",
                                "name": "Destacados"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elimpulso.com/2020/11/13/intensas-lluvias-en-el-tocuyo-provocaron-colapso-de-cloacas-dentro-de-varias-viviendas/",
                                "name": "Intensas lluvias en El Tocuyo provocaron colapso de cloacas dentro de varias..."                                
                            }
                        }    ]
                        }</script><link rel="icon" href="//cdn.elimpulso.com/media/2018/03/avatar_IMP.png" sizes="32x32" /><link rel="icon" href="//cdn.elimpulso.com/media/2018/03/avatar_IMP.png" sizes="192x192" /><link rel="apple-touch-icon" href="//cdn.elimpulso.com/media/2018/03/avatar_IMP.png" /><meta name="msapplication-TileImage" content="https://cdn.elimpulso.com/media/2018/03/avatar_IMP.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body class="post-template-default single single-post postid-870361 single-format-standard intensas-lluvias-en-el-tocuyo-provocaron-colapso-de-cloacas-dentro-de-varias-viviendas global-block-template-1 wpb-js-composer js-comp-ver-5.7 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://tienda.elimpulso.com" title="Behance"> <i class="td-icon-font td-icon-behance"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/elimpulso" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-725452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-725452"><a href="https://www.elimpulso.com/#"><i><i class="fa fa-home"></i><span class="fontawesome-text"> </i></span></a></li><li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-141"><a href="https://www.elimpulso.com/category/opinion/">Opinion<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/campana-en-el-desierto/">Campana en el desierto</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/cronicas-de-facundo/">Crónicas De Facundo</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/retacitos/">Retacitos</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/rincon-de-los-miercoles/">Rincón De Los Miércoles</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/soliloquios-de-cafe/">Soliloquios de café</a></li></ul></li><li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-142"><a href="https://www.elimpulso.com/category/noticias/regionales/">Regionales</a></li><li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="https://www.elimpulso.com/category/noticias/nacionales/">Nacionales</a></li><li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="https://www.elimpulso.com/category/noticias/internacionales/">Internacionales</a></li><li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-137"><a href="https://www.elimpulso.com/category/noticias/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/">Pulso Empresarial</a></li></ul></li><li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-136"><a href="https://www.elimpulso.com/category/noticias/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/deportes/impulsodeportivo/">Impulso Deportivo</a></li></ul></li><li id="menu-item-341697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-341697"><a href="https://www.elimpulso.com/category/noticias/actualidad/">Actualidad<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/cultura/">Cultura</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/datoimp/">DatoIMP</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/infografias/">Infografías</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/tecnologia/">Tecnología</a></li></ul></li><li id="menu-item-632850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632850"><a href="https://www.elimpulso.com/category/especiales/">Especiales</a></li><li id="menu-item-721573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-721573"><a href="https://www.elimpulso.com/category/obituarios/">Obituarios</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="//www.elimpulso.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-3 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div style="visibility:hidden;"> viernes, noviembre 13, 2020</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://tienda.elimpulso.com" title="Behance"> <i class="td-icon-font td-icon-behance"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/elimpulso" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.elimpulso.com/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="El Impulso" title="El Impulso" data-lazy-src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" /><noscript><img src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" alt="El Impulso" title="El Impulso"/></noscript> <span class="td-visual-hidden">El Impulso</span> </a></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap "><div class="td-container td-header-row td-header-main-menu black-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.elimpulso.com/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="El Impulso" title="El Impulso" data-lazy-src="//cdn.elimpulso.com/media/2020/09/elimpulsocom-140x48-1.png" /><noscript><img src="//cdn.elimpulso.com/media/2020/09/elimpulsocom-140x48-1.png" alt="El Impulso" title="El Impulso"/></noscript> </a> <a class="td-header-logo td-sticky-disable" href="https://www.elimpulso.com/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="El Impulso" title="El Impulso" data-lazy-src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" /><noscript><img src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" alt="El Impulso" title="El Impulso"/></noscript> </a></div><div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-725452"><a href="https://www.elimpulso.com/#"><i><i class="fa fa-home"></i><span class="fontawesome-text"> </i></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-141"><a href="https://www.elimpulso.com/category/opinion/">Opinion</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5faefca372f64_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_5faefca372f64"><script>var block_td_uid_1_5faefca372f64 = new tdBlock();
block_td_uid_1_5faefca372f64.id = "td_uid_1_5faefca372f64";
block_td_uid_1_5faefca372f64.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5faefca372f64_rand","tdc_css_class":"td_uid_1_5faefca372f64_rand","tdc_css_class_style":"td_uid_1_5faefca372f64_rand_style"}';
block_td_uid_1_5faefca372f64.td_column_number = "3";
block_td_uid_1_5faefca372f64.block_type = "td_block_mega_menu";
block_td_uid_1_5faefca372f64.post_count = "4";
block_td_uid_1_5faefca372f64.found_posts = "16685";
block_td_uid_1_5faefca372f64.header_color = "";
block_td_uid_1_5faefca372f64.ajax_pagination_infinite_stop = "";
block_td_uid_1_5faefca372f64.max_num_pages = "4172";
tdBlocksArray.push(block_td_uid_1_5faefca372f64);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5faefca372f64" id="td_uid_2_5faefca373e29" data-td_block_id="td_uid_1_5faefca372f64" data-td_filter_value="" href="https://www.elimpulso.com/category/opinion/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_5faefca372f64" id="td_uid_3_5faefca373e58" data-td_block_id="td_uid_1_5faefca372f64" data-td_filter_value="51759" href="https://www.elimpulso.com/category/opinion/campana-en-el-desierto/">Campana en el desierto</a><a class="mega-menu-sub-cat-td_uid_1_5faefca372f64" id="td_uid_4_5faefca373e81" data-td_block_id="td_uid_1_5faefca372f64" data-td_filter_value="16" href="https://www.elimpulso.com/category/opinion/cronicas-de-facundo/">Crónicas De Facundo</a><a class="mega-menu-sub-cat-td_uid_1_5faefca372f64" id="td_uid_5_5faefca373ea6" data-td_block_id="td_uid_1_5faefca372f64" data-td_filter_value="14" href="https://www.elimpulso.com/category/opinion/retacitos/">Retacitos</a><a class="mega-menu-sub-cat-td_uid_1_5faefca372f64" id="td_uid_6_5faefca373edb" data-td_block_id="td_uid_1_5faefca372f64" data-td_filter_value="15" href="https://www.elimpulso.com/category/opinion/rincon-de-los-miercoles/">Rincón De Los Miércoles</a><a class="mega-menu-sub-cat-td_uid_1_5faefca372f64" id="td_uid_7_5faefca373efe" data-td_block_id="td_uid_1_5faefca372f64" data-td_filter_value="51758" href="https://www.elimpulso.com/category/opinion/soliloquios-de-cafe/">Soliloquios de café</a></div></div><div id=td_uid_1_5faefca372f64 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/11/13/opinion-lo-que-callan-los-venecos-13nov/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN Lo que callan los venecos #13Nov"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/11/700x470-7-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/11/700x470-7-1-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Lo que callan los venecos #13Nov" data-lazy-src="//cdn.elimpulso.com/media/2020/11/700x470-7-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/11/700x470-7-1-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/11/700x470-7-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/11/700x470-7-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Lo que callan los venecos #13Nov"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/11/13/opinion-lo-que-callan-los-venecos-13nov/" rel="bookmark" title="#OPINIÓN Lo que callan los venecos #13Nov">#OPINIÓN Lo que callan los venecos #13Nov</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/11/13/opinion-causas-y-secuelas-del-periodismo-reflejo-en-la-radio-parte-3-13nov/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN Causas y secuelas del periodismo reflejo en la radio (Parte 3) #13Nov"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/11/Viernes_131120_Freddy_Torrealba-01-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/11/Viernes_131120_Freddy_Torrealba-01-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Causas y secuelas del periodismo reflejo en la radio (Parte 3) #13Nov" data-lazy-src="//cdn.elimpulso.com/media/2020/11/Viernes_131120_Freddy_Torrealba-01-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/11/Viernes_131120_Freddy_Torrealba-01-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/11/Viernes_131120_Freddy_Torrealba-01-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/11/Viernes_131120_Freddy_Torrealba-01-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Causas y secuelas del periodismo reflejo en la radio (Parte 3) #13Nov"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/11/13/opinion-causas-y-secuelas-del-periodismo-reflejo-en-la-radio-parte-3-13nov/" rel="bookmark" title="#OPINIÓN Causas y secuelas del periodismo reflejo en la radio (Parte 3) #13Nov">#OPINIÓN Causas y secuelas del periodismo reflejo en la radio (Parte&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/11/13/opinion-con-voz-propia-por-ncr-hasta-con-la-vida-13nov/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN Con voz propia: Por NCR hasta con la vida #13Nov"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/11/Viernes_131120_Alberto_Jordan-01-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/11/Viernes_131120_Alberto_Jordan-01-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Con voz propia: Por NCR hasta con la vida #13Nov" data-lazy-src="//cdn.elimpulso.com/media/2020/11/Viernes_131120_Alberto_Jordan-01-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/11/Viernes_131120_Alberto_Jordan-01-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/11/Viernes_131120_Alberto_Jordan-01-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/11/Viernes_131120_Alberto_Jordan-01-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Con voz propia: Por NCR hasta con la vida #13Nov"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/11/13/opinion-con-voz-propia-por-ncr-hasta-con-la-vida-13nov/" rel="bookmark" title="#OPINIÓN Con voz propia: Por NCR hasta con la vida #13Nov">#OPINIÓN Con voz propia: Por NCR hasta con la vida #13Nov</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/11/13/son-titulares-viernes-13nov/" rel="bookmark" class="td-image-wrap" title="Son titulares viernes #13Nov"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/11/Titulares-4-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/11/Titulares-4-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Son titulares viernes #13Nov" data-lazy-src="//cdn.elimpulso.com/media/2020/11/Titulares-4-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/11/Titulares-4-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/11/Titulares-4-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/11/Titulares-4-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Son titulares viernes #13Nov"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/11/13/son-titulares-viernes-13nov/" rel="bookmark" title="Son titulares viernes #13Nov">Son titulares viernes #13Nov</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5faefca372f64" data-td_block_id="td_uid_1_5faefca372f64"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5faefca372f64" data-td_block_id="td_uid_1_5faefca372f64"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-142"><a href="https://www.elimpulso.com/category/noticias/regionales/">Regionales</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5faefca383781_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5faefca383781"><script>var block_td_uid_8_5faefca383781 = new tdBlock();
block_td_uid_8_5faefca383781.id = "td_uid_8_5faefca383781";
block_td_uid_8_5faefca383781.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5faefca383781_rand","tdc_css_class":"td_uid_8_5faefca383781_rand","tdc_css_class_style":"td_uid_8_5faefca383781_rand_style"}';
block_td_uid_8_5faefca383781.td_column_number = "3";
block_td_uid_8_5faefca383781.block_type = "td_block_mega_menu";
block_td_uid_8_5faefca383781.post_count = "5";
block_td_uid_8_5faefca383781.found_posts = "31865";
block_td_uid_8_5faefca383781.header_color = "";
block_td_uid_8_5faefca383781.ajax_pagination_infinite_stop = "";
block_td_uid_8_5faefca383781.max_num_pages = "6373";
tdBlocksArray.push(block_td_uid_8_5faefca383781);</script><div id=td_uid_8_5faefca383781 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/11/13/intensas-lluvias-en-el-tocuyo-provocaron-colapso-de-cloacas-dentro-de-varias-viviendas/" rel="bookmark" class="td-image-wrap" title="Intensas lluvias en El Tocuyo provocaron colapso de cloacas dentro de varias viviendas"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/11/3-2-218x150.png 218w, https://cdn.elimpulso.com/media/2020/11/3-2-436x300.png 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Intensas lluvias en El Tocuyo provocaron colapso de cloacas dentro de varias viviendas" data-lazy-src="//cdn.elimpulso.com/media/2020/11/3-2-218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/11/3-2-218x150.png" srcset="https://cdn.elimpulso.com/media/2020/11/3-2-218x150.png 218w, https://cdn.elimpulso.com/media/2020/11/3-2-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Intensas lluvias en El Tocuyo provocaron colapso de cloacas dentro de varias viviendas"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/11/13/intensas-lluvias-en-el-tocuyo-provocaron-colapso-de-cloacas-dentro-de-varias-viviendas/" rel="bookmark" title="Intensas lluvias en El Tocuyo provocaron colapso de cloacas dentro de varias viviendas">Intensas lluvias en El Tocuyo provocaron colapso de cloacas dentro de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/11/13/infografia-lara-supero-los-3-000-contagios-por-covid-19-13nov/" rel="bookmark" class="td-image-wrap" title="#Infografía Lara superó los 3.000 contagios por COVID-19 #13Nov"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/11/201113_Lara_Web-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/11/201113_Lara_Web-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#Infografía Lara superó los 3.000 contagios por COVID-19 #13Nov" data-lazy-src="//cdn.elimpulso.com/media/2020/11/201113_Lara_Web-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/11/201113_Lara_Web-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/11/201113_Lara_Web-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/11/201113_Lara_Web-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#Infografía Lara superó los 3.000 contagios por COVID-19 #13Nov"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/11/13/infografia-lara-supero-los-3-000-contagios-por-covid-19-13nov/" rel="bookmark" title="#Infografía Lara superó los 3.000 contagios por COVID-19 #13Nov">#Infografía Lara superó los 3.000 contagios por COVID-19 #13Nov</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/11/13/atencion-volvieron-las-lluvias-en-barquisimeto-este-viernes-13nov/" rel="bookmark" class="td-image-wrap" title="¡Atención! Volvieron las lluvias en Barquisimeto este viernes #13Nov"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/11/lluvias-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/11/lluvias-1-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="¡Atención! Volvieron las lluvias en Barquisimeto este viernes #13Nov" data-lazy-src="//cdn.elimpulso.com/media/2020/11/lluvias-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/11/lluvias-1-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/11/lluvias-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/11/lluvias-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="¡Atención! Volvieron las lluvias en Barquisimeto este viernes #13Nov"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/11/13/atencion-volvieron-las-lluvias-en-barquisimeto-este-viernes-13nov/" rel="bookmark" title="¡Atención! Volvieron las lluvias en Barquisimeto este viernes #13Nov">¡Atención! Volvieron las lluvias en Barquisimeto este viernes #13Nov</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/11/13/fotos-cripta-subterranea-de-la-catedral-afectada-por-las-lluvias-alli-estaba-la-replica-de-la-divina-pastora-13nov/" rel="bookmark" class="td-image-wrap" title="#FOTOS Cripta subterránea de La Catedral afectada por las lluvias. Allí estaba la réplica de la Divina Pastora #13Nov"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/11/catedral-lluvia-2-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/11/catedral-lluvia-2-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#FOTOS Cripta subterránea de La Catedral afectada por las lluvias. Allí estaba la réplica de la Divina Pastora #13Nov" data-lazy-src="//cdn.elimpulso.com/media/2020/11/catedral-lluvia-2-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/11/catedral-lluvia-2-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/11/catedral-lluvia-2-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/11/catedral-lluvia-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#FOTOS Cripta subterránea de La Catedral afectada por las lluvias. Allí estaba la réplica de la Divina Pastora #13Nov"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/11/13/fotos-cripta-subterranea-de-la-catedral-afectada-por-las-lluvias-alli-estaba-la-replica-de-la-divina-pastora-13nov/" rel="bookmark" title="#FOTOS Cripta subterránea de La Catedral afectada por las lluvias. Allí estaba la réplica de la Divina Pastora #13Nov">#FOTOS Cripta subterránea de La Catedral afectada por las lluvias. Allí&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/11/13/adolfo-pereira-1053-familias-han-sido-afectadas-por-las-lluvias-en-lara-13nov/" rel="bookmark" class="td-image-wrap" title="Adolfo Pereira: 1053 familias han sido afectadas por las lluvias en Lara #13Nov"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/11/Copia-de-Formato-JoseMa-NO-TOCAR-6-4-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/11/Copia-de-Formato-JoseMa-NO-TOCAR-6-4-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Adolfo Pereira: 1053 familias han sido afectadas por las lluvias en Lara #13Nov" data-lazy-src="//cdn.elimpulso.com/media/2020/11/Copia-de-Formato-JoseMa-NO-TOCAR-6-4-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/11/Copia-de-Formato-JoseMa-NO-TOCAR-6-4-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/11/Copia-de-Formato-JoseMa-NO-TOCAR-6-4-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/11/Copia-de-Formato-JoseMa-NO-TOCAR-6-4-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Adolfo Pereira: 1053 familias han sido afectadas por las lluvias en Lara #13Nov"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/11/13/adolfo-pereira-1053-familias-han-sido-afectadas-por-las-lluvias-en-lara-13nov/" rel="bookmark" title="Adolfo Pereira: 1053 familias han sido afectadas por las lluvias en Lara #13Nov">Adolfo Pereira: 1053 familias han sido afectadas por las lluvias en&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5faefca383781" data-td_block_id="td_uid_8_5faefca383781"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5faefca383781" data-td_block_id="td_uid_8_5faefca383781"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140"><a href="https://www.elimpulso.com/category/noticias/nacionales/">Nacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-139"><a href="https://www.elimpulso.com/category/noticias/internacionales/">Internacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-137"><a href="https://www.elimpulso.com/category/noticias/economia/">Economia</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5faefca3865fe_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_5faefca3865fe"><script>var block_td_uid_9_5faefca3865fe = new tdBlock();
block_td_uid_9_5faefca3865fe.id = "td_uid_9_5faefca3865fe";
block_td_uid_9_5faefca3865fe.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5faefca3865fe_rand","tdc_css_class":"td_uid_9_5faefca3865fe_rand","tdc_css_class_style":"td_uid_9_5faefca3865fe_rand_style"}';
block_td_uid_9_5faefca3865fe.td_column_number = "3";
block_td_uid_9_5faefca3865fe.block_type = "td_block_mega_menu";
block_td_uid_9_5faefca3865fe.post_count = "4";
block_td_uid_9_5faefca3865fe.found_posts = "13003";
block_td_uid_9_5faefca3865fe.header_color = "";
block_td_uid_9_5faefca3865fe.ajax_pagination_infinite_stop = "";
block_td_uid_9_5faefca3865fe.max_num_pages = "3251";
tdBlocksArray.push(block_td_uid_9_5faefca3865fe);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5faefca3865fe" id="td_uid_10_5faefca389998" data-td_block_id="td_uid_9_5faefca3865fe" data-td_filter_value="" href="https://www.elimpulso.com/category/noticias/economia/">Todo</a><a class="mega-menu-sub-cat-td_uid_9_5faefca3865fe" id="td_uid_11_5faefca3899e0" data-td_block_id="td_uid_9_5faefca3865fe" data-td_filter_value="4033" href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/">Pulso Empresarial</a></div></div><div id=td_uid_9_5faefca3865fe class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/11/13/cendas-fvm-elaborar-50-hallacas-costara-1-52934-mas-que-el-ano-pasado-13nov/" rel="bookmark" class="td-image-wrap" title="Cendas-FVM: Elaborar 50 hallacas costará 1.529,34% más que el año pasado #13Nov"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/11/Hallacas-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/11/Hallacas-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Cendas-FVM: Elaborar 50 hallacas costará 1.529,34% más que el año pasado #13Nov" data-lazy-src="//cdn.elimpulso.com/media/2019/11/Hallacas-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/11/Hallacas-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/11/Hallacas-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/11/Hallacas-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Cendas-FVM: Elaborar 50 hallacas costará 1.529,34% más que el año pasado #13Nov"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/" class="td-post-category">Economia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/11/13/cendas-fvm-elaborar-50-hallacas-costara-1-52934-mas-que-el-ano-pasado-13nov/" rel="bookmark" title="Cendas-FVM: Elaborar 50 hallacas costará 1.529,34% más que el año pasado #13Nov">Cendas-FVM: Elaborar 50 hallacas costará 1.529,34% más que el año pasado&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/11/13/pulsoempresarial-epa-continua-con-temporada-de-pinturas/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial EPA continúa con temporada de pinturas"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/11/700x470-8-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/11/700x470-8-1-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PulsoEmpresarial EPA continúa con temporada de pinturas" data-lazy-src="//cdn.elimpulso.com/media/2020/11/700x470-8-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/11/700x470-8-1-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/11/700x470-8-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/11/700x470-8-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PulsoEmpresarial EPA continúa con temporada de pinturas"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/" class="td-post-category">Pulso Empresarial</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/11/13/pulsoempresarial-epa-continua-con-temporada-de-pinturas/" rel="bookmark" title="#PulsoEmpresarial EPA continúa con temporada de pinturas">#PulsoEmpresarial EPA continúa con temporada de pinturas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/11/12/luis-arturo-barcenas-contraccion-del-pib-podria-estar-en-32-reduciendose-la-economia-en-80-respecto-al-2013-12nov/" rel="bookmark" class="td-image-wrap" title="Luis Arturo Barcenas: Contracción del PIB podría estar en 32% reduciéndose la economía en 80% respecto al 2013 #12Nov"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/11/dolaresybolivares22-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/11/dolaresybolivares22-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Luis Arturo Barcenas: Contracción del PIB podría estar en 32% reduciéndose la economía en 80% respecto al 2013 #12Nov" data-lazy-src="//cdn.elimpulso.com/media/2019/11/dolaresybolivares22-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/11/dolaresybolivares22-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/11/dolaresybolivares22-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/11/dolaresybolivares22-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Luis Arturo Barcenas: Contracción del PIB podría estar en 32% reduciéndose la economía en 80% respecto al 2013 #12Nov"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/" class="td-post-category">Economia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/11/12/luis-arturo-barcenas-contraccion-del-pib-podria-estar-en-32-reduciendose-la-economia-en-80-respecto-al-2013-12nov/" rel="bookmark" title="Luis Arturo Barcenas: Contracción del PIB podría estar en 32% reduciéndose la economía en 80% respecto al 2013 #12Nov">Luis Arturo Barcenas: Contracción del PIB podría estar en 32% reduciéndose&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/11/12/pulsoempresarial-dale-vida-a-tu-hogar-con-btech-led/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Dale vida a tu hogar con BTECH LED"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/11/700x470-5-2-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/11/700x470-5-2-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PulsoEmpresarial Dale vida a tu hogar con BTECH LED" data-lazy-src="//cdn.elimpulso.com/media/2020/11/700x470-5-2-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/11/700x470-5-2-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/11/700x470-5-2-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/11/700x470-5-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PulsoEmpresarial Dale vida a tu hogar con BTECH LED"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/" class="td-post-category">Pulso Empresarial</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/11/12/pulsoempresarial-dale-vida-a-tu-hogar-con-btech-led/" rel="bookmark" title="#PulsoEmpresarial Dale vida a tu hogar con BTECH LED">#PulsoEmpresarial Dale vida a tu hogar con BTECH LED</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5faefca3865fe" data-td_block_id="td_uid_9_5faefca3865fe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5faefca3865fe" data-td_block_id="td_uid_9_5faefca3865fe"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-136"><a href="https://www.elimpulso.com/category/noticias/deportes/">Deportes</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5faefca390cee_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_12_5faefca390cee"><script>var block_td_uid_12_5faefca390cee = new tdBlock();
block_td_uid_12_5faefca390cee.id = "td_uid_12_5faefca390cee";
block_td_uid_12_5faefca390cee.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5faefca390cee_rand","tdc_css_class":"td_uid_12_5faefca390cee_rand","tdc_css_class_style":"td_uid_12_5faefca390cee_rand_style"}';
block_td_uid_12_5faefca390cee.td_column_number = "3";
block_td_uid_12_5faefca390cee.block_type = "td_block_mega_menu";
block_td_uid_12_5faefca390cee.post_count = "4";
block_td_uid_12_5faefca390cee.found_posts = "23798";
block_td_uid_12_5faefca390cee.header_color = "";
block_td_uid_12_5faefca390cee.ajax_pagination_infinite_stop = "";
block_td_uid_12_5faefca390cee.max_num_pages = "5950";
tdBlocksArray.push(block_td_uid_12_5faefca390cee);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5faefca390cee" id="td_uid_13_5faefca3919bd" data-td_block_id="td_uid_12_5faefca390cee" data-td_filter_value="" href="https://www.elimpulso.com/category/noticias/deportes/">Todo</a><a class="mega-menu-sub-cat-td_uid_12_5faefca390cee" id="td_uid_14_5faefca391a0a" data-td_block_id="td_uid_12_5faefca390cee" data-td_filter_value="51263" href="https://www.elimpulso.com/category/noticias/deportes/impulsodeportivo/">Impulso Deportivo</a></div></div><div id=td_uid_12_5faefca390cee class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/11/13/dificil-pero-no-imposible-venezuela-buscara-sumar-puntos-contra-brasil-en-las-eliminatorias-13nov/" rel="bookmark" class="td-image-wrap" title="Difícil pero no imposible: Venezuela buscará sumar puntos contra Brasil en las Eliminatorias #13Nov"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/11/la-vinotinto-rincon-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/11/la-vinotinto-rincon-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Difícil pero no imposible: Venezuela buscará sumar puntos contra Brasil en las Eliminatorias #13Nov" data-lazy-src="//cdn.elimpulso.com/media/2020/11/la-vinotinto-rincon-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/11/la-vinotinto-rincon-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/11/la-vinotinto-rincon-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/11/la-vinotinto-rincon-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Difícil pero no imposible: Venezuela buscará sumar puntos contra Brasil en las Eliminatorias #13Nov"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/11/13/dificil-pero-no-imposible-venezuela-buscara-sumar-puntos-contra-brasil-en-las-eliminatorias-13nov/" rel="bookmark" title="Difícil pero no imposible: Venezuela buscará sumar puntos contra Brasil en las Eliminatorias #13Nov">Difícil pero no imposible: Venezuela buscará sumar puntos contra Brasil en&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/11/12/eugenio-suarez-el-nuevo-lider-maltin-polar-estoy-cumpliendo-mi-sueno-12nov/" rel="bookmark" class="td-image-wrap" title="Eugenio Suárez el nuevo Líder Maltín Polar: Estoy cumpliendo mi sueño #12Nov"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/11/Eugenio-Suarez-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/11/Eugenio-Suarez-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Eugenio Suárez el nuevo Líder Maltín Polar: Estoy cumpliendo mi sueño #12Nov" data-lazy-src="//cdn.elimpulso.com/media/2020/11/Eugenio-Suarez-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/11/Eugenio-Suarez-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/11/Eugenio-Suarez-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/11/Eugenio-Suarez-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Eugenio Suárez el nuevo Líder Maltín Polar: Estoy cumpliendo mi sueño #12Nov"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/11/12/eugenio-suarez-el-nuevo-lider-maltin-polar-estoy-cumpliendo-mi-sueno-12nov/" rel="bookmark" title="Eugenio Suárez el nuevo Líder Maltín Polar: Estoy cumpliendo mi sueño #12Nov">Eugenio Suárez el nuevo Líder Maltín Polar: Estoy cumpliendo mi sueño&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/11/11/rafael-dudamel-positivo-para-covid-19-a-su-llegada-a-chile-para-dirigir-a-la-u/" rel="bookmark" class="td-image-wrap" title="Rafael Dudamel positivo para COVID-19 a su llegada a Chile para dirigir a la &#8220;U&#8221;"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/11/Rafael-Dudamel-Chile-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/11/Rafael-Dudamel-Chile-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rafael Dudamel positivo para COVID-19 a su llegada a Chile para dirigir a la &#8220;U&#8221;" data-lazy-src="//cdn.elimpulso.com/media/2020/11/Rafael-Dudamel-Chile-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/11/Rafael-Dudamel-Chile-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/11/Rafael-Dudamel-Chile-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/11/Rafael-Dudamel-Chile-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rafael Dudamel positivo para COVID-19 a su llegada a Chile para dirigir a la &#8220;U&#8221;"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/11/11/rafael-dudamel-positivo-para-covid-19-a-su-llegada-a-chile-para-dirigir-a-la-u/" rel="bookmark" title="Rafael Dudamel positivo para COVID-19 a su llegada a Chile para dirigir a la &#8220;U&#8221;">Rafael Dudamel positivo para COVID-19 a su llegada a Chile para&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/11/11/venezuela-y-panama-abriran-la-serie-del-caribe-2021-con-o-sin-publico/" rel="bookmark" class="td-image-wrap" title="Venezuela y Panamá abrirán la Serie del Caribe 2021 con o sin público"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/11/Mazatlan-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/11/Mazatlan-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Venezuela y Panamá abrirán la Serie del Caribe 2021 con o sin público" data-lazy-src="//cdn.elimpulso.com/media/2020/11/Mazatlan-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/11/Mazatlan-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/11/Mazatlan-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/11/Mazatlan-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Venezuela y Panamá abrirán la Serie del Caribe 2021 con o sin público"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/11/11/venezuela-y-panama-abriran-la-serie-del-caribe-2021-con-o-sin-publico/" rel="bookmark" title="Venezuela y Panamá abrirán la Serie del Caribe 2021 con o sin público">Venezuela y Panamá abrirán la Serie del Caribe 2021 con o&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5faefca390cee" data-td_block_id="td_uid_12_5faefca390cee"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_5faefca390cee" data-td_block_id="td_uid_12_5faefca390cee"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-341697"><a href="https://www.elimpulso.com/category/noticias/actualidad/">Actualidad</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5faefca39700b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5faefca39700b"><script>var block_td_uid_15_5faefca39700b = new tdBlock();
block_td_uid_15_5faefca39700b.id = "td_uid_15_5faefca39700b";
block_td_uid_15_5faefca39700b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_5faefca39700b_rand","tdc_css_class":"td_uid_15_5faefca39700b_rand","tdc_css_class_style":"td_uid_15_5faefca39700b_rand_style"}';
block_td_uid_15_5faefca39700b.td_column_number = "3";
block_td_uid_15_5faefca39700b.block_type = "td_block_mega_menu";
block_td_uid_15_5faefca39700b.post_count = "4";
block_td_uid_15_5faefca39700b.found_posts = "18716";
block_td_uid_15_5faefca39700b.header_color = "";
block_td_uid_15_5faefca39700b.ajax_pagination_infinite_stop = "";
block_td_uid_15_5faefca39700b.max_num_pages = "4679";
tdBlocksArray.push(block_td_uid_15_5faefca39700b);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5faefca39700b" id="td_uid_16_5faefca39897b" data-td_block_id="td_uid_15_5faefca39700b" data-td_filter_value="" href="https://www.elimpulso.com/category/noticias/actualidad/">Todo</a><a class="mega-menu-sub-cat-td_uid_15_5faefca39700b" id="td_uid_17_5faefca3989ca" data-td_block_id="td_uid_15_5faefca39700b" data-td_filter_value="9" href="https://www.elimpulso.com/category/noticias/actualidad/cultura/">Cultura</a><a class="mega-menu-sub-cat-td_uid_15_5faefca39700b" id="td_uid_18_5faefca398a1c" data-td_block_id="td_uid_15_5faefca39700b" data-td_filter_value="49766" href="https://www.elimpulso.com/category/noticias/actualidad/datoimp/">DatoIMP</a><a class="mega-menu-sub-cat-td_uid_15_5faefca39700b" id="td_uid_19_5faefca398a6b" data-td_block_id="td_uid_15_5faefca39700b" data-td_filter_value="48255" href="https://www.elimpulso.com/category/noticias/actualidad/infografias/">Infografías</a><a class="mega-menu-sub-cat-td_uid_15_5faefca39700b" id="td_uid_20_5faefca398ab8" data-td_block_id="td_uid_15_5faefca39700b" data-td_filter_value="207" href="https://www.elimpulso.com/category/noticias/actualidad/tecnologia/">Tecnología</a></div></div><div id=td_uid_15_5faefca39700b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/11/13/el-sistema-presenta-la-interpretacion-de-la-obra-de-gustav-holst-los-planetas-13nov/" rel="bookmark" class="td-image-wrap" title="El Sistema presenta la interpretación de la obra de Gustav Holst, Los Planetas #13Nov"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/11/sistemaportada-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/11/sistemaportada-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="El Sistema presenta la interpretación de la obra de Gustav Holst, Los Planetas #13Nov" data-lazy-src="//cdn.elimpulso.com/media/2020/11/sistemaportada-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/11/sistemaportada-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/11/sistemaportada-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/11/sistemaportada-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="El Sistema presenta la interpretación de la obra de Gustav Holst, Los Planetas #13Nov"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/11/13/el-sistema-presenta-la-interpretacion-de-la-obra-de-gustav-holst-los-planetas-13nov/" rel="bookmark" title="El Sistema presenta la interpretación de la obra de Gustav Holst, Los Planetas #13Nov">El Sistema presenta la interpretación de la obra de Gustav Holst,&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/11/13/filosofia-de-la-pasividad-en-la-pintura-colonial-larense/" rel="bookmark" class="td-image-wrap" title="Filosofía de la pasividad en la pintura colonial larense"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/11/700x470-9-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/11/700x470-9-1-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Filosofía de la pasividad en la pintura colonial larense" data-lazy-src="//cdn.elimpulso.com/media/2020/11/700x470-9-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/11/700x470-9-1-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/11/700x470-9-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/11/700x470-9-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Filosofía de la pasividad en la pintura colonial larense"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/cultura/" class="td-post-category">Cultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/11/13/filosofia-de-la-pasividad-en-la-pintura-colonial-larense/" rel="bookmark" title="Filosofía de la pasividad en la pintura colonial larense">Filosofía de la pasividad en la pintura colonial larense</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/11/13/infografiaimp-venezuela-registro-390-nuevos-contagios-13nov/" rel="bookmark" class="td-image-wrap" title="#InfografíaIMP Venezuela registró 390 nuevos contagios #13NOV"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/11/201113_Balance_Coronavirus_web-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/11/201113_Balance_Coronavirus_web-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#InfografíaIMP Venezuela registró 390 nuevos contagios #13NOV" data-lazy-src="//cdn.elimpulso.com/media/2020/11/201113_Balance_Coronavirus_web-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/11/201113_Balance_Coronavirus_web-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/11/201113_Balance_Coronavirus_web-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/11/201113_Balance_Coronavirus_web-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#InfografíaIMP Venezuela registró 390 nuevos contagios #13NOV"/></noscript></a></div> <a href="https://www.elimpulso.com/category/coronavirus/" class="td-post-category">Coronavirus</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/11/13/infografiaimp-venezuela-registro-390-nuevos-contagios-13nov/" rel="bookmark" title="#InfografíaIMP Venezuela registró 390 nuevos contagios #13NOV">#InfografíaIMP Venezuela registró 390 nuevos contagios #13NOV</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/11/12/en-noviembre-se-celebrara-la-cultura-digital-en-venezuela-con-festival-online/" rel="bookmark" class="td-image-wrap" title="En noviembre se celebrará la cultura digital en Venezuela con festival online"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/11/Cultura-digital-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/11/Cultura-digital-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="En noviembre se celebrará la cultura digital en Venezuela con festival online" data-lazy-src="//cdn.elimpulso.com/media/2020/11/Cultura-digital-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/11/Cultura-digital-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/11/Cultura-digital-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/11/Cultura-digital-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="En noviembre se celebrará la cultura digital en Venezuela con festival online"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/11/12/en-noviembre-se-celebrara-la-cultura-digital-en-venezuela-con-festival-online/" rel="bookmark" title="En noviembre se celebrará la cultura digital en Venezuela con festival online">En noviembre se celebrará la cultura digital en Venezuela con festival&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5faefca39700b" data-td_block_id="td_uid_15_5faefca39700b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5faefca39700b" data-td_block_id="td_uid_15_5faefca39700b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-632850"><a href="https://www.elimpulso.com/category/especiales/">Especiales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-721573"><a href="https://www.elimpulso.com/category/obituarios/">Obituarios</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="//www.elimpulso.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.elimpulso.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Destacados" class="entry-crumb" href="https://www.elimpulso.com/category/featured/">Destacados</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Intensas lluvias en El Tocuyo provocaron colapso de cloacas dentro de varias...</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-870361" class="post-870361 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-noticias category-regionales tag-alcantarillado tag-colapso tag-denuncia tag-lluvias" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a href="https://www.elimpulso.com/category/featured/">Destacados</a></li><li class="entry-category"><a href="https://www.elimpulso.com/category/noticias/">Noticias</a></li><li class="entry-category"><a href="https://www.elimpulso.com/category/noticias/regionales/">Regionales</a></li></ul><header class="td-post-title"><h1 class="entry-title">Intensas lluvias en El Tocuyo provocaron colapso de cloacas dentro de varias viviendas</h1><div class="td-module-meta-info"> <span class="creditos_autor">Luis Miguel Rodríguez | </span> <span class="creditos creditos_fotografia"> Foto: Cortesía | </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-13T17:13:36+00:00">13 noviembre, 2020</time></span></div></header></div><div class="addthis_jumbo_share"></div><div class="addthis_responsive_sharing"></div><div class="td-post-content"><div class="td-post-featured-image"><a href="https://cdn.elimpulso.com/media/2020/11/3-2.png" data-caption=""><img width="696" height="467" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20467'%3E%3C/svg%3E" alt="" title="colapso de cloacas" data-lazy-src="//cdn.elimpulso.com/media/2020/11/3-2-696x467.png" /><noscript><img width="696" height="467" class="entry-thumb td-modal-image" src="//cdn.elimpulso.com/media/2020/11/3-2-696x467.png" alt="" title="colapso de cloacas"/></noscript></a></div><p>Las <strong>intensas lluvias</strong> registradas la tarde del jueves 12 de noviembre en el <strong>estado Lara</strong> agravaron aún más el problema de <strong>aguas residuales</strong> en una comunidad de la zona centro de <strong>El Tocuyo</strong>, capital del<strong> municipio Morán</strong>.</p><p>Vecinos de este sector, ubicado específicamente en la carrera 11 entre calles 13 y 15, denunciaron ante <strong>Elimpulso.com</strong> que las casas se vieron altamente afectadas puesto que las <strong>aguas residuales</strong> retornaron y se desbordaron a través de los inodoros y otros desagües.</p><p>Relataron que la falta de mantenimiento de los acueductos en la zona —hecho que fue denunciado por <strong>Elimpulso.com</strong> en el pasado mes de octubre— sumado a las <strong>fuertes lluvias</strong>, provocaron el colapso y posterior desbordamiento de <strong>aguas servidas</strong> dentro de los mismos hogares.</p><p><strong>Lea:</strong> <a href="#FOTOS Denuncian colapso de cloacas en zona centro de El Tocuyo">#FOTOS Denuncian colapso de cloacas e</a><a href="https://www.elimpulso.com/2020/10/29/fotos-denuncian-colapso-de-cloacas-en-zona-centro-de-el-tocuyo/">n</a><a href="#FOTOS Denuncian colapso de cloacas en zona centro de El Tocuyo"> zona centro de El Tocuyo</a></p><p>Los afectados señalan que unas 13 familias están siendo perjudicadas por estos problemas de drenaje. Asimismo, indican que en reiteradas oportunidades han reportado el problema a la <strong>Hidrológica de Lara</strong> (<strong>Hidrolara</strong>), pero hasta la fecha continúan sin ser atendidos.</p><p>“Lo que nos dicen en <strong>Hidrolara</strong> es que no hay maquinaria, que no tienen gasoil, cauchos, o que no hay transporte para enviar a los trabajadores a hacer la visualización del caso. Necesitamos la ayuda de los entes competentes los más pronto posible”, dijeron los vecinos en aquella oportunidad.</p><p>A través de <strong>fotografías</strong> enviadas a nuestra redacción, se puede observar y evidenciar cómo las<strong> cloacas</strong> inundaron los baños de varias casas del sector durante la tarde-noche del jueves.</p><div id='gallery-1' class='gallery galleryid-870361 gallery-columns-2 gallery-size-thumbnail'><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://cdn.elimpulso.com/media/2020/11/2-2.png'><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail" alt="" data-lazy-src="//cdn.elimpulso.com/media/2020/11/2-2-300x300.png" /><noscript><img width="300" height="300" src="//cdn.elimpulso.com/media/2020/11/2-2-300x300.png" class="attachment-thumbnail size-thumbnail" alt="" /></noscript></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://cdn.elimpulso.com/media/2020/11/3-2.png'><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail" alt="" data-lazy-src="//cdn.elimpulso.com/media/2020/11/3-2-300x300.png" /><noscript><img width="300" height="300" src="//cdn.elimpulso.com/media/2020/11/3-2-300x300.png" class="attachment-thumbnail size-thumbnail" alt="" /></noscript></a></div></figure></div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.elimpulso.com/tag/alcantarillado/">alcantarillado</a></li><li><a href="https://www.elimpulso.com/tag/colapso/">colapso</a></li><li><a href="https://www.elimpulso.com/tag/denuncia/">denuncia</a></li><li><a href="https://www.elimpulso.com/tag/lluvias/">lluvias</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe loading="lazy" frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://www.elimpulso.com/2020/11/13/intensas-lluvias-en-el-tocuyo-provocaron-colapso-de-cloacas-dentro-de-varias-viviendas/&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elimpulso.com/2020/11/13/intensas-lluvias-en-el-tocuyo-provocaron-colapso-de-cloacas-dentro-de-varias-viviendas/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></noscript></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Intensas lluvias en El Tocuyo provocaron colapso de cloacas dentro de varias viviendas %0A%0A https://www.elimpulso.com/2020/11/13/intensas-lluvias-en-el-tocuyo-provocaron-colapso-de-cloacas-dentro-de-varias-viviendas/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Intensas+lluvias+en+El+Tocuyo+provocaron+colapso+de+cloacas+dentro+de+varias+viviendas&url=https%3A%2F%2Fwww.elimpulso.com%2F2020%2F11%2F13%2Fintensas-lluvias-en-el-tocuyo-provocaron-colapso-de-cloacas-dentro-de-varias-viviendas%2F&via=elimpulsocom"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elimpulso.com%2F2020%2F11%2F13%2Fintensas-lluvias-en-el-tocuyo-provocaron-colapso-de-cloacas-dentro-de-varias-viviendas%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.elimpulso.com/2020/11/13/intensas-lluvias-en-el-tocuyo-provocaron-colapso-de-cloacas-dentro-de-varias-viviendas/&text=Intensas lluvias en El Tocuyo provocaron colapso de cloacas dentro de varias viviendas"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elimpulso.com/2020/11/13/intensas-lluvias-en-el-tocuyo-provocaron-colapso-de-cloacas-dentro-de-varias-viviendas/&amp;media=https://cdn.elimpulso.com/media/2020/11/3-2.png&description=Intensas+lluvias+en+El+Tocuyo+provocaron+colapso+de+cloacas+dentro+de+varias+viviendas"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.elimpulso.com/2020/11/13/intensas-lluvias-en-el-tocuyo-provocaron-colapso-de-cloacas-dentro-de-varias-viviendas/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.elimpulso.com/author/luismiguel/">Luis Miguel Rodríguez</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Luis Miguel Rodríguez"></span><meta itemprop="datePublished" content="2020-11-13T17:13:36+00:00"><meta itemprop="dateModified" content="2020-11-13T17:13:43-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elimpulso.com/2020/11/13/intensas-lluvias-en-el-tocuyo-provocaron-colapso-de-cloacas-dentro-de-varias-viviendas/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.elimpulso.com/media/2018/12/logo-el-impulso.png"></span><meta itemprop="name" content="El Impulso"></span><meta itemprop="headline " content="Intensas lluvias en El Tocuyo provocaron colapso de cloacas dentro de varias viviendas"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.elimpulso.com/media/2020/11/3-2.png"><meta itemprop="width" content="700"><meta itemprop="height" content="470"></span></footer></article><h6 style="color:#CCC;font-size:12px;">PUBLICIDAD</h6><h3 class="fb_comments_title">Comentarios</h3><div class="fb-comments" data-href="https://www.elimpulso.com/2020/11/13/intensas-lluvias-en-el-tocuyo-provocaron-colapso-de-cloacas-dentro-de-varias-viviendas/" data-numposts="3" data-width="696" data-colorscheme="light"></div> <script>var block_td_uid_21_5faefca3ac3eb = new tdBlock();
block_td_uid_21_5faefca3ac3eb.id = "td_uid_21_5faefca3ac3eb";
block_td_uid_21_5faefca3ac3eb.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_21_5faefca3ac3eb_rand","td_column_number":3,"live_filter_cur_post_id":870361,"live_filter_cur_post_author":"129","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_5faefca3ac3eb_rand","tdc_css_class_style":"td_uid_21_5faefca3ac3eb_rand_style"}';
block_td_uid_21_5faefca3ac3eb.td_column_number = "3";
block_td_uid_21_5faefca3ac3eb.block_type = "td_block_related_posts";
block_td_uid_21_5faefca3ac3eb.post_count = "6";
block_td_uid_21_5faefca3ac3eb.found_posts = "65197";
block_td_uid_21_5faefca3ac3eb.header_color = "";
block_td_uid_21_5faefca3ac3eb.ajax_pagination_infinite_stop = "";
block_td_uid_21_5faefca3ac3eb.max_num_pages = "10867";
tdBlocksArray.push(block_td_uid_21_5faefca3ac3eb);</script><div class="td_block_wrap td_block_related_posts td_uid_21_5faefca3ac3eb_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"><h4 class="td-related-title"><a id="td_uid_22_5faefcaad5152" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_21_5faefca3ac3eb" href="#">Artículos relacionados</a></h4><div id=td_uid_21_5faefca3ac3eb class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/11/13/colombia-abrira-corredor-estudiantil-en-frontera-con-venezuela/" rel="bookmark" class="td-image-wrap" title="Colombia abrirá “corredor estudiantil” en frontera con Venezuela"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/11/Formato-Luis-Miguel-26-1-218x150.png 218w, https://cdn.elimpulso.com/media/2020/11/Formato-Luis-Miguel-26-1-436x300.png 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Colombia abrirá “corredor estudiantil” en frontera con Venezuela" data-lazy-src="//cdn.elimpulso.com/media/2020/11/Formato-Luis-Miguel-26-1-218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/11/Formato-Luis-Miguel-26-1-218x150.png" srcset="https://cdn.elimpulso.com/media/2020/11/Formato-Luis-Miguel-26-1-218x150.png 218w, https://cdn.elimpulso.com/media/2020/11/Formato-Luis-Miguel-26-1-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Colombia abrirá “corredor estudiantil” en frontera con Venezuela"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/11/13/colombia-abrira-corredor-estudiantil-en-frontera-con-venezuela/" rel="bookmark" title="Colombia abrirá “corredor estudiantil” en frontera con Venezuela">Colombia abrirá “corredor estudiantil” en frontera con Venezuela</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/11/13/infografia-lara-supero-los-3-000-contagios-por-covid-19-13nov/" rel="bookmark" class="td-image-wrap" title="#Infografía Lara superó los 3.000 contagios por COVID-19 #13Nov"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/11/201113_Lara_Web-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/11/201113_Lara_Web-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#Infografía Lara superó los 3.000 contagios por COVID-19 #13Nov" data-lazy-src="//cdn.elimpulso.com/media/2020/11/201113_Lara_Web-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/11/201113_Lara_Web-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/11/201113_Lara_Web-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/11/201113_Lara_Web-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#Infografía Lara superó los 3.000 contagios por COVID-19 #13Nov"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/11/13/infografia-lara-supero-los-3-000-contagios-por-covid-19-13nov/" rel="bookmark" title="#Infografía Lara superó los 3.000 contagios por COVID-19 #13Nov">#Infografía Lara superó los 3.000 contagios por COVID-19 #13Nov</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/11/13/leopoldo-lopez-exhorto-a-espana-y-a-toda-europa-a-luchar-contra-el-regimen-de-maduro-13nov/" rel="bookmark" class="td-image-wrap" title="Leopoldo López exhortó a España y a toda Europa a luchar contra el régimen de Maduro #13Nov"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/10/leopoldolopez-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/10/leopoldolopez-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Leopoldo López exhortó a España y a toda Europa a luchar contra el régimen de Maduro #13Nov" data-lazy-src="//cdn.elimpulso.com/media/2020/10/leopoldolopez-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/10/leopoldolopez-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/10/leopoldolopez-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/10/leopoldolopez-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Leopoldo López exhortó a España y a toda Europa a luchar contra el régimen de Maduro #13Nov"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/11/13/leopoldo-lopez-exhorto-a-espana-y-a-toda-europa-a-luchar-contra-el-regimen-de-maduro-13nov/" rel="bookmark" title="Leopoldo López exhortó a España y a toda Europa a luchar contra el régimen de Maduro #13Nov">Leopoldo López exhortó a España y a toda Europa a luchar contra el régimen de Maduro #13Nov</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/11/13/atencion-volvieron-las-lluvias-en-barquisimeto-este-viernes-13nov/" rel="bookmark" class="td-image-wrap" title="¡Atención! Volvieron las lluvias en Barquisimeto este viernes #13Nov"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/11/lluvias-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/11/lluvias-1-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="¡Atención! Volvieron las lluvias en Barquisimeto este viernes #13Nov" data-lazy-src="//cdn.elimpulso.com/media/2020/11/lluvias-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/11/lluvias-1-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/11/lluvias-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/11/lluvias-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="¡Atención! Volvieron las lluvias en Barquisimeto este viernes #13Nov"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/11/13/atencion-volvieron-las-lluvias-en-barquisimeto-este-viernes-13nov/" rel="bookmark" title="¡Atención! Volvieron las lluvias en Barquisimeto este viernes #13Nov">¡Atención! Volvieron las lluvias en Barquisimeto este viernes #13Nov</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/11/13/especial-pensionados-y-jubilados-venezolanos-los-anos-dorados-se-van-en-colas-y-maltrato-ii/" rel="bookmark" class="td-image-wrap" title="#ESPECIAL Pensionados y jubilados venezolanos: Los “Años Dorados” se van en colas y maltrato (II)"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/11/Pensionados-Lara-El-Impulso-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/11/Pensionados-Lara-El-Impulso-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#ESPECIAL Pensionados y jubilados venezolanos: Los “Años Dorados” se van en colas y maltrato (II)" data-lazy-src="//cdn.elimpulso.com/media/2020/11/Pensionados-Lara-El-Impulso-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/11/Pensionados-Lara-El-Impulso-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/11/Pensionados-Lara-El-Impulso-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/11/Pensionados-Lara-El-Impulso-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#ESPECIAL Pensionados y jubilados venezolanos: Los “Años Dorados” se van en colas y maltrato (II)"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/11/13/especial-pensionados-y-jubilados-venezolanos-los-anos-dorados-se-van-en-colas-y-maltrato-ii/" rel="bookmark" title="#ESPECIAL Pensionados y jubilados venezolanos: Los “Años Dorados” se van en colas y maltrato (II)">#ESPECIAL Pensionados y jubilados venezolanos: Los “Años Dorados” se van en colas y maltrato (II)</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/11/13/ovcs-octubre-registro-el-mayor-numero-de-protestas-en-lo-que-va-de-2020-13nov/" rel="bookmark" class="td-image-wrap" title="OVCS: Octubre registró el mayor número de protestas en lo que va de 2020 #13Nov"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/11/Copia-de-Formato-JoseMa-NO-TOCAR-12-4-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/11/Copia-de-Formato-JoseMa-NO-TOCAR-12-4-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="OVCS: Octubre registró el mayor número de protestas en lo que va de 2020 #13Nov" data-lazy-src="//cdn.elimpulso.com/media/2020/11/Copia-de-Formato-JoseMa-NO-TOCAR-12-4-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/11/Copia-de-Formato-JoseMa-NO-TOCAR-12-4-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/11/Copia-de-Formato-JoseMa-NO-TOCAR-12-4-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/11/Copia-de-Formato-JoseMa-NO-TOCAR-12-4-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="OVCS: Octubre registró el mayor número de protestas en lo que va de 2020 #13Nov"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/11/13/ovcs-octubre-registro-el-mayor-numero-de-protestas-en-lo-que-va-de-2020-13nov/" rel="bookmark" title="OVCS: Octubre registró el mayor número de protestas en lo que va de 2020 #13Nov">OVCS: Octubre registró el mayor número de protestas en lo que va de 2020 #13Nov</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5faefca3ac3eb" data-td_block_id="td_uid_21_5faefca3ac3eb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_21_5faefca3ac3eb" data-td_block_id="td_uid_21_5faefca3ac3eb"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div id="taboola-below-article-thumbnails"></div> <h3 class="fb_comments_title">Comentarios</h3><p class="fb_comments"><fb:comments-count href=https://www.elimpulso.com/2020/11/13/intensas-lluvias-en-el-tocuyo-provocaron-colapso-de-cloacas-dentro-de-varias-viviendas/></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="https://www.elimpulso.com/2020/11/13/intensas-lluvias-en-el-tocuyo-provocaron-colapso-de-cloacas-dentro-de-varias-viviendas/" data-numposts="15" data-width="100%" data-colorscheme="light"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_19 td_block_widget td_uid_23_5faefcaad906d_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_23_5faefcaad906d"><script>var block_td_uid_23_5faefcaad906d = new tdBlock();
block_td_uid_23_5faefcaad906d.id = "td_uid_23_5faefcaad906d";
block_td_uid_23_5faefcaad906d.atts = '{"custom_title":"Pulso Empresarial","custom_url":"\/noticias\/economia\/pulso-empresarial","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx1_tl":"","mx2_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"4033","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","widget_logic":"","class":"td_block_widget td_uid_23_5faefcaad906d_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_23_5faefcaad906d_rand","tdc_css_class_style":"td_uid_23_5faefcaad906d_rand_style"}';
block_td_uid_23_5faefcaad906d.td_column_number = "1";
block_td_uid_23_5faefcaad906d.block_type = "td_block_19";
block_td_uid_23_5faefcaad906d.post_count = "5";
block_td_uid_23_5faefcaad906d.found_posts = "1577";
block_td_uid_23_5faefcaad906d.header_color = "#";
block_td_uid_23_5faefcaad906d.ajax_pagination_infinite_stop = "";
block_td_uid_23_5faefcaad906d.max_num_pages = "316";
tdBlocksArray.push(block_td_uid_23_5faefcaad906d);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="/noticias/economia/pulso-empresarial" class="td-pulldown-size">Pulso Empresarial</a></h4></div><div id=td_uid_23_5faefcaad906d class="td_block_inner td-column-1"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/11/13/pulsoempresarial-epa-continua-con-temporada-de-pinturas/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial EPA continúa con temporada de pinturas"><img width="356" height="220" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20356%20220'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/11/700x470-8-1-356x220.jpg 356w, https://cdn.elimpulso.com/media/2020/11/700x470-8-1-700x440.jpg 712w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 712px, (min-resolution: 192dpi) 712px, 356px" alt="" title="#PulsoEmpresarial EPA continúa con temporada de pinturas" data-lazy-src="//cdn.elimpulso.com/media/2020/11/700x470-8-1-356x220.jpg" /><noscript><img width="356" height="220" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/11/700x470-8-1-356x220.jpg" srcset="https://cdn.elimpulso.com/media/2020/11/700x470-8-1-356x220.jpg 356w, https://cdn.elimpulso.com/media/2020/11/700x470-8-1-700x440.jpg 712w" sizes="(-webkit-min-device-pixel-ratio: 2) 712px, (min-resolution: 192dpi) 712px, 356px" alt="" title="#PulsoEmpresarial EPA continúa con temporada de pinturas"/></noscript></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/11/13/pulsoempresarial-epa-continua-con-temporada-de-pinturas/" rel="bookmark" title="#PulsoEmpresarial EPA continúa con temporada de pinturas">#PulsoEmpresarial EPA continúa con temporada de pinturas</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-13T10:54:42+00:00">13 noviembre, 2020</time></span> </span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/11/12/pulsoempresarial-dale-vida-a-tu-hogar-con-btech-led/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Dale vida a tu hogar con BTECH LED"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/11/700x470-5-2-80x60.jpg 80w, https://cdn.elimpulso.com/media/2020/11/700x470-5-2-160x120.jpg 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Dale vida a tu hogar con BTECH LED" data-lazy-src="//cdn.elimpulso.com/media/2020/11/700x470-5-2-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/11/700x470-5-2-80x60.jpg" srcset="https://cdn.elimpulso.com/media/2020/11/700x470-5-2-80x60.jpg 80w, https://cdn.elimpulso.com/media/2020/11/700x470-5-2-160x120.jpg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Dale vida a tu hogar con BTECH LED"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/11/12/pulsoempresarial-dale-vida-a-tu-hogar-con-btech-led/" rel="bookmark" title="#PulsoEmpresarial Dale vida a tu hogar con BTECH LED">#PulsoEmpresarial Dale vida a tu hogar con BTECH LED</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-12T15:15:58+00:00">12 noviembre, 2020</time></span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/11/12/pulsoempresarial-en-tiempos-de-coronavirus-frigilux-apuesta-por-el-mundo-de-soluciones/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial En tiempos de coronavirus FRIGILUX apuesta por el mundo de soluciones"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/11/700x470-4-2-80x60.jpg 80w, https://cdn.elimpulso.com/media/2020/11/700x470-4-2-160x120.jpg 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial En tiempos de coronavirus FRIGILUX apuesta por el mundo de soluciones" data-lazy-src="//cdn.elimpulso.com/media/2020/11/700x470-4-2-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/11/700x470-4-2-80x60.jpg" srcset="https://cdn.elimpulso.com/media/2020/11/700x470-4-2-80x60.jpg 80w, https://cdn.elimpulso.com/media/2020/11/700x470-4-2-160x120.jpg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial En tiempos de coronavirus FRIGILUX apuesta por el mundo de soluciones"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/11/12/pulsoempresarial-en-tiempos-de-coronavirus-frigilux-apuesta-por-el-mundo-de-soluciones/" rel="bookmark" title="#PulsoEmpresarial En tiempos de coronavirus FRIGILUX apuesta por el mundo de soluciones">#PulsoEmpresarial En tiempos de coronavirus FRIGILUX apuesta por el mundo de soluciones</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-12T10:41:04+00:00">12 noviembre, 2020</time></span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/11/10/pulsoempresarial-laser-airlines-reanuda-vuelos-hacia-republica-dominicana/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Laser Airlines reanuda vuelos hacia República Dominicana"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/11/700x470-38-80x60.jpg 80w, https://cdn.elimpulso.com/media/2020/11/700x470-38-160x120.jpg 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Laser Airlines reanuda vuelos hacia República Dominicana" data-lazy-src="//cdn.elimpulso.com/media/2020/11/700x470-38-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/11/700x470-38-80x60.jpg" srcset="https://cdn.elimpulso.com/media/2020/11/700x470-38-80x60.jpg 80w, https://cdn.elimpulso.com/media/2020/11/700x470-38-160x120.jpg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Laser Airlines reanuda vuelos hacia República Dominicana"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/11/10/pulsoempresarial-laser-airlines-reanuda-vuelos-hacia-republica-dominicana/" rel="bookmark" title="#PulsoEmpresarial Laser Airlines reanuda vuelos hacia República Dominicana">#PulsoEmpresarial Laser Airlines reanuda vuelos hacia República Dominicana</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-10T15:05:39+00:00">10 noviembre, 2020</time></span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/11/10/pulsoempresarial-5-consejos-para-mejorar-la-seguridad-en-google-drive/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial 5 consejos para mejorar la seguridad en Google Drive"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/11/700x470-37-80x60.jpg 80w, https://cdn.elimpulso.com/media/2020/11/700x470-37-160x120.jpg 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial 5 consejos para mejorar la seguridad en Google Drive" data-lazy-src="//cdn.elimpulso.com/media/2020/11/700x470-37-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/11/700x470-37-80x60.jpg" srcset="https://cdn.elimpulso.com/media/2020/11/700x470-37-80x60.jpg 80w, https://cdn.elimpulso.com/media/2020/11/700x470-37-160x120.jpg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial 5 consejos para mejorar la seguridad en Google Drive"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/11/10/pulsoempresarial-5-consejos-para-mejorar-la-seguridad-en-google-drive/" rel="bookmark" title="#PulsoEmpresarial 5 consejos para mejorar la seguridad en Google Drive">#PulsoEmpresarial 5 consejos para mejorar la seguridad en Google Drive</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-10T10:35:11+00:00">10 noviembre, 2020</time></span></div></div></div></div></div></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-4 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.elimpulso.com/"><img class="td-retina-data" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%200'%3E%3C/svg%3E" data-retina="https://cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" alt="El Impulso" title="El Impulso" width="140" data-lazy-src="//cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" /><noscript><img class="td-retina-data" src="//cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" data-retina="https://cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" alt="El Impulso" title="El Impulso" width="140" /></noscript></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://tienda.elimpulso.com" title="Behance"> <i class="td-icon-font td-icon-behance"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/elimpulso" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-pie-de-pagina-container"><ul id="menu-pie-de-pagina" class="td-subfooter-menu"><li id="menu-item-16930" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-16930"><a href="https://www.elimpulso.com/category/noticias/">Noticias</a></li><li id="menu-item-858458" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-858458"><a href="https://www.elimpulso.com/politicas-de-privacidad/">Politicas de Privacidad</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; 2018 IMP Barquisimeto - Venezuela - Todos los derechos reservados</div></div></div></div></div> <style type="text/css" media="screen">.td_block_22 .td-column-1 .td-module-image{height:auto}#ad_pos_noticia_del_dia{margin-left:-.7em}.wpb_text_column.wpb_content_element{margin-bottom:0}#text-15{margin-bottom:15px}.wpb_revslider_element.wpb_content_element{margin-bottom:0}.td-full-layout .td-header-style-3 .td-header-main-menu{padding-left:0px!important}.taboolapre{font-family:'Roboto';padding:.2em;border-bottom:4px solid #ffcd2c;font-size:larger;line-height:1em;width:100%;float:left}.trc_rbox_header_span{visibility:hidden}.widget_text{margin-bottom:0}.widget_custom_html{margin-bottom:5px}@media (min-width:1141px){.home .td_block_3 .entry-title{margin-top:0;font-size:20px;font-weight:700}.td-menu-background:before{background:none;width:0}}@media (min-width:1019px) and (max-width:1140px){.td-menu-mob-open-menu #td-mobile-nav{height:none;overflow:scroll}}@media (min-width:768px) and (max-width:1018px){.td-menu-mob-open-menu #td-mobile-nav{height:none;overflow:scroll}}@media (max-width:767px){.td-header-logo img{display:none;visibility:hidden}.td-menu-mob-open-menu #td-mobile-nav{height:none;overflow:scroll}.vc_general.vc_btn3.vc_btn3-size-md.vc_btn3-shape-rounded.vc_btn3-style-modern.vc_btn3-color-black{margin-top:2em}}</style> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-586JCR2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="//www.elimpulso.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script> <script>const wprRemoveCPCSS = () => { if( document.querySelector("link[data-rocket-async='style'][rel='preload']") ){ setTimeout(wprRemoveCPCSS, 200); }else{ $elem = document.getElementById( "rocket-critical-css" );if ( $elem ) {$elem.remove();} } }; if ( window.addEventListener ) { window.addEventListener( "load", wprRemoveCPCSS ); } else if ( window.attachEvent ) { window.attachEvent( "onload", wprRemoveCPCSS ); }</script><script src="//www.elimpulso.com/wp-content/cache/min/1/673857b7dbbc627052cc3138c974b60e.js" data-minify="1" defer></script><script type="text/javascript">window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
	
			!function (e, f, u, i) {
	
				if (!document.getElementById(i)){
					e.async = 1;
					e.src = u;
					e.id = i;
					f.parentNode.insertBefore(e, f);
				}
			}
			
			(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/mingoagency-elimpulso/loader.js',
			'tb_loader_script');
			
			if(window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }</script><script type="text/javascript">window._taboola = window._taboola || [];
		_taboola.push({
			mode: 'thumbnails-ab',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
		});</script><noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto%20Condensed%3A300%2C400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen%20Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;display=swap" /><link rel="stylesheet" href="//www.elimpulso.com/wp-content/cache/min/1/f17834c6761f70bf255ef315cc642d09.css" data-minify="1" /></noscript></body></html>
