<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<title>#VIDEO Papa al clero venezolano: No se fracturen... sigan trabajando con gozo y decisión #19Ene - El Impulso</title><style id="rocket-critical-css">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</style><link rel="preload" href="//fonts.googleapis.com/css?family=Roboto%20Condensed%3A300%2C400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen%20Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" /><link rel="preload" href="//www.elimpulso.com/wp-content/cache/min/1/f2163114e8b655fd727cdbe4f9220bb7.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="_mg-domain-verification" content="482f58254248905101c769a9c783bac2" />
<link rel="pingback" href="//www.elimpulso.com/xmlrpc.php" />
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-564e0ba8fa5031ff" async="async"></script>
<meta property="og:image" content="https://cdn.elimpulso.com/media/2020/10/Copia-de-FORMATO-DE-Haydeluz-23.png" /><link rel="icon" type="image/png" href="//cdn.elimpulso.com/images/imp-favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="//cdn.elimpulso.com/media/2016/06/imp-76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="//cdn.elimpulso.com/media/2016/06/imp-120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="//cdn.elimpulso.com/media/2016/06/imp-152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="//cdn.elimpulso.com/media/2016/06/imp-114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="//cdn.elimpulso.com/media/2016/06/imp-144.png" />

<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="//www.elimpulso.com/2021/01/19/video-papa-al-clero-venezolano-no-se-fracturen-sigan-trabajando-con-gozo-y-decision-19ene/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="#VIDEO Papa al clero venezolano: No se fracturen... sigan trabajando con gozo y decisión #19Ene - El Impulso" />
<meta property="og:description" content="El Papa Francisco envió un mensaje este martes al clero venezolano, durante un encuentro virtual realizado para compartir sus experiencias sacerdotales en medio de la pandemia. El Pontífice animó a los participantes a seguir trabajando unidos “sin fracturarse” y sin perder de vista dos principios fundamentales que garantizan el crecimiento de la Iglesia: “el amor [&hellip;]" />
<meta property="og:url" content="https://www.elimpulso.com/2021/01/19/video-papa-al-clero-venezolano-no-se-fracturen-sigan-trabajando-con-gozo-y-decision-19ene/" />
<meta property="og:site_name" content="El Impulso" />
<meta property="article:publisher" content="https://www.facebook.com/ElImpulsocom" />
<meta property="article:published_time" content="2021-01-19T17:02:28+00:00" />
<meta property="article:modified_time" content="2021-01-19T17:02:36+00:00" />
<meta property="og:image" content="https://cdn.elimpulso.com/media/2020/10/Copia-de-FORMATO-DE-Haydeluz-23.png" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="470" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@elimpulsocom" />
<meta name="twitter:site" content="@elimpulsocom" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="Katherine Nieto">
<meta name="twitter:label2" content="Tiempo de lectura">
<meta name="twitter:data2" content="1 minuto">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.elimpulso.com/#organization","name":"El Impulso","url":"https://www.elimpulso.com/","sameAs":["https://www.facebook.com/ElImpulsocom","https://instagram.com/elimpulso/","https://www.linkedin.com/company/diario-el-impulso","https://www.youtube.com/user/elimpulsocom","https://twitter.com/elimpulsocom"],"logo":{"@type":"ImageObject","@id":"https://www.elimpulso.com/#logo","inLanguage":"es","url":"https://cdn.elimpulso.com/media/2020/11/LogoIMP-500.png","width":500,"height":500,"caption":"El Impulso"},"image":{"@id":"https://www.elimpulso.com/#logo"}},{"@type":"WebSite","@id":"https://www.elimpulso.com/#website","url":"https://www.elimpulso.com/","name":"El Impulso","description":"Noticias al instante de Venezuela y el mundo","publisher":{"@id":"https://www.elimpulso.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.elimpulso.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.elimpulso.com/2021/01/19/video-papa-al-clero-venezolano-no-se-fracturen-sigan-trabajando-con-gozo-y-decision-19ene/#primaryimage","inLanguage":"es","url":"https://cdn.elimpulso.com/media/2020/10/Copia-de-FORMATO-DE-Haydeluz-23.png","width":700,"height":470},{"@type":"WebPage","@id":"https://www.elimpulso.com/2021/01/19/video-papa-al-clero-venezolano-no-se-fracturen-sigan-trabajando-con-gozo-y-decision-19ene/#webpage","url":"https://www.elimpulso.com/2021/01/19/video-papa-al-clero-venezolano-no-se-fracturen-sigan-trabajando-con-gozo-y-decision-19ene/","name":"#VIDEO Papa al clero venezolano: No se fracturen... sigan trabajando con gozo y decisi\u00f3n #19Ene - El Impulso","isPartOf":{"@id":"https://www.elimpulso.com/#website"},"primaryImageOfPage":{"@id":"https://www.elimpulso.com/2021/01/19/video-papa-al-clero-venezolano-no-se-fracturen-sigan-trabajando-con-gozo-y-decision-19ene/#primaryimage"},"datePublished":"2021-01-19T17:02:28+00:00","dateModified":"2021-01-19T17:02:36+00:00","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.elimpulso.com/2021/01/19/video-papa-al-clero-venezolano-no-se-fracturen-sigan-trabajando-con-gozo-y-decision-19ene/"]}]},{"@type":"Article","@id":"https://www.elimpulso.com/2021/01/19/video-papa-al-clero-venezolano-no-se-fracturen-sigan-trabajando-con-gozo-y-decision-19ene/#article","isPartOf":{"@id":"https://www.elimpulso.com/2021/01/19/video-papa-al-clero-venezolano-no-se-fracturen-sigan-trabajando-con-gozo-y-decision-19ene/#webpage"},"author":{"@id":"https://www.elimpulso.com/#/schema/person/ea17b073830e8f69866137081fc3673e"},"headline":"#VIDEO Papa al clero venezolano: No se fracturen&#8230; sigan trabajando con gozo y decisi\u00f3n #19Ene","datePublished":"2021-01-19T17:02:28+00:00","dateModified":"2021-01-19T17:02:36+00:00","mainEntityOfPage":{"@id":"https://www.elimpulso.com/2021/01/19/video-papa-al-clero-venezolano-no-se-fracturen-sigan-trabajando-con-gozo-y-decision-19ene/#webpage"},"publisher":{"@id":"https://www.elimpulso.com/#organization"},"image":{"@id":"https://www.elimpulso.com/2021/01/19/video-papa-al-clero-venezolano-no-se-fracturen-sigan-trabajando-con-gozo-y-decision-19ene/#primaryimage"},"keywords":"clero venezolano,Papa Francisco","articleSection":"Destacados,Internacionales,Noticias","inLanguage":"es"},{"@type":"Person","@id":"https://www.elimpulso.com/#/schema/person/ea17b073830e8f69866137081fc3673e","name":"Katherine Nieto","image":{"@type":"ImageObject","@id":"https://www.elimpulso.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/1cc3f7c64f45b17c9c1453a36d0b78e3?s=96&d=mm&r=g","caption":"Katherine Nieto"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='//fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="El Impulso &raquo; Feed" href="//www.elimpulso.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Impulso &raquo; Feed de los comentarios" href="//www.elimpulso.com/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.elimpulso.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='//www.elimpulso.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="//www.elimpulso.com/wp-json/" /><link rel="alternate" type="application/json" href="//www.elimpulso.com/wp-json/wp/v2/posts/888497" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="//www.elimpulso.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//www.elimpulso.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='//www.elimpulso.com/?p=888497' />
<meta property="fb:app_id" content="774612952979544" /><!--[if lt IE 9]><script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="//www.elimpulso.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->

<script>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</script>

<style>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</style>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-586JCR2');</script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.elimpulso.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elimpulso.com/category/featured/",
                                "name": "Destacados"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elimpulso.com/2021/01/19/video-papa-al-clero-venezolano-no-se-fracturen-sigan-trabajando-con-gozo-y-decision-19ene/",
                                "name": "#VIDEO Papa al clero venezolano: No se fracturen&#8230; sigan trabajando con gozo..."                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="//cdn.elimpulso.com/media/2018/03/avatar_IMP.png" sizes="32x32" />
<link rel="icon" href="//cdn.elimpulso.com/media/2018/03/avatar_IMP.png" sizes="192x192" />
<link rel="apple-touch-icon" href="//cdn.elimpulso.com/media/2018/03/avatar_IMP.png" />
<meta name="msapplication-TileImage" content="https://cdn.elimpulso.com/media/2018/03/avatar_IMP.png" />
<style type="text/css" id="wp-custom-css">
			body.td-animation-stack-type0 .td-animation-stack .entry-thumb, body.td-animation-stack-type0 .post img {
    opacity: 1;
}		</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body class="post-template-default single single-post postid-888497 single-format-standard video-papa-al-clero-venezolano-no-se-fracturen-sigan-trabajando-con-gozo-y-decision-19ene global-block-template-1 wpb-js-composer js-comp-ver-5.7 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="http://tienda.elimpulso.com" title="Behance">
<i class="td-icon-font td-icon-behance"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/elimpulso" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-725452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-725452"><a href="https://www.elimpulso.com/#"><i><i class="fa fa-home"></i><span class="fontawesome-text"> </i></span></a></li>
<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-141"><a href="https://www.elimpulso.com/category/opinion/">Opinion<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/campana-en-el-desierto/">Campana en el desierto</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/cronicas-de-facundo/">Crónicas De Facundo</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/retacitos/">Retacitos</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/rincon-de-los-miercoles/">Rincón De Los Miércoles</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/soliloquios-de-cafe/">Soliloquios de café</a></li>
</ul>
</li>
<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="https://www.elimpulso.com/category/noticias/regionales/">Regionales</a></li>
<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="https://www.elimpulso.com/category/noticias/nacionales/">Nacionales</a></li>
<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-139"><a href="https://www.elimpulso.com/category/noticias/internacionales/">Internacionales</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-137"><a href="https://www.elimpulso.com/category/noticias/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/">Pulso Empresarial</a></li>
</ul>
</li>
<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-136"><a href="https://www.elimpulso.com/category/noticias/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/deportes/impulsodeportivo/">Impulso Deportivo</a></li>
</ul>
</li>
<li id="menu-item-341697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-341697"><a href="https://www.elimpulso.com/category/noticias/actualidad/">Actualidad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/cultura/">Cultura</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/datoimp/">DatoIMP</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/infografias/">Infografías</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/tecnologia/">Tecnología</a></li>
</ul>
</li>
<li id="menu-item-632850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632850"><a href="https://www.elimpulso.com/category/especiales/">Especiales</a></li>
<li id="menu-item-721573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-721573"><a href="https://www.elimpulso.com/category/obituarios/">Obituarios</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="//www.elimpulso.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-3 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
martes, enero 19, 2021
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="http://tienda.elimpulso.com" title="Behance">
<i class="td-icon-font td-icon-behance"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/elimpulso" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>

<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.elimpulso.com/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="El Impulso" title="El Impulso" data-lazy-src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" /><noscript><img src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" alt="El Impulso" title="El Impulso"/></noscript>
<span class="td-visual-hidden">El Impulso</span>
</a>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.elimpulso.com/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="El Impulso" title="El Impulso" data-lazy-src="//cdn.elimpulso.com/media/2020/09/elimpulsocom-140x48-1.png" /><noscript><img src="//cdn.elimpulso.com/media/2020/09/elimpulsocom-140x48-1.png" alt="El Impulso" title="El Impulso"/></noscript>
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.elimpulso.com/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="El Impulso" title="El Impulso" data-lazy-src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" /><noscript><img src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" alt="El Impulso" title="El Impulso"/></noscript>
</a>
</div>
<div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-725452"><a href="https://www.elimpulso.com/#"><i><i class="fa fa-home"></i><span class="fontawesome-text"> </i></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-141"><a href="https://www.elimpulso.com/category/opinion/">Opinion</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_600711fe31bc9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_600711fe31bc9"><script>var block_td_uid_1_600711fe31bc9 = new tdBlock();
block_td_uid_1_600711fe31bc9.id = "td_uid_1_600711fe31bc9";
block_td_uid_1_600711fe31bc9.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_600711fe31bc9_rand","tdc_css_class":"td_uid_1_600711fe31bc9_rand","tdc_css_class_style":"td_uid_1_600711fe31bc9_rand_style"}';
block_td_uid_1_600711fe31bc9.td_column_number = "3";
block_td_uid_1_600711fe31bc9.block_type = "td_block_mega_menu";
block_td_uid_1_600711fe31bc9.post_count = "4";
block_td_uid_1_600711fe31bc9.found_posts = "17001";
block_td_uid_1_600711fe31bc9.header_color = "";
block_td_uid_1_600711fe31bc9.ajax_pagination_infinite_stop = "";
block_td_uid_1_600711fe31bc9.max_num_pages = "4251";
tdBlocksArray.push(block_td_uid_1_600711fe31bc9);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_600711fe31bc9" id="td_uid_2_600711fe329d0" data-td_block_id="td_uid_1_600711fe31bc9" data-td_filter_value="" href="https://www.elimpulso.com/category/opinion/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_600711fe31bc9" id="td_uid_3_600711fe329f4" data-td_block_id="td_uid_1_600711fe31bc9" data-td_filter_value="51759" href="https://www.elimpulso.com/category/opinion/campana-en-el-desierto/">Campana en el desierto</a><a class="mega-menu-sub-cat-td_uid_1_600711fe31bc9" id="td_uid_4_600711fe32a1d" data-td_block_id="td_uid_1_600711fe31bc9" data-td_filter_value="16" href="https://www.elimpulso.com/category/opinion/cronicas-de-facundo/">Crónicas De Facundo</a><a class="mega-menu-sub-cat-td_uid_1_600711fe31bc9" id="td_uid_5_600711fe32a41" data-td_block_id="td_uid_1_600711fe31bc9" data-td_filter_value="14" href="https://www.elimpulso.com/category/opinion/retacitos/">Retacitos</a><a class="mega-menu-sub-cat-td_uid_1_600711fe31bc9" id="td_uid_6_600711fe32a64" data-td_block_id="td_uid_1_600711fe31bc9" data-td_filter_value="15" href="https://www.elimpulso.com/category/opinion/rincon-de-los-miercoles/">Rincón De Los Miércoles</a><a class="mega-menu-sub-cat-td_uid_1_600711fe31bc9" id="td_uid_7_600711fe32a87" data-td_block_id="td_uid_1_600711fe31bc9" data-td_filter_value="51758" href="https://www.elimpulso.com/category/opinion/soliloquios-de-cafe/">Soliloquios de café</a></div></div><div id=td_uid_1_600711fe31bc9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/01/19/opinion-lectura-teolinda-19ene/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN Lectura: Teolinda #19Ene"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/01/Martes_190121_Carlos_Mujica-01-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/01/Martes_190121_Carlos_Mujica-01-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Lectura: Teolinda #19Ene" data-lazy-src="//cdn.elimpulso.com/media/2021/01/Martes_190121_Carlos_Mujica-01-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/01/Martes_190121_Carlos_Mujica-01-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/01/Martes_190121_Carlos_Mujica-01-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/01/Martes_190121_Carlos_Mujica-01-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Lectura: Teolinda #19Ene"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/01/19/opinion-lectura-teolinda-19ene/" rel="bookmark" title="#OPINIÓN Lectura: Teolinda #19Ene">#OPINIÓN Lectura: Teolinda #19Ene</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/01/19/opinion-dios-el-diablo-y-la-prosperidad-19ene/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN Dios, el diablo y la prosperidad #19Ene"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/01/Martes_190121_William_Amaro-01-01-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/01/Martes_190121_William_Amaro-01-01-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Dios, el diablo y la prosperidad #19Ene" data-lazy-src="//cdn.elimpulso.com/media/2021/01/Martes_190121_William_Amaro-01-01-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/01/Martes_190121_William_Amaro-01-01-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/01/Martes_190121_William_Amaro-01-01-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/01/Martes_190121_William_Amaro-01-01-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Dios, el diablo y la prosperidad #19Ene"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/01/19/opinion-dios-el-diablo-y-la-prosperidad-19ene/" rel="bookmark" title="#OPINIÓN Dios, el diablo y la prosperidad #19Ene">#OPINIÓN Dios, el diablo y la prosperidad #19Ene</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/01/19/opinion-se-busca-un-emprendedor-probando-tu-idea-de-negocios-parte-i-19ene/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN Se busca un Emprendedor: Probando tu idea de negocios (Parte I) #19Ene"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/01/Martes_190121_Italo_Olivo-01-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/01/Martes_190121_Italo_Olivo-01-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Se busca un Emprendedor: Probando tu idea de negocios (Parte I) #19Ene" data-lazy-src="//cdn.elimpulso.com/media/2021/01/Martes_190121_Italo_Olivo-01-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/01/Martes_190121_Italo_Olivo-01-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/01/Martes_190121_Italo_Olivo-01-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/01/Martes_190121_Italo_Olivo-01-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Se busca un Emprendedor: Probando tu idea de negocios (Parte I) #19Ene"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/01/19/opinion-se-busca-un-emprendedor-probando-tu-idea-de-negocios-parte-i-19ene/" rel="bookmark" title="#OPINIÓN Se busca un Emprendedor: Probando tu idea de negocios (Parte I) #19Ene">#OPINIÓN Se busca un Emprendedor: Probando tu idea de negocios (Parte&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/01/19/son-titulares-martes-19ene/" rel="bookmark" class="td-image-wrap" title="Son titulares martes #19Ene"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/01/Titulares-2-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/01/Titulares-2-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Son titulares martes #19Ene" data-lazy-src="//cdn.elimpulso.com/media/2021/01/Titulares-2-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/01/Titulares-2-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/01/Titulares-2-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/01/Titulares-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Son titulares martes #19Ene"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/01/19/son-titulares-martes-19ene/" rel="bookmark" title="Son titulares martes #19Ene">Son titulares martes #19Ene</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_600711fe31bc9" data-td_block_id="td_uid_1_600711fe31bc9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_600711fe31bc9" data-td_block_id="td_uid_1_600711fe31bc9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-142"><a href="https://www.elimpulso.com/category/noticias/regionales/">Regionales</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_600711fe3f879_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_600711fe3f879"><script>var block_td_uid_8_600711fe3f879 = new tdBlock();
block_td_uid_8_600711fe3f879.id = "td_uid_8_600711fe3f879";
block_td_uid_8_600711fe3f879.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_600711fe3f879_rand","tdc_css_class":"td_uid_8_600711fe3f879_rand","tdc_css_class_style":"td_uid_8_600711fe3f879_rand_style"}';
block_td_uid_8_600711fe3f879.td_column_number = "3";
block_td_uid_8_600711fe3f879.block_type = "td_block_mega_menu";
block_td_uid_8_600711fe3f879.post_count = "5";
block_td_uid_8_600711fe3f879.found_posts = "32327";
block_td_uid_8_600711fe3f879.header_color = "";
block_td_uid_8_600711fe3f879.ajax_pagination_infinite_stop = "";
block_td_uid_8_600711fe3f879.max_num_pages = "6466";
tdBlocksArray.push(block_td_uid_8_600711fe3f879);
</script><div id=td_uid_8_600711fe3f879 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/01/19/ovv-durante-el-2020-se-incremento-el-robo-y-hurto-famelico-en-lara-19ene/" rel="bookmark" class="td-image-wrap" title="OVV: Durante el 2020 se incrementó el robo y hurto famélico en Lara #19Ene"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/01/Copia-de-Formato-Luis-Miguel-7-4-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/01/Copia-de-Formato-Luis-Miguel-7-4-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="OVV: Durante el 2020 se incrementó el robo y hurto famélico en Lara #19Ene" data-lazy-src="//cdn.elimpulso.com/media/2021/01/Copia-de-Formato-Luis-Miguel-7-4-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/01/Copia-de-Formato-Luis-Miguel-7-4-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/01/Copia-de-Formato-Luis-Miguel-7-4-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/01/Copia-de-Formato-Luis-Miguel-7-4-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="OVV: Durante el 2020 se incrementó el robo y hurto famélico en Lara #19Ene"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/01/19/ovv-durante-el-2020-se-incremento-el-robo-y-hurto-famelico-en-lara-19ene/" rel="bookmark" title="OVV: Durante el 2020 se incrementó el robo y hurto famélico en Lara #19Ene">OVV: Durante el 2020 se incrementó el robo y hurto famélico&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/01/19/comerciantes-en-barquisimeto-rechazan-incremento-del-7000-en-la-tarifa-de-agua-19ene/" rel="bookmark" class="td-image-wrap" title="Comerciantes en Barquisimeto rechazan incremento del 7000% en la tarifa de agua #19Ene"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/01/Copia-de-Formato-Luis-Miguel-5-5-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/01/Copia-de-Formato-Luis-Miguel-5-5-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Comerciantes en Barquisimeto rechazan incremento del 7000% en la tarifa de agua #19Ene" data-lazy-src="//cdn.elimpulso.com/media/2021/01/Copia-de-Formato-Luis-Miguel-5-5-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/01/Copia-de-Formato-Luis-Miguel-5-5-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/01/Copia-de-Formato-Luis-Miguel-5-5-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/01/Copia-de-Formato-Luis-Miguel-5-5-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Comerciantes en Barquisimeto rechazan incremento del 7000% en la tarifa de agua #19Ene"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/01/19/comerciantes-en-barquisimeto-rechazan-incremento-del-7000-en-la-tarifa-de-agua-19ene/" rel="bookmark" title="Comerciantes en Barquisimeto rechazan incremento del 7000% en la tarifa de agua #19Ene">Comerciantes en Barquisimeto rechazan incremento del 7000% en la tarifa de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/01/19/ovv-66-mujeres-en-lara-fueron-victimas-de-violencia-interpersonal-durante-el-2020-19ene/" rel="bookmark" class="td-image-wrap" title="OVV: 66 mujeres en Lara fueron víctimas de violencia interpersonal durante el 2020 #19Ene"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/01/Copia-de-Formato-Luis-Miguel-2-3-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/01/Copia-de-Formato-Luis-Miguel-2-3-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="OVV: 66 mujeres en Lara fueron víctimas de violencia interpersonal durante el 2020 #19Ene" data-lazy-src="//cdn.elimpulso.com/media/2021/01/Copia-de-Formato-Luis-Miguel-2-3-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/01/Copia-de-Formato-Luis-Miguel-2-3-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/01/Copia-de-Formato-Luis-Miguel-2-3-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/01/Copia-de-Formato-Luis-Miguel-2-3-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="OVV: 66 mujeres en Lara fueron víctimas de violencia interpersonal durante el 2020 #19Ene"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/01/19/ovv-66-mujeres-en-lara-fueron-victimas-de-violencia-interpersonal-durante-el-2020-19ene/" rel="bookmark" title="OVV: 66 mujeres en Lara fueron víctimas de violencia interpersonal durante el 2020 #19Ene">OVV: 66 mujeres en Lara fueron víctimas de violencia interpersonal durante&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/01/18/adolfo-pereira-horario-de-circulacion-en-lara-sera-hasta-la-100-pm/" rel="bookmark" class="td-image-wrap" title="Adolfo Pereira: Horario de circulación en Lara será hasta la 1:00 pm"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/07/centro-barquisimeto-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/07/centro-barquisimeto.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Adolfo Pereira: Horario de circulación en Lara será hasta la 1:00 pm" data-lazy-src="//cdn.elimpulso.com/media/2019/07/centro-barquisimeto-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/07/centro-barquisimeto-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/07/centro-barquisimeto-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/07/centro-barquisimeto.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Adolfo Pereira: Horario de circulación en Lara será hasta la 1:00 pm"/></noscript></a></div> <a href="https://www.elimpulso.com/category/coronavirus/" class="td-post-category">Coronavirus</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/01/18/adolfo-pereira-horario-de-circulacion-en-lara-sera-hasta-la-100-pm/" rel="bookmark" title="Adolfo Pereira: Horario de circulación en Lara será hasta la 1:00 pm">Adolfo Pereira: Horario de circulación en Lara será hasta la 1:00&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/01/18/terminal-de-pasajeros-de-barquisimeto-solo-prestara-servicio-suburbano-durante-semana-radical-18ene/" rel="bookmark" class="td-image-wrap" title="Terminal de pasajeros de Barquisimeto solo prestará servicio suburbano durante semana radical #18Ene"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/01/KATHERINE-Nueva-4-218x150.png 218w, https://cdn.elimpulso.com/media/2021/01/KATHERINE-Nueva-4-436x300.png 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Terminal de pasajeros de Barquisimeto solo prestará servicio suburbano durante semana radical #18Ene" data-lazy-src="//cdn.elimpulso.com/media/2021/01/KATHERINE-Nueva-4-218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/01/KATHERINE-Nueva-4-218x150.png" srcset="https://cdn.elimpulso.com/media/2021/01/KATHERINE-Nueva-4-218x150.png 218w, https://cdn.elimpulso.com/media/2021/01/KATHERINE-Nueva-4-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Terminal de pasajeros de Barquisimeto solo prestará servicio suburbano durante semana radical #18Ene"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/01/18/terminal-de-pasajeros-de-barquisimeto-solo-prestara-servicio-suburbano-durante-semana-radical-18ene/" rel="bookmark" title="Terminal de pasajeros de Barquisimeto solo prestará servicio suburbano durante semana radical #18Ene">Terminal de pasajeros de Barquisimeto solo prestará servicio suburbano durante semana&#8230;</a></h3>  </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_600711fe3f879" data-td_block_id="td_uid_8_600711fe3f879"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_600711fe3f879" data-td_block_id="td_uid_8_600711fe3f879"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140"><a href="https://www.elimpulso.com/category/noticias/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-139"><a href="https://www.elimpulso.com/category/noticias/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-137"><a href="https://www.elimpulso.com/category/noticias/economia/">Economia</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_600711fe49d8b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_600711fe49d8b"><script>var block_td_uid_9_600711fe49d8b = new tdBlock();
block_td_uid_9_600711fe49d8b.id = "td_uid_9_600711fe49d8b";
block_td_uid_9_600711fe49d8b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_600711fe49d8b_rand","tdc_css_class":"td_uid_9_600711fe49d8b_rand","tdc_css_class_style":"td_uid_9_600711fe49d8b_rand_style"}';
block_td_uid_9_600711fe49d8b.td_column_number = "3";
block_td_uid_9_600711fe49d8b.block_type = "td_block_mega_menu";
block_td_uid_9_600711fe49d8b.post_count = "4";
block_td_uid_9_600711fe49d8b.found_posts = "13120";
block_td_uid_9_600711fe49d8b.header_color = "";
block_td_uid_9_600711fe49d8b.ajax_pagination_infinite_stop = "";
block_td_uid_9_600711fe49d8b.max_num_pages = "3280";
tdBlocksArray.push(block_td_uid_9_600711fe49d8b);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_600711fe49d8b" id="td_uid_10_600711fe4b242" data-td_block_id="td_uid_9_600711fe49d8b" data-td_filter_value="" href="https://www.elimpulso.com/category/noticias/economia/">Todo</a><a class="mega-menu-sub-cat-td_uid_9_600711fe49d8b" id="td_uid_11_600711fe4b2ca" data-td_block_id="td_uid_9_600711fe49d8b" data-td_filter_value="4033" href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/">Pulso Empresarial</a></div></div><div id=td_uid_9_600711fe49d8b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/01/19/pulsoempresarial-mcdonalds-presenta-su-nuevo-mcflurry-kitkat/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial McDonald’s presenta su nuevo McFlurry KitKat"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/01/700x470-11-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/01/700x470-11-1-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PulsoEmpresarial McDonald’s presenta su nuevo McFlurry KitKat" data-lazy-src="//cdn.elimpulso.com/media/2021/01/700x470-11-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/01/700x470-11-1-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/01/700x470-11-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/01/700x470-11-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PulsoEmpresarial McDonald’s presenta su nuevo McFlurry KitKat"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/" class="td-post-category">Pulso Empresarial</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/01/19/pulsoempresarial-mcdonalds-presenta-su-nuevo-mcflurry-kitkat/" rel="bookmark" title="#PulsoEmpresarial McDonald’s presenta su nuevo McFlurry KitKat">#PulsoEmpresarial McDonald’s presenta su nuevo McFlurry KitKat</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/01/18/pulsoempresarial-con-ingrid-gomes-en-franca-recuperacion-fundacion-frigilux-se-prepara-para-proyecto-sobre-prevencion-de-violencia-de-genero/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Con Íngrid Gomes en franca recuperación Fundación Frigilux se prepara para proyecto sobre prevención de violencia de género"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/01/700x470-1-2-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/01/700x470-1-2-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PulsoEmpresarial Con Íngrid Gomes en franca recuperación Fundación Frigilux se prepara para proyecto sobre prevención de violencia de género" data-lazy-src="//cdn.elimpulso.com/media/2021/01/700x470-1-2-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/01/700x470-1-2-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/01/700x470-1-2-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/01/700x470-1-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PulsoEmpresarial Con Íngrid Gomes en franca recuperación Fundación Frigilux se prepara para proyecto sobre prevención de violencia de género"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/" class="td-post-category">Pulso Empresarial</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/01/18/pulsoempresarial-con-ingrid-gomes-en-franca-recuperacion-fundacion-frigilux-se-prepara-para-proyecto-sobre-prevencion-de-violencia-de-genero/" rel="bookmark" title="#PulsoEmpresarial Con Íngrid Gomes en franca recuperación Fundación Frigilux se prepara para proyecto sobre prevención de violencia de género">#PulsoEmpresarial Con Íngrid Gomes en franca recuperación Fundación Frigilux se prepara&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/01/18/para-adquirir-los-alimentos-en-diciembre-se-requerian-29411-dolares-18ene/" rel="bookmark" class="td-image-wrap" title="Para adquirir los alimentos en diciembre se requerían 294,11 dólares #18Ene"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/01/700x470-2-2-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/01/700x470-2-2-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Para adquirir los alimentos en diciembre se requerían 294,11 dólares #18Ene" data-lazy-src="//cdn.elimpulso.com/media/2021/01/700x470-2-2-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/01/700x470-2-2-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/01/700x470-2-2-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/01/700x470-2-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Para adquirir los alimentos en diciembre se requerían 294,11 dólares #18Ene"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/" class="td-post-category">Economia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/01/18/para-adquirir-los-alimentos-en-diciembre-se-requerian-29411-dolares-18ene/" rel="bookmark" title="Para adquirir los alimentos en diciembre se requerían 294,11 dólares #18Ene">Para adquirir los alimentos en diciembre se requerían 294,11 dólares #18Ene</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/01/18/pulsoempresarial-marketing-concentrado-marketing-diferenciado-y-contrasegmentacion/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Marketing concentrado, marketing diferenciado y contrasegmentación"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/01/700x470-14-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/01/700x470-14-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PulsoEmpresarial Marketing concentrado, marketing diferenciado y contrasegmentación" data-lazy-src="//cdn.elimpulso.com/media/2021/01/700x470-14-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/01/700x470-14-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/01/700x470-14-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/01/700x470-14-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PulsoEmpresarial Marketing concentrado, marketing diferenciado y contrasegmentación"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/" class="td-post-category">Pulso Empresarial</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/01/18/pulsoempresarial-marketing-concentrado-marketing-diferenciado-y-contrasegmentacion/" rel="bookmark" title="#PulsoEmpresarial Marketing concentrado, marketing diferenciado y contrasegmentación">#PulsoEmpresarial Marketing concentrado, marketing diferenciado y contrasegmentación</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_600711fe49d8b" data-td_block_id="td_uid_9_600711fe49d8b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_600711fe49d8b" data-td_block_id="td_uid_9_600711fe49d8b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-136"><a href="https://www.elimpulso.com/category/noticias/deportes/">Deportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_600711fe4e78a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_12_600711fe4e78a"><script>var block_td_uid_12_600711fe4e78a = new tdBlock();
block_td_uid_12_600711fe4e78a.id = "td_uid_12_600711fe4e78a";
block_td_uid_12_600711fe4e78a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_600711fe4e78a_rand","tdc_css_class":"td_uid_12_600711fe4e78a_rand","tdc_css_class_style":"td_uid_12_600711fe4e78a_rand_style"}';
block_td_uid_12_600711fe4e78a.td_column_number = "3";
block_td_uid_12_600711fe4e78a.block_type = "td_block_mega_menu";
block_td_uid_12_600711fe4e78a.post_count = "4";
block_td_uid_12_600711fe4e78a.found_posts = "23881";
block_td_uid_12_600711fe4e78a.header_color = "";
block_td_uid_12_600711fe4e78a.ajax_pagination_infinite_stop = "";
block_td_uid_12_600711fe4e78a.max_num_pages = "5971";
tdBlocksArray.push(block_td_uid_12_600711fe4e78a);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_600711fe4e78a" id="td_uid_13_600711fe5249a" data-td_block_id="td_uid_12_600711fe4e78a" data-td_filter_value="" href="https://www.elimpulso.com/category/noticias/deportes/">Todo</a><a class="mega-menu-sub-cat-td_uid_12_600711fe4e78a" id="td_uid_14_600711fe524f5" data-td_block_id="td_uid_12_600711fe4e78a" data-td_filter_value="51263" href="https://www.elimpulso.com/category/noticias/deportes/impulsodeportivo/">Impulso Deportivo</a></div></div><div id=td_uid_12_600711fe4e78a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/01/18/athletic-le-gano-al-barcelona-la-supercopa-de-espana-messi-salio-expulsado-18ene/" rel="bookmark" class="td-image-wrap" title="Athletic le ganó al Barcelona la Supercopa de España: Messi salió expulsado #18Ene"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/01/messi-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/01/messi-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Athletic le ganó al Barcelona la Supercopa de España: Messi salió expulsado #18Ene" data-lazy-src="//cdn.elimpulso.com/media/2021/01/messi-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/01/messi-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/01/messi-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/01/messi-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Athletic le ganó al Barcelona la Supercopa de España: Messi salió expulsado #18Ene"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/01/18/athletic-le-gano-al-barcelona-la-supercopa-de-espana-messi-salio-expulsado-18ene/" rel="bookmark" title="Athletic le ganó al Barcelona la Supercopa de España: Messi salió expulsado #18Ene">Athletic le ganó al Barcelona la Supercopa de España: Messi salió&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/01/18/cardenales-de-lara-a-un-paso-de-su-quinta-gran-final-consecutiva-al-derrotar-a-tigres-8-4/" rel="bookmark" class="td-image-wrap" title="Cardenales de Lara a un paso de su quinta gran final consecutiva al derrotar a Tigres 8-4"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/01/Cardenales-de-lara-1801-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/01/Cardenales-de-lara-1801-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Cardenales de Lara a un paso de su quinta gran final consecutiva al derrotar a Tigres 8-4" data-lazy-src="//cdn.elimpulso.com/media/2021/01/Cardenales-de-lara-1801-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/01/Cardenales-de-lara-1801-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/01/Cardenales-de-lara-1801-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/01/Cardenales-de-lara-1801-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Cardenales de Lara a un paso de su quinta gran final consecutiva al derrotar a Tigres 8-4"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/01/18/cardenales-de-lara-a-un-paso-de-su-quinta-gran-final-consecutiva-al-derrotar-a-tigres-8-4/" rel="bookmark" title="Cardenales de Lara a un paso de su quinta gran final consecutiva al derrotar a Tigres 8-4">Cardenales de Lara a un paso de su quinta gran final&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/01/17/comite-regularizador-de-fifa-abrio-proceso-electoral-para-elegir-nuevas-autoridades-de-la-fvf-17ene/" rel="bookmark" class="td-image-wrap" title="Comité Regularizador de FIFA abrió Proceso Electoral para elegir nuevas autoridades de la FVF #17Ene"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/07/fvf-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/07/fvf-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Comité Regularizador de FIFA abrió Proceso Electoral para elegir nuevas autoridades de la FVF #17Ene" data-lazy-src="//cdn.elimpulso.com/media/2020/07/fvf-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/07/fvf-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/07/fvf-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/07/fvf-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Comité Regularizador de FIFA abrió Proceso Electoral para elegir nuevas autoridades de la FVF #17Ene"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/01/17/comite-regularizador-de-fifa-abrio-proceso-electoral-para-elegir-nuevas-autoridades-de-la-fvf-17ene/" rel="bookmark" title="Comité Regularizador de FIFA abrió Proceso Electoral para elegir nuevas autoridades de la FVF #17Ene">Comité Regularizador de FIFA abrió Proceso Electoral para elegir nuevas autoridades&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/01/17/cuarentena-por-4-positivos-antes-del-abierto-de-australia-17ene/" rel="bookmark" class="td-image-wrap" title="Cuarentena por 4 positivos antes del Abierto de Australia #17Ene"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/01/tenis-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/01/tenis-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Cuarentena por 4 positivos antes del Abierto de Australia #17Ene" data-lazy-src="//cdn.elimpulso.com/media/2021/01/tenis-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/01/tenis-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/01/tenis-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/01/tenis-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Cuarentena por 4 positivos antes del Abierto de Australia #17Ene"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/01/17/cuarentena-por-4-positivos-antes-del-abierto-de-australia-17ene/" rel="bookmark" title="Cuarentena por 4 positivos antes del Abierto de Australia #17Ene">Cuarentena por 4 positivos antes del Abierto de Australia #17Ene</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_600711fe4e78a" data-td_block_id="td_uid_12_600711fe4e78a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_600711fe4e78a" data-td_block_id="td_uid_12_600711fe4e78a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-341697"><a href="https://www.elimpulso.com/category/noticias/actualidad/">Actualidad</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_600711fe57490_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_600711fe57490"><script>var block_td_uid_15_600711fe57490 = new tdBlock();
block_td_uid_15_600711fe57490.id = "td_uid_15_600711fe57490";
block_td_uid_15_600711fe57490.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_600711fe57490_rand","tdc_css_class":"td_uid_15_600711fe57490_rand","tdc_css_class_style":"td_uid_15_600711fe57490_rand_style"}';
block_td_uid_15_600711fe57490.td_column_number = "3";
block_td_uid_15_600711fe57490.block_type = "td_block_mega_menu";
block_td_uid_15_600711fe57490.post_count = "4";
block_td_uid_15_600711fe57490.found_posts = "18882";
block_td_uid_15_600711fe57490.header_color = "";
block_td_uid_15_600711fe57490.ajax_pagination_infinite_stop = "";
block_td_uid_15_600711fe57490.max_num_pages = "4721";
tdBlocksArray.push(block_td_uid_15_600711fe57490);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_600711fe57490" id="td_uid_16_600711fe582e5" data-td_block_id="td_uid_15_600711fe57490" data-td_filter_value="" href="https://www.elimpulso.com/category/noticias/actualidad/">Todo</a><a class="mega-menu-sub-cat-td_uid_15_600711fe57490" id="td_uid_17_600711fe5831b" data-td_block_id="td_uid_15_600711fe57490" data-td_filter_value="9" href="https://www.elimpulso.com/category/noticias/actualidad/cultura/">Cultura</a><a class="mega-menu-sub-cat-td_uid_15_600711fe57490" id="td_uid_18_600711fe58355" data-td_block_id="td_uid_15_600711fe57490" data-td_filter_value="49766" href="https://www.elimpulso.com/category/noticias/actualidad/datoimp/">DatoIMP</a><a class="mega-menu-sub-cat-td_uid_15_600711fe57490" id="td_uid_19_600711fe5838c" data-td_block_id="td_uid_15_600711fe57490" data-td_filter_value="48255" href="https://www.elimpulso.com/category/noticias/actualidad/infografias/">Infografías</a><a class="mega-menu-sub-cat-td_uid_15_600711fe57490" id="td_uid_20_600711fe583c2" data-td_block_id="td_uid_15_600711fe57490" data-td_filter_value="207" href="https://www.elimpulso.com/category/noticias/actualidad/tecnologia/">Tecnología</a></div></div><div id=td_uid_15_600711fe57490 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/01/19/ayudanos-a-salvar-a-un-heroe-la-campana-en-favor-del-padre-de-juan-pablo-pernalete-19ene/" rel="bookmark" class="td-image-wrap" title="¡Ayúdanos a salvar a un héroe! La campaña en favor del padre de Juan Pablo Pernalete #19Ene"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/01/700x470-14-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/01/700x470-14-1-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="¡Ayúdanos a salvar a un héroe! La campaña en favor del padre de Juan Pablo Pernalete #19Ene" data-lazy-src="//cdn.elimpulso.com/media/2021/01/700x470-14-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/01/700x470-14-1-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/01/700x470-14-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/01/700x470-14-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="¡Ayúdanos a salvar a un héroe! La campaña en favor del padre de Juan Pablo Pernalete #19Ene"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/01/19/ayudanos-a-salvar-a-un-heroe-la-campana-en-favor-del-padre-de-juan-pablo-pernalete-19ene/" rel="bookmark" title="¡Ayúdanos a salvar a un héroe! La campaña en favor del padre de Juan Pablo Pernalete #19Ene">¡Ayúdanos a salvar a un héroe! La campaña en favor del&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/01/19/infografia-venezuela-sumo-641-casos-y-6-fallecidos-por-covid-19-19ene/" rel="bookmark" class="td-image-wrap" title="#Infografía Venezuela sumó 641 casos y 6 fallecidos por COVID-19 #19Ene"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/01/Balance_Coronavirus_Web_190121-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/01/Balance_Coronavirus_Web_190121-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#Infografía Venezuela sumó 641 casos y 6 fallecidos por COVID-19 #19Ene" data-lazy-src="//cdn.elimpulso.com/media/2021/01/Balance_Coronavirus_Web_190121-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/01/Balance_Coronavirus_Web_190121-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/01/Balance_Coronavirus_Web_190121-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/01/Balance_Coronavirus_Web_190121-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#Infografía Venezuela sumó 641 casos y 6 fallecidos por COVID-19 #19Ene"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/01/19/infografia-venezuela-sumo-641-casos-y-6-fallecidos-por-covid-19-19ene/" rel="bookmark" title="#Infografía Venezuela sumó 641 casos y 6 fallecidos por COVID-19 #19Ene">#Infografía Venezuela sumó 641 casos y 6 fallecidos por COVID-19 #19Ene</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/01/18/conozca-la-lista-de-nominados-a-los-premios-goya-del-cine-espanol/" rel="bookmark" class="td-image-wrap" title="Conozca la lista de nominados a los Premios Goya del cine español"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/01/Formato-Luis-Miguel-69-218x150.png 218w, https://cdn.elimpulso.com/media/2021/01/Formato-Luis-Miguel-69-436x300.png 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Conozca la lista de nominados a los Premios Goya del cine español" data-lazy-src="//cdn.elimpulso.com/media/2021/01/Formato-Luis-Miguel-69-218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/01/Formato-Luis-Miguel-69-218x150.png" srcset="https://cdn.elimpulso.com/media/2021/01/Formato-Luis-Miguel-69-218x150.png 218w, https://cdn.elimpulso.com/media/2021/01/Formato-Luis-Miguel-69-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Conozca la lista de nominados a los Premios Goya del cine español"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/01/18/conozca-la-lista-de-nominados-a-los-premios-goya-del-cine-espanol/" rel="bookmark" title="Conozca la lista de nominados a los Premios Goya del cine español">Conozca la lista de nominados a los Premios Goya del cine&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/01/18/ucab-impulsa-la-formacion-en-valores-ciudadanos-con-programa-de-estudios-avanzados/" rel="bookmark" class="td-image-wrap" title="UCAB impulsa la formación en valores ciudadanos con Programa de Estudios Avanzados"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/01/700x470-7-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/01/700x470-7-1-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="UCAB impulsa la formación en valores ciudadanos con Programa de Estudios Avanzados" data-lazy-src="//cdn.elimpulso.com/media/2021/01/700x470-7-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/01/700x470-7-1-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/01/700x470-7-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/01/700x470-7-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="UCAB impulsa la formación en valores ciudadanos con Programa de Estudios Avanzados"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/01/18/ucab-impulsa-la-formacion-en-valores-ciudadanos-con-programa-de-estudios-avanzados/" rel="bookmark" title="UCAB impulsa la formación en valores ciudadanos con Programa de Estudios Avanzados">UCAB impulsa la formación en valores ciudadanos con Programa de Estudios&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_600711fe57490" data-td_block_id="td_uid_15_600711fe57490"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_600711fe57490" data-td_block_id="td_uid_15_600711fe57490"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-632850"><a href="https://www.elimpulso.com/category/especiales/">Especiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-721573"><a href="https://www.elimpulso.com/category/obituarios/">Obituarios</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="//www.elimpulso.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.elimpulso.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Destacados" class="entry-crumb" href="https://www.elimpulso.com/category/featured/">Destacados</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">#VIDEO Papa al clero venezolano: No se fracturen&#8230; sigan trabajando con gozo...</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-888497" class="post-888497 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-internacionales category-noticias tag-clero-venezolano tag-papa-francisco" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.elimpulso.com/category/featured/">Destacados</a></li><li class="entry-category"><a href="https://www.elimpulso.com/category/noticias/">Noticias</a></li><li class="entry-category"><a href="https://www.elimpulso.com/category/noticias/internacionales/">Internacionales</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">#VIDEO Papa al clero venezolano: No se fracturen&#8230; sigan trabajando con gozo y decisión #19Ene</h1>
<div class="td-module-meta-info">
<span class="creditos_autor"> Katherine A. Nieto | </span>
<span class="creditos creditos_fotografia"> Foto: Archivo IMP | </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-19T13:02:28+00:00">19 enero, 2021</time></span> </div>
</header>
</div>
<div class="addthis_jumbo_share"></div>
<div class="addthis_responsive_sharing"></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://cdn.elimpulso.com/media/2020/10/Copia-de-FORMATO-DE-Haydeluz-23.png" data-caption=""><img width="696" height="467" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20467'%3E%3C/svg%3E" alt="" title="Papa francisco" data-lazy-src="//cdn.elimpulso.com/media/2020/10/Copia-de-FORMATO-DE-Haydeluz-23-696x467.png" /><noscript><img width="696" height="467" class="entry-thumb td-modal-image" src="//cdn.elimpulso.com/media/2020/10/Copia-de-FORMATO-DE-Haydeluz-23-696x467.png" alt="" title="Papa francisco"/></noscript></a></div>
<p>El <strong>Papa Francisco</strong> envió un mensaje este martes al <strong>clero venezolano</strong>, durante un encuentro virtual realizado para compartir sus experiencias sacerdotales en medio de la pandemia. </p>
<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div class="rll-youtube-player" data-src="https://www.youtube.com/embed/ptj7I6FXFmc" data-id="ptj7I6FXFmc" data-query="start=206&amp;feature=oembed"></div><noscript><iframe title="Mensaje del Papa a los obispos de Venezuela" width="696" height="392" src="https://www.youtube.com/embed/ptj7I6FXFmc?start=206&#038;feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript>
</div></figure>
<p>El Pontífice animó a los participantes a seguir trabajando unidos “<strong>sin fracturarse</strong>” y sin perder de vista dos principios fundamentales que garantizan el crecimiento de la Iglesia: “el amor al prójimo y el servicio de los unos a los otros”.</p>
<p>Especialmente, a los <strong>sacerdotes y obispos venezolanos</strong>, el papa les invitò a seguir adelante, trabajando con gozo y decisión en su labor pastoral, “ renovando el don de sí mismos al Señor y a su pueblo santo”.</p>
<p>Sostuvo además que el ser pastores de la Iglesia en el contexto actual, también pide a los sacerdotes actuar de esta manera fraterna, es decir compartiendo siempre los acontecimientos vividos.</p>
<p>El obispo de Roma agradeció “el testimonio de amor y servicio a los hermanos <strong>venezolanos</strong>”, al manifestar en su atención a los enfermos, “a quienes han llevado la fuerza de la palabra de Dios y la Eucaristía”; sin olvidar “su acompañamiento al personal médico, paramédico y voluntarios que asisten a los pacientes en esta pandemia; en su diligencia por socorrer a los pobres y excluidos, por aquellos que carecen de lo necesario para sobrevivir y salir adelante dignamente”.</p>
<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">Jesús nos invita a permanecer unidos a Él para dar mucho fruto (Jn 15, 5-9). Permaneciendo en el Señor encontramos el valor para salir de nosotros mismos, preocuparnos por las necesidades de los demás y dar nuestro testimonio cristiano en el mundo. <a href="https://twitter.com/hashtag/Oraci%C3%B3n?src=hash&amp;ref_src=twsrc%5Etfw">#Oración</a> <a href="https://twitter.com/hashtag/UnidadDeLosCristianos?src=hash&amp;ref_src=twsrc%5Etfw">#UnidadDeLosCristianos</a></p>&mdash; Papa Francisco (@Pontifex_es) <a href="https://twitter.com/Pontifex_es/status/1351507197096816645?ref_src=twsrc%5Etfw">January 19, 2021</a></blockquote>
</div></figure>
<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">Queridos hermanos Obispos y sacerdotes: los invito a seguir adelante, trabajando con gozo y decisión en su labor pastoral; a renovar el don de sí mismos al Señor y a su pueblo santo. <a href="https://t.co/2uW5V3HD39">https://t.co/2uW5V3HD39</a></p>&mdash; Papa Francisco (@Pontifex_es) <a href="https://twitter.com/Pontifex_es/status/1351532081122304000?ref_src=twsrc%5Etfw">January 19, 2021</a></blockquote>
</div></figure>
</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.elimpulso.com/tag/clero-venezolano/">clero venezolano</a></li><li><a href="https://www.elimpulso.com/tag/papa-francisco/">Papa Francisco</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe loading="lazy" frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://www.elimpulso.com/2021/01/19/video-papa-al-clero-venezolano-no-se-fracturen-sigan-trabajando-con-gozo-y-decision-19ene/&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elimpulso.com/2021/01/19/video-papa-al-clero-venezolano-no-se-fracturen-sigan-trabajando-con-gozo-y-decision-19ene/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></noscript></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=#VIDEO Papa al clero venezolano: No se fracturen&#8230; sigan trabajando con gozo y decisión #19Ene %0A%0A https://www.elimpulso.com/2021/01/19/video-papa-al-clero-venezolano-no-se-fracturen-sigan-trabajando-con-gozo-y-decision-19ene/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%23VIDEO+Papa+al+clero+venezolano%3A+No+se+fracturen%E2%80%A6+sigan+trabajando+con+gozo+y+decisi%C3%B3n+%2319Ene&url=https%3A%2F%2Fwww.elimpulso.com%2F2021%2F01%2F19%2Fvideo-papa-al-clero-venezolano-no-se-fracturen-sigan-trabajando-con-gozo-y-decision-19ene%2F&via=elimpulsocom">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elimpulso.com%2F2021%2F01%2F19%2Fvideo-papa-al-clero-venezolano-no-se-fracturen-sigan-trabajando-con-gozo-y-decision-19ene%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.elimpulso.com/2021/01/19/video-papa-al-clero-venezolano-no-se-fracturen-sigan-trabajando-con-gozo-y-decision-19ene/&text=#VIDEO Papa al clero venezolano: No se fracturen&#8230; sigan trabajando con gozo y decisión #19Ene">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elimpulso.com/2021/01/19/video-papa-al-clero-venezolano-no-se-fracturen-sigan-trabajando-con-gozo-y-decision-19ene/&amp;media=https://cdn.elimpulso.com/media/2020/10/Copia-de-FORMATO-DE-Haydeluz-23.png&description=%23VIDEO+Papa+al+clero+venezolano%3A+No+se+fracturen%E2%80%A6+sigan+trabajando+con+gozo+y+decisi%C3%B3n+%2319Ene">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.elimpulso.com/2021/01/19/video-papa-al-clero-venezolano-no-se-fracturen-sigan-trabajando-con-gozo-y-decision-19ene/">
 <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.elimpulso.com/author/knieto/">Katherine Nieto</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Katherine Nieto"></span><meta itemprop="datePublished" content="2021-01-19T13:02:28+00:00"><meta itemprop="dateModified" content="2021-01-19T13:02:36-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elimpulso.com/2021/01/19/video-papa-al-clero-venezolano-no-se-fracturen-sigan-trabajando-con-gozo-y-decision-19ene/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.elimpulso.com/media/2018/12/logo-el-impulso.png"></span><meta itemprop="name" content="El Impulso"></span><meta itemprop="headline " content="#VIDEO Papa al clero venezolano: No se fracturen... sigan trabajando con gozo y decisión #19Ene"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.elimpulso.com/media/2020/10/Copia-de-FORMATO-DE-Haydeluz-23.png"><meta itemprop="width" content="700"><meta itemprop="height" content="470"></span> </footer>
</article> 
<h6 style="color:#CCC;font-size:12px;">PUBLICIDAD</h6>

<h3 class="fb_comments_title">Comentarios</h3><div class="fb-comments" data-href="https://www.elimpulso.com/2021/01/19/video-papa-al-clero-venezolano-no-se-fracturen-sigan-trabajando-con-gozo-y-decision-19ene/" data-numposts="3" data-width="696" data-colorscheme="light"></div>
<script>var block_td_uid_21_600711fe6638f = new tdBlock();
block_td_uid_21_600711fe6638f.id = "td_uid_21_600711fe6638f";
block_td_uid_21_600711fe6638f.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_21_600711fe6638f_rand","td_column_number":3,"live_filter_cur_post_id":888497,"live_filter_cur_post_author":"143","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_600711fe6638f_rand","tdc_css_class_style":"td_uid_21_600711fe6638f_rand_style"}';
block_td_uid_21_600711fe6638f.td_column_number = "3";
block_td_uid_21_600711fe6638f.block_type = "td_block_related_posts";
block_td_uid_21_600711fe6638f.post_count = "6";
block_td_uid_21_600711fe6638f.found_posts = "52203";
block_td_uid_21_600711fe6638f.header_color = "";
block_td_uid_21_600711fe6638f.ajax_pagination_infinite_stop = "";
block_td_uid_21_600711fe6638f.max_num_pages = "8701";
tdBlocksArray.push(block_td_uid_21_600711fe6638f);
</script><div class="td_block_wrap td_block_related_posts td_uid_21_600711fe6638f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"><h4 class="td-related-title"><a id="td_uid_22_600711fed352a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_21_600711fe6638f" href="#">Artículos relacionados</a></h4><div id=td_uid_21_600711fe6638f class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/01/19/eeuu-aplica-nuevas-sanciones-a-petroleros-rusos-relacionados-con-venezuela-19ene/" rel="bookmark" class="td-image-wrap" title="EEUU aplica nuevas sanciones a petroleros rusos relacionados con Venezuela #19Ene"><img width="218" height="146" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20146'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2017/02/Departamento-de-estado-norteamericano.jpg 218w, https://cdn.elimpulso.com/media/2017/02/Departamento-de-estado-norteamericano.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="EEUU aplica nuevas sanciones a petroleros rusos relacionados con Venezuela #19Ene" data-lazy-src="//cdn.elimpulso.com/media/2017/02/Departamento-de-estado-norteamericano.jpg" /><noscript><img width="218" height="146" class="entry-thumb" src="//cdn.elimpulso.com/media/2017/02/Departamento-de-estado-norteamericano.jpg" srcset="https://cdn.elimpulso.com/media/2017/02/Departamento-de-estado-norteamericano.jpg 218w, https://cdn.elimpulso.com/media/2017/02/Departamento-de-estado-norteamericano.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="EEUU aplica nuevas sanciones a petroleros rusos relacionados con Venezuela #19Ene"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/internacionales/" class="td-post-category">Internacionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/01/19/eeuu-aplica-nuevas-sanciones-a-petroleros-rusos-relacionados-con-venezuela-19ene/" rel="bookmark" title="EEUU aplica nuevas sanciones a petroleros rusos relacionados con Venezuela #19Ene">EEUU aplica nuevas sanciones a petroleros rusos relacionados con Venezuela #19Ene</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/01/19/asovac-exige-entregar-recursos-a-instituciones-destruidas-por-el-hampa/" rel="bookmark" class="td-image-wrap" title="Asovac exige entregar recursos a instituciones destruidas por el hampa"><img width="218" height="146" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20146'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2017/03/universidadalmamatter07.jpg 218w, https://cdn.elimpulso.com/media/2017/03/universidadalmamatter07.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Asovac exige entregar recursos a instituciones destruidas por el hampa" data-lazy-src="//cdn.elimpulso.com/media/2017/03/universidadalmamatter07.jpg" /><noscript><img width="218" height="146" class="entry-thumb" src="//cdn.elimpulso.com/media/2017/03/universidadalmamatter07.jpg" srcset="https://cdn.elimpulso.com/media/2017/03/universidadalmamatter07.jpg 218w, https://cdn.elimpulso.com/media/2017/03/universidadalmamatter07.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Asovac exige entregar recursos a instituciones destruidas por el hampa"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/01/19/asovac-exige-entregar-recursos-a-instituciones-destruidas-por-el-hampa/" rel="bookmark" title="Asovac exige entregar recursos a instituciones destruidas por el hampa">Asovac exige entregar recursos a instituciones destruidas por el hampa</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/01/19/macario-gonzalez-sobre-la-diaspora-de-profesores-teniamos-unos-500-mil-educadores-hoy-quedan-200-mil-19ene/" rel="bookmark" class="td-image-wrap" title="Macario González sobre la diáspora de profesores: Teníamos unos 500 mil educadores, hoy quedan 200 mil #19Ene"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/04/Sin-título-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/04/Sin-título-1.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Macario González sobre la diáspora de profesores: Teníamos unos 500 mil educadores, hoy quedan 200 mil #19Ene" data-lazy-src="//cdn.elimpulso.com/media/2019/04/Sin-título-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/04/Sin-título-1-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/04/Sin-título-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/04/Sin-título-1.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Macario González sobre la diáspora de profesores: Teníamos unos 500 mil educadores, hoy quedan 200 mil #19Ene"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/01/19/macario-gonzalez-sobre-la-diaspora-de-profesores-teniamos-unos-500-mil-educadores-hoy-quedan-200-mil-19ene/" rel="bookmark" title="Macario González sobre la diáspora de profesores: Teníamos unos 500 mil educadores, hoy quedan 200 mil #19Ene">Macario González sobre la diáspora de profesores: Teníamos unos 500 mil educadores, hoy quedan 200 mil #19Ene</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/01/19/davila-la-comunidad-internacional-coincide-que-maduro-es-un-dictador-eso-es-un-logro-del-pueblo-19ene/" rel="bookmark" class="td-image-wrap" title="Dávila: La comunidad internacional coincide que Maduro es un dictador, eso es un logro del pueblo #19Ene"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/05/Formato-Luis-Miguel-2019-05-30T115641.432-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/05/Formato-Luis-Miguel-2019-05-30T115641.432.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Dávila: La comunidad internacional coincide que Maduro es un dictador, eso es un logro del pueblo #19Ene" data-lazy-src="//cdn.elimpulso.com/media/2019/05/Formato-Luis-Miguel-2019-05-30T115641.432-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/05/Formato-Luis-Miguel-2019-05-30T115641.432-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/05/Formato-Luis-Miguel-2019-05-30T115641.432-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/05/Formato-Luis-Miguel-2019-05-30T115641.432.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Dávila: La comunidad internacional coincide que Maduro es un dictador, eso es un logro del pueblo #19Ene"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/01/19/davila-la-comunidad-internacional-coincide-que-maduro-es-un-dictador-eso-es-un-logro-del-pueblo-19ene/" rel="bookmark" title="Dávila: La comunidad internacional coincide que Maduro es un dictador, eso es un logro del pueblo #19Ene">Dávila: La comunidad internacional coincide que Maduro es un dictador, eso es un logro del pueblo #19Ene</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/01/19/ong-y-pacientes-exigen-al-ivss-garantizar-tratamientos-para-la-esclerosis-multiple/" rel="bookmark" class="td-image-wrap" title="ONG y pacientes exigen al IVSS garantizar tratamientos para la esclerosis múltiple"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/01/Copia-de-FORMATO-De-Katherine-17-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/01/Copia-de-FORMATO-De-Katherine-17-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ONG y pacientes exigen al IVSS garantizar tratamientos para la esclerosis múltiple" data-lazy-src="//cdn.elimpulso.com/media/2020/01/Copia-de-FORMATO-De-Katherine-17-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/01/Copia-de-FORMATO-De-Katherine-17-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/01/Copia-de-FORMATO-De-Katherine-17-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/01/Copia-de-FORMATO-De-Katherine-17-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ONG y pacientes exigen al IVSS garantizar tratamientos para la esclerosis múltiple"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/01/19/ong-y-pacientes-exigen-al-ivss-garantizar-tratamientos-para-la-esclerosis-multiple/" rel="bookmark" title="ONG y pacientes exigen al IVSS garantizar tratamientos para la esclerosis múltiple">ONG y pacientes exigen al IVSS garantizar tratamientos para la esclerosis múltiple</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/01/19/ali-daniels-el-caso-de-azul-positivo-es-otro-ataque-contra-las-ong-humanitarias-19ene/" rel="bookmark" class="td-image-wrap" title="Alí Daniels: El caso de Azul Positivo es otro ataque contra las ONG humanitarias #19Ene"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/01/Copia-de-Formato-Luis-Miguel-9-2-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/01/Copia-de-Formato-Luis-Miguel-9-2-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Alí Daniels: El caso de Azul Positivo es otro ataque contra las ONG humanitarias #19Ene" data-lazy-src="//cdn.elimpulso.com/media/2021/01/Copia-de-Formato-Luis-Miguel-9-2-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/01/Copia-de-Formato-Luis-Miguel-9-2-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/01/Copia-de-Formato-Luis-Miguel-9-2-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/01/Copia-de-Formato-Luis-Miguel-9-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Alí Daniels: El caso de Azul Positivo es otro ataque contra las ONG humanitarias #19Ene"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/01/19/ali-daniels-el-caso-de-azul-positivo-es-otro-ataque-contra-las-ong-humanitarias-19ene/" rel="bookmark" title="Alí Daniels: El caso de Azul Positivo es otro ataque contra las ONG humanitarias #19Ene">Alí Daniels: El caso de Azul Positivo es otro ataque contra las ONG humanitarias #19Ene</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_600711fe6638f" data-td_block_id="td_uid_21_600711fe6638f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_21_600711fe6638f" data-td_block_id="td_uid_21_600711fe6638f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div id="taboola-below-article-thumbnails"></div>
<h3 class="fb_comments_title">Comentarios</h3><p class="fb_comments"><fb:comments-count href=https://www.elimpulso.com/2021/01/19/video-papa-al-clero-venezolano-no-se-fracturen-sigan-trabajando-con-gozo-y-decision-19ene/></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="https://www.elimpulso.com/2021/01/19/video-papa-al-clero-venezolano-no-se-fracturen-sigan-trabajando-con-gozo-y-decision-19ene/" data-numposts="15" data-width="100%" data-colorscheme="light"></div> </div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_19 td_block_widget td_uid_23_600711fed829c_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_23_600711fed829c"><script>var block_td_uid_23_600711fed829c = new tdBlock();
block_td_uid_23_600711fed829c.id = "td_uid_23_600711fed829c";
block_td_uid_23_600711fed829c.atts = '{"custom_title":"Pulso Empresarial","custom_url":"\/noticias\/economia\/pulso-empresarial","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx1_tl":"","mx2_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"4033","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","widget_logic":"","class":"td_block_widget td_uid_23_600711fed829c_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_23_600711fed829c_rand","tdc_css_class_style":"td_uid_23_600711fed829c_rand_style"}';
block_td_uid_23_600711fed829c.td_column_number = "1";
block_td_uid_23_600711fed829c.block_type = "td_block_19";
block_td_uid_23_600711fed829c.post_count = "5";
block_td_uid_23_600711fed829c.found_posts = "1662";
block_td_uid_23_600711fed829c.header_color = "#";
block_td_uid_23_600711fed829c.ajax_pagination_infinite_stop = "";
block_td_uid_23_600711fed829c.max_num_pages = "333";
tdBlocksArray.push(block_td_uid_23_600711fed829c);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="/noticias/economia/pulso-empresarial" class="td-pulldown-size">Pulso Empresarial</a></h4></div><div id=td_uid_23_600711fed829c class="td_block_inner td-column-1">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/01/19/pulsoempresarial-mcdonalds-presenta-su-nuevo-mcflurry-kitkat/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial McDonald’s presenta su nuevo McFlurry KitKat"><img width="356" height="220" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20356%20220'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/01/700x470-11-1-356x220.jpg 356w, https://cdn.elimpulso.com/media/2021/01/700x470-11-1-700x440.jpg 712w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 712px, (min-resolution: 192dpi) 712px, 356px" alt="" title="#PulsoEmpresarial McDonald’s presenta su nuevo McFlurry KitKat" data-lazy-src="//cdn.elimpulso.com/media/2021/01/700x470-11-1-356x220.jpg" /><noscript><img width="356" height="220" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/01/700x470-11-1-356x220.jpg" srcset="https://cdn.elimpulso.com/media/2021/01/700x470-11-1-356x220.jpg 356w, https://cdn.elimpulso.com/media/2021/01/700x470-11-1-700x440.jpg 712w" sizes="(-webkit-min-device-pixel-ratio: 2) 712px, (min-resolution: 192dpi) 712px, 356px" alt="" title="#PulsoEmpresarial McDonald’s presenta su nuevo McFlurry KitKat"/></noscript></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/01/19/pulsoempresarial-mcdonalds-presenta-su-nuevo-mcflurry-kitkat/" rel="bookmark" title="#PulsoEmpresarial McDonald’s presenta su nuevo McFlurry KitKat">#PulsoEmpresarial McDonald’s presenta su nuevo McFlurry KitKat</a></h3> <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-19T09:51:41+00:00">19 enero, 2021</time></span> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/01/18/pulsoempresarial-con-ingrid-gomes-en-franca-recuperacion-fundacion-frigilux-se-prepara-para-proyecto-sobre-prevencion-de-violencia-de-genero/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Con Íngrid Gomes en franca recuperación Fundación Frigilux se prepara para proyecto sobre prevención de violencia de género"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/01/700x470-1-2-80x60.jpg 80w, https://cdn.elimpulso.com/media/2021/01/700x470-1-2-160x120.jpg 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Con Íngrid Gomes en franca recuperación Fundación Frigilux se prepara para proyecto sobre prevención de violencia de género" data-lazy-src="//cdn.elimpulso.com/media/2021/01/700x470-1-2-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/01/700x470-1-2-80x60.jpg" srcset="https://cdn.elimpulso.com/media/2021/01/700x470-1-2-80x60.jpg 80w, https://cdn.elimpulso.com/media/2021/01/700x470-1-2-160x120.jpg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Con Íngrid Gomes en franca recuperación Fundación Frigilux se prepara para proyecto sobre prevención de violencia de género"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/01/18/pulsoempresarial-con-ingrid-gomes-en-franca-recuperacion-fundacion-frigilux-se-prepara-para-proyecto-sobre-prevencion-de-violencia-de-genero/" rel="bookmark" title="#PulsoEmpresarial Con Íngrid Gomes en franca recuperación Fundación Frigilux se prepara para proyecto sobre prevención de violencia de género">#PulsoEmpresarial Con Íngrid Gomes en franca recuperación Fundación Frigilux se prepara para proyecto sobre prevención de violencia de género</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-18T15:15:00+00:00">18 enero, 2021</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/01/18/pulsoempresarial-marketing-concentrado-marketing-diferenciado-y-contrasegmentacion/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Marketing concentrado, marketing diferenciado y contrasegmentación"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/01/700x470-14-80x60.jpg 80w, https://cdn.elimpulso.com/media/2021/01/700x470-14-160x120.jpg 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Marketing concentrado, marketing diferenciado y contrasegmentación" data-lazy-src="//cdn.elimpulso.com/media/2021/01/700x470-14-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/01/700x470-14-80x60.jpg" srcset="https://cdn.elimpulso.com/media/2021/01/700x470-14-80x60.jpg 80w, https://cdn.elimpulso.com/media/2021/01/700x470-14-160x120.jpg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Marketing concentrado, marketing diferenciado y contrasegmentación"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/01/18/pulsoempresarial-marketing-concentrado-marketing-diferenciado-y-contrasegmentacion/" rel="bookmark" title="#PulsoEmpresarial Marketing concentrado, marketing diferenciado y contrasegmentación">#PulsoEmpresarial Marketing concentrado, marketing diferenciado y contrasegmentación</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-18T11:35:00+00:00">18 enero, 2021</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/12/24/pulsoempresarial-la-sociedad-venezolana-de-cardiologia-ofrece-actualizacion-cientifica-a-mas-de-mil-medicos/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial La Sociedad Venezolana de Cardiología ofrece actualización científica a más de mil médicos"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/12/700x470-12-4-80x60.jpg 80w, https://cdn.elimpulso.com/media/2020/12/700x470-12-4-160x120.jpg 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial La Sociedad Venezolana de Cardiología ofrece actualización científica a más de mil médicos" data-lazy-src="//cdn.elimpulso.com/media/2020/12/700x470-12-4-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/12/700x470-12-4-80x60.jpg" srcset="https://cdn.elimpulso.com/media/2020/12/700x470-12-4-80x60.jpg 80w, https://cdn.elimpulso.com/media/2020/12/700x470-12-4-160x120.jpg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial La Sociedad Venezolana de Cardiología ofrece actualización científica a más de mil médicos"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/12/24/pulsoempresarial-la-sociedad-venezolana-de-cardiologia-ofrece-actualizacion-cientifica-a-mas-de-mil-medicos/" rel="bookmark" title="#PulsoEmpresarial La Sociedad Venezolana de Cardiología ofrece actualización científica a más de mil médicos">#PulsoEmpresarial La Sociedad Venezolana de Cardiología ofrece actualización científica a más de mil médicos</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-24T14:38:00+00:00">24 diciembre, 2020</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/12/24/pulsoempresarial-nestle-venezuela-advierte-de-la-falsificacion-de-productos-maggi/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Nestlé Venezuela advierte de la falsificación de productos MAGGI"><img width="80" height="54" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2054'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2017/02/0802-Nestle-El-Tocuyo.jpg 80w, https://cdn.elimpulso.com/media/2017/02/0802-Nestle-El-Tocuyo.jpg 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Nestlé Venezuela advierte de la falsificación de productos MAGGI" data-lazy-src="//cdn.elimpulso.com/media/2017/02/0802-Nestle-El-Tocuyo.jpg" /><noscript><img width="80" height="54" class="entry-thumb" src="//cdn.elimpulso.com/media/2017/02/0802-Nestle-El-Tocuyo.jpg" srcset="https://cdn.elimpulso.com/media/2017/02/0802-Nestle-El-Tocuyo.jpg 80w, https://cdn.elimpulso.com/media/2017/02/0802-Nestle-El-Tocuyo.jpg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Nestlé Venezuela advierte de la falsificación de productos MAGGI"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/12/24/pulsoempresarial-nestle-venezuela-advierte-de-la-falsificacion-de-productos-maggi/" rel="bookmark" title="#PulsoEmpresarial Nestlé Venezuela advierte de la falsificación de productos MAGGI">#PulsoEmpresarial Nestlé Venezuela advierte de la falsificación de productos MAGGI</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-24T11:19:00+00:00">24 diciembre, 2020</time></span> </div>
</div>
</div>
</div></div>  </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.elimpulso.com/"><img class="td-retina-data" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%200'%3E%3C/svg%3E" data-retina="https://cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" alt="El Impulso" title="El Impulso" width="140" data-lazy-src="//cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" /><noscript><img class="td-retina-data" src="//cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" data-retina="https://cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" alt="El Impulso" title="El Impulso" width="140" /></noscript></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="http://tienda.elimpulso.com" title="Behance">
<i class="td-icon-font td-icon-behance"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/elimpulso" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-pie-de-pagina-container"><ul id="menu-pie-de-pagina" class="td-subfooter-menu"><li id="menu-item-16930" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-16930"><a href="https://www.elimpulso.com/category/noticias/">Noticias</a></li>
<li id="menu-item-858458" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-858458"><a href="https://www.elimpulso.com/politicas-de-privacidad/">Politicas de Privacidad</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2018 IMP Barquisimeto - Venezuela - Todos los derechos reservados </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td_block_22 .td-column-1 .td-module-image{height:auto;}
#ad_pos_noticia_del_dia{margin-left: -0.7em;}
.wpb_text_column.wpb_content_element{margin-bottom:0px;}

#text-15{margin-bottom:15px;}

.wpb_revslider_element.wpb_content_element{margin-bottom: 0px;}

.td-full-layout .td-header-style-3 .td-header-main-menu {padding-left:0px !important;}

.taboolapre
{font-family: 'Roboto';
padding: 0.2em;
border-bottom: 4px solid #ffcd2c;
font-size: larger;
line-height: 1em;
width: 100%;
float: left;}

.trc_rbox_header_span{visibility: hidden;}

.widget_text{margin-bottom: 0px;}

.widget_custom_html {
    margin-bottom: 5px;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.home .td_block_3 .entry-title {margin-top: 0px;font-size: 20px; font-weight: bold;}
.td-menu-background:before{ background:none;width:0px;}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.td-menu-mob-open-menu #td-mobile-nav { height: none; overflow: scroll;}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.td-menu-mob-open-menu #td-mobile-nav { height: none; overflow: scroll;}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td-header-logo img {display:none; visibility: hidden;}
.td-menu-mob-open-menu #td-mobile-nav { height: none; overflow: scroll;}
.vc_general.vc_btn3.vc_btn3-size-md.vc_btn3-shape-rounded.vc_btn3-style-modern.vc_btn3-color-black{margin-top: 2em;}
}
</style>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-586JCR2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="fb-root"></div>

<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="//www.elimpulso.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="//www.elimpulso.com/wp-content/cache/min/1/a471e3ed3f591075ae61cb5b29cae70a.js" data-minify="1" defer></script><script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
	
			!function (e, f, u, i) {
	
				if (!document.getElementById(i)){
					e.async = 1;
					e.src = u;
					e.id = i;
					f.parentNode.insertBefore(e, f);
				}
			}
			
			(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/mingoagency-elimpulso/loader.js',
			'tb_loader_script');
			
			if(window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }
		</script><script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({
			mode: 'thumbnails-ab',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
		});
	</script><noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto%20Condensed%3A300%2C400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen%20Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;display=swap" /><link rel="stylesheet" href="//www.elimpulso.com/wp-content/cache/min/1/f2163114e8b655fd727cdbe4f9220bb7.css" media="all" data-minify="1" /></noscript></body>
</html>
