<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<title>#HistoriaMenuda El Impulso y la evolución del cine en el estado Lara - El Impulso</title><style id="rocket-critical-css">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</style><link rel="preload" href="//fonts.googleapis.com/css?family=Roboto%20Condensed%3A300%2C400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen%20Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" /><link rel="preload" href="//www.elimpulso.com/wp-content/cache/min/1/f2163114e8b655fd727cdbe4f9220bb7.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="_mg-domain-verification" content="482f58254248905101c769a9c783bac2" />
<link rel="pingback" href="//www.elimpulso.com/xmlrpc.php" />
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-564e0ba8fa5031ff" async="async"></script>
<meta property="og:image" content="https://cdn.elimpulso.com/media/2021/02/WP.jpg" /><link rel="icon" type="image/png" href="//cdn.elimpulso.com/images/imp-favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="//cdn.elimpulso.com/media/2016/06/imp-76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="//cdn.elimpulso.com/media/2016/06/imp-120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="//cdn.elimpulso.com/media/2016/06/imp-152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="//cdn.elimpulso.com/media/2016/06/imp-114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="//cdn.elimpulso.com/media/2016/06/imp-144.png" />

<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="//www.elimpulso.com/2021/02/04/historiamenuda-el-impulso-y-la-evolucion-del-cine-en-el-estado-lara/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="#HistoriaMenuda El Impulso y la evolución del cine en el estado Lara - El Impulso" />
<meta property="og:description" content="El cinematógrafo fue inventado en Francia por los hermanos Lumiere en 1895. Poco tiempo después llegan las primeras películas a Venezuela. En 1897 se exhiben las primeras películas en el Teatro Baralt de Maracaibo. A Barquisimeto llegan las primeras películas poco tiempo después y se proyectan en el Teatro Juares escenas de la guerra Ruso [&hellip;]" />
<meta property="og:url" content="https://www.elimpulso.com/2021/02/04/historiamenuda-el-impulso-y-la-evolucion-del-cine-en-el-estado-lara/" />
<meta property="og:site_name" content="El Impulso" />
<meta property="article:publisher" content="https://www.facebook.com/ElImpulsocom" />
<meta property="article:published_time" content="2021-02-04T15:56:24+00:00" />
<meta property="article:modified_time" content="2021-02-04T15:56:30+00:00" />
<meta property="og:image" content="https://cdn.elimpulso.com/media/2021/02/WP.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="470" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@elimpulsocom" />
<meta name="twitter:site" content="@elimpulsocom" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="Oscar Castro Leal">
<meta name="twitter:label2" content="Tiempo de lectura">
<meta name="twitter:data2" content="2 minutos">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.elimpulso.com/#organization","name":"El Impulso","url":"https://www.elimpulso.com/","sameAs":["https://www.facebook.com/ElImpulsocom","https://instagram.com/elimpulso/","https://www.linkedin.com/company/diario-el-impulso","https://www.youtube.com/user/elimpulsocom","https://twitter.com/elimpulsocom"],"logo":{"@type":"ImageObject","@id":"https://www.elimpulso.com/#logo","inLanguage":"es","url":"https://cdn.elimpulso.com/media/2020/11/LogoIMP-500.png","width":500,"height":500,"caption":"El Impulso"},"image":{"@id":"https://www.elimpulso.com/#logo"}},{"@type":"WebSite","@id":"https://www.elimpulso.com/#website","url":"https://www.elimpulso.com/","name":"El Impulso","description":"Noticias al instante de Venezuela y el mundo","publisher":{"@id":"https://www.elimpulso.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.elimpulso.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.elimpulso.com/2021/02/04/historiamenuda-el-impulso-y-la-evolucion-del-cine-en-el-estado-lara/#primaryimage","inLanguage":"es","url":"https://cdn.elimpulso.com/media/2021/02/WP.jpg","width":700,"height":470},{"@type":"WebPage","@id":"https://www.elimpulso.com/2021/02/04/historiamenuda-el-impulso-y-la-evolucion-del-cine-en-el-estado-lara/#webpage","url":"https://www.elimpulso.com/2021/02/04/historiamenuda-el-impulso-y-la-evolucion-del-cine-en-el-estado-lara/","name":"#HistoriaMenuda El Impulso y la evoluci\u00f3n del cine en el estado Lara - El Impulso","isPartOf":{"@id":"https://www.elimpulso.com/#website"},"primaryImageOfPage":{"@id":"https://www.elimpulso.com/2021/02/04/historiamenuda-el-impulso-y-la-evolucion-del-cine-en-el-estado-lara/#primaryimage"},"datePublished":"2021-02-04T15:56:24+00:00","dateModified":"2021-02-04T15:56:30+00:00","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.elimpulso.com/2021/02/04/historiamenuda-el-impulso-y-la-evolucion-del-cine-en-el-estado-lara/"]}]},{"@type":"Article","@id":"https://www.elimpulso.com/2021/02/04/historiamenuda-el-impulso-y-la-evolucion-del-cine-en-el-estado-lara/#article","isPartOf":{"@id":"https://www.elimpulso.com/2021/02/04/historiamenuda-el-impulso-y-la-evolucion-del-cine-en-el-estado-lara/#webpage"},"author":{"@id":"https://www.elimpulso.com/#/schema/person/60a1a5fddb926ab623d558fe3aa07083"},"headline":"#HistoriaMenuda El Impulso y la evoluci\u00f3n del cine en el estado Lara","datePublished":"2021-02-04T15:56:24+00:00","dateModified":"2021-02-04T15:56:30+00:00","mainEntityOfPage":{"@id":"https://www.elimpulso.com/2021/02/04/historiamenuda-el-impulso-y-la-evolucion-del-cine-en-el-estado-lara/#webpage"},"publisher":{"@id":"https://www.elimpulso.com/#organization"},"image":{"@id":"https://www.elimpulso.com/2021/02/04/historiamenuda-el-impulso-y-la-evolucion-del-cine-en-el-estado-lara/#primaryimage"},"keywords":"cine,Cinemat\u00f3grafo,Hermanos,Historia Menuda,Lumiere","articleSection":"Noticias,Regionales","inLanguage":"es"},{"@type":"Person","@id":"https://www.elimpulso.com/#/schema/person/60a1a5fddb926ab623d558fe3aa07083","name":"Oscar Castro Leal","image":{"@type":"ImageObject","@id":"https://www.elimpulso.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/f1ba543e5bbadb74296085ff6e0280d2?s=96&d=mm&r=g","caption":"Oscar Castro Leal"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='//fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="El Impulso &raquo; Feed" href="//www.elimpulso.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Impulso &raquo; Feed de los comentarios" href="//www.elimpulso.com/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.elimpulso.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='//www.elimpulso.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="//www.elimpulso.com/wp-json/" /><link rel="alternate" type="application/json" href="//www.elimpulso.com/wp-json/wp/v2/posts/892935" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="//www.elimpulso.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//www.elimpulso.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.1" />
<link rel='shortlink' href='//www.elimpulso.com/?p=892935' />
<meta property="fb:app_id" content="774612952979544" /><!--[if lt IE 9]><script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="//www.elimpulso.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->

<script>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</script>

<style>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</style>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-586JCR2');</script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.elimpulso.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elimpulso.com/category/noticias/",
                                "name": "Noticias"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elimpulso.com/2021/02/04/historiamenuda-el-impulso-y-la-evolucion-del-cine-en-el-estado-lara/",
                                "name": "#HistoriaMenuda El Impulso y la evolución del cine en el estado Lara"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="//cdn.elimpulso.com/media/2018/03/avatar_IMP.png" sizes="32x32" />
<link rel="icon" href="//cdn.elimpulso.com/media/2018/03/avatar_IMP.png" sizes="192x192" />
<link rel="apple-touch-icon" href="//cdn.elimpulso.com/media/2018/03/avatar_IMP.png" />
<meta name="msapplication-TileImage" content="https://cdn.elimpulso.com/media/2018/03/avatar_IMP.png" />
<style type="text/css" id="wp-custom-css">
			body.td-animation-stack-type0 .td-animation-stack .entry-thumb, body.td-animation-stack-type0 .post img {
    opacity: 1;
}		</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body class="post-template-default single single-post postid-892935 single-format-standard historiamenuda-el-impulso-y-la-evolucion-del-cine-en-el-estado-lara global-block-template-1 wpb-js-composer js-comp-ver-5.7 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="http://tienda.elimpulso.com" title="Behance">
<i class="td-icon-font td-icon-behance"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/elimpulso" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-725452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-725452"><a href="https://www.elimpulso.com/#"><i><i class="fa fa-home"></i><span class="fontawesome-text"> </i></span></a></li>
<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-141"><a href="https://www.elimpulso.com/category/opinion/">Opinion<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/campana-en-el-desierto/">Campana en el desierto</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/cronicas-de-facundo/">Crónicas De Facundo</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/retacitos/">Retacitos</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/rincon-de-los-miercoles/">Rincón De Los Miércoles</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/soliloquios-de-cafe/">Soliloquios de café</a></li>
</ul>
</li>
<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-142"><a href="https://www.elimpulso.com/category/noticias/regionales/">Regionales</a></li>
<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="https://www.elimpulso.com/category/noticias/nacionales/">Nacionales</a></li>
<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="https://www.elimpulso.com/category/noticias/internacionales/">Internacionales</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-137"><a href="https://www.elimpulso.com/category/noticias/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/">Pulso Empresarial</a></li>
</ul>
</li>
<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-136"><a href="https://www.elimpulso.com/category/noticias/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/deportes/impulsodeportivo/">Impulso Deportivo</a></li>
</ul>
</li>
<li id="menu-item-341697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-341697"><a href="https://www.elimpulso.com/category/noticias/actualidad/">Actualidad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/cultura/">Cultura</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/datoimp/">DatoIMP</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/infografias/">Infografías</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/tecnologia/">Tecnología</a></li>
</ul>
</li>
<li id="menu-item-632850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632850"><a href="https://www.elimpulso.com/category/especiales/">Especiales</a></li>
<li id="menu-item-721573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-721573"><a href="https://www.elimpulso.com/category/obituarios/">Obituarios</a></li>
<li id="menu-item-888674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-888674"><a href="https://www.elimpulso.com/category/otros/">Otros</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="//www.elimpulso.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-3 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
jueves, febrero 4, 2021
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="http://tienda.elimpulso.com" title="Behance">
<i class="td-icon-font td-icon-behance"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/elimpulso" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>

<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.elimpulso.com/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="El Impulso" title="El Impulso" data-lazy-src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" /><noscript><img src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" alt="El Impulso" title="El Impulso"/></noscript>
<span class="td-visual-hidden">El Impulso</span>
</a>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.elimpulso.com/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="El Impulso" title="El Impulso" data-lazy-src="//cdn.elimpulso.com/media/2020/09/elimpulsocom-140x48-1.png" /><noscript><img src="//cdn.elimpulso.com/media/2020/09/elimpulsocom-140x48-1.png" alt="El Impulso" title="El Impulso"/></noscript>
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.elimpulso.com/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="El Impulso" title="El Impulso" data-lazy-src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" /><noscript><img src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" alt="El Impulso" title="El Impulso"/></noscript>
</a>
</div>
<div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-725452"><a href="https://www.elimpulso.com/#"><i><i class="fa fa-home"></i><span class="fontawesome-text"> </i></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-141"><a href="https://www.elimpulso.com/category/opinion/">Opinion</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_601c2922db9f0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_601c2922db9f0"><script>var block_td_uid_1_601c2922db9f0 = new tdBlock();
block_td_uid_1_601c2922db9f0.id = "td_uid_1_601c2922db9f0";
block_td_uid_1_601c2922db9f0.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_601c2922db9f0_rand","tdc_css_class":"td_uid_1_601c2922db9f0_rand","tdc_css_class_style":"td_uid_1_601c2922db9f0_rand_style"}';
block_td_uid_1_601c2922db9f0.td_column_number = "3";
block_td_uid_1_601c2922db9f0.block_type = "td_block_mega_menu";
block_td_uid_1_601c2922db9f0.post_count = "4";
block_td_uid_1_601c2922db9f0.found_posts = "17074";
block_td_uid_1_601c2922db9f0.header_color = "";
block_td_uid_1_601c2922db9f0.ajax_pagination_infinite_stop = "";
block_td_uid_1_601c2922db9f0.max_num_pages = "4269";
tdBlocksArray.push(block_td_uid_1_601c2922db9f0);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_601c2922db9f0" id="td_uid_2_601c2922dcb08" data-td_block_id="td_uid_1_601c2922db9f0" data-td_filter_value="" href="https://www.elimpulso.com/category/opinion/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_601c2922db9f0" id="td_uid_3_601c2922dcb33" data-td_block_id="td_uid_1_601c2922db9f0" data-td_filter_value="51759" href="https://www.elimpulso.com/category/opinion/campana-en-el-desierto/">Campana en el desierto</a><a class="mega-menu-sub-cat-td_uid_1_601c2922db9f0" id="td_uid_4_601c2922dcb64" data-td_block_id="td_uid_1_601c2922db9f0" data-td_filter_value="16" href="https://www.elimpulso.com/category/opinion/cronicas-de-facundo/">Crónicas De Facundo</a><a class="mega-menu-sub-cat-td_uid_1_601c2922db9f0" id="td_uid_5_601c2922dcb90" data-td_block_id="td_uid_1_601c2922db9f0" data-td_filter_value="14" href="https://www.elimpulso.com/category/opinion/retacitos/">Retacitos</a><a class="mega-menu-sub-cat-td_uid_1_601c2922db9f0" id="td_uid_6_601c2922dcbb9" data-td_block_id="td_uid_1_601c2922db9f0" data-td_filter_value="15" href="https://www.elimpulso.com/category/opinion/rincon-de-los-miercoles/">Rincón De Los Miércoles</a><a class="mega-menu-sub-cat-td_uid_1_601c2922db9f0" id="td_uid_7_601c2922dcbe2" data-td_block_id="td_uid_1_601c2922db9f0" data-td_filter_value="51758" href="https://www.elimpulso.com/category/opinion/soliloquios-de-cafe/">Soliloquios de café</a></div></div><div id=td_uid_1_601c2922db9f0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/02/04/opinion-reflexion-en-positivo-ni-una-lagrima-mas-4feb/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN Reflexión en positivo: Ni una lágrima más #4Feb"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/02/Jueves_040221_Jose_Gerardo_Mendoza-01-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/02/Jueves_040221_Jose_Gerardo_Mendoza-01-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Reflexión en positivo: Ni una lágrima más #4Feb" data-lazy-src="//cdn.elimpulso.com/media/2021/02/Jueves_040221_Jose_Gerardo_Mendoza-01-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/02/Jueves_040221_Jose_Gerardo_Mendoza-01-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/02/Jueves_040221_Jose_Gerardo_Mendoza-01-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/02/Jueves_040221_Jose_Gerardo_Mendoza-01-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Reflexión en positivo: Ni una lágrima más #4Feb"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/02/04/opinion-reflexion-en-positivo-ni-una-lagrima-mas-4feb/" rel="bookmark" title="#OPINIÓN Reflexión en positivo: Ni una lágrima más #4Feb">#OPINIÓN Reflexión en positivo: Ni una lágrima más #4Feb</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/02/04/opinion-vision-de-frente-la-decencia-es-nuestro-terreno-juguemos-4feb/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN Visión de Frente: La decencia es nuestro terreno, juguemos #4Feb"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/02/Jueves_040221_Vision_de_frente_Mesa_de_trabajo_1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/02/Jueves_040221_Vision_de_frente_Mesa_de_trabajo_1-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Visión de Frente: La decencia es nuestro terreno, juguemos #4Feb" data-lazy-src="//cdn.elimpulso.com/media/2021/02/Jueves_040221_Vision_de_frente_Mesa_de_trabajo_1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/02/Jueves_040221_Vision_de_frente_Mesa_de_trabajo_1-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/02/Jueves_040221_Vision_de_frente_Mesa_de_trabajo_1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/02/Jueves_040221_Vision_de_frente_Mesa_de_trabajo_1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Visión de Frente: La decencia es nuestro terreno, juguemos #4Feb"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/02/04/opinion-vision-de-frente-la-decencia-es-nuestro-terreno-juguemos-4feb/" rel="bookmark" title="#OPINIÓN Visión de Frente: La decencia es nuestro terreno, juguemos #4Feb">#OPINIÓN Visión de Frente: La decencia es nuestro terreno, juguemos #4Feb</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/02/04/opinion-desde-el-puente-venezuela-se-desmorona-4feb/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN Desde el puente: Venezuela se desmorona #4Feb"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/02/Jueves_040221_Oswaldo_Alvarez_Mesa_de_trabajo_1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/02/Jueves_040221_Oswaldo_Alvarez_Mesa_de_trabajo_1-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Desde el puente: Venezuela se desmorona #4Feb" data-lazy-src="//cdn.elimpulso.com/media/2021/02/Jueves_040221_Oswaldo_Alvarez_Mesa_de_trabajo_1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/02/Jueves_040221_Oswaldo_Alvarez_Mesa_de_trabajo_1-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/02/Jueves_040221_Oswaldo_Alvarez_Mesa_de_trabajo_1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/02/Jueves_040221_Oswaldo_Alvarez_Mesa_de_trabajo_1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Desde el puente: Venezuela se desmorona #4Feb"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/02/04/opinion-desde-el-puente-venezuela-se-desmorona-4feb/" rel="bookmark" title="#OPINIÓN Desde el puente: Venezuela se desmorona #4Feb">#OPINIÓN Desde el puente: Venezuela se desmorona #4Feb</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/02/04/son-titulares-jueves-4feb/" rel="bookmark" class="td-image-wrap" title="Son titulares jueves #4Feb"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/01/Titulares-1-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/01/Titulares-1-1-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Son titulares jueves #4Feb" data-lazy-src="//cdn.elimpulso.com/media/2021/01/Titulares-1-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/01/Titulares-1-1-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/01/Titulares-1-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/01/Titulares-1-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Son titulares jueves #4Feb"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/02/04/son-titulares-jueves-4feb/" rel="bookmark" title="Son titulares jueves #4Feb">Son titulares jueves #4Feb</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_601c2922db9f0" data-td_block_id="td_uid_1_601c2922db9f0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_601c2922db9f0" data-td_block_id="td_uid_1_601c2922db9f0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-142"><a href="https://www.elimpulso.com/category/noticias/regionales/">Regionales</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_601c2922eb3c4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_601c2922eb3c4"><script>var block_td_uid_8_601c2922eb3c4 = new tdBlock();
block_td_uid_8_601c2922eb3c4.id = "td_uid_8_601c2922eb3c4";
block_td_uid_8_601c2922eb3c4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_601c2922eb3c4_rand","tdc_css_class":"td_uid_8_601c2922eb3c4_rand","tdc_css_class_style":"td_uid_8_601c2922eb3c4_rand_style"}';
block_td_uid_8_601c2922eb3c4.td_column_number = "3";
block_td_uid_8_601c2922eb3c4.block_type = "td_block_mega_menu";
block_td_uid_8_601c2922eb3c4.post_count = "5";
block_td_uid_8_601c2922eb3c4.found_posts = "32425";
block_td_uid_8_601c2922eb3c4.header_color = "";
block_td_uid_8_601c2922eb3c4.ajax_pagination_infinite_stop = "";
block_td_uid_8_601c2922eb3c4.max_num_pages = "6485";
tdBlocksArray.push(block_td_uid_8_601c2922eb3c4);
</script><div id=td_uid_8_601c2922eb3c4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/02/04/refuerzan-senalizacion-preventiva-en-el-eje-carretero-lara-zulia-4feb/" rel="bookmark" class="td-image-wrap" title="Refuerzan señalización preventiva en el eje carretero Lara-Zulia #4Feb"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/02/lara-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/02/lara-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Refuerzan señalización preventiva en el eje carretero Lara-Zulia #4Feb" data-lazy-src="//cdn.elimpulso.com/media/2021/02/lara-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/02/lara-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/02/lara-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/02/lara-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Refuerzan señalización preventiva en el eje carretero Lara-Zulia #4Feb"/></noscript></a></div> <a href="https://www.elimpulso.com/category/no-home/" class="td-post-category">No Home</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/02/04/refuerzan-senalizacion-preventiva-en-el-eje-carretero-lara-zulia-4feb/" rel="bookmark" title="Refuerzan señalización preventiva en el eje carretero Lara-Zulia #4Feb">Refuerzan señalización preventiva en el eje carretero Lara-Zulia #4Feb</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/02/04/historiamenuda-el-impulso-y-la-evolucion-del-cine-en-el-estado-lara/" rel="bookmark" class="td-image-wrap" title="#HistoriaMenuda El Impulso y la evolución del cine en el estado Lara"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/02/WP-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/02/WP-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#HistoriaMenuda El Impulso y la evolución del cine en el estado Lara" data-lazy-src="//cdn.elimpulso.com/media/2021/02/WP-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/02/WP-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/02/WP-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/02/WP-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#HistoriaMenuda El Impulso y la evolución del cine en el estado Lara"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/" class="td-post-category">Noticias</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/02/04/historiamenuda-el-impulso-y-la-evolucion-del-cine-en-el-estado-lara/" rel="bookmark" title="#HistoriaMenuda El Impulso y la evolución del cine en el estado Lara">#HistoriaMenuda El Impulso y la evolución del cine en el estado&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/02/04/basabe-sobre-el-4-de-febrero-de-1992-hace-29-anos-venezuela-conocia-el-rostro-del-iniciador-de-la-mayor-tragedia-humana-del-pais-feb/" rel="bookmark" class="td-image-wrap" title="Basabe sobre el 4 de febrero de 1992: Hace 29 años Venezuela conocía el rostro del iniciador de la mayor tragedia humana del país #Feb"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2018/10/monsenor-Victor-Hugo-Basabe-218x150.jpg 218w, https://cdn.elimpulso.com/media/2018/10/monsenor-Victor-Hugo-Basabe.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Basabe sobre el 4 de febrero de 1992: Hace 29 años Venezuela conocía el rostro del iniciador de la mayor tragedia humana del país #Feb" data-lazy-src="//cdn.elimpulso.com/media/2018/10/monsenor-Victor-Hugo-Basabe-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2018/10/monsenor-Victor-Hugo-Basabe-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2018/10/monsenor-Victor-Hugo-Basabe-218x150.jpg 218w, https://cdn.elimpulso.com/media/2018/10/monsenor-Victor-Hugo-Basabe.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Basabe sobre el 4 de febrero de 1992: Hace 29 años Venezuela conocía el rostro del iniciador de la mayor tragedia humana del país #Feb"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/02/04/basabe-sobre-el-4-de-febrero-de-1992-hace-29-anos-venezuela-conocia-el-rostro-del-iniciador-de-la-mayor-tragedia-humana-del-pais-feb/" rel="bookmark" title="Basabe sobre el 4 de febrero de 1992: Hace 29 años Venezuela conocía el rostro del iniciador de la mayor tragedia humana del país #Feb">Basabe sobre el 4 de febrero de 1992: Hace 29 años&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/02/04/invasiones-de-fincas-se-acentuan-en-carora-y-acorralan-a-productores/" rel="bookmark" class="td-image-wrap" title="Invasiones de fincas se acentúan en Carora y acorralan a productores"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/02/Formato-Yorvi-2-2-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/02/Formato-Yorvi-2-2-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Invasiones de fincas se acentúan en Carora y acorralan a productores" data-lazy-src="//cdn.elimpulso.com/media/2021/02/Formato-Yorvi-2-2-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/02/Formato-Yorvi-2-2-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/02/Formato-Yorvi-2-2-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/02/Formato-Yorvi-2-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Invasiones de fincas se acentúan en Carora y acorralan a productores"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/" class="td-post-category">Noticias</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/02/04/invasiones-de-fincas-se-acentuan-en-carora-y-acorralan-a-productores/" rel="bookmark" title="Invasiones de fincas se acentúan en Carora y acorralan a productores">Invasiones de fincas se acentúan en Carora y acorralan a productores</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/02/03/trabajadores-denuncian-que-hospital-de-carora-no-esta-apto-para-atender-a-pacientes/" rel="bookmark" class="td-image-wrap" title="Trabajadores denuncian que Hospital de Carora no está apto para atender a pacientes"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/02/IMG-20210203-WA0024-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/02/IMG-20210203-WA0024-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Trabajadores denuncian que Hospital de Carora no está apto para atender a pacientes" data-lazy-src="//cdn.elimpulso.com/media/2021/02/IMG-20210203-WA0024-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/02/IMG-20210203-WA0024-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/02/IMG-20210203-WA0024-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/02/IMG-20210203-WA0024-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Trabajadores denuncian que Hospital de Carora no está apto para atender a pacientes"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/02/03/trabajadores-denuncian-que-hospital-de-carora-no-esta-apto-para-atender-a-pacientes/" rel="bookmark" title="Trabajadores denuncian que Hospital de Carora no está apto para atender a pacientes">Trabajadores denuncian que Hospital de Carora no está apto para atender&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_601c2922eb3c4" data-td_block_id="td_uid_8_601c2922eb3c4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_601c2922eb3c4" data-td_block_id="td_uid_8_601c2922eb3c4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140"><a href="https://www.elimpulso.com/category/noticias/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-139"><a href="https://www.elimpulso.com/category/noticias/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-137"><a href="https://www.elimpulso.com/category/noticias/economia/">Economia</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_601c2922eee3b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_601c2922eee3b"><script>var block_td_uid_9_601c2922eee3b = new tdBlock();
block_td_uid_9_601c2922eee3b.id = "td_uid_9_601c2922eee3b";
block_td_uid_9_601c2922eee3b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_601c2922eee3b_rand","tdc_css_class":"td_uid_9_601c2922eee3b_rand","tdc_css_class_style":"td_uid_9_601c2922eee3b_rand_style"}';
block_td_uid_9_601c2922eee3b.td_column_number = "3";
block_td_uid_9_601c2922eee3b.block_type = "td_block_mega_menu";
block_td_uid_9_601c2922eee3b.post_count = "4";
block_td_uid_9_601c2922eee3b.found_posts = "13165";
block_td_uid_9_601c2922eee3b.header_color = "";
block_td_uid_9_601c2922eee3b.ajax_pagination_infinite_stop = "";
block_td_uid_9_601c2922eee3b.max_num_pages = "3292";
tdBlocksArray.push(block_td_uid_9_601c2922eee3b);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_601c2922eee3b" id="td_uid_10_601c2922f006a" data-td_block_id="td_uid_9_601c2922eee3b" data-td_filter_value="" href="https://www.elimpulso.com/category/noticias/economia/">Todo</a><a class="mega-menu-sub-cat-td_uid_9_601c2922eee3b" id="td_uid_11_601c2922f00b1" data-td_block_id="td_uid_9_601c2922eee3b" data-td_filter_value="4033" href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/">Pulso Empresarial</a></div></div><div id=td_uid_9_601c2922eee3b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/02/04/pulsoempresarial-nibank-cerro-el-ano-con-25-000-tarjetas-activas/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial NIBank cerró el año con 25.000 tarjetas activas"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/02/700x470-10-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/02/700x470-10-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PulsoEmpresarial NIBank cerró el año con 25.000 tarjetas activas" data-lazy-src="//cdn.elimpulso.com/media/2021/02/700x470-10-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/02/700x470-10-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/02/700x470-10-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/02/700x470-10-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PulsoEmpresarial NIBank cerró el año con 25.000 tarjetas activas"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/" class="td-post-category">Pulso Empresarial</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/02/04/pulsoempresarial-nibank-cerro-el-ano-con-25-000-tarjetas-activas/" rel="bookmark" title="#PulsoEmpresarial NIBank cerró el año con 25.000 tarjetas activas">#PulsoEmpresarial NIBank cerró el año con 25.000 tarjetas activas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/02/03/jose-guerra-el-chavismo-destruyo-el-salario-y-la-economia-en-venezuela-en-estos-21-anos-de-monumental-fracaso/" rel="bookmark" class="td-image-wrap" title="José Guerra: El chavismo destruyó el salario y la economía en Venezuela en estos 21 años de monumental fracaso"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/06/José-Guerra-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/06/José-Guerra.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="José Guerra: El chavismo destruyó el salario y la economía en Venezuela en estos 21 años de monumental fracaso" data-lazy-src="//cdn.elimpulso.com/media/2019/06/José-Guerra-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/06/José-Guerra-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/06/José-Guerra-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/06/José-Guerra.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="José Guerra: El chavismo destruyó el salario y la economía en Venezuela en estos 21 años de monumental fracaso"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/" class="td-post-category">Economia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/02/03/jose-guerra-el-chavismo-destruyo-el-salario-y-la-economia-en-venezuela-en-estos-21-anos-de-monumental-fracaso/" rel="bookmark" title="José Guerra: El chavismo destruyó el salario y la economía en Venezuela en estos 21 años de monumental fracaso">José Guerra: El chavismo destruyó el salario y la economía en&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/02/03/alejandro-grisanti-nicolas-para-la-maquinita-deja-de-imprimir-dinero-3feb/" rel="bookmark" class="td-image-wrap" title="Alejandro Grisanti: “Nicolás para la maquinita, deja de imprimir dinero” #3Feb"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/02/700x470-11-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/02/700x470-11-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Alejandro Grisanti: “Nicolás para la maquinita, deja de imprimir dinero” #3Feb" data-lazy-src="//cdn.elimpulso.com/media/2021/02/700x470-11-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/02/700x470-11-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/02/700x470-11-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/02/700x470-11-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Alejandro Grisanti: “Nicolás para la maquinita, deja de imprimir dinero” #3Feb"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/" class="td-post-category">Economia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/02/03/alejandro-grisanti-nicolas-para-la-maquinita-deja-de-imprimir-dinero-3feb/" rel="bookmark" title="Alejandro Grisanti: “Nicolás para la maquinita, deja de imprimir dinero” #3Feb">Alejandro Grisanti: “Nicolás para la maquinita, deja de imprimir dinero” #3Feb</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/02/03/pulsoempresarial-p-a-n-la-marca-de-nacimiento-de-los-venezolanos-renueva-la-imagen-de-sus-empaques/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial P.A.N., la marca de nacimiento de los venezolanos, renueva la imagen de sus empaques"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/02/700x470-9-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/02/700x470-9-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PulsoEmpresarial P.A.N., la marca de nacimiento de los venezolanos, renueva la imagen de sus empaques" data-lazy-src="//cdn.elimpulso.com/media/2021/02/700x470-9-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/02/700x470-9-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/02/700x470-9-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/02/700x470-9-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PulsoEmpresarial P.A.N., la marca de nacimiento de los venezolanos, renueva la imagen de sus empaques"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/" class="td-post-category">Pulso Empresarial</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/02/03/pulsoempresarial-p-a-n-la-marca-de-nacimiento-de-los-venezolanos-renueva-la-imagen-de-sus-empaques/" rel="bookmark" title="#PulsoEmpresarial P.A.N., la marca de nacimiento de los venezolanos, renueva la imagen de sus empaques">#PulsoEmpresarial P.A.N., la marca de nacimiento de los venezolanos, renueva la&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_601c2922eee3b" data-td_block_id="td_uid_9_601c2922eee3b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_601c2922eee3b" data-td_block_id="td_uid_9_601c2922eee3b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-136"><a href="https://www.elimpulso.com/category/noticias/deportes/">Deportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_601c29230096d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_12_601c29230096d"><script>var block_td_uid_12_601c29230096d = new tdBlock();
block_td_uid_12_601c29230096d.id = "td_uid_12_601c29230096d";
block_td_uid_12_601c29230096d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_601c29230096d_rand","tdc_css_class":"td_uid_12_601c29230096d_rand","tdc_css_class_style":"td_uid_12_601c29230096d_rand_style"}';
block_td_uid_12_601c29230096d.td_column_number = "3";
block_td_uid_12_601c29230096d.block_type = "td_block_mega_menu";
block_td_uid_12_601c29230096d.post_count = "4";
block_td_uid_12_601c29230096d.found_posts = "23903";
block_td_uid_12_601c29230096d.header_color = "";
block_td_uid_12_601c29230096d.ajax_pagination_infinite_stop = "";
block_td_uid_12_601c29230096d.max_num_pages = "5976";
tdBlocksArray.push(block_td_uid_12_601c29230096d);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_601c29230096d" id="td_uid_13_601c2923019a0" data-td_block_id="td_uid_12_601c29230096d" data-td_filter_value="" href="https://www.elimpulso.com/category/noticias/deportes/">Todo</a><a class="mega-menu-sub-cat-td_uid_12_601c29230096d" id="td_uid_14_601c2923019dd" data-td_block_id="td_uid_12_601c29230096d" data-td_filter_value="51263" href="https://www.elimpulso.com/category/noticias/deportes/impulsodeportivo/">Impulso Deportivo</a></div></div><div id=td_uid_12_601c29230096d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/02/01/yeferson-soteldo-elegido-para-el-xi-ideal-de-la-conmebol-libertadores-2020/" rel="bookmark" class="td-image-wrap" title="Yeferson Soteldo elegido para el XI Ideal de la Conmebol Libertadores 2020"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/02/Yeferson-Soteldo-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/02/Yeferson-Soteldo-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Yeferson Soteldo elegido para el XI Ideal de la Conmebol Libertadores 2020" data-lazy-src="//cdn.elimpulso.com/media/2021/02/Yeferson-Soteldo-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/02/Yeferson-Soteldo-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/02/Yeferson-Soteldo-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/02/Yeferson-Soteldo-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Yeferson Soteldo elegido para el XI Ideal de la Conmebol Libertadores 2020"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/02/01/yeferson-soteldo-elegido-para-el-xi-ideal-de-la-conmebol-libertadores-2020/" rel="bookmark" title="Yeferson Soteldo elegido para el XI Ideal de la Conmebol Libertadores 2020">Yeferson Soteldo elegido para el XI Ideal de la Conmebol Libertadores&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/02/01/deportesimp-lo-mejor-del-fin-de-semana-1feb/" rel="bookmark" class="td-image-wrap" title="#DeportesIMP Lo mejor del fin de semana #1Feb"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/02/soteldo-copa-218x150.png 218w, https://cdn.elimpulso.com/media/2021/02/soteldo-copa-436x300.png 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#DeportesIMP Lo mejor del fin de semana #1Feb" data-lazy-src="//cdn.elimpulso.com/media/2021/02/soteldo-copa-218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/02/soteldo-copa-218x150.png" srcset="https://cdn.elimpulso.com/media/2021/02/soteldo-copa-218x150.png 218w, https://cdn.elimpulso.com/media/2021/02/soteldo-copa-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#DeportesIMP Lo mejor del fin de semana #1Feb"/></noscript><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" alt="video" data-lazy-src="//www.elimpulso.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" /><noscript><img width="40" height="40" class="td-retina" src="//www.elimpulso.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></noscript></span></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/02/01/deportesimp-lo-mejor-del-fin-de-semana-1feb/" rel="bookmark" title="#DeportesIMP Lo mejor del fin de semana #1Feb">#DeportesIMP Lo mejor del fin de semana #1Feb</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/02/01/otra-novela-esta-apunto-de-arrancar-en-el-barcelona-al-filtrarse-el-contrato-de-messi/" rel="bookmark" class="td-image-wrap" title="Otra novela está apunto de arrancar en el Barcelona al filtrarse el contrato de Messi"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/02/Messi-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/02/Messi-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Otra novela está apunto de arrancar en el Barcelona al filtrarse el contrato de Messi" data-lazy-src="//cdn.elimpulso.com/media/2021/02/Messi-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/02/Messi-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/02/Messi-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/02/Messi-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Otra novela está apunto de arrancar en el Barcelona al filtrarse el contrato de Messi"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/02/01/otra-novela-esta-apunto-de-arrancar-en-el-barcelona-al-filtrarse-el-contrato-de-messi/" rel="bookmark" title="Otra novela está apunto de arrancar en el Barcelona al filtrarse el contrato de Messi">Otra novela está apunto de arrancar en el Barcelona al filtrarse&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/02/01/lesiones-adelantan-el-retiro-de-un-grande-dustin-pedroia-dice-a-dios-al-beisbol/" rel="bookmark" class="td-image-wrap" title="Lesiones adelantan el retiro de un grande: Dustin Pedroia dice a dios al béisbol"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/02/Dustin-Pedroia-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/02/Dustin-Pedroia-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Lesiones adelantan el retiro de un grande: Dustin Pedroia dice a dios al béisbol" data-lazy-src="//cdn.elimpulso.com/media/2021/02/Dustin-Pedroia-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/02/Dustin-Pedroia-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/02/Dustin-Pedroia-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/02/Dustin-Pedroia-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Lesiones adelantan el retiro de un grande: Dustin Pedroia dice a dios al béisbol"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/02/01/lesiones-adelantan-el-retiro-de-un-grande-dustin-pedroia-dice-a-dios-al-beisbol/" rel="bookmark" title="Lesiones adelantan el retiro de un grande: Dustin Pedroia dice a dios al béisbol">Lesiones adelantan el retiro de un grande: Dustin Pedroia dice a&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_601c29230096d" data-td_block_id="td_uid_12_601c29230096d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_601c29230096d" data-td_block_id="td_uid_12_601c29230096d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-341697"><a href="https://www.elimpulso.com/category/noticias/actualidad/">Actualidad</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_601c292306e33_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_601c292306e33"><script>var block_td_uid_15_601c292306e33 = new tdBlock();
block_td_uid_15_601c292306e33.id = "td_uid_15_601c292306e33";
block_td_uid_15_601c292306e33.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_601c292306e33_rand","tdc_css_class":"td_uid_15_601c292306e33_rand","tdc_css_class_style":"td_uid_15_601c292306e33_rand_style"}';
block_td_uid_15_601c292306e33.td_column_number = "3";
block_td_uid_15_601c292306e33.block_type = "td_block_mega_menu";
block_td_uid_15_601c292306e33.post_count = "4";
block_td_uid_15_601c292306e33.found_posts = "18921";
block_td_uid_15_601c292306e33.header_color = "";
block_td_uid_15_601c292306e33.ajax_pagination_infinite_stop = "";
block_td_uid_15_601c292306e33.max_num_pages = "4731";
tdBlocksArray.push(block_td_uid_15_601c292306e33);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_601c292306e33" id="td_uid_16_601c292307d8a" data-td_block_id="td_uid_15_601c292306e33" data-td_filter_value="" href="https://www.elimpulso.com/category/noticias/actualidad/">Todo</a><a class="mega-menu-sub-cat-td_uid_15_601c292306e33" id="td_uid_17_601c292307dc4" data-td_block_id="td_uid_15_601c292306e33" data-td_filter_value="9" href="https://www.elimpulso.com/category/noticias/actualidad/cultura/">Cultura</a><a class="mega-menu-sub-cat-td_uid_15_601c292306e33" id="td_uid_18_601c292307e04" data-td_block_id="td_uid_15_601c292306e33" data-td_filter_value="49766" href="https://www.elimpulso.com/category/noticias/actualidad/datoimp/">DatoIMP</a><a class="mega-menu-sub-cat-td_uid_15_601c292306e33" id="td_uid_19_601c292307e3f" data-td_block_id="td_uid_15_601c292306e33" data-td_filter_value="48255" href="https://www.elimpulso.com/category/noticias/actualidad/infografias/">Infografías</a><a class="mega-menu-sub-cat-td_uid_15_601c292306e33" id="td_uid_20_601c292307e78" data-td_block_id="td_uid_15_601c292306e33" data-td_filter_value="207" href="https://www.elimpulso.com/category/noticias/actualidad/tecnologia/">Tecnología</a></div></div><div id=td_uid_15_601c292306e33 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/02/04/infografia-covid-19-repunta-en-venezuela-con-563-nuevos-casos-y-7-decesos-4feb/" rel="bookmark" class="td-image-wrap" title="#Infografía COVID-19 repunta en Venezuela con 563 nuevos casos y 7 decesos #4Feb"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/02/photo4963343376846006436-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/02/photo4963343376846006436-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#Infografía COVID-19 repunta en Venezuela con 563 nuevos casos y 7 decesos #4Feb" data-lazy-src="//cdn.elimpulso.com/media/2021/02/photo4963343376846006436-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/02/photo4963343376846006436-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/02/photo4963343376846006436-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/02/photo4963343376846006436-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#Infografía COVID-19 repunta en Venezuela con 563 nuevos casos y 7 decesos #4Feb"/></noscript></a></div> <a href="https://www.elimpulso.com/category/coronavirus/" class="td-post-category">Coronavirus</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/02/04/infografia-covid-19-repunta-en-venezuela-con-563-nuevos-casos-y-7-decesos-4feb/" rel="bookmark" title="#Infografía COVID-19 repunta en Venezuela con 563 nuevos casos y 7 decesos #4Feb">#Infografía COVID-19 repunta en Venezuela con 563 nuevos casos y 7&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/02/03/cedice-libertad-entre-los-100-tanques-de-pensamiento-mas-importantes-del-mundo/" rel="bookmark" class="td-image-wrap" title="Cedice Libertad entre los 100 tanques de pensamiento más importantes del mundo"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/12/700x470-2-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/12/700x470-2-1-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Cedice Libertad entre los 100 tanques de pensamiento más importantes del mundo" data-lazy-src="//cdn.elimpulso.com/media/2020/12/700x470-2-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/12/700x470-2-1-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/12/700x470-2-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/12/700x470-2-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Cedice Libertad entre los 100 tanques de pensamiento más importantes del mundo"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/02/03/cedice-libertad-entre-los-100-tanques-de-pensamiento-mas-importantes-del-mundo/" rel="bookmark" title="Cedice Libertad entre los 100 tanques de pensamiento más importantes del mundo">Cedice Libertad entre los 100 tanques de pensamiento más importantes del&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/02/03/violinista-venezolano-samuel-vargas-se-convirtio-en-ganador-del-concurso-sphinx-competition/" rel="bookmark" class="td-image-wrap" title="Violinista venezolano Samuel Vargas se convirtió en ganador del concurso Sphinx Competition"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/02/Formato-Yorvi-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/02/Formato-Yorvi-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Violinista venezolano Samuel Vargas se convirtió en ganador del concurso Sphinx Competition" data-lazy-src="//cdn.elimpulso.com/media/2021/02/Formato-Yorvi-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/02/Formato-Yorvi-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/02/Formato-Yorvi-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/02/Formato-Yorvi-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Violinista venezolano Samuel Vargas se convirtió en ganador del concurso Sphinx Competition"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/02/03/violinista-venezolano-samuel-vargas-se-convirtio-en-ganador-del-concurso-sphinx-competition/" rel="bookmark" title="Violinista venezolano Samuel Vargas se convirtió en ganador del concurso Sphinx Competition">Violinista venezolano Samuel Vargas se convirtió en ganador del concurso Sphinx&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/02/03/sputnik-v-validada-a-nivel-internacional-en-la-lucha-contra-la-covid-19-3feb/" rel="bookmark" class="td-image-wrap" title="Sputnik V validada a nivel internacional en la lucha contra la COVID-19 #3Feb"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/02/sputnik-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/02/sputnik-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Sputnik V validada a nivel internacional en la lucha contra la COVID-19 #3Feb" data-lazy-src="//cdn.elimpulso.com/media/2021/02/sputnik-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/02/sputnik-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/02/sputnik-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/02/sputnik-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Sputnik V validada a nivel internacional en la lucha contra la COVID-19 #3Feb"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/02/03/sputnik-v-validada-a-nivel-internacional-en-la-lucha-contra-la-covid-19-3feb/" rel="bookmark" title="Sputnik V validada a nivel internacional en la lucha contra la COVID-19 #3Feb">Sputnik V validada a nivel internacional en la lucha contra la&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_601c292306e33" data-td_block_id="td_uid_15_601c292306e33"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_601c292306e33" data-td_block_id="td_uid_15_601c292306e33"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-632850"><a href="https://www.elimpulso.com/category/especiales/">Especiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-721573"><a href="https://www.elimpulso.com/category/obituarios/">Obituarios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-888674"><a href="https://www.elimpulso.com/category/otros/">Otros</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_21_601c2923151cc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 tdc-no-posts tdb-no-posts" data-td-block-uid="td_uid_21_601c2923151cc"><script>var block_td_uid_21_601c2923151cc = new tdBlock();
block_td_uid_21_601c2923151cc.id = "td_uid_21_601c2923151cc";
block_td_uid_21_601c2923151cc.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"54976","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_21_601c2923151cc_rand","tdc_css_class":"td_uid_21_601c2923151cc_rand","tdc_css_class_style":"td_uid_21_601c2923151cc_rand_style"}';
block_td_uid_21_601c2923151cc.td_column_number = "3";
block_td_uid_21_601c2923151cc.block_type = "td_block_mega_menu";
block_td_uid_21_601c2923151cc.post_count = "0";
block_td_uid_21_601c2923151cc.found_posts = "0";
block_td_uid_21_601c2923151cc.header_color = "";
block_td_uid_21_601c2923151cc.ajax_pagination_infinite_stop = "";
block_td_uid_21_601c2923151cc.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_21_601c2923151cc);
</script><div id=td_uid_21_601c2923151cc class="td_block_inner"></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_601c2923151cc" data-td_block_id="td_uid_21_601c2923151cc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_21_601c2923151cc" data-td_block_id="td_uid_21_601c2923151cc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="//www.elimpulso.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.elimpulso.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Noticias" class="entry-crumb" href="https://www.elimpulso.com/category/noticias/">Noticias</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">#HistoriaMenuda El Impulso y la evolución del cine en el estado Lara</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-892935" class="post-892935 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-regionales tag-cine tag-cinematografo tag-hermanos tag-historia-menuda tag-lumiere" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.elimpulso.com/category/noticias/">Noticias</a></li><li class="entry-category"><a href="https://www.elimpulso.com/category/noticias/regionales/">Regionales</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">#HistoriaMenuda El Impulso y la evolución del cine en el estado Lara</h1>
<div class="td-module-meta-info">
<span class="creditos_autor">Óscar Castro Leal | </span>
<span class="creditos creditos_fotografia"> Archivo IMP | </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-04T11:56:24+00:00">4 febrero, 2021</time></span> </div>
</header>
</div>
<div class="addthis_jumbo_share"></div>
<div class="addthis_responsive_sharing"></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://cdn.elimpulso.com/media/2021/02/WP.jpg" data-caption=""><img width="696" height="467" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20467'%3E%3C/svg%3E" alt="" title="WP" data-lazy-src="//cdn.elimpulso.com/media/2021/02/WP-696x467.jpg" /><noscript><img width="696" height="467" class="entry-thumb td-modal-image" src="//cdn.elimpulso.com/media/2021/02/WP-696x467.jpg" alt="" title="WP"/></noscript></a></div>
<p>El cinematógrafo fue inventado en Francia por los hermanos Lumiere en 1895. <strong>Poco tiempo después llegan las primeras películas a Venezuela. En 1897</strong> se exhiben las primeras películas en el Teatro Baralt de Maracaibo.</p>
<p>A Barquisimeto llegan las primeras películas poco tiempo después y se proyectan en el <strong>Teatro Juares escenas de la guerra Ruso &#8211; Japonesa ocurrida entre 1904 y 1905</strong>. Poco a poco la magia del cine comienza a recorrer el estado Lara.</p>
<p>En <strong>1913 El Impulso reseña las primeras proyecciones cinematográficas en Carora</strong>. El modesto periódico fundado en 1904 por Don Federico Carmona aún circulaba en aquellos predios.</p>
<p>A un año de mudado a Barquisimeto en 1919, El Impulso publicaba su cartelera de cine y siempre se dedicaba un bue espacio a las novedades de Hollywood. <strong>En 1928 el cineasta larense Amábilis Cordero filma noticieros en Barquisimeto</strong>.</p>
<p>Conforme pasaban los años la tecnología evolucionaba. En 1930 El Impulso anunciaba la llegada del cine sonoro a Barquisimeto, la era dorada del cine se extendería por lo menos unos cuarenta años.</p>
<p>De esos tiempos se recuerdan grandes salas entre las que resaltan <strong>el Cine Rialto</strong> y otros no menos importantes como <strong>el Cine Imperio y el Cine Altagracia</strong>, por solo nombrar algunos de la extensa lista y si bien la llegada de la TV mermó el auge del cine, no lo extinguió por completo.</p>
<p>Desde El Impulso y su sección Historia Menuda rendimos tributo al arte de la pantalla con motivo de cumplirse recientemente <strong>124 años de la cinematografía en Venezuela</strong>, luego que el pionero Manuel Trujillo hiciera las primeras filmaciones y proyecciones en Maracaibo el 28 de enero de 1897.</p>
<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div class="rll-youtube-player" data-src="https://www.youtube.com/embed/YWDxeUWsVeI" data-id="YWDxeUWsVeI" data-query="feature=oembed"></div><noscript><iframe title="#HistoriaMenuda El Impulso y la evolución del cine en el estado Lara" width="696" height="392" src="https://www.youtube.com/embed/YWDxeUWsVeI?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript>
</div></figure>
</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.elimpulso.com/tag/cine/">cine</a></li><li><a href="https://www.elimpulso.com/tag/cinematografo/">Cinematógrafo</a></li><li><a href="https://www.elimpulso.com/tag/hermanos/">Hermanos</a></li><li><a href="https://www.elimpulso.com/tag/historia-menuda/">Historia Menuda</a></li><li><a href="https://www.elimpulso.com/tag/lumiere/">Lumiere</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe loading="lazy" frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://www.elimpulso.com/2021/02/04/historiamenuda-el-impulso-y-la-evolucion-del-cine-en-el-estado-lara/&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elimpulso.com/2021/02/04/historiamenuda-el-impulso-y-la-evolucion-del-cine-en-el-estado-lara/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></noscript></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=#HistoriaMenuda El Impulso y la evolución del cine en el estado Lara %0A%0A https://www.elimpulso.com/2021/02/04/historiamenuda-el-impulso-y-la-evolucion-del-cine-en-el-estado-lara/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%23HistoriaMenuda+El+Impulso+y+la+evoluci%C3%B3n+del+cine+en+el+estado+Lara&url=https%3A%2F%2Fwww.elimpulso.com%2F2021%2F02%2F04%2Fhistoriamenuda-el-impulso-y-la-evolucion-del-cine-en-el-estado-lara%2F&via=elimpulsocom">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elimpulso.com%2F2021%2F02%2F04%2Fhistoriamenuda-el-impulso-y-la-evolucion-del-cine-en-el-estado-lara%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.elimpulso.com/2021/02/04/historiamenuda-el-impulso-y-la-evolucion-del-cine-en-el-estado-lara/&text=#HistoriaMenuda El Impulso y la evolución del cine en el estado Lara">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elimpulso.com/2021/02/04/historiamenuda-el-impulso-y-la-evolucion-del-cine-en-el-estado-lara/&amp;media=https://cdn.elimpulso.com/media/2021/02/WP.jpg&description=%23HistoriaMenuda+El+Impulso+y+la+evoluci%C3%B3n+del+cine+en+el+estado+Lara">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div> 
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.elimpulso.com/2021/02/04/historiamenuda-el-impulso-y-la-evolucion-del-cine-en-el-estado-lara/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.elimpulso.com/author/oleal/">Oscar Castro Leal</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Oscar Castro Leal"></span><meta itemprop="datePublished" content="2021-02-04T11:56:24+00:00"><meta itemprop="dateModified" content="2021-02-04T11:56:30-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elimpulso.com/2021/02/04/historiamenuda-el-impulso-y-la-evolucion-del-cine-en-el-estado-lara/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.elimpulso.com/media/2018/12/logo-el-impulso.png"></span><meta itemprop="name" content="El Impulso"></span><meta itemprop="headline " content="#HistoriaMenuda El Impulso y la evolución del cine en el estado Lara"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.elimpulso.com/media/2021/02/WP.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="470"></span> </footer>
</article> 
<h6 style="color:#CCC;font-size:12px;">PUBLICIDAD</h6>

<h3 class="fb_comments_title">Comentarios</h3><div class="fb-comments" data-href="https://www.elimpulso.com/2021/02/04/historiamenuda-el-impulso-y-la-evolucion-del-cine-en-el-estado-lara/" data-numposts="3" data-width="696" data-colorscheme="light"></div>
<script>var block_td_uid_22_601c2923182fb = new tdBlock();
block_td_uid_22_601c2923182fb.id = "td_uid_22_601c2923182fb";
block_td_uid_22_601c2923182fb.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_22_601c2923182fb_rand","td_column_number":3,"live_filter_cur_post_id":892935,"live_filter_cur_post_author":"152","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_601c2923182fb_rand","tdc_css_class_style":"td_uid_22_601c2923182fb_rand_style"}';
block_td_uid_22_601c2923182fb.td_column_number = "3";
block_td_uid_22_601c2923182fb.block_type = "td_block_related_posts";
block_td_uid_22_601c2923182fb.post_count = "6";
block_td_uid_22_601c2923182fb.found_posts = "48636";
block_td_uid_22_601c2923182fb.header_color = "";
block_td_uid_22_601c2923182fb.ajax_pagination_infinite_stop = "";
block_td_uid_22_601c2923182fb.max_num_pages = "8106";
tdBlocksArray.push(block_td_uid_22_601c2923182fb);
</script><div class="td_block_wrap td_block_related_posts td_uid_22_601c2923182fb_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"><h4 class="td-related-title"><a id="td_uid_23_601c292339148" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_22_601c2923182fb" href="#">Artículos relacionados</a></h4><div id=td_uid_22_601c2923182fb class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/02/04/refuerzan-senalizacion-preventiva-en-el-eje-carretero-lara-zulia-4feb/" rel="bookmark" class="td-image-wrap" title="Refuerzan señalización preventiva en el eje carretero Lara-Zulia #4Feb"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/02/lara-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/02/lara-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Refuerzan señalización preventiva en el eje carretero Lara-Zulia #4Feb" data-lazy-src="//cdn.elimpulso.com/media/2021/02/lara-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/02/lara-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/02/lara-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/02/lara-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Refuerzan señalización preventiva en el eje carretero Lara-Zulia #4Feb"/></noscript></a></div> <a href="https://www.elimpulso.com/category/no-home/" class="td-post-category">No Home</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/02/04/refuerzan-senalizacion-preventiva-en-el-eje-carretero-lara-zulia-4feb/" rel="bookmark" title="Refuerzan señalización preventiva en el eje carretero Lara-Zulia #4Feb">Refuerzan señalización preventiva en el eje carretero Lara-Zulia #4Feb</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/02/04/pizarro-a-los-pacientes-con-cancer-nuestro-reconocimiento-a-los-que-siguen-luchando-4feb/" rel="bookmark" class="td-image-wrap" title="Pizarro a los pacientes con cáncer: Nuestro reconocimiento a los que siguen luchando #4Feb"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/02/Katherine-1-6-218x150.png 218w, https://cdn.elimpulso.com/media/2021/02/Katherine-1-6-436x300.png 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Pizarro a los pacientes con cáncer: Nuestro reconocimiento a los que siguen luchando #4Feb" data-lazy-src="//cdn.elimpulso.com/media/2021/02/Katherine-1-6-218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/02/Katherine-1-6-218x150.png" srcset="https://cdn.elimpulso.com/media/2021/02/Katherine-1-6-218x150.png 218w, https://cdn.elimpulso.com/media/2021/02/Katherine-1-6-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Pizarro a los pacientes con cáncer: Nuestro reconocimiento a los que siguen luchando #4Feb"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/02/04/pizarro-a-los-pacientes-con-cancer-nuestro-reconocimiento-a-los-que-siguen-luchando-4feb/" rel="bookmark" title="Pizarro a los pacientes con cáncer: Nuestro reconocimiento a los que siguen luchando #4Feb">Pizarro a los pacientes con cáncer: Nuestro reconocimiento a los que siguen luchando #4Feb</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/02/04/basabe-sobre-el-4-de-febrero-de-1992-hace-29-anos-venezuela-conocia-el-rostro-del-iniciador-de-la-mayor-tragedia-humana-del-pais-feb/" rel="bookmark" class="td-image-wrap" title="Basabe sobre el 4 de febrero de 1992: Hace 29 años Venezuela conocía el rostro del iniciador de la mayor tragedia humana del país #Feb"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2018/10/monsenor-Victor-Hugo-Basabe-218x150.jpg 218w, https://cdn.elimpulso.com/media/2018/10/monsenor-Victor-Hugo-Basabe.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Basabe sobre el 4 de febrero de 1992: Hace 29 años Venezuela conocía el rostro del iniciador de la mayor tragedia humana del país #Feb" data-lazy-src="//cdn.elimpulso.com/media/2018/10/monsenor-Victor-Hugo-Basabe-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2018/10/monsenor-Victor-Hugo-Basabe-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2018/10/monsenor-Victor-Hugo-Basabe-218x150.jpg 218w, https://cdn.elimpulso.com/media/2018/10/monsenor-Victor-Hugo-Basabe.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Basabe sobre el 4 de febrero de 1992: Hace 29 años Venezuela conocía el rostro del iniciador de la mayor tragedia humana del país #Feb"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/02/04/basabe-sobre-el-4-de-febrero-de-1992-hace-29-anos-venezuela-conocia-el-rostro-del-iniciador-de-la-mayor-tragedia-humana-del-pais-feb/" rel="bookmark" title="Basabe sobre el 4 de febrero de 1992: Hace 29 años Venezuela conocía el rostro del iniciador de la mayor tragedia humana del país #Feb">Basabe sobre el 4 de febrero de 1992: Hace 29 años Venezuela conocía el rostro del iniciador de la mayor tragedia humana del país...</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/02/04/gobierno-interino-de-venezuela-podria-presentar-sus-planes-a-joe-biden-en-gira-internacional-feb/" rel="bookmark" class="td-image-wrap" title="Gobierno interino de Venezuela podría presentar sus planes a Joe Biden en gira internacional #Feb"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/01/Katherine-1-19-218x150.png 218w, https://cdn.elimpulso.com/media/2021/01/Katherine-1-19-436x300.png 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Gobierno interino de Venezuela podría presentar sus planes a Joe Biden en gira internacional #Feb" data-lazy-src="//cdn.elimpulso.com/media/2021/01/Katherine-1-19-218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/01/Katherine-1-19-218x150.png" srcset="https://cdn.elimpulso.com/media/2021/01/Katherine-1-19-218x150.png 218w, https://cdn.elimpulso.com/media/2021/01/Katherine-1-19-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Gobierno interino de Venezuela podría presentar sus planes a Joe Biden en gira internacional #Feb"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/02/04/gobierno-interino-de-venezuela-podria-presentar-sus-planes-a-joe-biden-en-gira-internacional-feb/" rel="bookmark" title="Gobierno interino de Venezuela podría presentar sus planes a Joe Biden en gira internacional #Feb">Gobierno interino de Venezuela podría presentar sus planes a Joe Biden en gira internacional #Feb</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/02/04/gobierno-de-biden-no-espera-tener-contacto-con-maduro-a-corto-plazo-feb/" rel="bookmark" class="td-image-wrap" title="Gobierno de Biden no espera tener contacto con Maduro &#8220;a corto plazo&#8221; #Feb"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/02/Katherine-1-3-218x150.png 218w, https://cdn.elimpulso.com/media/2021/02/Katherine-1-3-436x300.png 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Gobierno de Biden no espera tener contacto con Maduro &#8220;a corto plazo&#8221; #Feb" data-lazy-src="//cdn.elimpulso.com/media/2021/02/Katherine-1-3-218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/02/Katherine-1-3-218x150.png" srcset="https://cdn.elimpulso.com/media/2021/02/Katherine-1-3-218x150.png 218w, https://cdn.elimpulso.com/media/2021/02/Katherine-1-3-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Gobierno de Biden no espera tener contacto con Maduro &#8220;a corto plazo&#8221; #Feb"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/02/04/gobierno-de-biden-no-espera-tener-contacto-con-maduro-a-corto-plazo-feb/" rel="bookmark" title="Gobierno de Biden no espera tener contacto con Maduro &#8220;a corto plazo&#8221; #Feb">Gobierno de Biden no espera tener contacto con Maduro &#8220;a corto plazo&#8221; #Feb</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/02/04/invasiones-de-fincas-se-acentuan-en-carora-y-acorralan-a-productores/" rel="bookmark" class="td-image-wrap" title="Invasiones de fincas se acentúan en Carora y acorralan a productores"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/02/Formato-Yorvi-2-2-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/02/Formato-Yorvi-2-2-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Invasiones de fincas se acentúan en Carora y acorralan a productores" data-lazy-src="//cdn.elimpulso.com/media/2021/02/Formato-Yorvi-2-2-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/02/Formato-Yorvi-2-2-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/02/Formato-Yorvi-2-2-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/02/Formato-Yorvi-2-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Invasiones de fincas se acentúan en Carora y acorralan a productores"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/" class="td-post-category">Noticias</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/02/04/invasiones-de-fincas-se-acentuan-en-carora-y-acorralan-a-productores/" rel="bookmark" title="Invasiones de fincas se acentúan en Carora y acorralan a productores">Invasiones de fincas se acentúan en Carora y acorralan a productores</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_601c2923182fb" data-td_block_id="td_uid_22_601c2923182fb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_601c2923182fb" data-td_block_id="td_uid_22_601c2923182fb"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div id="taboola-below-article-thumbnails"></div>
<h3 class="fb_comments_title">Comentarios</h3><p class="fb_comments"><fb:comments-count href=https://www.elimpulso.com/2021/02/04/historiamenuda-el-impulso-y-la-evolucion-del-cine-en-el-estado-lara/></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="https://www.elimpulso.com/2021/02/04/historiamenuda-el-impulso-y-la-evolucion-del-cine-en-el-estado-lara/" data-numposts="15" data-width="100%" data-colorscheme="light"></div> </div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_19 td_block_widget td_uid_24_601c29233bb2b_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_24_601c29233bb2b"><script>var block_td_uid_24_601c29233bb2b = new tdBlock();
block_td_uid_24_601c29233bb2b.id = "td_uid_24_601c29233bb2b";
block_td_uid_24_601c29233bb2b.atts = '{"custom_title":"Pulso Empresarial","custom_url":"\/noticias\/economia\/pulso-empresarial","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx1_tl":"","mx2_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"4033","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","widget_logic":"","class":"td_block_widget td_uid_24_601c29233bb2b_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_24_601c29233bb2b_rand","tdc_css_class_style":"td_uid_24_601c29233bb2b_rand_style"}';
block_td_uid_24_601c29233bb2b.td_column_number = "1";
block_td_uid_24_601c29233bb2b.block_type = "td_block_19";
block_td_uid_24_601c29233bb2b.post_count = "5";
block_td_uid_24_601c29233bb2b.found_posts = "1695";
block_td_uid_24_601c29233bb2b.header_color = "#";
block_td_uid_24_601c29233bb2b.ajax_pagination_infinite_stop = "";
block_td_uid_24_601c29233bb2b.max_num_pages = "339";
tdBlocksArray.push(block_td_uid_24_601c29233bb2b);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="/noticias/economia/pulso-empresarial" class="td-pulldown-size">Pulso Empresarial</a></h4></div><div id=td_uid_24_601c29233bb2b class="td_block_inner td-column-1">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/02/04/pulsoempresarial-nibank-cerro-el-ano-con-25-000-tarjetas-activas/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial NIBank cerró el año con 25.000 tarjetas activas"><img width="356" height="220" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20356%20220'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/02/700x470-10-356x220.jpg 356w, https://cdn.elimpulso.com/media/2021/02/700x470-10-700x440.jpg 712w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 712px, (min-resolution: 192dpi) 712px, 356px" alt="" title="#PulsoEmpresarial NIBank cerró el año con 25.000 tarjetas activas" data-lazy-src="//cdn.elimpulso.com/media/2021/02/700x470-10-356x220.jpg" /><noscript><img width="356" height="220" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/02/700x470-10-356x220.jpg" srcset="https://cdn.elimpulso.com/media/2021/02/700x470-10-356x220.jpg 356w, https://cdn.elimpulso.com/media/2021/02/700x470-10-700x440.jpg 712w" sizes="(-webkit-min-device-pixel-ratio: 2) 712px, (min-resolution: 192dpi) 712px, 356px" alt="" title="#PulsoEmpresarial NIBank cerró el año con 25.000 tarjetas activas"/></noscript></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/02/04/pulsoempresarial-nibank-cerro-el-ano-con-25-000-tarjetas-activas/" rel="bookmark" title="#PulsoEmpresarial NIBank cerró el año con 25.000 tarjetas activas">#PulsoEmpresarial NIBank cerró el año con 25.000 tarjetas activas</a></h3> <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-04T11:01:00+00:00">4 febrero, 2021</time></span> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/02/03/pulsoempresarial-p-a-n-la-marca-de-nacimiento-de-los-venezolanos-renueva-la-imagen-de-sus-empaques/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial P.A.N., la marca de nacimiento de los venezolanos, renueva la imagen de sus empaques"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/02/700x470-9-80x60.jpg 80w, https://cdn.elimpulso.com/media/2021/02/700x470-9-160x120.jpg 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial P.A.N., la marca de nacimiento de los venezolanos, renueva la imagen de sus empaques" data-lazy-src="//cdn.elimpulso.com/media/2021/02/700x470-9-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/02/700x470-9-80x60.jpg" srcset="https://cdn.elimpulso.com/media/2021/02/700x470-9-80x60.jpg 80w, https://cdn.elimpulso.com/media/2021/02/700x470-9-160x120.jpg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial P.A.N., la marca de nacimiento de los venezolanos, renueva la imagen de sus empaques"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/02/03/pulsoempresarial-p-a-n-la-marca-de-nacimiento-de-los-venezolanos-renueva-la-imagen-de-sus-empaques/" rel="bookmark" title="#PulsoEmpresarial P.A.N., la marca de nacimiento de los venezolanos, renueva la imagen de sus empaques">#PulsoEmpresarial P.A.N., la marca de nacimiento de los venezolanos, renueva la imagen de sus empaques</a></h3> <div class="td-module-meta-info">
 <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-03T10:53:00+00:00">3 febrero, 2021</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/02/02/pulsoempresarial-banco-exterior-celebra-sus-63-anos-en-venezuela/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Banco Exterior celebra sus 63 años en Venezuela"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/02/700x470-4-80x60.jpg 80w, https://cdn.elimpulso.com/media/2021/02/700x470-4-160x120.jpg 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Banco Exterior celebra sus 63 años en Venezuela" data-lazy-src="//cdn.elimpulso.com/media/2021/02/700x470-4-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/02/700x470-4-80x60.jpg" srcset="https://cdn.elimpulso.com/media/2021/02/700x470-4-80x60.jpg 80w, https://cdn.elimpulso.com/media/2021/02/700x470-4-160x120.jpg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Banco Exterior celebra sus 63 años en Venezuela"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/02/02/pulsoempresarial-banco-exterior-celebra-sus-63-anos-en-venezuela/" rel="bookmark" title="#PulsoEmpresarial Banco Exterior celebra sus 63 años en Venezuela">#PulsoEmpresarial Banco Exterior celebra sus 63 años en Venezuela</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-02T13:45:00+00:00">2 febrero, 2021</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/02/02/pulsoempresarial-bombillos-led-recargable-de-btech/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Bombillos LED recargable de BTECH"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/02/700x470-3-80x60.jpg 80w, https://cdn.elimpulso.com/media/2021/02/700x470-3-160x120.jpg 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Bombillos LED recargable de BTECH" data-lazy-src="//cdn.elimpulso.com/media/2021/02/700x470-3-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/02/700x470-3-80x60.jpg" srcset="https://cdn.elimpulso.com/media/2021/02/700x470-3-80x60.jpg 80w, https://cdn.elimpulso.com/media/2021/02/700x470-3-160x120.jpg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Bombillos LED recargable de BTECH"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/02/02/pulsoempresarial-bombillos-led-recargable-de-btech/" rel="bookmark" title="#PulsoEmpresarial Bombillos LED recargable de BTECH">#PulsoEmpresarial Bombillos LED recargable de BTECH</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-02T09:45:18+00:00">2 febrero, 2021</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/02/01/pulsoempresarial-divisas-plus-facilita-las-compras-de-clientes-banplus/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Divisas Plus facilita las compras de clientes Banplus"><img width="80" height="48" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2048'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2016/12/Banplus.jpg 80w, https://cdn.elimpulso.com/media/2016/12/Banplus.jpg 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Divisas Plus facilita las compras de clientes Banplus" data-lazy-src="//cdn.elimpulso.com/media/2016/12/Banplus.jpg" /><noscript><img width="80" height="48" class="entry-thumb" src="//cdn.elimpulso.com/media/2016/12/Banplus.jpg" srcset="https://cdn.elimpulso.com/media/2016/12/Banplus.jpg 80w, https://cdn.elimpulso.com/media/2016/12/Banplus.jpg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Divisas Plus facilita las compras de clientes Banplus"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/02/01/pulsoempresarial-divisas-plus-facilita-las-compras-de-clientes-banplus/" rel="bookmark" title="#PulsoEmpresarial Divisas Plus facilita las compras de clientes Banplus">#PulsoEmpresarial Divisas Plus facilita las compras de clientes Banplus</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-01T16:04:00+00:00">1 febrero, 2021</time></span> </div>
</div>
</div>
</div></div>  </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.elimpulso.com/"><img class="td-retina-data" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%200'%3E%3C/svg%3E" data-retina="https://cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" alt="El Impulso" title="El Impulso" width="140" data-lazy-src="//cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" /><noscript><img class="td-retina-data" src="//cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" data-retina="https://cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" alt="El Impulso" title="El Impulso" width="140" /></noscript></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="http://tienda.elimpulso.com" title="Behance">
<i class="td-icon-font td-icon-behance"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/elimpulso" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-pie-de-pagina-container"><ul id="menu-pie-de-pagina" class="td-subfooter-menu"><li id="menu-item-16930" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-16930"><a href="https://www.elimpulso.com/category/noticias/">Noticias</a></li>
<li id="menu-item-858458" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-858458"><a href="https://www.elimpulso.com/politicas-de-privacidad/">Politicas de Privacidad</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2018 IMP Barquisimeto - Venezuela - Todos los derechos reservados </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td_block_22 .td-column-1 .td-module-image{height:auto;}
#ad_pos_noticia_del_dia{margin-left: -0.7em;}
.wpb_text_column.wpb_content_element{margin-bottom:0px;}

#text-15{margin-bottom:15px;}

.wpb_revslider_element.wpb_content_element{margin-bottom: 0px;}

.td-full-layout .td-header-style-3 .td-header-main-menu {padding-left:0px !important;}

.taboolapre
{font-family: 'Roboto';
padding: 0.2em;
border-bottom: 4px solid #ffcd2c;
font-size: larger;
line-height: 1em;
width: 100%;
float: left;}

.trc_rbox_header_span{visibility: hidden;}

.widget_text{margin-bottom: 0px;}

.widget_custom_html {
    margin-bottom: 5px;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.home .td_block_3 .entry-title {margin-top: 0px;font-size: 20px; font-weight: bold;}
.td-menu-background:before{ background:none;width:0px;}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.td-menu-mob-open-menu #td-mobile-nav { height: none; overflow: scroll;}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.td-menu-mob-open-menu #td-mobile-nav { height: none; overflow: scroll;}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td-header-logo img {display:none; visibility: hidden;}
.td-menu-mob-open-menu #td-mobile-nav { height: none; overflow: scroll;}
.vc_general.vc_btn3.vc_btn3-size-md.vc_btn3-shape-rounded.vc_btn3-style-modern.vc_btn3-color-black{margin-top: 2em;}
}
</style>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-586JCR2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="fb-root"></div>

<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="//www.elimpulso.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="//www.elimpulso.com/wp-content/cache/min/1/96b975429333de09ddaf027874f2fd5c.js" data-minify="1" defer></script><script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
	
			!function (e, f, u, i) {
	
				if (!document.getElementById(i)){
					e.async = 1;
					e.src = u;
					e.id = i;
					f.parentNode.insertBefore(e, f);
				}
			}
			
			(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/mingoagency-elimpulso/loader.js',
			'tb_loader_script');
			
			if(window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }
		</script><script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({
			mode: 'thumbnails-ab',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
		});
	</script><noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto%20Condensed%3A300%2C400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen%20Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;display=swap" /><link rel="stylesheet" href="//www.elimpulso.com/wp-content/cache/min/1/f2163114e8b655fd727cdbe4f9220bb7.css" media="all" data-minify="1" /></noscript></body>
</html>
