<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400" rel="stylesheet">
<title>Turquía: los saudíes deben revelar dónde están los restos #26Oct - El Impulso</title>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="_mg-domain-verification" content="482f58254248905101c769a9c783bac2" />
<link rel="pingback" href="https://www.elimpulso.com/xmlrpc.php" />
<script type="text/javascript">
		var addthis_config = {
			data_track_clickback:true,
			data_ga_property: 'UA-4894832-1',
			data_ga_social : true
		};
	</script>
<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-564e0ba8fa5031ff" async="async"></script>
<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
	
			!function (e, f, u, i) {
	
				if (!document.getElementById(i)){
					e.async = 1;
					e.src = u;
					e.id = i;
					f.parentNode.insertBefore(e, f);
				}
			}
			
			(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/mingoagency-elimpulso/loader.js',
			'tb_loader_script');
			
			if(window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }
		</script>
<meta property="og:image" content="https://cdn.elimpulso.com/media/2018/10/editadaaa-sauudddii.jpg" /><link rel="icon" type="image/png" href="https://cdn.elimpulso.com/images/imp-favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://cdn.elimpulso.com/media/2016/06/imp-76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://cdn.elimpulso.com/media/2016/06/imp-120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://cdn.elimpulso.com/media/2016/06/imp-152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://cdn.elimpulso.com/media/2016/06/imp-114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://cdn.elimpulso.com/media/2016/06/imp-144.png" />

<link rel="canonical" href="https://www.elimpulso.com/blog/2018/10/26/turquia-los-saudies-deben-revelar-donde-estan-los-restos-26oct/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Turquía: los saudíes deben revelar dónde están los restos #26Oct - El Impulso" />
<meta property="og:description" content="Los funcionarios saudíes que mataron al periodista Jamal Khashoggi en su consulado de Estambul deben ser el lugar de su cadáver, dijo el viernes el presidente de Turquía y las declaraciones duramente el manejo del caso por parte del reino. El presidente Recep Tayyip Erdogan también dijo que el fiscal general de Arabia Saudí a Turquía el domingo como parte de la investigación y se reunirá con sus homólogos turcos." />
<meta property="og:url" content="https://www.elimpulso.com/blog/2018/10/26/turquia-los-saudies-deben-revelar-donde-estan-los-restos-26oct/" />
<meta property="og:site_name" content="El Impulso" />
<meta property="article:tag" content="cadáver" />
<meta property="article:tag" content="Riad" />
<meta property="article:tag" content="Trump" />
<meta property="article:tag" content="Turquía" />
<meta property="article:section" content="Internacionales" />
<meta property="article:published_time" content="2018-10-26T12:56:14+00:00" />
<meta property="article:modified_time" content="2018-10-26T13:01:39+00:00" />
<meta property="og:updated_time" content="2018-10-26T13:01:39+00:00" />
<meta property="og:image" content="https://cdn.elimpulso.com/media/2018/10/editadaaa-sauudddii.jpg" />
<meta property="og:image:secure_url" content="https://cdn.elimpulso.com/media/2018/10/editadaaa-sauudddii.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="470" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Los funcionarios saudíes que mataron al periodista Jamal Khashoggi en su consulado de Estambul deben ser el lugar de su cadáver, dijo el viernes el presidente de Turquía y las declaraciones duramente el manejo del caso por parte del reino. El presidente Recep Tayyip Erdogan también dijo que el fiscal general de Arabia Saudí a Turquía el domingo como parte de la investigación y se reunirá con sus homólogos turcos." />
<meta name="twitter:title" content="Turquía: los saudíes deben revelar dónde están los restos #26Oct - El Impulso" />
<meta name="twitter:image" content="https://cdn.elimpulso.com/media/2018/10/editadaaa-sauudddii.jpg" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Impulso &raquo; Feed" href="https://www.elimpulso.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Impulso &raquo; RSS de los comentarios" href="https://www.elimpulso.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elimpulso.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='font-awesome-four-css' href='https://www.elimpulso.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='imp_video_css-css' href='https://www.elimpulso.com/wp-content/plugins/imp_videos/css/style.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.elimpulso.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.elimpulso.com/wp-content/themes/Newspaper/style.css?ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css' href='https://www.elimpulso.com/wp-content/themes/Newspaper-child/style.css?ver=9.0.1c' type='text/css' media='all' />
<script type='text/javascript' src='https://www.elimpulso.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.elimpulso.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.elimpulso.com/wp-content/plugins/imp_videos/js/imp_videos.js?ver=1.0.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.elimpulso.com/wp-content/plugins/dfp-ads/assets/js/google-ads.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.elimpulso.com/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://www.elimpulso.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elimpulso.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elimpulso.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.elimpulso.com/?p=664050' />
<link rel="alternate" type="application/json+oembed" href="https://www.elimpulso.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elimpulso.com%2Fblog%2F2018%2F10%2F26%2Fturquia-los-saudies-deben-revelar-donde-estan-los-restos-26oct%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elimpulso.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elimpulso.com%2Fblog%2F2018%2F10%2F26%2Fturquia-los-saudies-deben-revelar-donde-estan-los-restos-26oct%2F&#038;format=xml" />
<meta property="fb:app_id" content="154563241321348" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.elimpulso.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.elimpulso.com/blog/2018/10/26/turquia-los-saudies-deben-revelar-donde-estan-los-restos-26oct/amp/">

<script>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</script>


<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4894832-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-4894832-1');
</script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.elimpulso.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elimpulso.com/blog/category/noticias/",
                                "name": "Noticias"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elimpulso.com/blog/category/noticias/internacionales/",
                                "name": "Internacionales"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elimpulso.com/blog/2018/10/26/turquia-los-saudies-deben-revelar-donde-estan-los-restos-26oct/",
                                "name": "Turquía: los saudíes deben revelar dónde están los restos #26Oct"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://cdn.elimpulso.com/media/2018/03/avatar_IMP.png" sizes="32x32" />
<link rel="icon" href="https://cdn.elimpulso.com/media/2018/03/avatar_IMP.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cdn.elimpulso.com/media/2018/03/avatar_IMP.png" />
<meta name="msapplication-TileImage" content="https://cdn.elimpulso.com/media/2018/03/avatar_IMP.png" />
<style type="text/css" id="wp-custom-css">
			/*
Puedes añadir tu propio CSS aquí.

Haz clic en el icono de ayuda de arriba para averiguar más.
*/

.td-big-grid-post .entry-thumb {width: 100%;}
.td-post-featured-image .wp-caption-text {display:none;}
.sf-menu > li > a {padding:0px 9px;}		</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-664050 single-format-standard turquia-los-saudies-deben-revelar-donde-estan-los-restos-26oct global-block-template-1 wpb-js-composer js-comp-ver-5.5.4 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="http://tienda.elimpulso.com" title="Behance">
<i class="td-icon-font td-icon-behance"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/elimpulso" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-400951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-400951"><a href="/"><i class="fa fa-home td-only-icon"></i></a></li>
<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-141"><a href="https://www.elimpulso.com/blog/category/opinion/">Opinion<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.elimpulso.com/blog/category/opinion/arquidiocesana/">Arquidiocesana</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/blog/category/opinion/cronicas-de-facundo/">Crónicas De Facundo</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/blog/category/opinion/editorial/">Editorial</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/blog/category/opinion/extrabases/">Extrabases</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/blog/category/opinion/retacitos/">Retacitos</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/blog/category/opinion/rincon-de-los-miercoles/">Rincón De Los Miércoles</a></li>
</ul>
</li>
<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="https://www.elimpulso.com/blog/category/noticias/regionales/">Regionales</a></li>
<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="https://www.elimpulso.com/blog/category/noticias/nacionales/">Nacionales</a></li>
<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-139"><a href="https://www.elimpulso.com/blog/category/noticias/internacionales/">Internacionales</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-137"><a href="https://www.elimpulso.com/blog/category/noticias/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.elimpulso.com/blog/category/noticias/economia/pulso-empresarial/">Pulso Empresarial</a></li>
</ul>
</li>
<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="https://www.elimpulso.com/blog/category/noticias/deportes/">Deportes</a></li>
<li id="menu-item-341697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-341697"><a href="https://www.elimpulso.com/blog/category/noticias/actualidad/">Actualidad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.elimpulso.com/blog/category/noticias/actualidad/caricaturas/">Caricaturas</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/blog/category/noticias/actualidad/entretenimiento/">Entretenimiento</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/blog/category/noticias/actualidad/tecnologia/">Tecnología</a></li>
</ul>
</li>
<li id="menu-item-632850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632850"><a href="https://www.elimpulso.com/blog/category/especiales/">Especiales</a></li>
<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="https://www.elimpulso.com/blog/category/noticias/sucesos/">Sucesos</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.elimpulso.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-3 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
viernes, octubre 26, 2018
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="http://tienda.elimpulso.com" title="Behance">
<i class="td-icon-font td-icon-behance"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/elimpulso" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>
<div class="td-header-ad_full">
<div class="td-container td-header-row td-header-top-ad">
 <div id="ad_pos_techo" class="ad_pos_techo Techo dfp_ad_pos">
<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_techo');
				});
			</script>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.elimpulso.com/">
<img src="https://cdn.elimpulso.com/banner/IMP_Logo_Impulso_tricolor.png" alt="El Impulso" title="El Impulso" />
<span class="td-visual-hidden">El Impulso</span>
</a>
 </div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_1_5bd351c133109_rand td_block_template_1"> <div id="ad_pos_superior" class="ad_pos_superior Superior dfp_ad_pos">
<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_superior');
				});
			</script>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.elimpulso.com/">
<img src="https://cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" alt="El Impulso" title="El Impulso" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.elimpulso.com/">
<img src="https://cdn.elimpulso.com/banner/IMP_Logo_Impulso_tricolor.png" alt="El Impulso" title="El Impulso" />
</a>
</div>
<div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-400951"><a href="/"><i class="fa fa-home td-only-icon"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-141"><a href="https://www.elimpulso.com/blog/category/opinion/">Opinion</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5bd351c13dc26_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5bd351c13dc26"><script>var block_td_uid_2_5bd351c13dc26 = new tdBlock();
block_td_uid_2_5bd351c13dc26.id = "td_uid_2_5bd351c13dc26";
block_td_uid_2_5bd351c13dc26.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5bd351c13dc26_rand","tdc_css_class":"td_uid_2_5bd351c13dc26_rand","tdc_css_class_style":"td_uid_2_5bd351c13dc26_rand_style"}';
block_td_uid_2_5bd351c13dc26.td_column_number = "3";
block_td_uid_2_5bd351c13dc26.block_type = "td_block_mega_menu";
block_td_uid_2_5bd351c13dc26.post_count = "4";
block_td_uid_2_5bd351c13dc26.found_posts = "13806";
block_td_uid_2_5bd351c13dc26.header_color = "";
block_td_uid_2_5bd351c13dc26.ajax_pagination_infinite_stop = "";
block_td_uid_2_5bd351c13dc26.max_num_pages = "3452";
tdBlocksArray.push(block_td_uid_2_5bd351c13dc26);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5bd351c13dc26" id="td_uid_3_5bd351c14443a" data-td_block_id="td_uid_2_5bd351c13dc26" data-td_filter_value="" href="https://www.elimpulso.com/blog/category/opinion/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_5bd351c13dc26" id="td_uid_4_5bd351c14460b" data-td_block_id="td_uid_2_5bd351c13dc26" data-td_filter_value="212" href="https://www.elimpulso.com/blog/category/opinion/arquidiocesana/">Arquidiocesana</a><a class="mega-menu-sub-cat-td_uid_2_5bd351c13dc26" id="td_uid_5_5bd351c14481f" data-td_block_id="td_uid_2_5bd351c13dc26" data-td_filter_value="16" href="https://www.elimpulso.com/blog/category/opinion/cronicas-de-facundo/">Crónicas De Facundo</a><a class="mega-menu-sub-cat-td_uid_2_5bd351c13dc26" id="td_uid_6_5bd351c144a0e" data-td_block_id="td_uid_2_5bd351c13dc26" data-td_filter_value="210" href="https://www.elimpulso.com/blog/category/opinion/editorial/">Editorial</a><a class="mega-menu-sub-cat-td_uid_2_5bd351c13dc26" id="td_uid_7_5bd351c144bf6" data-td_block_id="td_uid_2_5bd351c13dc26" data-td_filter_value="18" href="https://www.elimpulso.com/blog/category/opinion/extrabases/">Extrabases</a><a class="mega-menu-sub-cat-td_uid_2_5bd351c13dc26" id="td_uid_8_5bd351c144ddd" data-td_block_id="td_uid_2_5bd351c13dc26" data-td_filter_value="14" href="https://www.elimpulso.com/blog/category/opinion/retacitos/">Retacitos</a><a class="mega-menu-sub-cat-td_uid_2_5bd351c13dc26" id="td_uid_9_5bd351c144fc3" data-td_block_id="td_uid_2_5bd351c13dc26" data-td_filter_value="15" href="https://www.elimpulso.com/blog/category/opinion/rincon-de-los-miercoles/">Rincón De Los Miércoles</a></div></div><div id=td_uid_2_5bd351c13dc26 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/blog/2018/10/26/opinion-con-voz-propia-che-guevara-en-mision-economica-26oct/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN Con voz propia: Ché Guevara en misión económica #26Oct"><img width="218" height="150" class="entry-thumb" src="https://cdn.elimpulso.com/media/2018/10/Viernes_261018_Alberto_Jordán-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2018/10/Viernes_261018_Alberto_Jordán-218x150.jpg 218w, https://cdn.elimpulso.com/media/2018/10/Viernes_261018_Alberto_Jordán-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#OPINIÓN Con voz propia: Ché Guevara en misión económica #26Oct" /></a></div> <a href="https://www.elimpulso.com/blog/category/opinion/" class="td-post-category">Opinion</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/blog/2018/10/26/opinion-con-voz-propia-che-guevara-en-mision-economica-26oct/" rel="bookmark" title="#OPINIÓN Con voz propia: Ché Guevara en misión económica #26Oct">#OPINIÓN Con voz propia: Ché Guevara en misión económica #26Oct</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/blog/2018/10/26/son-titulares-al-viernes-26-de-octubre-de-2018/" rel="bookmark" class="td-image-wrap" title="Son Titulares al  Viernes 26 de Octubre de  2018"><img width="218" height="150" class="entry-thumb" src="https://cdn.elimpulso.com/media/2018/09/26-de-Octubre-de-2018-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2018/09/26-de-Octubre-de-2018-218x150.jpg 218w, https://cdn.elimpulso.com/media/2018/09/26-de-Octubre-de-2018-630x432.jpg 630w, https://cdn.elimpulso.com/media/2018/09/26-de-Octubre-de-2018-100x70.jpg 100w, https://cdn.elimpulso.com/media/2018/09/26-de-Octubre-de-2018-696x478.jpg 696w, https://cdn.elimpulso.com/media/2018/09/26-de-Octubre-de-2018-612x420.jpg 612w, https://cdn.elimpulso.com/media/2018/09/26-de-Octubre-de-2018.jpg 701w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Son Titulares al  Viernes 26 de Octubre de  2018" /></a></div> <a href="https://www.elimpulso.com/blog/category/opinion/" class="td-post-category">Opinion</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/blog/2018/10/26/son-titulares-al-viernes-26-de-octubre-de-2018/" rel="bookmark" title="Son Titulares al  Viernes 26 de Octubre de  2018">Son Titulares al  Viernes 26 de Octubre de  2018</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/blog/2018/10/25/opinion-desde-el-puente-25oct/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN Desde el puente #25Oct"><img width="218" height="150" class="entry-thumb" src="https://cdn.elimpulso.com/media/2018/10/Jueves_251018_Oswaldo_Álvarez-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2018/10/Jueves_251018_Oswaldo_Álvarez-218x150.jpg 218w, https://cdn.elimpulso.com/media/2018/10/Jueves_251018_Oswaldo_Álvarez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#OPINIÓN Desde el puente #25Oct" /></a></div> <a href="https://www.elimpulso.com/blog/category/opinion/" class="td-post-category">Opinion</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/blog/2018/10/25/opinion-desde-el-puente-25oct/" rel="bookmark" title="#OPINIÓN Desde el puente #25Oct">#OPINIÓN Desde el puente #25Oct</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/blog/2018/10/25/opinion-dando-lastima-no-se-resuelve-25oct/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN Dando lástima no se resuelve #25Oct"><img width="218" height="150" class="entry-thumb" src="https://cdn.elimpulso.com/media/2018/10/Jueves_251018_Antonio_Herrera_Vaillant-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2018/10/Jueves_251018_Antonio_Herrera_Vaillant-218x150.jpg 218w, https://cdn.elimpulso.com/media/2018/10/Jueves_251018_Antonio_Herrera_Vaillant-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#OPINIÓN Dando lástima no se resuelve #25Oct" /></a></div> <a href="https://www.elimpulso.com/blog/category/opinion/" class="td-post-category">Opinion</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/blog/2018/10/25/opinion-dando-lastima-no-se-resuelve-25oct/" rel="bookmark" title="#OPINIÓN Dando lástima no se resuelve #25Oct">#OPINIÓN Dando lástima no se resuelve #25Oct</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5bd351c13dc26" data-td_block_id="td_uid_2_5bd351c13dc26"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5bd351c13dc26" data-td_block_id="td_uid_2_5bd351c13dc26"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-142"><a href="https://www.elimpulso.com/blog/category/noticias/regionales/">Regionales</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5bd351c1ab6c0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_5bd351c1ab6c0"><script>var block_td_uid_10_5bd351c1ab6c0 = new tdBlock();
block_td_uid_10_5bd351c1ab6c0.id = "td_uid_10_5bd351c1ab6c0";
block_td_uid_10_5bd351c1ab6c0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5bd351c1ab6c0_rand","tdc_css_class":"td_uid_10_5bd351c1ab6c0_rand","tdc_css_class_style":"td_uid_10_5bd351c1ab6c0_rand_style"}';
block_td_uid_10_5bd351c1ab6c0.td_column_number = "3";
block_td_uid_10_5bd351c1ab6c0.block_type = "td_block_mega_menu";
block_td_uid_10_5bd351c1ab6c0.post_count = "5";
block_td_uid_10_5bd351c1ab6c0.found_posts = "27914";
block_td_uid_10_5bd351c1ab6c0.header_color = "";
block_td_uid_10_5bd351c1ab6c0.ajax_pagination_infinite_stop = "";
block_td_uid_10_5bd351c1ab6c0.max_num_pages = "5583";
tdBlocksArray.push(block_td_uid_10_5bd351c1ab6c0);
</script><div id=td_uid_10_5bd351c1ab6c0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/blog/2018/10/25/aumenta-la-cantidad-de-sectores-en-lara-afectados-por-la-lluvia-25oct/" rel="bookmark" class="td-image-wrap" title="Aumenta la cantidad de sectores en Lara afectados por la lluvia #25Oct"><img width="218" height="150" class="entry-thumb" src="https://cdn.elimpulso.com/media/2018/05/Carmen-Melendez-Votando-2-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2018/05/Carmen-Melendez-Votando-2-218x150.jpg 218w, https://cdn.elimpulso.com/media/2018/05/Carmen-Melendez-Votando-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aumenta la cantidad de sectores en Lara afectados por la lluvia #25Oct" /></a></div> <a href="https://www.elimpulso.com/blog/category/noticias/regionales/" class="td-post-category">Regionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/blog/2018/10/25/aumenta-la-cantidad-de-sectores-en-lara-afectados-por-la-lluvia-25oct/" rel="bookmark" title="Aumenta la cantidad de sectores en Lara afectados por la lluvia #25Oct">Aumenta la cantidad de sectores en Lara afectados por la lluvia&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/blog/2018/10/24/restablecido-el-suministro-de-agua-potable-en-moran-jimenez-e-iribarren-24oct/" rel="bookmark" class="td-image-wrap" title="Restablecido el suministro de agua potable en Morán, Jiménez e Iribarren #24Oct"><img width="218" height="150" class="entry-thumb" src="https://cdn.elimpulso.com/media/2018/10/IMG-20181024-WA0010-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2018/10/IMG-20181024-WA0010-218x150.jpg 218w, https://cdn.elimpulso.com/media/2018/10/IMG-20181024-WA0010-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Restablecido el suministro de agua potable en Morán, Jiménez e Iribarren #24Oct" /></a></div> <a href="https://www.elimpulso.com/blog/category/featured/" class="td-post-category">Destacados</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/blog/2018/10/24/restablecido-el-suministro-de-agua-potable-en-moran-jimenez-e-iribarren-24oct/" rel="bookmark" title="Restablecido el suministro de agua potable en Morán, Jiménez e Iribarren #24Oct">Restablecido el suministro de agua potable en Morán, Jiménez e Iribarren&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/blog/2018/10/24/consejo-legislativo-unidades-de-dialisis-e-hidrologica-acordaron-ruta-de-distribucion-del-agua-24oct/" rel="bookmark" class="td-image-wrap" title="Consejo Legislativo, unidades de diálisis e hidrológica acordaron ruta de distribución del agua #24Oct"><img width="218" height="150" class="entry-thumb" src="https://cdn.elimpulso.com/media/2018/10/Diputada-Mara-Silva-CLEL-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2018/10/Diputada-Mara-Silva-CLEL-218x150.jpg 218w, https://cdn.elimpulso.com/media/2018/10/Diputada-Mara-Silva-CLEL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Consejo Legislativo, unidades de diálisis e hidrológica acordaron ruta de distribución del agua #24Oct" /></a></div> <a href="https://www.elimpulso.com/blog/category/noticias/regionales/" class="td-post-category">Regionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/blog/2018/10/24/consejo-legislativo-unidades-de-dialisis-e-hidrologica-acordaron-ruta-de-distribucion-del-agua-24oct/" rel="bookmark" title="Consejo Legislativo, unidades de diálisis e hidrológica acordaron ruta de distribución del agua #24Oct">Consejo Legislativo, unidades de diálisis e hidrológica acordaron ruta de distribución&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/blog/2018/10/24/aguas-de-lara-suspenden-el-servicio-de-agua-en-tres-municipios-por-altos-niveles-de-turbidez-24oct/" rel="bookmark" class="td-image-wrap" title="Aguas de Lara suspende el servicio de agua en tres municipios por &#8220;altos niveles de turbidez&#8221; #24Oct"><img width="218" height="150" class="entry-thumb" src="https://cdn.elimpulso.com/media/2018/09/hidrolara_eltocuyo-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2018/09/hidrolara_eltocuyo-218x150.jpg 218w, https://cdn.elimpulso.com/media/2018/09/hidrolara_eltocuyo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aguas de Lara suspende el servicio de agua en tres municipios por &#8220;altos niveles de turbidez&#8221; #24Oct" /></a></div> <a href="https://www.elimpulso.com/blog/category/featured/" class="td-post-category">Destacados</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/blog/2018/10/24/aguas-de-lara-suspenden-el-servicio-de-agua-en-tres-municipios-por-altos-niveles-de-turbidez-24oct/" rel="bookmark" title="Aguas de Lara suspende el servicio de agua en tres municipios por &#8220;altos niveles de turbidez&#8221; #24Oct">Aguas de Lara suspende el servicio de agua en tres municipios&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/blog/2018/10/23/daniel-antequera-el-63-de-los-venezolanos-que-emigra-lo-hacen-por-hambre-23oct/" rel="bookmark" class="td-image-wrap" title="Daniel Antequera: El 63% de los venezolanos que emigra lo hacen por hambre #23Oct"><img width="218" height="150" class="entry-thumb" src="https://cdn.elimpulso.com/media/2018/10/53f6ce13-60b0-492f-a7ad-61ba6b7359fe-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2018/10/53f6ce13-60b0-492f-a7ad-61ba6b7359fe-218x150.jpg 218w, https://cdn.elimpulso.com/media/2018/10/53f6ce13-60b0-492f-a7ad-61ba6b7359fe-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Daniel Antequera: El 63% de los venezolanos que emigra lo hacen por hambre #23Oct" /></a></div> <a href="https://www.elimpulso.com/blog/category/noticias/regionales/" class="td-post-category">Regionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/blog/2018/10/23/daniel-antequera-el-63-de-los-venezolanos-que-emigra-lo-hacen-por-hambre-23oct/" rel="bookmark" title="Daniel Antequera: El 63% de los venezolanos que emigra lo hacen por hambre #23Oct">Daniel Antequera: El 63% de los venezolanos que emigra lo hacen&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5bd351c1ab6c0" data-td_block_id="td_uid_10_5bd351c1ab6c0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5bd351c1ab6c0" data-td_block_id="td_uid_10_5bd351c1ab6c0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140"><a href="https://www.elimpulso.com/blog/category/noticias/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-139"><a href="https://www.elimpulso.com/blog/category/noticias/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-137"><a href="https://www.elimpulso.com/blog/category/noticias/economia/">Economia</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5bd351c1c79ed_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_11_5bd351c1c79ed"><script>var block_td_uid_11_5bd351c1c79ed = new tdBlock();
block_td_uid_11_5bd351c1c79ed.id = "td_uid_11_5bd351c1c79ed";
block_td_uid_11_5bd351c1c79ed.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5bd351c1c79ed_rand","tdc_css_class":"td_uid_11_5bd351c1c79ed_rand","tdc_css_class_style":"td_uid_11_5bd351c1c79ed_rand_style"}';
block_td_uid_11_5bd351c1c79ed.td_column_number = "3";
block_td_uid_11_5bd351c1c79ed.block_type = "td_block_mega_menu";
block_td_uid_11_5bd351c1c79ed.post_count = "4";
block_td_uid_11_5bd351c1c79ed.found_posts = "11826";
block_td_uid_11_5bd351c1c79ed.header_color = "";
block_td_uid_11_5bd351c1c79ed.ajax_pagination_infinite_stop = "";
block_td_uid_11_5bd351c1c79ed.max_num_pages = "2957";
tdBlocksArray.push(block_td_uid_11_5bd351c1c79ed);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_5bd351c1c79ed" id="td_uid_12_5bd351c1cea29" data-td_block_id="td_uid_11_5bd351c1c79ed" data-td_filter_value="" href="https://www.elimpulso.com/blog/category/noticias/economia/">Todo</a><a class="mega-menu-sub-cat-td_uid_11_5bd351c1c79ed" id="td_uid_13_5bd351c1cec8a" data-td_block_id="td_uid_11_5bd351c1c79ed" data-td_filter_value="4033" href="https://www.elimpulso.com/blog/category/noticias/economia/pulso-empresarial/">Pulso Empresarial</a></div></div><div id=td_uid_11_5bd351c1c79ed class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/blog/2018/10/26/pulsoempresarial-voluntarios-bancaribe-acompanaron-a-ninos-y-jovenes-en-su-regreso-a-clases/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Voluntarios Bancaribe acompañaron a niños y jóvenes en su regreso a clases"><img width="218" height="150" class="entry-thumb" src="https://cdn.elimpulso.com/media/2018/10/BanCaribe-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2018/10/BanCaribe-218x150.jpg 218w, https://cdn.elimpulso.com/media/2018/10/BanCaribe-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#PulsoEmpresarial Voluntarios Bancaribe acompañaron a niños y jóvenes en su regreso a clases" /></a></div> <a href="https://www.elimpulso.com/blog/category/noticias/economia/pulso-empresarial/" class="td-post-category">Pulso Empresarial</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/blog/2018/10/26/pulsoempresarial-voluntarios-bancaribe-acompanaron-a-ninos-y-jovenes-en-su-regreso-a-clases/" rel="bookmark" title="#PulsoEmpresarial Voluntarios Bancaribe acompañaron a niños y jóvenes en su regreso a clases">#PulsoEmpresarial Voluntarios Bancaribe acompañaron a niños y jóvenes en su regreso&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/blog/2018/10/25/pulsoempresarial-en-halloween-un-especial-con-michael-jackson-exclusivo-para-directv/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial En Halloween, un especial con Michael Jackson exclusivo para Directv"><img width="218" height="150" class="entry-thumb" src="https://cdn.elimpulso.com/media/2018/10/DTV_Michael_Jackson_s_Hallowee251018-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2018/10/DTV_Michael_Jackson_s_Hallowee251018-218x150.jpg 218w, https://cdn.elimpulso.com/media/2018/10/DTV_Michael_Jackson_s_Hallowee251018-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#PulsoEmpresarial En Halloween, un especial con Michael Jackson exclusivo para Directv" /></a></div> <a href="https://www.elimpulso.com/blog/category/noticias/economia/pulso-empresarial/" class="td-post-category">Pulso Empresarial</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/blog/2018/10/25/pulsoempresarial-en-halloween-un-especial-con-michael-jackson-exclusivo-para-directv/" rel="bookmark" title="#PulsoEmpresarial En Halloween, un especial con Michael Jackson exclusivo para Directv">#PulsoEmpresarial En Halloween, un especial con Michael Jackson exclusivo para Directv</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/blog/2018/10/25/pulsoempresarial-visa-da-a-conocer-nuevos-socios-de-tokenizacion-que-ayudaran-a-aumentar-la-seguridad-de-pagos-y-reducir-el-impacto-por-compromiso-de-informacion/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Visa da a conocer nuevos socios de tokenización"><img width="218" height="150" class="entry-thumb" src="https://cdn.elimpulso.com/media/2018/10/BCW_181022_Visa_da_a_conocer_nuevos_socios_de_tokenización-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2018/10/BCW_181022_Visa_da_a_conocer_nuevos_socios_de_tokenización-218x150.jpg 218w, https://cdn.elimpulso.com/media/2018/10/BCW_181022_Visa_da_a_conocer_nuevos_socios_de_tokenización-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#PulsoEmpresarial Visa da a conocer nuevos socios de tokenización" /></a></div> <a href="https://www.elimpulso.com/blog/category/noticias/economia/pulso-empresarial/" class="td-post-category">Pulso Empresarial</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/blog/2018/10/25/pulsoempresarial-visa-da-a-conocer-nuevos-socios-de-tokenizacion-que-ayudaran-a-aumentar-la-seguridad-de-pagos-y-reducir-el-impacto-por-compromiso-de-informacion/" rel="bookmark" title="#PulsoEmpresarial Visa da a conocer nuevos socios de tokenización">#PulsoEmpresarial Visa da a conocer nuevos socios de tokenización</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/blog/2018/10/24/anc-designan-a-elvis-amoroso-nuevo-contralor-general-de-la-republica/" rel="bookmark" class="td-image-wrap" title="ANC: Designan a Elvis Amoroso nuevo Contralor General de la República"><img width="218" height="150" class="entry-thumb" src="https://cdn.elimpulso.com/media/2018/10/Elvis-Amoroso-Contralor-ANC-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2018/10/Elvis-Amoroso-Contralor-ANC-218x150.jpg 218w, https://cdn.elimpulso.com/media/2018/10/Elvis-Amoroso-Contralor-ANC-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ANC: Designan a Elvis Amoroso nuevo Contralor General de la República" /></a></div> <a href="https://www.elimpulso.com/blog/category/noticias/economia/" class="td-post-category">Economia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/blog/2018/10/24/anc-designan-a-elvis-amoroso-nuevo-contralor-general-de-la-republica/" rel="bookmark" title="ANC: Designan a Elvis Amoroso nuevo Contralor General de la República">ANC: Designan a Elvis Amoroso nuevo Contralor General de la República</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5bd351c1c79ed" data-td_block_id="td_uid_11_5bd351c1c79ed"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_5bd351c1c79ed" data-td_block_id="td_uid_11_5bd351c1c79ed"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-136"><a href="https://www.elimpulso.com/blog/category/noticias/deportes/">Deportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5bd351c207b7b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_14_5bd351c207b7b"><script>var block_td_uid_14_5bd351c207b7b = new tdBlock();
block_td_uid_14_5bd351c207b7b.id = "td_uid_14_5bd351c207b7b";
block_td_uid_14_5bd351c207b7b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_5bd351c207b7b_rand","tdc_css_class":"td_uid_14_5bd351c207b7b_rand","tdc_css_class_style":"td_uid_14_5bd351c207b7b_rand_style"}';
block_td_uid_14_5bd351c207b7b.td_column_number = "3";
block_td_uid_14_5bd351c207b7b.block_type = "td_block_mega_menu";
block_td_uid_14_5bd351c207b7b.post_count = "5";
block_td_uid_14_5bd351c207b7b.found_posts = "22630";
block_td_uid_14_5bd351c207b7b.header_color = "";
block_td_uid_14_5bd351c207b7b.ajax_pagination_infinite_stop = "";
block_td_uid_14_5bd351c207b7b.max_num_pages = "4526";
tdBlocksArray.push(block_td_uid_14_5bd351c207b7b);
</script><div id=td_uid_14_5bd351c207b7b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/blog/2018/10/26/los-pajaros-rojos-llegaron-a-6-triunfos-seguidos-26oct/" rel="bookmark" class="td-image-wrap" title="Los pájaros rojos llegaron a 6 triunfos seguidos #26Oct"><img width="218" height="150" class="entry-thumb" src="https://cdn.elimpulso.com/media/2018/10/cardenales-26-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2018/10/cardenales-26-218x150.jpg 218w, https://cdn.elimpulso.com/media/2018/10/cardenales-26-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los pájaros rojos llegaron a 6 triunfos seguidos #26Oct" /></a></div> <a href="https://www.elimpulso.com/blog/category/noticias/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/blog/2018/10/26/los-pajaros-rojos-llegaron-a-6-triunfos-seguidos-26oct/" rel="bookmark" title="Los pájaros rojos llegaron a 6 triunfos seguidos #26Oct">Los pájaros rojos llegaron a 6 triunfos seguidos #26Oct</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/blog/2018/10/26/presidente-de-juve-calmado-pese-a-acusacion-a-cristiano-26oct/" rel="bookmark" class="td-image-wrap" title="Presidente de Juve calmado pese a acusación a Cristiano #26Oct"><img width="218" height="150" class="entry-thumb" src="https://cdn.elimpulso.com/media/2018/08/cristianoRonaldojuve-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2018/08/cristianoRonaldojuve-218x150.jpg 218w, https://cdn.elimpulso.com/media/2018/08/cristianoRonaldojuve-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presidente de Juve calmado pese a acusación a Cristiano #26Oct" /></a></div> <a href="https://www.elimpulso.com/blog/category/noticias/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/blog/2018/10/26/presidente-de-juve-calmado-pese-a-acusacion-a-cristiano-26oct/" rel="bookmark" title="Presidente de Juve calmado pese a acusación a Cristiano #26Oct">Presidente de Juve calmado pese a acusación a Cristiano #26Oct</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/blog/2018/10/25/lopetegui-se-juega-demasiado-en-el-clasico-25oct/" rel="bookmark" class="td-image-wrap" title="Lopetegui se juega demasiado en el clásico #25Oct"><img width="218" height="150" class="entry-thumb" src="https://cdn.elimpulso.com/media/2018/10/lopeteli--218x150.jpg" srcset="https://cdn.elimpulso.com/media/2018/10/lopeteli--218x150.jpg 218w, https://cdn.elimpulso.com/media/2018/10/lopeteli--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lopetegui se juega demasiado en el clásico #25Oct" /></a></div> <a href="https://www.elimpulso.com/blog/category/noticias/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/blog/2018/10/25/lopetegui-se-juega-demasiado-en-el-clasico-25oct/" rel="bookmark" title="Lopetegui se juega demasiado en el clásico #25Oct">Lopetegui se juega demasiado en el clásico #25Oct</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/blog/2018/10/25/lebron-logra-1er-triunfo-con-lakers-25oct/" rel="bookmark" class="td-image-wrap" title="LeBron logra 1er triunfo con Lakers #25Oct"><img width="218" height="150" class="entry-thumb" src="https://cdn.elimpulso.com/media/2018/10/leBron-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2018/10/leBron-218x150.jpg 218w, https://cdn.elimpulso.com/media/2018/10/leBron-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LeBron logra 1er triunfo con Lakers #25Oct" /></a></div> <a href="https://www.elimpulso.com/blog/category/noticias/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/blog/2018/10/25/lebron-logra-1er-triunfo-con-lakers-25oct/" rel="bookmark" title="LeBron logra 1er triunfo con Lakers #25Oct">LeBron logra 1er triunfo con Lakers #25Oct</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/blog/2018/10/25/cardenales-de-lara-indetenibles-25oct/" rel="bookmark" class="td-image-wrap" title="Cardenales de Lara indetenibles #25Oct"><img width="218" height="150" class="entry-thumb" src="https://cdn.elimpulso.com/media/2018/10/cardenales25-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2018/10/cardenales25-218x150.jpg 218w, https://cdn.elimpulso.com/media/2018/10/cardenales25-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cardenales de Lara indetenibles #25Oct" /></a></div> <a href="https://www.elimpulso.com/blog/category/noticias/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/blog/2018/10/25/cardenales-de-lara-indetenibles-25oct/" rel="bookmark" title="Cardenales de Lara indetenibles #25Oct">Cardenales de Lara indetenibles #25Oct</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5bd351c207b7b" data-td_block_id="td_uid_14_5bd351c207b7b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_5bd351c207b7b" data-td_block_id="td_uid_14_5bd351c207b7b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-341697"><a href="https://www.elimpulso.com/blog/category/noticias/actualidad/">Actualidad</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5bd351c21df97_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5bd351c21df97"><script>var block_td_uid_15_5bd351c21df97 = new tdBlock();
block_td_uid_15_5bd351c21df97.id = "td_uid_15_5bd351c21df97";
block_td_uid_15_5bd351c21df97.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_5bd351c21df97_rand","tdc_css_class":"td_uid_15_5bd351c21df97_rand","tdc_css_class_style":"td_uid_15_5bd351c21df97_rand_style"}';
block_td_uid_15_5bd351c21df97.td_column_number = "3";
block_td_uid_15_5bd351c21df97.block_type = "td_block_mega_menu";
block_td_uid_15_5bd351c21df97.post_count = "4";
block_td_uid_15_5bd351c21df97.found_posts = "18423";
block_td_uid_15_5bd351c21df97.header_color = "";
block_td_uid_15_5bd351c21df97.ajax_pagination_infinite_stop = "";
block_td_uid_15_5bd351c21df97.max_num_pages = "4606";
tdBlocksArray.push(block_td_uid_15_5bd351c21df97);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5bd351c21df97" id="td_uid_16_5bd351c22449e" data-td_block_id="td_uid_15_5bd351c21df97" data-td_filter_value="" href="https://www.elimpulso.com/blog/category/noticias/actualidad/">Todo</a><a class="mega-menu-sub-cat-td_uid_15_5bd351c21df97" id="td_uid_17_5bd351c2246ae" data-td_block_id="td_uid_15_5bd351c21df97" data-td_filter_value="4300" href="https://www.elimpulso.com/blog/category/noticias/actualidad/caricaturas/">Caricaturas</a><a class="mega-menu-sub-cat-td_uid_15_5bd351c21df97" id="td_uid_18_5bd351c224930" data-td_block_id="td_uid_15_5bd351c21df97" data-td_filter_value="9" href="https://www.elimpulso.com/blog/category/noticias/actualidad/entretenimiento/">Entretenimiento</a><a class="mega-menu-sub-cat-td_uid_15_5bd351c21df97" id="td_uid_19_5bd351c224bac" data-td_block_id="td_uid_15_5bd351c21df97" data-td_filter_value="207" href="https://www.elimpulso.com/blog/category/noticias/actualidad/tecnologia/">Tecnología</a></div></div><div id=td_uid_15_5bd351c21df97 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/blog/2018/10/26/venezuela-es-el-banco-de-pruebas-para-app-anticensura-de-google-26oct/" rel="bookmark" class="td-image-wrap" title="Venezuela es el banco de pruebas para app anticensura de Google #26Oct"><img width="218" height="146" class="entry-thumb" src="https://cdn.elimpulso.com/media/2017/03/Google.jpg" alt="" title="Venezuela es el banco de pruebas para app anticensura de Google #26Oct" /></a></div> <a href="https://www.elimpulso.com/blog/category/noticias/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/blog/2018/10/26/venezuela-es-el-banco-de-pruebas-para-app-anticensura-de-google-26oct/" rel="bookmark" title="Venezuela es el banco de pruebas para app anticensura de Google #26Oct">Venezuela es el banco de pruebas para app anticensura de Google&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/blog/2018/10/26/nacho-es-galardonado-en-los-premios-latin-american-music-awards-26oct/" rel="bookmark" class="td-image-wrap" title="Nacho es galardonado en los premios Latin American Music Awards #26Oct"><img width="218" height="150" class="entry-thumb" src="https://cdn.elimpulso.com/media/2018/10/ediittttttttttttttt-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2018/10/ediittttttttttttttt-218x150.jpg 218w, https://cdn.elimpulso.com/media/2018/10/ediittttttttttttttt-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nacho es galardonado en los premios Latin American Music Awards #26Oct" /></a></div> <a href="https://www.elimpulso.com/blog/category/noticias/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/blog/2018/10/26/nacho-es-galardonado-en-los-premios-latin-american-music-awards-26oct/" rel="bookmark" title="Nacho es galardonado en los premios Latin American Music Awards #26Oct">Nacho es galardonado en los premios Latin American Music Awards #26Oct</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/blog/2018/10/25/miss-venezuela-hablo-sobre-la-crisis-migratoria-en-el-miss-grand-internacional-25oct/" rel="bookmark" class="td-image-wrap" title="Miss Venezuela habló sobre la crisis migratoria en el Miss Grand Internacional #25Oct"><img width="218" height="150" class="entry-thumb" src="https://cdn.elimpulso.com/media/2018/10/Bilianis-Alvarez-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2018/10/Bilianis-Alvarez-218x150.jpg 218w, https://cdn.elimpulso.com/media/2018/10/Bilianis-Alvarez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Miss Venezuela habló sobre la crisis migratoria en el Miss Grand Internacional #25Oct" /></a></div> <a href="https://www.elimpulso.com/blog/category/noticias/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/blog/2018/10/25/miss-venezuela-hablo-sobre-la-crisis-migratoria-en-el-miss-grand-internacional-25oct/" rel="bookmark" title="Miss Venezuela habló sobre la crisis migratoria en el Miss Grand Internacional #25Oct">Miss Venezuela habló sobre la crisis migratoria en el Miss Grand&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/blog/2018/10/25/miss-grand-internacional-2018-se-desmaya-tras-ser-proclamada-ganadora-25oct/" rel="bookmark" class="td-image-wrap" title="Miss Grand Internacional 2018 se desmaya tras ser proclamada ganadora #25Oct"><img width="218" height="150" class="entry-thumb" src="https://cdn.elimpulso.com/media/2018/10/paraguay-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2018/10/paraguay-218x150.jpg 218w, https://cdn.elimpulso.com/media/2018/10/paraguay-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Miss Grand Internacional 2018 se desmaya tras ser proclamada ganadora #25Oct" /></a></div> <a href="https://www.elimpulso.com/blog/category/noticias/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/blog/2018/10/25/miss-grand-internacional-2018-se-desmaya-tras-ser-proclamada-ganadora-25oct/" rel="bookmark" title="Miss Grand Internacional 2018 se desmaya tras ser proclamada ganadora #25Oct">Miss Grand Internacional 2018 se desmaya tras ser proclamada ganadora #25Oct</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5bd351c21df97" data-td_block_id="td_uid_15_5bd351c21df97"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5bd351c21df97" data-td_block_id="td_uid_15_5bd351c21df97"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-632850"><a href="https://www.elimpulso.com/blog/category/especiales/">Especiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-143"><a href="https://www.elimpulso.com/blog/category/noticias/sucesos/">Sucesos</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.elimpulso.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.elimpulso.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Noticias" class="entry-crumb" href="https://www.elimpulso.com/blog/category/noticias/">Noticias</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Internacionales" class="entry-crumb" href="https://www.elimpulso.com/blog/category/noticias/internacionales/">Internacionales</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Turquía: los saudíes deben revelar dónde están los restos #26Oct</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-664050" class="post-664050 post type-post status-publish format-standard has-post-thumbnail hentry category-internacionales tag-cadaver tag-riad tag-trump tag-turquia" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.elimpulso.com/blog/category/noticias/">Noticias</a></li><li class="entry-category"><a href="https://www.elimpulso.com/blog/category/noticias/internacionales/">Internacionales</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Turquía: los saudíes deben revelar dónde están los restos #26Oct</h1>
<div class="td-module-meta-info">
<span class="creditos_autor">AP | </span>
<span class="creditos creditos_fotografia"> AP | </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-26T08:56:14+00:00">26 octubre, 2018</time></span> </div>
</header>
</div>
<div class="addthis_jumbo_share"></div>
<div class="addthis_responsive_sharing"></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://cdn.elimpulso.com/media/2018/10/editadaaa-sauudddii.jpg" data-caption=""><img width="696" height="467" class="entry-thumb td-modal-image" src="https://cdn.elimpulso.com/media/2018/10/editadaaa-sauudddii-696x467.jpg" alt="" title="editadaaa sauudddii" /></a></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_21_5bd351c28d45c_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="3988925718"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="3988925718"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="3988925718"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="3988925718"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p>Los funcionarios saudíes que mataron al periodista Jamal Khashoggi en su consulado de Estambul deben ser el lugar de su cadáver, dijo el viernes el presidente de Turquía y las declaraciones duramente el manejo del caso por parte del reino. El presidente Recep Tayyip Erdogan también dijo que el fiscal general de Arabia Saudí a Turquía el domingo como parte de la investigación y se reunirá con sus homólogos turcos.</p>
<p>El jueves, los fiscales dijeron que el asesinato del colaborador The Washington Post fue premeditado, citando evidencia turca y cambiando el relato del país para intentar la indignación internacional por el asesinato de un destacado crítico del príncipe heredero Mohammed bin Salman.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft td_uid_20_5bd351c28c87a_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p>Turquía tiene otra &#8220;información y evidencia&#8221; sobre el asesinato cometido por los funcionarios después de que Khashoggi ingresó al consulado el 2 de octubre, y al final se publicó esa información, dijo Erdogan sin dar más detalles.</p>
<p>&#8220;No tiene sentido ser demasiado apresurado&#8221;, dijo en una señal de que Turquía está preparada para mantener la presión sobre Riad, incluso en el reino que busca poner fin a la crisis.</p>
<p>La directora de la CIA, Gina Haspel, participó en los principios de esta semana para revisar las pruebas, y el jueves al presidente estadounidense Donald Trump.</p>
<p>Lo que Trump llamó &#8220;uno de los peores encubrimientos en la historia de los encubrimientos&#8221; fue revelado en el mundo por filtraciones de información turcas, referencias en supuestos audios del asesinato y vídeos captados por las cámaras de seguridad de los funcionarios saudíes, mientras que andaban por Estambul. Los misterios que quedan incluyen el asesinato, el conocimiento hereditario, el conocimiento y la ubicación del cuerpo de Khashoggi.</p>
<p>El presidente turco criticó las declaraciones iniciales de Arabia Saudí que afirmaban que Khashoggi salió del consulado.</p>
<p>Mientras tanto, el hijo de Khashoggi, Salah, salió de Arabia Saudí después de que el reino revocó una prohibición de viajar, permitió que se trasladara a Estados Unidos.</p>
<p>El portavoz del Departamento de Estado, Robert Palladino, dijo que Washington recibió con agrado la decisión de Salah Khashoggi y su familia salgan de Arabia Saudí. Su destino en los Estados Unidos se desconoce el momento, pero se trata de la vida en el área de Washington.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_22_5bd351c28dfc0_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>


</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.elimpulso.com/blog/tag/cadaver/">cadáver</a></li><li><a href="https://www.elimpulso.com/blog/tag/riad/">Riad</a></li><li><a href="https://www.elimpulso.com/blog/tag/trump/">Trump</a></li><li><a href="https://www.elimpulso.com/blog/tag/turquia/">Turquía</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elimpulso.com/blog/2018/10/26/turquia-los-saudies-deben-revelar-donde-estan-los-restos-26oct/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Turquía: los saudíes deben revelar dónde están los restos #26Oct %0A%0A https://www.elimpulso.com/blog/2018/10/26/turquia-los-saudies-deben-revelar-donde-estan-los-restos-26oct/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Turqu%C3%ADa%3A+los+saud%C3%ADes+deben+revelar+d%C3%B3nde+est%C3%A1n+los+restos+%2326Oct&url=https%3A%2F%2Fwww.elimpulso.com%2Fblog%2F2018%2F10%2F26%2Fturquia-los-saudies-deben-revelar-donde-estan-los-restos-26oct%2F&via=elimpulsocom">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elimpulso.com%2Fblog%2F2018%2F10%2F26%2Fturquia-los-saudies-deben-revelar-donde-estan-los-restos-26oct%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.elimpulso.com/blog/2018/10/26/turquia-los-saudies-deben-revelar-donde-estan-los-restos-26oct/&text=Turquía: los saudíes deben revelar dónde están los restos #26Oct">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elimpulso.com/blog/2018/10/26/turquia-los-saudies-deben-revelar-donde-estan-los-restos-26oct/&amp;media=https://cdn.elimpulso.com/media/2018/10/editadaaa-sauudddii.jpg&description=Turqu%C3%ADa%3A+los+saud%C3%ADes+deben+revelar+d%C3%B3nde+est%C3%A1n+los+restos+%2326Oct">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.elimpulso.com/blog/2018/10/26/turquia-los-saudies-deben-revelar-donde-estan-los-restos-26oct/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.elimpulso.com/blog/author/gbiondi/">Génesis Biondi</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Génesis Biondi"></span><meta itemprop="datePublished" content="2018-10-26T08:56:14+00:00"><meta itemprop="dateModified" content="2018-10-26T09:01:39+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elimpulso.com/blog/2018/10/26/turquia-los-saudies-deben-revelar-donde-estan-los-restos-26oct/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.elimpulso.com/banner/IMP_Logo_Impulso_tricolor.png"></span><meta itemprop="name" content="El Impulso"></span><meta itemprop="headline " content="Turquía: los saudíes deben revelar dónde están los restos #26Oct"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.elimpulso.com/media/2018/10/editadaaa-sauudddii.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="470"></span> </footer>
</article> 
<h6 style="color:#CCC;font-size:12px;">PUBLICIDAD</h6>
<div id="videoads"> <div id="ad_pos_fin_noticia" class="ad_pos_fin_noticia fin_noticia dfp_ad_pos">
<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_fin_noticia');
				});
			</script>
</div>
</div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({
			mode: 'thumbnails-ab',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
		});
	</script>
<script>var block_td_uid_23_5bd351c29457b = new tdBlock();
block_td_uid_23_5bd351c29457b.id = "td_uid_23_5bd351c29457b";
block_td_uid_23_5bd351c29457b.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_23_5bd351c29457b_rand","td_column_number":3,"live_filter_cur_post_id":664050,"live_filter_cur_post_author":"122","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_23_5bd351c29457b_rand","tdc_css_class_style":"td_uid_23_5bd351c29457b_rand_style"}';
block_td_uid_23_5bd351c29457b.td_column_number = "3";
block_td_uid_23_5bd351c29457b.block_type = "td_block_related_posts";
block_td_uid_23_5bd351c29457b.post_count = "6";
block_td_uid_23_5bd351c29457b.found_posts = "10578";
block_td_uid_23_5bd351c29457b.header_color = "";
block_td_uid_23_5bd351c29457b.ajax_pagination_infinite_stop = "";
block_td_uid_23_5bd351c29457b.max_num_pages = "1763";
tdBlocksArray.push(block_td_uid_23_5bd351c29457b);
</script><div class="td_block_wrap td_block_related_posts td_uid_23_5bd351c29457b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"><h4 class="td-related-title"><a id="td_uid_24_5bd351c29bc1b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_23_5bd351c29457b" href="#">Artículos relacionados</a></h4><div id=td_uid_23_5bd351c29457b class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/blog/2018/10/26/trump-invita-a-putin-a-visitar-washington-26oct/" rel="bookmark" class="td-image-wrap" title="Trump invita a Putin a visitar Washington #26Oct"><img width="218" height="146" class="entry-thumb" src="https://cdn.elimpulso.com/media/2017/11/Putin-y-Trump.jpg" alt="" title="Trump invita a Putin a visitar Washington #26Oct" /></a></div> <a href="https://www.elimpulso.com/blog/category/noticias/internacionales/" class="td-post-category">Internacionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/blog/2018/10/26/trump-invita-a-putin-a-visitar-washington-26oct/" rel="bookmark" title="Trump invita a Putin a visitar Washington #26Oct">Trump invita a Putin a visitar Washington #26Oct</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/blog/2018/10/26/fbi-otro-paquete-con-explosivos-detectado-en-florida-dirigido-al-senador-democrata-cory-booker-26oct/" rel="bookmark" class="td-image-wrap" title="FBI: Otro paquete con explosivos detectado en Florida, dirigido al senador demócrata Cory Booker #26Oct"><img width="218" height="150" class="entry-thumb" src="https://cdn.elimpulso.com/media/2018/10/crybooker--218x150.jpg" srcset="https://cdn.elimpulso.com/media/2018/10/crybooker--218x150.jpg 218w, https://cdn.elimpulso.com/media/2018/10/crybooker--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="FBI: Otro paquete con explosivos detectado en Florida, dirigido al senador demócrata Cory Booker #26Oct" /></a></div> <a href="https://www.elimpulso.com/blog/category/featured/" class="td-post-category">Destacados</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/blog/2018/10/26/fbi-otro-paquete-con-explosivos-detectado-en-florida-dirigido-al-senador-democrata-cory-booker-26oct/" rel="bookmark" title="FBI: Otro paquete con explosivos detectado en Florida, dirigido al senador demócrata Cory Booker #26Oct">FBI: Otro paquete con explosivos detectado en Florida, dirigido al senador demócrata Cory Booker #26Oct</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/blog/2018/10/25/caravana-de-migrantes-reanuda-marcha-tras-varias-deserciones-25oct/" rel="bookmark" class="td-image-wrap" title="Caravana de migrantes reanuda marcha tras varias deserciones #25Oct"><img width="218" height="150" class="entry-thumb" src="https://cdn.elimpulso.com/media/2018/10/CENTROAMERICA-CARAVANA_DE_MIGRANTES_71368-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2018/10/CENTROAMERICA-CARAVANA_DE_MIGRANTES_71368-218x150.jpg 218w, https://cdn.elimpulso.com/media/2018/10/CENTROAMERICA-CARAVANA_DE_MIGRANTES_71368-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Caravana de migrantes reanuda marcha tras varias deserciones #25Oct" /></a></div> <a href="https://www.elimpulso.com/blog/category/noticias/internacionales/" class="td-post-category">Internacionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/blog/2018/10/25/caravana-de-migrantes-reanuda-marcha-tras-varias-deserciones-25oct/" rel="bookmark" title="Caravana de migrantes reanuda marcha tras varias deserciones #25Oct">Caravana de migrantes reanuda marcha tras varias deserciones #25Oct</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/blog/2018/10/25/parlamento-europeo-exige-una-autopsia-internacional-a-fernando-alban-25oct/" rel="bookmark" class="td-image-wrap" title="Parlamento Europeo exige una autopsia internacional a Fernando Albán #25Oct"><img width="218" height="150" class="entry-thumb" src="https://cdn.elimpulso.com/media/2018/10/parlamento-europeo-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2018/10/parlamento-europeo-218x150.jpg 218w, https://cdn.elimpulso.com/media/2018/10/parlamento-europeo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Parlamento Europeo exige una autopsia internacional a Fernando Albán #25Oct" /></a></div> <a href="https://www.elimpulso.com/blog/category/featured/" class="td-post-category">Destacados</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/blog/2018/10/25/parlamento-europeo-exige-una-autopsia-internacional-a-fernando-alban-25oct/" rel="bookmark" title="Parlamento Europeo exige una autopsia internacional a Fernando Albán #25Oct">Parlamento Europeo exige una autopsia internacional a Fernando Albán #25Oct</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/blog/2018/10/25/declaracion-de-miami-condenamos-los-estados-criminales-establecidos-en-cuba-venezuela-y-nicaragua-25oct/" rel="bookmark" class="td-image-wrap" title="Declaración de Miami: Condenamos los Estados criminales establecidos en Cuba, Venezuela y Nicaragua #25Oct"><img width="218" height="150" class="entry-thumb" src="https://cdn.elimpulso.com/media/2018/10/Ex-jefes-de-Estado-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2018/10/Ex-jefes-de-Estado-218x150.jpg 218w, https://cdn.elimpulso.com/media/2018/10/Ex-jefes-de-Estado-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Declaración de Miami: Condenamos los Estados criminales establecidos en Cuba, Venezuela y Nicaragua #25Oct" /></a></div> <a href="https://www.elimpulso.com/blog/category/featured/" class="td-post-category">Destacados</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/blog/2018/10/25/declaracion-de-miami-condenamos-los-estados-criminales-establecidos-en-cuba-venezuela-y-nicaragua-25oct/" rel="bookmark" title="Declaración de Miami: Condenamos los Estados criminales establecidos en Cuba, Venezuela y Nicaragua #25Oct">Declaración de Miami: Condenamos los Estados criminales establecidos en Cuba, Venezuela y Nicaragua #25Oct</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/blog/2018/10/25/la-corte-penal-internacional-investigara-al-gobierno-venezolano-25oct/" rel="bookmark" class="td-image-wrap" title="La Corte Penal Internacional investigará al gobierno Venezolano #25Oct"><img width="218" height="146" class="entry-thumb" src="https://cdn.elimpulso.com/media/2017/07/CPI.jpg" alt="" title="La Corte Penal Internacional investigará al gobierno Venezolano #25Oct" /></a></div> <a href="https://www.elimpulso.com/blog/category/noticias/internacionales/" class="td-post-category">Internacionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/blog/2018/10/25/la-corte-penal-internacional-investigara-al-gobierno-venezolano-25oct/" rel="bookmark" title="La Corte Penal Internacional investigará al gobierno Venezolano #25Oct">La Corte Penal Internacional investigará al gobierno Venezolano #25Oct</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5bd351c29457b" data-td_block_id="td_uid_23_5bd351c29457b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_23_5bd351c29457b" data-td_block_id="td_uid_23_5bd351c29457b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<h3 class="fb_comments_title">Comentarios</h3><p class="fb_comments"><fb:comments-count href=https://www.elimpulso.com/blog/2018/10/26/turquia-los-saudies-deben-revelar-donde-estan-los-restos-26oct/></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="https://www.elimpulso.com/blog/2018/10/26/turquia-los-saudies-deben-revelar-donde-estan-los-restos-26oct/" data-numposts="15" data-width="100%" data-colorscheme="light"></div> </div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget dfp-ad-widget-class"> <div id="ad_pos_lateral_01" class="ad_pos_lateral_01 Lateral_01 dfp_ad_pos">
<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_lateral_01');
				});
			</script>
</div>
</aside><aside class="td_block_template_1 widget dfp-ad-widget-class"> <div id="ad_pos_lateral_02" class="ad_pos_lateral_02 Lateral_02 dfp_ad_pos">
<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_lateral_02');
				});
			</script>
</div>
</aside><aside class="td_block_template_1 widget dfp-ad-widget-class"> <div id="ad_pos_lateral_03" class="ad_pos_lateral_03 Lateral_03 dfp_ad_pos">
<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_lateral_03');
				});
			</script>
</div>
</aside><aside class="td_block_template_1 widget dfp-ad-widget-class"> <div id="ad_pos_lateral_04" class="ad_pos_lateral_04 Lateral_04 dfp_ad_pos">
<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_lateral_04');
				});
			</script>
</div>
</aside>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_25_5bd351c2b3417_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<div class="td_block_wrap td_block_1 td_block_widget td_uid_26_5bd351c2b5d31_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_26_5bd351c2b5d31"><script>var block_td_uid_26_5bd351c2b5d31 = new tdBlock();
block_td_uid_26_5bd351c2b5d31.id = "td_uid_26_5bd351c2b5d31";
block_td_uid_26_5bd351c2b5d31.atts = '{"custom_title":"Caricatura del d\u00eda","custom_url":"","header_text_color":"#","header_color":"#","category_id":"4300","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"1","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_26_5bd351c2b5d31_rand","separator":"","block_template_id":"","m4_tl":"","m4_el":"","m6_tl":"","post_ids":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_26_5bd351c2b5d31_rand","tdc_css_class_style":"td_uid_26_5bd351c2b5d31_rand_style"}';
block_td_uid_26_5bd351c2b5d31.td_column_number = "1";
block_td_uid_26_5bd351c2b5d31.block_type = "td_block_1";
block_td_uid_26_5bd351c2b5d31.post_count = "1";
block_td_uid_26_5bd351c2b5d31.found_posts = "1132";
block_td_uid_26_5bd351c2b5d31.header_color = "#";
block_td_uid_26_5bd351c2b5d31.ajax_pagination_infinite_stop = "";
block_td_uid_26_5bd351c2b5d31.max_num_pages = "1132";
tdBlocksArray.push(block_td_uid_26_5bd351c2b5d31);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Caricatura del día</span></h4></div><div id=td_uid_26_5bd351c2b5d31 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/blog/2018/01/24/caricaturas-24012018/" rel="bookmark" class="td-image-wrap" title="Caricaturas 24/01/2018"><img width="324" height="227" class="entry-thumb" src="https://cdn.elimpulso.com/media/2018/01/cari_pinilla1.jpg" alt="" title="Caricaturas 24/01/2018" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/blog/2018/01/24/caricaturas-24012018/" rel="bookmark" title="Caricaturas 24/01/2018">Caricaturas 24/01/2018</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-24T11:07:08+00:00">24 enero, 2018</time></span> </div>
<div class="td-excerpt">
Caricaturas 24/01/2018 </div>
</div>
</div> </div></div> <aside class="td_block_template_1 widget dfp-ad-widget-class"> <div id="ad_pos_lateral_05" class="ad_pos_lateral_05 Lateral_05 dfp_ad_pos">
<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_lateral_05');
				});
			</script>
</div>
</aside><aside class="td_block_template_1 widget dfp-ad-widget-class"> <div id="ad_pos_lateral_06" class="ad_pos_lateral_06 Lateral_06 dfp_ad_pos">
<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_lateral_06');
				});
			</script>
</div>
</aside> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.elimpulso.com/"><img class="td-retina-data" src="https://cdn.elimpulso.com/images/elimpulsocom-300.png" data-retina="https://cdn.elimpulso.com/images/elimpulsocom-300.png" alt="El Impulso" title="El Impulso" width="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="http://tienda.elimpulso.com" title="Behance">
<i class="td-icon-font td-icon-behance"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/elimpulso" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-pie-de-pagina-container"><ul id="menu-pie-de-pagina" class="td-subfooter-menu"><li id="menu-item-16930" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-normal-menu menu-item-16930"><a href="https://www.elimpulso.com/blog/category/noticias/">Noticias</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2018 IMP Barquisimeto - Venezuela - Todos los derechos reservados </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td_block_22 .td-column-1 .td-module-image{height:auto;}
#ad_pos_noticia_del_dia{margin-left: -0.7em;}
.wpb_text_column.wpb_content_element{margin-bottom:0px;}
.widget_text{margin-bottom: 0px;}
#text-15{margin-bottom:15px;}

.wpb_revslider_element.wpb_content_element{margin-bottom: 0px;}

.td-full-layout .td-header-style-3 .td-header-main-menu {padding-left:0px !important;}

.taboolapre
{font-family: 'Roboto';
padding: 0.2em;
border-bottom: 4px solid #ffcd2c;
font-size: larger;
line-height: 1em;
width: 100%;
float: left;}

.trc_rbox_header_span{visibility: hidden;}



/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.home .td_block_3 .entry-title {margin-top: 0px;font-size: 20px; font-weight: bold;}
.td-menu-background:before{ background:none;}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.td-menu-mob-open-menu #td-mobile-nav { height: none; overflow: scroll;}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.td-menu-mob-open-menu #td-mobile-nav { height: none; overflow: scroll;}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td-header-logo img {display:none; visibility: hidden;}
.td-menu-mob-open-menu #td-mobile-nav { height: none; overflow: scroll;}
.vc_general.vc_btn3.vc_btn3-size-md.vc_btn3-shape-rounded.vc_btn3-style-modern.vc_btn3-color-black{margin-top: 2em;}
}
</style>
<script type="text/javascript">jQuery('.trc_header_ext').prepend(jQuery('<span class="taboolapre">Publicidad</span>'));</script><script type='text/javascript' src='https://www.elimpulso.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0.1'></script>
<script type='text/javascript' src='https://www.elimpulso.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.elimpulso.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type="text/javascript" src="https://tc.dataxpand.com/tc/16fqhyi.js" async></script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=154563241321348&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.elimpulso.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.elimpulso.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

</body>
</html>