<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400" rel="stylesheet">
<title>Madres de duelo en su día por colapso político - El Impulso</title>
<meta charset="UTF-8"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="_mg-domain-verification" content="482f58254248905101c769a9c783bac2"/>
<link rel="pingback" href="http://www.elimpulso.com/xmlrpc.php"/>
<script type="text/javascript">
		var addthis_config = {
			data_track_clickback:true,
			data_ga_property: 'UA-4894832-1',
			data_ga_social : true
		};
	</script>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-564e0ba8fa5031ff" async="async"></script>
<meta property="og:image" content="http://cdn.elimpulso.com/media/2017/05/MADRES.jpg"/><meta name="author" content="Elsa Leal">
<link rel="icon" type="image/png" href="http://cdn.elimpulso.com/images/imp-favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://cdn.elimpulso.com/media/2016/06/imp-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://cdn.elimpulso.com/media/2016/06/imp-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://cdn.elimpulso.com/media/2016/06/imp-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://cdn.elimpulso.com/media/2016/06/imp-114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://cdn.elimpulso.com/media/2016/06/imp-144.png"/>
 
<link rel="canonical" href="http://www.elimpulso.com/correos-diarios/enterate/madres-duelo-dia-colapso-politico"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="En Venezuela el Día de las Madres se celebra el segundo domingo de mayo. Es una fecha escogida para enaltecer la labor de la madre en nuestro país. En la celebración se acostumbra a hacer reuniones familiares, dar regalos y dedicarle el día completo a esas súper heroínas. Sin embargo, frente al colapso social y político eel que se encuentra Venezuela, las madres afrontan un duelo moral, físico y psicológico que convirtió esta fecha en una razón más para seguir luchando"/>
<meta name="twitter:title" content="Madres de duelo en su día por colapso político - El Impulso"/>
<meta name="twitter:image" content="http://cdn.elimpulso.com/media/2017/05/MADRES.jpg"/>
 
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="El Impulso &raquo; Feed" href="http://www.elimpulso.com/feed"/>
<link rel="alternate" type="application/rss+xml" title="El Impulso &raquo; RSS de los comentarios" href="http://www.elimpulso.com/comments/feed"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elimpulso.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='font-awesome-four-css' href='http://www.elimpulso.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all'/>
<link rel='stylesheet' id='imp_video_css-css' href='http://www.elimpulso.com/wp-content/plugins/imp_videos/css/style.css?ver=4.7.4' type='text/css' media='all'/>
<link rel='stylesheet' id='rs-plugin-settings-css' href='http://www.elimpulso.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.6' type='text/css' media='all'/>
<style id='rs-plugin-settings-inline-css' type='text/css'>#rs-demo-id{}</style>
<link rel='stylesheet' id='google_font_open_sans-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.4' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-style-css' href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C700&#038;ver=4.7.4' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='http://www.elimpulso.com/wp-content/themes/Newspaper/style.css?ver=6.1c' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-child-css' href='http://www.elimpulso.com/wp-content/themes/Newspaper-child/style.css?ver=6.2.2' type='text/css' media='all'/>
<link rel='stylesheet' id='js_composer_front-css' href='http://www.elimpulso.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.elimpulso.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elimpulso.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.elimpulso.com/wp-content/plugins/imp_videos/js/imp_videos.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.elimpulso.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://www.elimpulso.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.6'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://www.elimpulso.com/wp-content/plugins/dfp-ads/assets/js/google-ads.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.elimpulso.com/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='http://www.elimpulso.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elimpulso.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elimpulso.com/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.7.4"/>
<link rel='shortlink' href='http://www.elimpulso.com/?p=565267'/>
<link rel="alternate" type="application/json+oembed" href="http://www.elimpulso.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elimpulso.com%2Fcorreos-diarios%2Fenterate%2Fmadres-duelo-dia-colapso-politico"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.elimpulso.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elimpulso.com%2Fcorreos-diarios%2Fenterate%2Fmadres-duelo-dia-colapso-politico&#038;format=xml"/>
<meta property="fb:app_id" content="154563241321348"/><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "4.7.4",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.9"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/mingoagency-elimpulso/loader.js');
</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.elimpulso.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface."/>
 
<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.elimpulso.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1.1";
var td_get_template_directory_uri="http:\/\/www.elimpulso.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="\u00a1Nombre de usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="\u00a1E-mail o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto !";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ffcd2c";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="https:\/\/www.facebook.com\/CCLTrinitarias\/";
var td_ad_background_click_target="_blank";
</script>
 
<style>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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4894832-1', 'auto');
  ga('require', 'linkid');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script> 
<meta property="og:site_name" content="El Impulso"/>
<meta property="og:title" content="Madres de duelo en su día por colapso político - El Impulso"/>
<meta property="og:description" content="En Venezuela el Día de las Madres se celebra el segundo domingo de mayo. Es una fecha escogida para enaltecer la labor de la madre en nuestro país. En la celebración se acostumbra a hacer reuniones familiares, dar regalos y dedicarle el día completo a esas súper heroínas. Sin embargo, frente al colapso social y político eel que se encuentra Venezuela, las madres afrontan un duelo moral, físico y psicológico que convirtió esta fecha en una razón más para seguir luchando"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.elimpulso.com/correos-diarios/enterate/madres-duelo-dia-colapso-politico"/>
<meta property="og:locale" content="es_es"/>
<meta property="og:image" content="http://cdn.elimpulso.com/media/2017/05/MADRES.jpg"/>
 
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1;}</style></noscript><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://www.elimpulso.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script></head>
<body class="post-template-default single single-post postid-565267 single-format-standard madres-duelo-dia-colapso-politico wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div id="td-outer-wrap">
<div class="td-transition-content-and-menu td-mobile-nav-wrap">
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
 
<div class="td-menu-socials-wrap">
 
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="http://tienda.elimpulso.com" title="Sempitienda">
<i class="td-icon-font td-icon-behance"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
 
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
 
 
<div class="td-mobile-content">
<div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-400951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-400951"><a href="/"><i class="fa fa-home td-only-icon"></i></a></li>
<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-141"><a href="http://www.elimpulso.com/opinion">Opinion<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="http://www.elimpulso.com/opinion/arquidiocesana">Arquidiocesana</a></li>
<li class="menu-item-0"><a href="http://www.elimpulso.com/opinion/columnistas-diarios">Columnistas Diarios</a></li>
<li class="menu-item-0"><a href="http://www.elimpulso.com/opinion/cronicas-de-facundo">Crónicas De Facundo</a></li>
<li class="menu-item-0"><a href="http://www.elimpulso.com/opinion/editorial">Editorial</a></li>
<li class="menu-item-0"><a href="http://www.elimpulso.com/opinion/extrabases">Extrabases</a></li>
<li class="menu-item-0"><a href="http://www.elimpulso.com/opinion/retacitos">Retacitos</a></li>
<li class="menu-item-0"><a href="http://www.elimpulso.com/opinion/rincon-de-los-miercoles">Rincón De Los Miércoles</a></li>
</ul>
</li>
<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-142"><a href="http://www.elimpulso.com/noticias/regionales">Regionales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.elimpulso.com/noticias/regionales/cheo-en-la-red">Cheo En La Red</a></li>
<li class="menu-item-0"><a href="http://www.elimpulso.com/noticias/regionales/orbita-universitaria">Orbita Universitaria</a></li>
</ul>
</li>
<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="http://www.elimpulso.com/noticias/nacionales">Nacionales</a></li>
<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="http://www.elimpulso.com/noticias/internacionales">Internacionales</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-137"><a href="http://www.elimpulso.com/noticias/economia">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.elimpulso.com/noticias/economia/pulso-empresarial">Pulso Empresarial</a></li>
</ul>
</li>
<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-136"><a href="http://www.elimpulso.com/noticias/deportes">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.elimpulso.com/noticias/deportes/beisbol-lvbp">Béisbol</a></li>
</ul>
</li>
<li id="menu-item-341697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-341697"><a href="http://www.elimpulso.com/noticias/actualidad">Actualidad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.elimpulso.com/noticias/actualidad/entretenimiento">Entretenimiento</a></li>
<li class="menu-item-0"><a href="http://www.elimpulso.com/noticias/actualidad/entretenimiento/caricaturas">Caricaturas</a></li>
<li class="menu-item-0"><a href="http://www.elimpulso.com/noticias/actualidad/fitness">Fitness</a></li>
<li class="menu-item-0"><a href="http://www.elimpulso.com/noticias/actualidad/la-buena-noticia">La Buena Noticia</a></li>
<li class="menu-item-0"><a href="http://www.elimpulso.com/noticias/actualidad/tecnologia">Tecnología</a></li>
</ul>
</li>
<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="http://www.elimpulso.com/noticias/sucesos">Sucesos</a></li>
<li id="menu-item-347562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347562"><a href="http://www.elimpulso.com/category/noticias/obituarios">Obituarios</a></li>
<li id="menu-item-479509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-479509"><a href="http://cdn.elimpulso.com/mis_clasificados/">Clasificados</a></li>
<li id="menu-item-535933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-535933"><a href="http://tienda.elimpulso.com">Cursos</a></li>
<li id="menu-item-535932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-535932"><a href="http://www.elimpulso.com/tarifas">Tarifas</a></li>
</ul></div> </div>
</div>
 
</div> </div>
<div class="td-transition-content-and-menu td-content-wrap">
 
<div class="td-header-wrap td-header-style-3">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
Domingo, Mayo 14, 2017
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="http://tienda.elimpulso.com" title="Sempitienda">
<i class="td-icon-font td-icon-behance"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div>
</div>
 
<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<ul class="td-login-tabs">
<li><a id="login-link" class="td_login_tab_focus">Ingresar</a></li>
</ul>
<div class="td-login-wrap">
<div class="td_display_err"></div>
<div id="td-login-div" class="">
<div class="td-login-panel-title">¡Bienvenido! Ingresa en tu cuenta</div>
<input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="tu nombre de usuario" value="" required>
<input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="tu contraseña" required>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Ingresar">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña?</a></div>
</div>
<div id="td-forgot-pass-div" class="td-display-none">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="tu correo electrónico" value="" required>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar contraseña">
</div>
</div>
</div>
</div>
</div>
<div class="td-header-ad_full">
<div class="td-container td-header-row td-header-top-ad">
  <div id="ad_pos_techo" class="ad_pos_techo Techo dfp_ad_pos">
<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_techo');
				});
			</script>
</div>
</div>
</div>
<div class="td-banner-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://www.elimpulso.com/">
<img src="http://cdn.elimpulso.com/images/IMP_Logo_Impulso.png" alt="El Impulso" title="Diario El Impulso"/>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p">  <div id="ad_pos_superior" class="ad_pos_superior Superior dfp_ad_pos">
<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_superior');
				});
			</script>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo">
<a class="td-mobile-logo td-sticky-disable" href="http://www.elimpulso.com/">
<img src="http://cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" alt="El Impulso" title="Diario El Impulso"/>
</a>
<a class="td-header-logo td-sticky-disable" href="http://www.elimpulso.com/">
<img src="http://cdn.elimpulso.com/images/IMP_Logo_Impulso.png" alt="El Impulso" title="Diario El Impulso"/>
</a>
</div>
<div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-400951"><a href="/"><i class="fa fa-home td-only-icon"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-141"><a href="http://www.elimpulso.com/opinion">Opinion</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5917edab1d9b6 = new tdBlock();
block_td_uid_1_5917edab1d9b6.id = "td_uid_1_5917edab1d9b6";
block_td_uid_1_5917edab1d9b6.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_5917edab1d9b6_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5917edab1d9b6.td_column_number = "3";
block_td_uid_1_5917edab1d9b6.block_type = "td_block_mega_menu";
block_td_uid_1_5917edab1d9b6.post_count = "4";
block_td_uid_1_5917edab1d9b6.found_posts = "11707";
block_td_uid_1_5917edab1d9b6.header_color = "";
block_td_uid_1_5917edab1d9b6.ajax_pagination_infinite_stop = "";
block_td_uid_1_5917edab1d9b6.max_num_pages = "2927";
tdBlocksArray.push(block_td_uid_1_5917edab1d9b6);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_1_5917edab1d9b6_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_1_5917edab1d9b6"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5917edab1d9b6" id="td_uid_2_5917edab1f2fd" data-td_block_id="td_uid_1_5917edab1d9b6" data-td_filter_value="" href="http://www.elimpulso.com/opinion">Todo</a><a class="mega-menu-sub-cat-td_uid_1_5917edab1d9b6" id="td_uid_3_5917edab1f447" data-td_block_id="td_uid_1_5917edab1d9b6" data-td_filter_value="212" href="http://www.elimpulso.com/opinion/arquidiocesana">Arquidiocesana</a><a class="mega-menu-sub-cat-td_uid_1_5917edab1d9b6" id="td_uid_4_5917edab1f5d1" data-td_block_id="td_uid_1_5917edab1d9b6" data-td_filter_value="4899" href="http://www.elimpulso.com/opinion/columnistas-diarios">Columnistas Diarios</a><a class="mega-menu-sub-cat-td_uid_1_5917edab1d9b6" id="td_uid_5_5917edab1f757" data-td_block_id="td_uid_1_5917edab1d9b6" data-td_filter_value="16" href="http://www.elimpulso.com/opinion/cronicas-de-facundo">Crónicas De Facundo</a><a class="mega-menu-sub-cat-td_uid_1_5917edab1d9b6" id="td_uid_6_5917edab1f8d7" data-td_block_id="td_uid_1_5917edab1d9b6" data-td_filter_value="210" href="http://www.elimpulso.com/opinion/editorial">Editorial</a><a class="mega-menu-sub-cat-td_uid_1_5917edab1d9b6" id="td_uid_7_5917edab1fa55" data-td_block_id="td_uid_1_5917edab1d9b6" data-td_filter_value="18" href="http://www.elimpulso.com/opinion/extrabases">Extrabases</a><a class="mega-menu-sub-cat-td_uid_1_5917edab1d9b6" id="td_uid_8_5917edab1fbd2" data-td_block_id="td_uid_1_5917edab1d9b6" data-td_filter_value="14" href="http://www.elimpulso.com/opinion/retacitos">Retacitos</a><a class="mega-menu-sub-cat-td_uid_1_5917edab1d9b6" id="td_uid_9_5917edab1fd53" data-td_block_id="td_uid_1_5917edab1d9b6" data-td_filter_value="15" href="http://www.elimpulso.com/opinion/rincon-de-los-miercoles">Rincón De Los Miércoles</a></div></div><div id=td_uid_1_5917edab1d9b6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/opinion/la-puerta-del-sol-los-novelistas-la-dictadura-4" rel="bookmark" title="Por la puerta del sol &#8211; Los novelistas y la Dictadura (4)"><img width="218" height="150" class="entry-thumb" src="http://www.elimpulso.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/opinion/la-puerta-del-sol-los-novelistas-la-dictadura-4" rel="bookmark" title="Por la puerta del sol &#8211; Los novelistas y la Dictadura (4)">Por la puerta del sol &#8211; Los novelistas y la Dictadura&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/opinion/el-poder-alienado" rel="bookmark" title="EL PODER ALIENADO"><img width="218" height="150" class="entry-thumb" src="http://www.elimpulso.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/opinion/el-poder-alienado" rel="bookmark" title="EL PODER ALIENADO">EL PODER ALIENADO</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/opinion/paraninfo-quien-empuja-maduro" rel="bookmark" title="PARANINFO &#8211; Quién empuja a Maduro"><img width="218" height="150" class="entry-thumb" src="http://www.elimpulso.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/opinion/paraninfo-quien-empuja-maduro" rel="bookmark" title="PARANINFO &#8211; Quién empuja a Maduro">PARANINFO &#8211; Quién empuja a Maduro</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/opinion/negociacion-o-barbarie" rel="bookmark" title="NEGOCIACIÓN O BARBARIE"><img width="218" height="150" class="entry-thumb" src="http://www.elimpulso.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/opinion/negociacion-o-barbarie" rel="bookmark" title="NEGOCIACIÓN O BARBARIE">NEGOCIACIÓN O BARBARIE</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5917edab1d9b6" data-td_block_id="td_uid_1_5917edab1d9b6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5917edab1d9b6" data-td_block_id="td_uid_1_5917edab1d9b6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-142"><a href="http://www.elimpulso.com/noticias/regionales">Regionales</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_5917edab378d7 = new tdBlock();
block_td_uid_10_5917edab378d7.id = "td_uid_10_5917edab378d7";
block_td_uid_10_5917edab378d7.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_10_5917edab378d7_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5917edab378d7.td_column_number = "3";
block_td_uid_10_5917edab378d7.block_type = "td_block_mega_menu";
block_td_uid_10_5917edab378d7.post_count = "4";
block_td_uid_10_5917edab378d7.found_posts = "25890";
block_td_uid_10_5917edab378d7.header_color = "";
block_td_uid_10_5917edab378d7.ajax_pagination_infinite_stop = "";
block_td_uid_10_5917edab378d7.max_num_pages = "6473";
tdBlocksArray.push(block_td_uid_10_5917edab378d7);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_10_5917edab378d7_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_10_5917edab378d7"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_5917edab378d7" id="td_uid_11_5917edab394ec" data-td_block_id="td_uid_10_5917edab378d7" data-td_filter_value="" href="http://www.elimpulso.com/noticias/regionales">Todo</a><a class="mega-menu-sub-cat-td_uid_10_5917edab378d7" id="td_uid_12_5917edab3969b" data-td_block_id="td_uid_10_5917edab378d7" data-td_filter_value="21" href="http://www.elimpulso.com/noticias/regionales/cheo-en-la-red">Cheo En La Red</a><a class="mega-menu-sub-cat-td_uid_10_5917edab378d7" id="td_uid_13_5917edab39880" data-td_block_id="td_uid_10_5917edab378d7" data-td_filter_value="7731" href="http://www.elimpulso.com/noticias/regionales/orbita-universitaria">Orbita Universitaria</a></div></div><div id=td_uid_10_5917edab378d7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/correos-diarios/enterate/madres-duelo-dia-colapso-politico" rel="bookmark" title="Madres de duelo en su día por colapso político"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2017/05/MADRES.jpg" alt="" title="Madres de duelo en su día por colapso político"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/correos-diarios/enterate/madres-duelo-dia-colapso-politico" rel="bookmark" title="Madres de duelo en su día por colapso político">Madres de duelo en su día por colapso político</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/correos-diarios/enterate/maximiliano-perez-ya-no-arraigo-la-ciudad" rel="bookmark" title="Maximiliano Pérez: Ya no hay arraigo a la ciudad"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2017/05/Maximiliano-Perez2.jpg" alt="" title="Maximiliano Pérez: Ya no hay arraigo a la ciudad"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/correos-diarios/enterate/maximiliano-perez-ya-no-arraigo-la-ciudad" rel="bookmark" title="Maximiliano Pérez: Ya no hay arraigo a la ciudad">Maximiliano Pérez: Ya no hay arraigo a la ciudad</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/correos-diarios/enterate/rescate-barquisimeto-movimiento-solidario-trabaja-cambios-sociales" rel="bookmark" title="Rescate Barquisimeto: Movimiento solidario que trabaja por cambios sociales"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2017/05/Recate-Barquisimeto.jpg" alt="" title="Rescate Barquisimeto: Movimiento solidario que trabaja por cambios sociales"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/correos-diarios/enterate/rescate-barquisimeto-movimiento-solidario-trabaja-cambios-sociales" rel="bookmark" title="Rescate Barquisimeto: Movimiento solidario que trabaja por cambios sociales">Rescate Barquisimeto: Movimiento solidario que trabaja por cambios sociales</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/correos-diarios/enterate/memoria-fotografica-raul-azparren-constructor-ciudadania-fotos" rel="bookmark" title="Memoria Fotográfica: Raúl Azparren, constructor de ciudadanía (Fotos)"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2017/05/Raul-Azparren1.jpg" alt="" title="Memoria Fotográfica: Raúl Azparren, constructor de ciudadanía (Fotos)"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/correos-diarios/enterate/memoria-fotografica-raul-azparren-constructor-ciudadania-fotos" rel="bookmark" title="Memoria Fotográfica: Raúl Azparren, constructor de ciudadanía (Fotos)">Memoria Fotográfica: Raúl Azparren, constructor de ciudadanía (Fotos)</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5917edab378d7" data-td_block_id="td_uid_10_5917edab378d7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5917edab378d7" data-td_block_id="td_uid_10_5917edab378d7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140"><a href="http://www.elimpulso.com/noticias/nacionales">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-139"><a href="http://www.elimpulso.com/noticias/internacionales">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-137"><a href="http://www.elimpulso.com/noticias/economia">Economia</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_14_5917edab48756 = new tdBlock();
block_td_uid_14_5917edab48756.id = "td_uid_14_5917edab48756";
block_td_uid_14_5917edab48756.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_5917edab48756_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_5917edab48756.td_column_number = "3";
block_td_uid_14_5917edab48756.block_type = "td_block_mega_menu";
block_td_uid_14_5917edab48756.post_count = "4";
block_td_uid_14_5917edab48756.found_posts = "9847";
block_td_uid_14_5917edab48756.header_color = "";
block_td_uid_14_5917edab48756.ajax_pagination_infinite_stop = "";
block_td_uid_14_5917edab48756.max_num_pages = "2462";
tdBlocksArray.push(block_td_uid_14_5917edab48756);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_14_5917edab48756_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_14_5917edab48756"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_5917edab48756" id="td_uid_15_5917edab4e02e" data-td_block_id="td_uid_14_5917edab48756" data-td_filter_value="" href="http://www.elimpulso.com/noticias/economia">Todo</a><a class="mega-menu-sub-cat-td_uid_14_5917edab48756" id="td_uid_16_5917edab4e1e8" data-td_block_id="td_uid_14_5917edab48756" data-td_filter_value="4033" href="http://www.elimpulso.com/noticias/economia/pulso-empresarial">Pulso Empresarial</a></div></div><div id=td_uid_14_5917edab48756 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/economia/400-subido-la-carne-pollo" rel="bookmark" title="400% han subido la carne y el pollo"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2017/03/Carne.jpg" alt="" title="400% han subido la carne y el pollo"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/economia/400-subido-la-carne-pollo" rel="bookmark" title="400% han subido la carne y el pollo">400% han subido la carne y el pollo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/economia/petroleo-venezolano-cerro-4072-dolares" rel="bookmark" title="Petróleo venezolano cerró en 40,72 dólares"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2016/12/Petroleo.jpg" alt="" title="Petróleo venezolano cerró en 40,72 dólares"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/economia/petroleo-venezolano-cerro-4072-dolares" rel="bookmark" title="Petróleo venezolano cerró en 40,72 dólares">Petróleo venezolano cerró en 40,72 dólares</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/economia/camara-venezolana-de-la-construccion-rechaza-asamblea-constituyente" rel="bookmark" title="Cámara Venezolana de la Construcción rechaza Asamblea Constituyente"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2017/05/Camara-Venezolana-de-la-Construccion.jpg" alt="" title="Cámara Venezolana de la Construcción rechaza Asamblea Constituyente"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/economia/camara-venezolana-de-la-construccion-rechaza-asamblea-constituyente" rel="bookmark" title="Cámara Venezolana de la Construcción rechaza Asamblea Constituyente">Cámara Venezolana de la Construcción rechaza Asamblea Constituyente</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/economia/canasta-basica-marzo-costo-768-67248-bolivares" rel="bookmark" title="Canasta Básica de marzo costó 768.672,48 bolívares"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2016/11/Canasta-Básica.jpg" alt="" title="Canasta Básica de marzo costó 768.672,48 bolívares"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/economia/canasta-basica-marzo-costo-768-67248-bolivares" rel="bookmark" title="Canasta Básica de marzo costó 768.672,48 bolívares">Canasta Básica de marzo costó 768.672,48 bolívares</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5917edab48756" data-td_block_id="td_uid_14_5917edab48756"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_5917edab48756" data-td_block_id="td_uid_14_5917edab48756"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-136"><a href="http://www.elimpulso.com/noticias/deportes">Deportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_17_5917edab57fac = new tdBlock();
block_td_uid_17_5917edab57fac.id = "td_uid_17_5917edab57fac";
block_td_uid_17_5917edab57fac.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_17_5917edab57fac_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_5917edab57fac.td_column_number = "3";
block_td_uid_17_5917edab57fac.block_type = "td_block_mega_menu";
block_td_uid_17_5917edab57fac.post_count = "4";
block_td_uid_17_5917edab57fac.found_posts = "19962";
block_td_uid_17_5917edab57fac.header_color = "";
block_td_uid_17_5917edab57fac.ajax_pagination_infinite_stop = "";
block_td_uid_17_5917edab57fac.max_num_pages = "4991";
tdBlocksArray.push(block_td_uid_17_5917edab57fac);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_17_5917edab57fac_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_17_5917edab57fac"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_5917edab57fac" id="td_uid_18_5917edab5a03c" data-td_block_id="td_uid_17_5917edab57fac" data-td_filter_value="" href="http://www.elimpulso.com/noticias/deportes">Todo</a><a class="mega-menu-sub-cat-td_uid_17_5917edab57fac" id="td_uid_19_5917edab5a213" data-td_block_id="td_uid_17_5917edab57fac" data-td_filter_value="4786" href="http://www.elimpulso.com/noticias/deportes/beisbol-lvbp">Béisbol</a></div></div><div id=td_uid_17_5917edab57fac class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/deportes/nadal-vence-djokovic-semifinales-madrid" rel="bookmark" title="Nadal vence a Djokovic en semifinales en Madrid"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2017/05/nadal-1.jpg" alt="" title="Nadal vence a Djokovic en semifinales en Madrid"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/deportes/nadal-vence-djokovic-semifinales-madrid" rel="bookmark" title="Nadal vence a Djokovic en semifinales en Madrid">Nadal vence a Djokovic en semifinales en Madrid</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/deportes/guaros-apela-la-defensa-le-gana-cocodrilos-domo" rel="bookmark" title="Guaros apela a la defensa y le gana a Cocodrilos en el Domo"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2017/05/1205LS44.jpg" alt="" title="Guaros apela a la defensa y le gana a Cocodrilos en el Domo"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/deportes/guaros-apela-la-defensa-le-gana-cocodrilos-domo" rel="bookmark" title="Guaros apela a la defensa y le gana a Cocodrilos en el Domo">Guaros apela a la defensa y le gana a Cocodrilos en&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/deportes/graham-vuelve-guaros-tras-superar-lesion" rel="bookmark" title="Graham vuelve a Guaros tras superar lesión"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2017/05/ZACH-GRAHAM-17.jpg" alt="" title="Graham vuelve a Guaros tras superar lesión"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/deportes/graham-vuelve-guaros-tras-superar-lesion" rel="bookmark" title="Graham vuelve a Guaros tras superar lesión">Graham vuelve a Guaros tras superar lesión</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/deportes/deportivo-lara-lo-seguira-intentando" rel="bookmark" title="Deportivo Lara lo seguirá intentando"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2017/05/deportivolara.jpg" alt="" title="Deportivo Lara lo seguirá intentando"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/deportes/deportivo-lara-lo-seguira-intentando" rel="bookmark" title="Deportivo Lara lo seguirá intentando">Deportivo Lara lo seguirá intentando</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5917edab57fac" data-td_block_id="td_uid_17_5917edab57fac"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_17_5917edab57fac" data-td_block_id="td_uid_17_5917edab57fac"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-341697"><a href="http://www.elimpulso.com/noticias/actualidad">Actualidad</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_20_5917edab63432 = new tdBlock();
block_td_uid_20_5917edab63432.id = "td_uid_20_5917edab63432";
block_td_uid_20_5917edab63432.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"32","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_20_5917edab63432_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_20_5917edab63432.td_column_number = "3";
block_td_uid_20_5917edab63432.block_type = "td_block_mega_menu";
block_td_uid_20_5917edab63432.post_count = "4";
block_td_uid_20_5917edab63432.found_posts = "21008";
block_td_uid_20_5917edab63432.header_color = "";
block_td_uid_20_5917edab63432.ajax_pagination_infinite_stop = "";
block_td_uid_20_5917edab63432.max_num_pages = "5252";
tdBlocksArray.push(block_td_uid_20_5917edab63432);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_20_5917edab63432_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_20_5917edab63432"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_5917edab63432" id="td_uid_21_5917edab65244" data-td_block_id="td_uid_20_5917edab63432" data-td_filter_value="" href="http://www.elimpulso.com/noticias/actualidad">Todo</a><a class="mega-menu-sub-cat-td_uid_20_5917edab63432" id="td_uid_22_5917edab65403" data-td_block_id="td_uid_20_5917edab63432" data-td_filter_value="9" href="http://www.elimpulso.com/noticias/actualidad/entretenimiento">Entretenimiento</a><a class="mega-menu-sub-cat-td_uid_20_5917edab63432" id="td_uid_23_5917edab655e6" data-td_block_id="td_uid_20_5917edab63432" data-td_filter_value="4300" href="http://www.elimpulso.com/noticias/actualidad/entretenimiento/caricaturas">Caricaturas</a><a class="mega-menu-sub-cat-td_uid_20_5917edab63432" id="td_uid_24_5917edab65821" data-td_block_id="td_uid_20_5917edab63432" data-td_filter_value="5075" href="http://www.elimpulso.com/noticias/actualidad/fitness">Fitness</a><a class="mega-menu-sub-cat-td_uid_20_5917edab63432" id="td_uid_25_5917edab659f9" data-td_block_id="td_uid_20_5917edab63432" data-td_filter_value="36" href="http://www.elimpulso.com/noticias/actualidad/la-buena-noticia">La Buena Noticia</a><a class="mega-menu-sub-cat-td_uid_20_5917edab63432" id="td_uid_26_5917edab65bcf" data-td_block_id="td_uid_20_5917edab63432" data-td_filter_value="207" href="http://www.elimpulso.com/noticias/actualidad/tecnologia">Tecnología</a></div></div><div id=td_uid_20_5917edab63432 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/actualidad/entretenimiento/carolina-herrera-repudia-asesinato-sobrino-arremetio-gobieno" rel="bookmark" title="Carolina Herrera repudia asesinato de sobrino y arremetió contra el Gobieno"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2017/05/carolinaherrera.jpg" alt="" title="Carolina Herrera repudia asesinato de sobrino y arremetió contra el Gobieno"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/actualidad/entretenimiento/carolina-herrera-repudia-asesinato-sobrino-arremetio-gobieno" rel="bookmark" title="Carolina Herrera repudia asesinato de sobrino y arremetió contra el Gobieno">Carolina Herrera repudia asesinato de sobrino y arremetió contra el Gobieno</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/actualidad/tecnologia/microsoft-ofrece-compostura-luego-ciberataque-masivo" rel="bookmark" title="Microsoft ofrece compostura luego de ciberataque masivo"><img width="218" height="131" class="entry-thumb" src="http://cdn.elimpulso.com/media/Microsoft3.jpg" alt="" title="Microsoft ofrece compostura luego de ciberataque masivo"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/actualidad/tecnologia/microsoft-ofrece-compostura-luego-ciberataque-masivo" rel="bookmark" title="Microsoft ofrece compostura luego de ciberataque masivo">Microsoft ofrece compostura luego de ciberataque masivo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/actualidad/entretenimiento/caricaturas/caricaturas-13052017" rel="bookmark" title="Caricaturas 13/05/2017"><img width="150" height="150" class="entry-thumb" src="http://cdn.elimpulso.com/media/2017/05/Cari_0513bozzone.jpg" alt="" title="Caricaturas 13/05/2017"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/actualidad/entretenimiento/caricaturas/caricaturas-13052017" rel="bookmark" title="Caricaturas 13/05/2017">Caricaturas 13/05/2017</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/actualidad/honim-pequeno-cottolengo-vuelven-bono-la-caridad" rel="bookmark" title="Honim y Pequeño Cottolengo vuelven con Bono de la Caridad"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2017/05/pequeñocottolengo3.jpg" alt="" title="Honim y Pequeño Cottolengo vuelven con Bono de la Caridad"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/actualidad/honim-pequeno-cottolengo-vuelven-bono-la-caridad" rel="bookmark" title="Honim y Pequeño Cottolengo vuelven con Bono de la Caridad">Honim y Pequeño Cottolengo vuelven con Bono de la Caridad</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5917edab63432" data-td_block_id="td_uid_20_5917edab63432"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_20_5917edab63432" data-td_block_id="td_uid_20_5917edab63432"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-143"><a href="http://www.elimpulso.com/noticias/sucesos">Sucesos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-347562"><a href="http://www.elimpulso.com/category/noticias/obituarios">Obituarios</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-479509"><a href="http://cdn.elimpulso.com/mis_clasificados/">Clasificados</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-535933"><a href="http://tienda.elimpulso.com">Cursos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-535932"><a href="http://www.elimpulso.com/tarifas">Tarifas</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
 
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form role="search" method="get" class="td-search-form" action="http://www.elimpulso.com/busqueda/">
<div class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="Search" name="q" class="s search-input" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"/> <input type="submit" id="td-header-search-top" class="wpb_button wpb_btn-inverse btn" value="Search"/>
</div>
</form>
</div>
</div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.elimpulso.com/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Correos Diarios" class="entry-crumb" itemprop="url" href="http://www.elimpulso.com/correos-diarios"><span itemprop="title">Correos Diarios</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Entérate" class="entry-crumb" itemprop="url" href="http://www.elimpulso.com/correos-diarios/enterate"><span itemprop="title">Entérate</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="Madres de duelo en su día por colapso político"><meta itemprop="url" content="http://www.elimpulso.com/correos-diarios/enterate/madres-duelo-dia-colapso-politico">Madres de duelo en su día por colapso político</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-565267" class="post-565267 post type-post status-publish format-standard has-post-thumbnail hentry category-enterate category-regionales tag-abuso tag-arbitrariedad tag-detenciones tag-dia-de-la-madre tag-manifestaciones tag-maternidad tag-presos-politicos tag-resignacion" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="http://www.elimpulso.com/noticias">Noticias</a></li><li class="entry-category"><a href="http://www.elimpulso.com/noticias/regionales">Regionales</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Madres de duelo en su día por colapso político</h1>
<div class="td-module-meta-info">
<span class="creditos_autor">Mariángel Massiah / Fotos: Juan Brito/Archivo | </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-14T01:39:45+00:00">Mayo 14, 2017</time></span> </div>
</header>
</div>
<div class="addthis_jumbo_share"></div>
<div class="addthis_responsive_sharing"></div>
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="http://cdn.elimpulso.com/media/2017/05/MADRES.jpg" data-caption="ACTO EN SANTA ROSA POR LA PAZ DE VZLA  06052017   FOTO ANGEL ZAMBRANO"><img width="696" height="467" class="entry-thumb td-modal-image" src="http://cdn.elimpulso.com/media/2017/05/MADRES.jpg" alt="" title="ACTO EN SANTA ROSA POR LA PAZ DE VZLA  06052017   FOTO ANGEL ZAMBRANO"/></a><figcaption class="wp-caption-text">ACTO EN SANTA ROSA POR LA PAZ DE VZLA 06052017 FOTO ANGEL ZAMBRANO</figcaption></figure></div>
<p>Las madres venezolanas tienen una herida muy profunda. Los especialistas aseguran que se encuentran en duelo, la gran mayoría. Y las que no sufren directamente un luto, por naturaleza tienen una empatía basada en la ética del cuidado. Sin embargo, en un país colapsado política, social y económicamente, la protección es algo que escapa de las manos de estas mujeres que darían la vida por sus hijos; lo que crea en ellas un sentimiento de impotencia, que está acompañado por ansiedad, depresión, angustia, rabia e insomnio.</p>
<p>En Venezuela las madres están en duelo por muchas razones que convergen en grandes intensidades. La licenciada Hisvet Fernández destaca que las cifras no mienten y que cada día incrementa el número de muertes neonatales y violencia delincuencial; aunado a una rebelión popular que ha dejado un saldo de muertos, heridos, torturados y presos. Un panorama dantesco que se cimentó sobre una escasez generalizada de medicamentos y alimentos.</p>
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineright">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>
 
<p>El oficio de la maternidad cambió sus roles en la actual coyuntura. Para poder garantizar los alimentos y cuidados necesarios a cada uno de los miembros de su familia, deben recorrer una cantidad sorprendente de abastos y supermercados, y durar largas horas en una cola para adquirirlo; mientras intentan “estirar” los salarios paupérrimos que devengan la mayoría de los ciudadanos.</p>
<p>Además de esto el país está en impunidad total. Según cifras de la Fiscalía General de la República, se han contabilizado 38 muertes y más de 700 heridos durante las manifestaciones de calles escenificadas en todo el país entre abril y mayo. Tan solo en el estado Lara van más de 250 detenciones. Con esto, las madres han tenido que hacer el esfuerzo para apoyar de manera incondicional la rebelión democrática de sus hijos, que se enfrenta a una represión nunca antes vista en el país, según la opinión de Fernández.</p>
<p><strong>-¿Cómo es el dolor para una madre que tiene un hijo preso?</strong></p>
<p>Cuando una madre tiene un hijo encarcelado, se exacerba un dolor al no poder protegerlo de todo lo que le estaba pasando, estar con él a su lado o verlo.</p>
<p>“El dolor es muy grande porque genera en la madre un sentimiento muy profundo de impotencia. Además la madre no recibe la asistencia necesaria por parte del Estado para superarlo. No hay canales para que las madres canalicen ese dolor que tienen porque vivimos en un sistema de alta impunidad.</p>
<h2>Relato de una madre</h2>
<p>Rafael Escorche Solarte fue detenido el miércoles 3 de mayo en la Piedad Sur. El joven salió del taller de grabados impresos de su familia donde labora como diseñador gráfico, para dirigirse a un concierto junto al maestro Valmore Nieves; como músico tenía un ensayo general. Sin embargo, sus planes se esfumaron en el momento que fue apresado por la Guardia Nacional, por supuestamente saquear un camión. “Habían muchas personas saqueando un camión pero en su caso, no. Él ni siquiera entendió las causas por la que los estaban deteniendo”, recordó su abuela María Guerrero.</p>
<p>Escorche fue trasladado al Comando Alí Primera donde permaneció ocho días en una celda. Sus familiares al recibir la noticia comenzaron un duro proceso de agonía, paralizaron por completo sus funciones y se dedicaron a buscar todos los requisitos de fianzas que les solicitaban para hacer efectiva su liberación. Su padre pidió días libres en el trabajo  y vinieron familiares de otros estados a apoyar. Igualmente, contaron con la ayuda de algunos miembros de la  Iglesia.</p>
<p>Guerrero comentó que jamás hubiese imaginado que un miembro de su familia estuviese preso y por eso entre todos se organizaron para ayudarlo; incluso hicieron “una vaca” para llevarle comida a los presos de pocos recursos, y como creen en la misericordia le dieron de comer a los funcionarios de la Fuerza Armada.</p>
<p>“Son muchas las madres que pasan un mal día. No es lo mismo sentir que tu hijo no tiene cómo darte un regalo a sentir que no tienes la presencia de tu hijo para darle un abrazo, y esa es la presencia más importante, esos hombros para darle un abrazo, y ese abrazo que sale del corazón”.</p>
<p>Félix Pacheco igualmente fue privado de libertad ese miércoles y trasladado al comando Alí Primera. Su madre Ada Valles considera que fue una total injusticia que su hijo cayera preso y ni siquiera participara en esas trancas, puesto que presuntamente solo estaba de espectador.</p>
<p>El hombre de 28 años de edad es la única fuente de ingreso en su hogar y mantiene a su esposa, madre y dos hijos. Su madre no contaba con los recursos para llevarle la comida  y  tenía que pedirle colaboración a sus vecinos. Lamentablemente pasaron días en los que no le pudo llevar ni un      pedazo de pan, aunque sus compañeros de cuartel compartían todo lo que les traían.</p>
<p>María Torres se enteró que se llevaron a su nieto (cuyo nombre no quiso decir), luego de que llegara de hacer las compras en el mercado y no lo encontrara  trabajando en el taller mecánico que tiene en su casa. Detalló que los guardias llegaron a su hogar, lanzaron bombas lacrimógenas, agarraron el portón a patadas y golpearon a su nieto para llevárselo. “Es triste andar en esto sin ninguna necesidad porque en verdad no son delincuentes, son unos muchachos sanos y trabajadores, no terroristas como los catalogaron. No estoy pensando ni siquiera en el Día de las Madres, solo me interesa que esté libre y volver a tenerlo en mis brazos”.</p>
<p>Jean Pierre Hernández (18) fue detenido en la Sucre hace 17 días. Su padre William Herrera comenta que tres veces al día tiene la oportunidad de pasarle comida a su hijo y conversar con él. Asegura que es lamentable la situación en la que se encuentran. No hay ningún tipo de higiene. Ellos les llevan agua porque en el recinto no hay, pero los muchachos deben escoger entre bañarse o ir al baño. Recalcó que se están enfermando y tienen manchas en la piel.</p>
<p>“Mi hijo es de la selección de fútbol en la parroquia Unión e iba a comenzar en la UCLA pero todo esto lo detuvo. Como padre me siento muy triste. Dejamos de trabajar, hacer diligencias o cualquier otra cosa por nuestros hijos, pero seguiremos luchando porque sabemos que habrá un cambio en Venezuela. Es un sacrificio físico, emocional y espiritual que hacemos por nuestros hijos y el país”.</p>
<p>Tanto Pacheco como Escorche fueron liberados bajo presentación el viernes 12 de mayo en horas de la tarde.</p>
<h2>No quedarse en casa</h2>
<p>La forma de liberación es activarse políticamente en las calles. La psicólogo social le recomendó a las madres que no se queden en sus casas como si fuese un problema netamente personal, dado que es social, colectivo; y al activarse con las luchas podrán sentir un bálsamo en el alma para soportar este dolor hasta que se dé la liberación de sus hijos.</p>
<p>“Al activarse, organizarse, apoyar a las organizaciones que están dando la cara y haciendo algo para la defensa de estos jóvenes, ellas naturalmente van a sentir que están haciendo lo que deben hacer que es proteger, luchar, dar la cara y presionar para que se logre la justicia que ellos necesitan”</p>
<p>Igualmente recalcó que las madres deberían unirse en una gran marcha para explicar todos los dolores que están viviendo y su disposición a la lucha, incorporación a la rebelión y democracia. “No ha habido un estado donde no exista un repudio a este sistema dictatorial. Las madres en todo el territorio deben mostrarle al mundo que están dispuestas a defender la patria conformada por sus nietos, hijos y futuro de Venezuela”.</p>
<p>Hoy habrá una misa en la Catedral a las 9 am, hora en la que también se hará una concentración en el Arco de Santa Rosa.</p>
<h2>Nido vacío</h2>
<p>Los especialistas afirman que el Síndrome del Nido Vacío es una etapa evolutiva que se corresponde con una serie de síntomas físicos y emocionales que se producen cuando los hijos se van de casa. Narran que es como una sensación general de soledad que sienten los padres cuando  sus hijos deciden abandonar el hogar.</p>
<p>Para Fernández, otro elemento de duelo es que con la partida de tantos jóvenes en el país las madres venezolanas sufren de este síndrome. Destaca que antes las madres se sentían orgullosas cuando sus hijos emigraban porque iban a estudiar a otro país y tenían la certeza de que volverían, lo que les generaba una gran alegría. No obstante, con el panorama actual están conscientes que muy difícilmente regresarán.</p>
<p>“Muchos padres han vivido esta experiencia y, en Venezuela con altísima frecuencia en estos tiempos donde los hijos toman sus maletas tras la búsqueda de un futuro mejor, con mayores oportunidades para poder desarrollar sus proyectos. Aquí surge el primer conflicto donde si bien se desea lo mejor para los hijos esto choca con el ideal de estar en contacto con ellos en la fase avanzada de la vida; toca hacer de tripas corazón, encomendarlos a Dios y manejar lo mejor posible ese duelo que origina la separación física, esa distancia que probablemente nunca se imaginó”, expresó la escritora Liliana Castiglione.</p>
<div id='taboola-below-article'></div><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});</script>
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>
 
</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://www.elimpulso.com/tag/abuso">Abuso</a></li><li><a href="http://www.elimpulso.com/tag/arbitrariedad">Arbitrariedad</a></li><li><a href="http://www.elimpulso.com/tag/detenciones">detenciones</a></li><li><a href="http://www.elimpulso.com/tag/dia-de-la-madre">dia de la madre</a></li><li><a href="http://www.elimpulso.com/tag/manifestaciones">Manifestaciones</a></li><li><a href="http://www.elimpulso.com/tag/maternidad">maternidad</a></li><li><a href="http://www.elimpulso.com/tag/presos-politicos">presos politicos</a></li><li><a href="http://www.elimpulso.com/tag/resignacion">Resignación</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">Compartir</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elimpulso.com%2Fcorreos-diarios%2Fenterate%2Fmadres-duelo-dia-colapso-politico" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Madres+de+duelo+en+su+d%C3%ADa+por+colapso+pol%C3%ADtico&url=http%3A%2F%2Fwww.elimpulso.com%2Fcorreos-diarios%2Fenterate%2Fmadres-duelo-dia-colapso-politico&via=elimpulsocom"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.elimpulso.com/correos-diarios/enterate/madres-duelo-dia-colapso-politico" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.elimpulso.com/correos-diarios/enterate/madres-duelo-dia-colapso-politico&amp;media=http://cdn.elimpulso.com/media/2017/05/MADRES.jpg&description=Madres+de+duelo+en+su+d%C3%ADa+por+colapso+pol%C3%ADtico" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Madres+de+duelo+en+su+d%C3%ADa+por+colapso+pol%C3%ADtico%20-%20http%3A%2F%2Fwww.elimpulso.com%2Fcorreos-diarios%2Fenterate%2Fmadres-duelo-dia-colapso-politico"><i class="td-icon-whatsapp"></i></a>
</div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.elimpulso.com/author/eleal">Elsa Leal</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Elsa Leal"></span><meta itemprop="datePublished" content="2017-05-14T01:39:45+00:00"><meta itemprop="dateModified" content="2017-05-13T22:49:59+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.elimpulso.com/correos-diarios/enterate/madres-duelo-dia-colapso-politico"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cdn.elimpulso.com/images/IMP_Logo_Impulso.png"></span><meta itemprop="name" content="El Impulso"></span><meta itemprop="headline " content="Madres de duelo en su día por colapso político"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cdn.elimpulso.com/media/2017/05/MADRES.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="470"></span> </footer>
</article>  
<script>var block_td_uid_27_5917edab900bf = new tdBlock();
block_td_uid_27_5917edab900bf.id = "td_uid_27_5917edab900bf";
block_td_uid_27_5917edab900bf.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_27_5917edab900bf_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":565267,"live_filter_cur_post_author":"33"}';
block_td_uid_27_5917edab900bf.td_column_number = "3";
block_td_uid_27_5917edab900bf.block_type = "td_block_related_posts";
block_td_uid_27_5917edab900bf.post_count = "6";
block_td_uid_27_5917edab900bf.found_posts = "51883";
block_td_uid_27_5917edab900bf.header_color = "";
block_td_uid_27_5917edab900bf.ajax_pagination_infinite_stop = "";
block_td_uid_27_5917edab900bf.max_num_pages = "8648";
tdBlocksArray.push(block_td_uid_27_5917edab900bf);
</script><div class="td_block_wrap td_block_related_posts td_uid_27_5917edab900bf_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_28_5917edab92611" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_27_5917edab900bf" href="#">Artículos relacionados</a></h4><div id=td_uid_27_5917edab900bf class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/correos-diarios/enterate/maximiliano-perez-ya-no-arraigo-la-ciudad" rel="bookmark" title="Maximiliano Pérez: Ya no hay arraigo a la ciudad"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2017/05/Maximiliano-Perez2.jpg" alt="" title="Maximiliano Pérez: Ya no hay arraigo a la ciudad"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/correos-diarios/enterate/maximiliano-perez-ya-no-arraigo-la-ciudad" rel="bookmark" title="Maximiliano Pérez: Ya no hay arraigo a la ciudad">Maximiliano Pérez: Ya no hay arraigo a la ciudad</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/correos-diarios/enterate/rescate-barquisimeto-movimiento-solidario-trabaja-cambios-sociales" rel="bookmark" title="Rescate Barquisimeto: Movimiento solidario que trabaja por cambios sociales"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2017/05/Recate-Barquisimeto.jpg" alt="" title="Rescate Barquisimeto: Movimiento solidario que trabaja por cambios sociales"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/correos-diarios/enterate/rescate-barquisimeto-movimiento-solidario-trabaja-cambios-sociales" rel="bookmark" title="Rescate Barquisimeto: Movimiento solidario que trabaja por cambios sociales">Rescate Barquisimeto: Movimiento solidario que trabaja por cambios sociales</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/correos-diarios/enterate/memoria-fotografica-raul-azparren-constructor-ciudadania-fotos" rel="bookmark" title="Memoria Fotográfica: Raúl Azparren, constructor de ciudadanía (Fotos)"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2017/05/Raul-Azparren1.jpg" alt="" title="Memoria Fotográfica: Raúl Azparren, constructor de ciudadanía (Fotos)"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/correos-diarios/enterate/memoria-fotografica-raul-azparren-constructor-ciudadania-fotos" rel="bookmark" title="Memoria Fotográfica: Raúl Azparren, constructor de ciudadanía (Fotos)">Memoria Fotográfica: Raúl Azparren, constructor de ciudadanía (Fotos)</a></h3> </div>
</div>
</div>  </div> 
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/correos-diarios/enterate/fundacion-del-nino-dejando-huellas-agasaja-parturientas-del-hcamp" rel="bookmark" title="Fundación del Niño Dejando Huellas agasaja a parturientas del Hcamp"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2017/05/FUNDACIONCANASTA.jpg" alt="" title="Fundación del Niño Dejando Huellas agasaja a parturientas del Hcamp"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/correos-diarios/enterate/fundacion-del-nino-dejando-huellas-agasaja-parturientas-del-hcamp" rel="bookmark" title="Fundación del Niño Dejando Huellas agasaja a parturientas del Hcamp">Fundación del Niño Dejando Huellas agasaja a parturientas del Hcamp</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/correos-diarios/enterate/luso-larense-rinconcito-especial" rel="bookmark" title="Luso Larense, un rinconcito especial"><img width="218" height="145" class="entry-thumb" src="http://cdn.elimpulso.com/media/2017/05/CENTROLUSOLARENSE.jpg" alt="" title="Luso Larense, un rinconcito especial"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/correos-diarios/enterate/luso-larense-rinconcito-especial" rel="bookmark" title="Luso Larense, un rinconcito especial">Luso Larense, un rinconcito especial</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/correos-diarios/a-esta-hora/interceden-pais-centenario-fatima-fotos" rel="bookmark" title="Interceden por el país  en centenario de Fátima (Fotos)"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2017/05/Fatima6.jpg" alt="" title="Interceden por el país  en centenario de Fátima (Fotos)"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/correos-diarios/a-esta-hora/interceden-pais-centenario-fatima-fotos" rel="bookmark" title="Interceden por el país  en centenario de Fátima (Fotos)">Interceden por el país en centenario de Fátima (Fotos)</a></h3> </div>
</div>
</div>  </div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_5917edab900bf" data-td_block_id="td_uid_27_5917edab900bf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_27_5917edab900bf" data-td_block_id="td_uid_27_5917edab900bf"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>  
 <h3 class="fb_comments_title">Comentarios</h3><p class="fb_comments"><fb:comments-count href=http://www.elimpulso.com/correos-diarios/enterate/madres-duelo-dia-colapso-politico></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="http://www.elimpulso.com/correos-diarios/enterate/madres-duelo-dia-colapso-politico" data-numposts="15" data-width="100%" data-colorscheme="light"></div> </div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget dfp-ad-widget-class">  <div id="ad_pos_lateral_01" class="ad_pos_lateral_01 Lateral_01 dfp_ad_pos">
<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_lateral_01');
				});
			</script>
</div>
</aside><aside class="widget dfp-ad-widget-class">  <div id="ad_pos_lateral_02" class="ad_pos_lateral_02 Lateral_02 dfp_ad_pos">
<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_lateral_02');
				});
			</script>
</div>
</aside>
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>
 
<script>var block_td_uid_29_5917edab978ee = new tdBlock();
block_td_uid_29_5917edab978ee.id = "td_uid_29_5917edab978ee";
block_td_uid_29_5917edab978ee.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4300","category_ids":"","custom_title":"Caricatura del d\u00eda","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_29_5917edab978ee_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_29_5917edab978ee.td_column_number = "1";
block_td_uid_29_5917edab978ee.block_type = "td_block_1";
block_td_uid_29_5917edab978ee.post_count = "1";
block_td_uid_29_5917edab978ee.found_posts = "1002";
block_td_uid_29_5917edab978ee.header_color = "#";
block_td_uid_29_5917edab978ee.ajax_pagination_infinite_stop = "";
block_td_uid_29_5917edab978ee.max_num_pages = "1002";
tdBlocksArray.push(block_td_uid_29_5917edab978ee);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_29_5917edab978ee_rand td-pb-border-top" data-td-block-uid="td_uid_29_5917edab978ee"><h4 class="block-title"><span>Caricatura del día</span></h4><div id=td_uid_29_5917edab978ee class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/actualidad/entretenimiento/caricaturas/caricaturas-13052017" rel="bookmark" title="Caricaturas 13/05/2017"><img width="235" height="235" class="entry-thumb" src="http://cdn.elimpulso.com/media/2017/05/Cari_0513bozzone.jpg" alt="" title="Caricaturas 13/05/2017"/></a></div> </div>
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/actualidad/entretenimiento/caricaturas/caricaturas-13052017" rel="bookmark" title="Caricaturas 13/05/2017">Caricaturas 13/05/2017</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-13T17:05:29+00:00">Mayo 13, 2017</time></span> </div>
<div class="td-excerpt">
Caricaturas 13/05/2017 </div>
</div>
</div>  </div></div>  <aside class="widget dfp-ad-widget-class">  <div id="ad_pos_lateral_04" class="ad_pos_lateral_04 Lateral_04 dfp_ad_pos">
<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_lateral_04');
				});
			</script>
</div>
</aside><aside class="widget dfp-ad-widget-class">  <div id="ad_pos_lateral_05" class="ad_pos_lateral_05 Lateral_05 dfp_ad_pos">
<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_lateral_05');
				});
			</script>
</div>
</aside><aside class="widget dfp-ad-widget-class">  <div id="ad_pos_lateral_06" class="ad_pos_lateral_06 Lateral_06 dfp_ad_pos">
<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_lateral_06');
				});
			</script>
</div>
</aside><aside class="widget dfp-ad-widget-class">  <div id="ad_pos_lateral_07" class="ad_pos_lateral_07 Lateral_07 dfp_ad_pos">
<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_lateral_07');
				});
			</script>
</div>
</aside><aside class="widget dfp-ad-widget-class">  <div id="ad_pos_lateral_08" class="ad_pos_lateral_08 Lateral_08 dfp_ad_pos">
<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_lateral_08');
				});
			</script>
</div>
</aside> </div>
</div>
</div>  
</div>  
</div>  
 
 
<div class="td-footer-wrapper td-footer-template-4">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.elimpulso.com/"><img class="td-retina-data" src="http://cdn.elimpulso.com/images/elimpulsocom-300.png" data-retina="http://cdn.elimpulso.com/images/elimpulsocom-300.png" alt="El Impulso" title="Diario El Impulso"/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="http://tienda.elimpulso.com" title="Sempitienda">
<i class="td-icon-font td-icon-behance"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
</div>
</div>
</div>
 
<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
<div class="menu-pie-de-pagina-container"><ul id="menu-pie-de-pagina" class="td-subfooter-menu"><li id="menu-item-16930" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-normal-menu menu-item-16930"><a href="http://www.elimpulso.com/noticias">Noticias</a></li>
<li id="menu-item-177" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177"><a href="http://www.elimpulso.com/nosotros">Nosotros</a></li>
<li id="menu-item-197" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-197"><a href="http://www.elimpulso.com/tarifas">Tarifas</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-232"><a href="http://www.elimpulso.com/edicion-impresa">Edición Impresa</a></li>
<li id="menu-item-223" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-223"><a href="http://www.elimpulso.com/contactenos">Contáctenos</a></li>
</ul></div> </div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; 1998 - 2015 C.A. EL IMPULSO | J-00012371-3 Barquisimeto - Venezuela - Todos los derechos reservados </div>
</div>
</div>
</div>
</div> 
<script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script>
 
 
<style type="text/css" media="screen">.td_block_22 .td-column-1 .td-module-image{height:auto;}#ad_pos_noticia_del_dia{margin-left:-0.7em;}.wpb_text_column.wpb_content_element{margin-bottom:0px;}.widget_text{margin-bottom:0px;}#text-15{margin-bottom:15px;}.wpb_revslider_element.wpb_content_element{margin-bottom:0px;}.td-full-layout .td-header-style-3 .td-header-main-menu{padding-left:0px!important;}.taboolapre{font-family:'Roboto';padding:0.2em;border-bottom:4px solid #ffcd2c;font-size:larger;line-height:1em;width:100%;float:left;}.trc_rbox_header_span{visibility:hidden;}@media (min-width: 1141px) {.home .td_block_3 .entry-title{margin-top:0px;font-size:20px;font-weight:bold;}.td-menu-background:before{background:none;}}@media (min-width: 1019px) and (max-width: 1140px) {.td-menu-mob-open-menu #td-mobile-nav{height:none;overflow:scroll;}}@media (min-width: 768px) and (max-width: 1018px) {.td-menu-mob-open-menu #td-mobile-nav{height:none;overflow:scroll;}}@media (max-width: 767px) {.td-header-logo img{display:none;visibility:hidden;}.td-menu-mob-open-menu #td-mobile-nav{height:none;overflow:scroll;}.vc_general.vc_btn3.vc_btn3-size-md.vc_btn3-shape-rounded.vc_btn3-style-modern.vc_btn3-color-black{margin-top:2em;}}</style>
<script type="text/javascript">jQuery('.trc_header_ext').prepend(jQuery('<span class="taboolapre">Publicidad</span>'));</script><script type='text/javascript' src='http://www.elimpulso.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.1.1'></script>
<script type='text/javascript' src='http://www.elimpulso.com/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.elimpulso.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
 
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=154563241321348&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 
<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.elimpulso.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.elimpulso.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
 