<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<title>Invaden terrenos productivos de complejo educativo de Fe y Alegría en Barinas - El Impulso</title><style id="rocket-critical-css">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</style><link rel="preload" href="//fonts.googleapis.com/css?family=Roboto%20Condensed%3A300%2C400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen%20Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" /><link rel="preload" href="//www.elimpulso.com/wp-content/cache/min/1/f2163114e8b655fd727cdbe4f9220bb7.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="_mg-domain-verification" content="482f58254248905101c769a9c783bac2" />
<link rel="pingback" href="//www.elimpulso.com/xmlrpc.php" />
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-564e0ba8fa5031ff" async="async"></script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://cdn.elimpulso.com/media/2021/03/Fe-y-Alegria-Barinas.jpg" /><link rel="icon" type="image/png" href="//cdn.elimpulso.com/images/imp-favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="//cdn.elimpulso.com/media/2016/06/imp-76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="//cdn.elimpulso.com/media/2016/06/imp-120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="//cdn.elimpulso.com/media/2016/06/imp-152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="//cdn.elimpulso.com/media/2016/06/imp-114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="//cdn.elimpulso.com/media/2016/06/imp-144.png" />

<link rel="canonical" href="//www.elimpulso.com/2021/03/20/invaden-terrenos-productivos-de-complejo-educativo-de-fe-y-alegria-en-barinas/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Invaden terrenos productivos de complejo educativo de Fe y Alegría en Barinas - El Impulso" />
<meta property="og:description" content="Siete hombres entraron la noche del viernes 19 de marzo a los terrenos de la escuela Técnica Agropecuaria San Ignacio del Masparro, ubicada en el municipio Rojas del estado Barinas" />
<meta property="og:url" content="https://www.elimpulso.com/2021/03/20/invaden-terrenos-productivos-de-complejo-educativo-de-fe-y-alegria-en-barinas/" />
<meta property="og:site_name" content="El Impulso" />
<meta property="article:publisher" content="https://www.facebook.com/ElImpulsocom" />
<meta property="article:published_time" content="2021-03-20T19:15:00+00:00" />
<meta property="article:modified_time" content="2021-03-20T18:19:09+00:00" />
<meta property="og:image" content="https://cdn.elimpulso.com/media/2021/03/Fe-y-Alegria-Barinas.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="470" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@elimpulsocom" />
<meta name="twitter:site" content="@elimpulsocom" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="Brian Vidal">
<meta name="twitter:label2" content="Tiempo de lectura">
<meta name="twitter:data2" content="2 minutos">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.elimpulso.com/#organization","name":"El Impulso","url":"https://www.elimpulso.com/","sameAs":["https://www.facebook.com/ElImpulsocom","https://instagram.com/elimpulso/","https://www.linkedin.com/company/diario-el-impulso","https://www.youtube.com/user/elimpulsocom","https://twitter.com/elimpulsocom"],"logo":{"@type":"ImageObject","@id":"https://www.elimpulso.com/#logo","inLanguage":"es","url":"https://cdn.elimpulso.com/media/2020/11/LogoIMP-500.png","width":500,"height":500,"caption":"El Impulso"},"image":{"@id":"https://www.elimpulso.com/#logo"}},{"@type":"WebSite","@id":"https://www.elimpulso.com/#website","url":"https://www.elimpulso.com/","name":"El Impulso","description":"Noticias al instante de Venezuela y el mundo","publisher":{"@id":"https://www.elimpulso.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.elimpulso.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.elimpulso.com/2021/03/20/invaden-terrenos-productivos-de-complejo-educativo-de-fe-y-alegria-en-barinas/#primaryimage","inLanguage":"es","url":"https://cdn.elimpulso.com/media/2021/03/Fe-y-Alegria-Barinas.jpg","width":700,"height":470},{"@type":"WebPage","@id":"https://www.elimpulso.com/2021/03/20/invaden-terrenos-productivos-de-complejo-educativo-de-fe-y-alegria-en-barinas/#webpage","url":"https://www.elimpulso.com/2021/03/20/invaden-terrenos-productivos-de-complejo-educativo-de-fe-y-alegria-en-barinas/","name":"Invaden terrenos productivos de complejo educativo de Fe y Alegr\u00eda en Barinas - El Impulso","isPartOf":{"@id":"https://www.elimpulso.com/#website"},"primaryImageOfPage":{"@id":"https://www.elimpulso.com/2021/03/20/invaden-terrenos-productivos-de-complejo-educativo-de-fe-y-alegria-en-barinas/#primaryimage"},"datePublished":"2021-03-20T19:15:00+00:00","dateModified":"2021-03-20T18:19:09+00:00","breadcrumb":{"@id":"https://www.elimpulso.com/2021/03/20/invaden-terrenos-productivos-de-complejo-educativo-de-fe-y-alegria-en-barinas/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.elimpulso.com/2021/03/20/invaden-terrenos-productivos-de-complejo-educativo-de-fe-y-alegria-en-barinas/"]}]},{"@type":"BreadcrumbList","@id":"https://www.elimpulso.com/2021/03/20/invaden-terrenos-productivos-de-complejo-educativo-de-fe-y-alegria-en-barinas/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.elimpulso.com/","url":"https://www.elimpulso.com/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.elimpulso.com/2021/03/20/invaden-terrenos-productivos-de-complejo-educativo-de-fe-y-alegria-en-barinas/","url":"https://www.elimpulso.com/2021/03/20/invaden-terrenos-productivos-de-complejo-educativo-de-fe-y-alegria-en-barinas/","name":"Invaden terrenos productivos de complejo educativo de Fe y Alegr\u00eda en Barinas"}}]},{"@type":"Article","@id":"https://www.elimpulso.com/2021/03/20/invaden-terrenos-productivos-de-complejo-educativo-de-fe-y-alegria-en-barinas/#article","isPartOf":{"@id":"https://www.elimpulso.com/2021/03/20/invaden-terrenos-productivos-de-complejo-educativo-de-fe-y-alegria-en-barinas/#webpage"},"author":{"@id":"https://www.elimpulso.com/#/schema/person/1f951a6acc892388a1b284bccf5260fa"},"headline":"Invaden terrenos productivos de complejo educativo de Fe y Alegr\u00eda en Barinas","datePublished":"2021-03-20T19:15:00+00:00","dateModified":"2021-03-20T18:19:09+00:00","mainEntityOfPage":{"@id":"https://www.elimpulso.com/2021/03/20/invaden-terrenos-productivos-de-complejo-educativo-de-fe-y-alegria-en-barinas/#webpage"},"publisher":{"@id":"https://www.elimpulso.com/#organization"},"image":{"@id":"https://www.elimpulso.com/2021/03/20/invaden-terrenos-productivos-de-complejo-educativo-de-fe-y-alegria-en-barinas/#primaryimage"},"keywords":"EXPROPIACIONES,Fe y Alegria,invasiones,Propiedad privada","articleSection":"Nacionales","inLanguage":"es"},{"@type":"Person","@id":"https://www.elimpulso.com/#/schema/person/1f951a6acc892388a1b284bccf5260fa","name":"Brian Vidal","image":{"@type":"ImageObject","@id":"https://www.elimpulso.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/a72170667872138d2ffba687365457cc?s=96&d=mm&r=g","caption":"Brian Vidal"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='//fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="El Impulso &raquo; Feed" href="//www.elimpulso.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Impulso &raquo; Feed de los comentarios" href="//www.elimpulso.com/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.elimpulso.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='//www.elimpulso.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="//www.elimpulso.com/wp-json/" /><link rel="alternate" type="application/json" href="//www.elimpulso.com/wp-json/wp/v2/posts/906825" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="//www.elimpulso.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//www.elimpulso.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='//www.elimpulso.com/?p=906825' />
<meta property="fb:app_id" content="774612952979544" /><!--[if lt IE 9]><script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="//www.elimpulso.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->

<script>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</script>

<style>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</style>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-586JCR2');</script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.elimpulso.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elimpulso.com/category/noticias/",
                                "name": "Noticias"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elimpulso.com/category/noticias/nacionales/",
                                "name": "Nacionales"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elimpulso.com/2021/03/20/invaden-terrenos-productivos-de-complejo-educativo-de-fe-y-alegria-en-barinas/",
                                "name": "Invaden terrenos productivos de complejo educativo de Fe y Alegría en Barinas"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="//cdn.elimpulso.com/media/2018/03/avatar_IMP.png" sizes="32x32" />
<link rel="icon" href="//cdn.elimpulso.com/media/2018/03/avatar_IMP.png" sizes="192x192" />
<link rel="apple-touch-icon" href="//cdn.elimpulso.com/media/2018/03/avatar_IMP.png" />
<meta name="msapplication-TileImage" content="https://cdn.elimpulso.com/media/2018/03/avatar_IMP.png" />
<style type="text/css" id="wp-custom-css">
			body.td-animation-stack-type0 .td-animation-stack .entry-thumb, body.td-animation-stack-type0 .post img {
    opacity: 1;
}		</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body class="post-template-default single single-post postid-906825 single-format-standard invaden-terrenos-productivos-de-complejo-educativo-de-fe-y-alegria-en-barinas global-block-template-1 wpb-js-composer js-comp-ver-5.7 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="http://tienda.elimpulso.com" title="Behance">
<i class="td-icon-font td-icon-behance"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/elimpulso" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-725452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-725452"><a href="https://www.elimpulso.com/#"><i><i class="fa fa-home"></i><span class="fontawesome-text"> </i></span></a></li>
<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-141"><a href="https://www.elimpulso.com/category/opinion/">Opinion<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/campana-en-el-desierto/">Campana en el desierto</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/cronicas-de-facundo/">Crónicas De Facundo</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/retacitos/">Retacitos</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/rincon-de-los-miercoles/">Rincón De Los Miércoles</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/soliloquios-de-cafe/">Soliloquios de café</a></li>
</ul>
</li>
<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="https://www.elimpulso.com/category/noticias/regionales/">Regionales</a></li>
<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-140"><a href="https://www.elimpulso.com/category/noticias/nacionales/">Nacionales</a></li>
<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="https://www.elimpulso.com/category/noticias/internacionales/">Internacionales</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-137"><a href="https://www.elimpulso.com/category/noticias/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/">Pulso Empresarial</a></li>
</ul>
</li>
<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-136"><a href="https://www.elimpulso.com/category/noticias/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/deportes/impulsodeportivo/">Impulso Deportivo</a></li>
</ul>
</li>
<li id="menu-item-341697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-341697"><a href="https://www.elimpulso.com/category/noticias/actualidad/">Actualidad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/ciencia_tecnologia/">Ciencia y Tecnología</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/cultura/">Cultura</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/datoimp/">DatoIMP</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/infografias/">Infografías</a></li>
</ul>
</li>
<li id="menu-item-632850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632850"><a href="https://www.elimpulso.com/category/especiales/">Especiales</a></li>
<li id="menu-item-888674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-888674"><a href="https://www.elimpulso.com/category/otros/">Otros<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/otros/carteles-y-edictos/">Carteles y edictos</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/otros/obituarios/">Obituarios</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="//www.elimpulso.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-3 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
sábado, marzo 20, 2021
 </div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="http://tienda.elimpulso.com" title="Behance">
<i class="td-icon-font td-icon-behance"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/elimpulso" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>

<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.elimpulso.com/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="El Impulso" title="El Impulso" data-lazy-src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" /><noscript><img src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" alt="El Impulso" title="El Impulso"/></noscript>
<span class="td-visual-hidden">El Impulso</span>
</a>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.elimpulso.com/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="El Impulso" title="El Impulso" data-lazy-src="//cdn.elimpulso.com/media/2020/09/elimpulsocom-140x48-1.png" /><noscript><img src="//cdn.elimpulso.com/media/2020/09/elimpulsocom-140x48-1.png" alt="El Impulso" title="El Impulso"/></noscript>
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.elimpulso.com/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="El Impulso" title="El Impulso" data-lazy-src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" /><noscript><img src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" alt="El Impulso" title="El Impulso"/></noscript>
</a>
</div>
<div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-725452"><a href="https://www.elimpulso.com/#"><i><i class="fa fa-home"></i><span class="fontawesome-text"> </i></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-141"><a href="https://www.elimpulso.com/category/opinion/">Opinion</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_60565d7f721bc_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_60565d7f721bc"><script>var block_td_uid_1_60565d7f721bc = new tdBlock();
block_td_uid_1_60565d7f721bc.id = "td_uid_1_60565d7f721bc";
block_td_uid_1_60565d7f721bc.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_60565d7f721bc_rand","tdc_css_class":"td_uid_1_60565d7f721bc_rand","tdc_css_class_style":"td_uid_1_60565d7f721bc_rand_style"}';
block_td_uid_1_60565d7f721bc.td_column_number = "3";
block_td_uid_1_60565d7f721bc.block_type = "td_block_mega_menu";
block_td_uid_1_60565d7f721bc.post_count = "4";
block_td_uid_1_60565d7f721bc.found_posts = "17271";
block_td_uid_1_60565d7f721bc.header_color = "";
block_td_uid_1_60565d7f721bc.ajax_pagination_infinite_stop = "";
block_td_uid_1_60565d7f721bc.max_num_pages = "4318";
tdBlocksArray.push(block_td_uid_1_60565d7f721bc);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_60565d7f721bc" id="td_uid_2_60565d7f73764" data-td_block_id="td_uid_1_60565d7f721bc" data-td_filter_value="" href="https://www.elimpulso.com/category/opinion/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_60565d7f721bc" id="td_uid_3_60565d7f737a5" data-td_block_id="td_uid_1_60565d7f721bc" data-td_filter_value="51759" href="https://www.elimpulso.com/category/opinion/campana-en-el-desierto/">Campana en el desierto</a><a class="mega-menu-sub-cat-td_uid_1_60565d7f721bc" id="td_uid_4_60565d7f737f0" data-td_block_id="td_uid_1_60565d7f721bc" data-td_filter_value="16" href="https://www.elimpulso.com/category/opinion/cronicas-de-facundo/">Crónicas De Facundo</a><a class="mega-menu-sub-cat-td_uid_1_60565d7f721bc" id="td_uid_5_60565d7f73834" data-td_block_id="td_uid_1_60565d7f721bc" data-td_filter_value="14" href="https://www.elimpulso.com/category/opinion/retacitos/">Retacitos</a><a class="mega-menu-sub-cat-td_uid_1_60565d7f721bc" id="td_uid_6_60565d7f73873" data-td_block_id="td_uid_1_60565d7f721bc" data-td_filter_value="15" href="https://www.elimpulso.com/category/opinion/rincon-de-los-miercoles/">Rincón De Los Miércoles</a><a class="mega-menu-sub-cat-td_uid_1_60565d7f721bc" id="td_uid_7_60565d7f738b5" data-td_block_id="td_uid_1_60565d7f721bc" data-td_filter_value="51758" href="https://www.elimpulso.com/category/opinion/soliloquios-de-cafe/">Soliloquios de café</a></div></div><div id=td_uid_1_60565d7f721bc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/03/20/opinion-por-la-puerta-del-sol-102-beneficios-del-esfuerzo-20mar/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN Por la puerta del sol (102): Beneficios del esfuerzo #20Mar"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/03/Amanda_Nino-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/03/Amanda_Nino-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Por la puerta del sol (102): Beneficios del esfuerzo #20Mar" data-lazy-src="//cdn.elimpulso.com/media/2021/03/Amanda_Nino-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/03/Amanda_Nino-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/03/Amanda_Nino-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/03/Amanda_Nino-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Por la puerta del sol (102): Beneficios del esfuerzo #20Mar"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/03/20/opinion-por-la-puerta-del-sol-102-beneficios-del-esfuerzo-20mar/" rel="bookmark" title="#OPINIÓN Por la puerta del sol (102): Beneficios del esfuerzo #20Mar">#OPINIÓN Por la puerta del sol (102): Beneficios del esfuerzo #20Mar</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/03/20/opinion-elecciones-libres-para-decidir-nuestro-futuro-20mar/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN Elecciones libres para decidir nuestro futuro #20Mar"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/03/Sabado_200321_Stalin_Gonzalez_Mesa_de_trabajo_1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/03/Sabado_200321_Stalin_Gonzalez_Mesa_de_trabajo_1-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Elecciones libres para decidir nuestro futuro #20Mar" data-lazy-src="//cdn.elimpulso.com/media/2021/03/Sabado_200321_Stalin_Gonzalez_Mesa_de_trabajo_1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/03/Sabado_200321_Stalin_Gonzalez_Mesa_de_trabajo_1-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/03/Sabado_200321_Stalin_Gonzalez_Mesa_de_trabajo_1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/03/Sabado_200321_Stalin_Gonzalez_Mesa_de_trabajo_1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Elecciones libres para decidir nuestro futuro #20Mar"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/03/20/opinion-elecciones-libres-para-decidir-nuestro-futuro-20mar/" rel="bookmark" title="#OPINIÓN Elecciones libres para decidir nuestro futuro #20Mar">#OPINIÓN Elecciones libres para decidir nuestro futuro #20Mar</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/03/20/opinion-arte-y-convicciones-20mar/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN Arte y convicciones #20Mar"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/03/Sabado_200321_Ramon_Guillermo_Aveledo-01-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/03/Sabado_200321_Ramon_Guillermo_Aveledo-01-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Arte y convicciones #20Mar" data-lazy-src="//cdn.elimpulso.com/media/2021/03/Sabado_200321_Ramon_Guillermo_Aveledo-01-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/03/Sabado_200321_Ramon_Guillermo_Aveledo-01-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/03/Sabado_200321_Ramon_Guillermo_Aveledo-01-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/03/Sabado_200321_Ramon_Guillermo_Aveledo-01-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Arte y convicciones #20Mar"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/03/20/opinion-arte-y-convicciones-20mar/" rel="bookmark" title="#OPINIÓN Arte y convicciones #20Mar">#OPINIÓN Arte y convicciones #20Mar</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/03/20/son-titulares-sabado-20mar/" rel="bookmark" class="td-image-wrap" title="Son titulares sábado #20Mar"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/03/Titulares-2-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/03/Titulares-2-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Son titulares sábado #20Mar" data-lazy-src="//cdn.elimpulso.com/media/2021/03/Titulares-2-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/03/Titulares-2-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/03/Titulares-2-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/03/Titulares-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Son titulares sábado #20Mar"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/03/20/son-titulares-sabado-20mar/" rel="bookmark" title="Son titulares sábado #20Mar">Son titulares sábado #20Mar</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_60565d7f721bc" data-td_block_id="td_uid_1_60565d7f721bc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_60565d7f721bc" data-td_block_id="td_uid_1_60565d7f721bc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-142"><a href="https://www.elimpulso.com/category/noticias/regionales/">Regionales</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_60565d7f7f540_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_60565d7f7f540"><script>var block_td_uid_8_60565d7f7f540 = new tdBlock();
block_td_uid_8_60565d7f7f540.id = "td_uid_8_60565d7f7f540";
block_td_uid_8_60565d7f7f540.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_60565d7f7f540_rand","tdc_css_class":"td_uid_8_60565d7f7f540_rand","tdc_css_class_style":"td_uid_8_60565d7f7f540_rand_style"}';
block_td_uid_8_60565d7f7f540.td_column_number = "3";
block_td_uid_8_60565d7f7f540.block_type = "td_block_mega_menu";
block_td_uid_8_60565d7f7f540.post_count = "5";
block_td_uid_8_60565d7f7f540.found_posts = "32662";
block_td_uid_8_60565d7f7f540.header_color = "";
block_td_uid_8_60565d7f7f540.ajax_pagination_infinite_stop = "";
block_td_uid_8_60565d7f7f540.max_num_pages = "6533";
tdBlocksArray.push(block_td_uid_8_60565d7f7f540);
</script><div id=td_uid_8_60565d7f7f540 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/03/20/codhez-carne-bajo-su-precio-en-barquisimeto-pero-sigue-siendo-el-alimento-mas-costoso/" rel="bookmark" class="td-image-wrap" title="Codhez: Carne bajó su precio en Barquisimeto pero sigue siendo el alimento más costoso"><img width="218" height="146" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20146'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2017/11/Carne-4.jpg 218w, https://cdn.elimpulso.com/media/2017/11/Carne-4.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Codhez: Carne bajó su precio en Barquisimeto pero sigue siendo el alimento más costoso" data-lazy-src="//cdn.elimpulso.com/media/2017/11/Carne-4.jpg" /><noscript><img width="218" height="146" class="entry-thumb" src="//cdn.elimpulso.com/media/2017/11/Carne-4.jpg" srcset="https://cdn.elimpulso.com/media/2017/11/Carne-4.jpg 218w, https://cdn.elimpulso.com/media/2017/11/Carne-4.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Codhez: Carne bajó su precio en Barquisimeto pero sigue siendo el alimento más costoso"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/regionales/" class="td-post-category">Regionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/03/20/codhez-carne-bajo-su-precio-en-barquisimeto-pero-sigue-siendo-el-alimento-mas-costoso/" rel="bookmark" title="Codhez: Carne bajó su precio en Barquisimeto pero sigue siendo el alimento más costoso">Codhez: Carne bajó su precio en Barquisimeto pero sigue siendo el&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/03/20/edgar-zambrano-la-union-venezolana-de-liceistas-es-la-juventud-en-defensa-de-la-democracia/" rel="bookmark" class="td-image-wrap" title="Edgar Zambrano: &#8220;La Unión Venezolana de Liceistas es la juventud en defensa de la democracia&#8221;"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/03/UVL-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/03/UVL-1-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Edgar Zambrano: &#8220;La Unión Venezolana de Liceistas es la juventud en defensa de la democracia&#8221;" data-lazy-src="//cdn.elimpulso.com/media/2021/03/UVL-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/03/UVL-1-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/03/UVL-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/03/UVL-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Edgar Zambrano: &#8220;La Unión Venezolana de Liceistas es la juventud en defensa de la democracia&#8221;"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/" class="td-post-category">Noticias</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/03/20/edgar-zambrano-la-union-venezolana-de-liceistas-es-la-juventud-en-defensa-de-la-democracia/" rel="bookmark" title="Edgar Zambrano: &#8220;La Unión Venezolana de Liceistas es la juventud en defensa de la democracia&#8221;">Edgar Zambrano: &#8220;La Unión Venezolana de Liceistas es la juventud en&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/03/20/sacerdotes-larenses-sobresalieron-en-la-politica-nacional/" rel="bookmark" class="td-image-wrap" title="Sacerdotes larenses sobresalieron en la política nacional"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/03/Monsenor-Ponte-y-Jose-Macario-Yepez-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/03/Monsenor-Ponte-y-Jose-Macario-Yepez-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Sacerdotes larenses sobresalieron en la política nacional" data-lazy-src="//cdn.elimpulso.com/media/2021/03/Monsenor-Ponte-y-Jose-Macario-Yepez-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/03/Monsenor-Ponte-y-Jose-Macario-Yepez-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/03/Monsenor-Ponte-y-Jose-Macario-Yepez-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/03/Monsenor-Ponte-y-Jose-Macario-Yepez-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Sacerdotes larenses sobresalieron en la política nacional"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/03/20/sacerdotes-larenses-sobresalieron-en-la-politica-nacional/" rel="bookmark" title="Sacerdotes larenses sobresalieron en la política nacional">Sacerdotes larenses sobresalieron en la política nacional</a></h3>  </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/03/19/adolfo-pereira-asegura-que-proximamente-barquisimeto-tendra-conexion-aerea-con-mexico/" rel="bookmark" class="td-image-wrap" title="Adolfo Pereira asegura que próximamente Barquisimeto tendrá conexión aérea con México"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/03/Aeropuerto-Jacinto-Lara-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/03/Aeropuerto-Jacinto-Lara-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Adolfo Pereira asegura que próximamente Barquisimeto tendrá conexión aérea con México" data-lazy-src="//cdn.elimpulso.com/media/2021/03/Aeropuerto-Jacinto-Lara-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/03/Aeropuerto-Jacinto-Lara-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/03/Aeropuerto-Jacinto-Lara-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/03/Aeropuerto-Jacinto-Lara-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Adolfo Pereira asegura que próximamente Barquisimeto tendrá conexión aérea con México"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/03/19/adolfo-pereira-asegura-que-proximamente-barquisimeto-tendra-conexion-aerea-con-mexico/" rel="bookmark" title="Adolfo Pereira asegura que próximamente Barquisimeto tendrá conexión aérea con México">Adolfo Pereira asegura que próximamente Barquisimeto tendrá conexión aérea con México</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/03/19/jean-carlo-rojas-el-regimen-seguira-atacando-al-sector-educativo-de-manera-progresiva-y-sistematica-hasta-lograr-su-objetivo-19mar/" rel="bookmark" class="td-image-wrap" title="Jean Carlo Rojas: El régimen seguirá atacando al sector educativo de manera progresiva y sistemática hasta lograr su objetivo #19Mar"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/12/Carnet-de-la-patria-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/12/Carnet-de-la-patria-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Jean Carlo Rojas: El régimen seguirá atacando al sector educativo de manera progresiva y sistemática hasta lograr su objetivo #19Mar" data-lazy-src="//cdn.elimpulso.com/media/2019/12/Carnet-de-la-patria-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/12/Carnet-de-la-patria-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/12/Carnet-de-la-patria-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/12/Carnet-de-la-patria-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Jean Carlo Rojas: El régimen seguirá atacando al sector educativo de manera progresiva y sistemática hasta lograr su objetivo #19Mar"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/regionales/" class="td-post-category">Regionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/03/19/jean-carlo-rojas-el-regimen-seguira-atacando-al-sector-educativo-de-manera-progresiva-y-sistematica-hasta-lograr-su-objetivo-19mar/" rel="bookmark" title="Jean Carlo Rojas: El régimen seguirá atacando al sector educativo de manera progresiva y sistemática hasta lograr su objetivo #19Mar">Jean Carlo Rojas: El régimen seguirá atacando al sector educativo de&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_60565d7f7f540" data-td_block_id="td_uid_8_60565d7f7f540"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_60565d7f7f540" data-td_block_id="td_uid_8_60565d7f7f540"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-140"><a href="https://www.elimpulso.com/category/noticias/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-139"><a href="https://www.elimpulso.com/category/noticias/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-137"><a href="https://www.elimpulso.com/category/noticias/economia/">Economia</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_60565d7f81c1f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_60565d7f81c1f"><script>var block_td_uid_9_60565d7f81c1f = new tdBlock();
block_td_uid_9_60565d7f81c1f.id = "td_uid_9_60565d7f81c1f";
block_td_uid_9_60565d7f81c1f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_60565d7f81c1f_rand","tdc_css_class":"td_uid_9_60565d7f81c1f_rand","tdc_css_class_style":"td_uid_9_60565d7f81c1f_rand_style"}';
block_td_uid_9_60565d7f81c1f.td_column_number = "3";
block_td_uid_9_60565d7f81c1f.block_type = "td_block_mega_menu";
block_td_uid_9_60565d7f81c1f.post_count = "4";
block_td_uid_9_60565d7f81c1f.found_posts = "13257";
block_td_uid_9_60565d7f81c1f.header_color = "";
block_td_uid_9_60565d7f81c1f.ajax_pagination_infinite_stop = "";
block_td_uid_9_60565d7f81c1f.max_num_pages = "3315";
tdBlocksArray.push(block_td_uid_9_60565d7f81c1f);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_60565d7f81c1f" id="td_uid_10_60565d7f827a0" data-td_block_id="td_uid_9_60565d7f81c1f" data-td_filter_value="" href="https://www.elimpulso.com/category/noticias/economia/">Todo</a><a class="mega-menu-sub-cat-td_uid_9_60565d7f81c1f" id="td_uid_11_60565d7f827cb" data-td_block_id="td_uid_9_60565d7f81c1f" data-td_filter_value="4033" href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/">Pulso Empresarial</a></div></div><div id=td_uid_9_60565d7f81c1f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/03/20/pulsoempresarial-empresas-polar-arriba-a-80-anos-de-trabajo-y-compromiso-con-venezuela/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Empresas Polar arriba a 80 años de trabajo y compromiso con Venezuela"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/03/Empresas_Polar-4-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/03/Empresas_Polar-4-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PulsoEmpresarial Empresas Polar arriba a 80 años de trabajo y compromiso con Venezuela" data-lazy-src="//cdn.elimpulso.com/media/2021/03/Empresas_Polar-4-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/03/Empresas_Polar-4-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/03/Empresas_Polar-4-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/03/Empresas_Polar-4-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PulsoEmpresarial Empresas Polar arriba a 80 años de trabajo y compromiso con Venezuela"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/" class="td-post-category">Pulso Empresarial</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/03/20/pulsoempresarial-empresas-polar-arriba-a-80-anos-de-trabajo-y-compromiso-con-venezuela/" rel="bookmark" title="#PulsoEmpresarial Empresas Polar arriba a 80 años de trabajo y compromiso con Venezuela">#PulsoEmpresarial Empresas Polar arriba a 80 años de trabajo y compromiso&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/03/20/pulsoempresarial-el-compromiso-social-empresarial-se-mantiene-en-el-pais/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial El compromiso social empresarial se mantiene en el país"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/03/Frigilux-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/03/Frigilux-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PulsoEmpresarial El compromiso social empresarial se mantiene en el país" data-lazy-src="//cdn.elimpulso.com/media/2021/03/Frigilux-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/03/Frigilux-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/03/Frigilux-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/03/Frigilux-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PulsoEmpresarial El compromiso social empresarial se mantiene en el país"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/" class="td-post-category">Pulso Empresarial</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/03/20/pulsoempresarial-el-compromiso-social-empresarial-se-mantiene-en-el-pais/" rel="bookmark" title="#PulsoEmpresarial El compromiso social empresarial se mantiene en el país">#PulsoEmpresarial El compromiso social empresarial se mantiene en el país</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/03/19/pulsoempresarial-polar-pilsen-celebro-en-redes-el-dia-del-orgullo-por-lo-nuestro/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Polar Pilsen celebró en redes el Día del orgullo por lo nuestro"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/03/Polar-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/03/Polar-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PulsoEmpresarial Polar Pilsen celebró en redes el Día del orgullo por lo nuestro" data-lazy-src="//cdn.elimpulso.com/media/2021/03/Polar-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/03/Polar-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/03/Polar-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/03/Polar-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PulsoEmpresarial Polar Pilsen celebró en redes el Día del orgullo por lo nuestro"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/" class="td-post-category">Pulso Empresarial</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/03/19/pulsoempresarial-polar-pilsen-celebro-en-redes-el-dia-del-orgullo-por-lo-nuestro/" rel="bookmark" title="#PulsoEmpresarial Polar Pilsen celebró en redes el Día del orgullo por lo nuestro">#PulsoEmpresarial Polar Pilsen celebró en redes el Día del orgullo por&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/03/19/dar-vueltos-pequenos-en-dolares-se-complica-para-los-comerciantes-19mar/" rel="bookmark" class="td-image-wrap" title="Dar vueltos «pequeños» en dólares se complica para los comerciantes #19Mar"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/03/compras-en-dolares-218x150.jpeg 218w, https://cdn.elimpulso.com/media/2021/03/compras-en-dolares-436x300.jpeg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Dar vueltos «pequeños» en dólares se complica para los comerciantes #19Mar" data-lazy-src="//cdn.elimpulso.com/media/2021/03/compras-en-dolares-218x150.jpeg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/03/compras-en-dolares-218x150.jpeg" srcset="https://cdn.elimpulso.com/media/2021/03/compras-en-dolares-218x150.jpeg 218w, https://cdn.elimpulso.com/media/2021/03/compras-en-dolares-436x300.jpeg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Dar vueltos «pequeños» en dólares se complica para los comerciantes #19Mar"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/" class="td-post-category">Economia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/03/19/dar-vueltos-pequenos-en-dolares-se-complica-para-los-comerciantes-19mar/" rel="bookmark" title="Dar vueltos «pequeños» en dólares se complica para los comerciantes #19Mar">Dar vueltos «pequeños» en dólares se complica para los comerciantes #19Mar</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_60565d7f81c1f" data-td_block_id="td_uid_9_60565d7f81c1f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_60565d7f81c1f" data-td_block_id="td_uid_9_60565d7f81c1f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-136"><a href="https://www.elimpulso.com/category/noticias/deportes/">Deportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_60565d7f85b40_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_12_60565d7f85b40"><script>var block_td_uid_12_60565d7f85b40 = new tdBlock();
block_td_uid_12_60565d7f85b40.id = "td_uid_12_60565d7f85b40";
block_td_uid_12_60565d7f85b40.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_60565d7f85b40_rand","tdc_css_class":"td_uid_12_60565d7f85b40_rand","tdc_css_class_style":"td_uid_12_60565d7f85b40_rand_style"}';
block_td_uid_12_60565d7f85b40.td_column_number = "3";
block_td_uid_12_60565d7f85b40.block_type = "td_block_mega_menu";
block_td_uid_12_60565d7f85b40.post_count = "4";
block_td_uid_12_60565d7f85b40.found_posts = "23976";
block_td_uid_12_60565d7f85b40.header_color = "";
block_td_uid_12_60565d7f85b40.ajax_pagination_infinite_stop = "";
block_td_uid_12_60565d7f85b40.max_num_pages = "5994";
tdBlocksArray.push(block_td_uid_12_60565d7f85b40);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_60565d7f85b40" id="td_uid_13_60565d7f868cb" data-td_block_id="td_uid_12_60565d7f85b40" data-td_filter_value="" href="https://www.elimpulso.com/category/noticias/deportes/">Todo</a><a class="mega-menu-sub-cat-td_uid_12_60565d7f85b40" id="td_uid_14_60565d7f868f8" data-td_block_id="td_uid_12_60565d7f85b40" data-td_filter_value="51263" href="https://www.elimpulso.com/category/noticias/deportes/impulsodeportivo/">Impulso Deportivo</a></div></div><div id=td_uid_12_60565d7f85b40 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/03/20/real-madrid-se-impone-3-1-al-celta-con-doblete-de-benzema/" rel="bookmark" class="td-image-wrap" title="Real Madrid se impone 3-1 al Celta con doblete de Benzema"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/03/Karim-Benzema-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/03/Karim-Benzema-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Real Madrid se impone 3-1 al Celta con doblete de Benzema" data-lazy-src="//cdn.elimpulso.com/media/2021/03/Karim-Benzema-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/03/Karim-Benzema-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/03/Karim-Benzema-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/03/Karim-Benzema-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Real Madrid se impone 3-1 al Celta con doblete de Benzema"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/03/20/real-madrid-se-impone-3-1-al-celta-con-doblete-de-benzema/" rel="bookmark" title="Real Madrid se impone 3-1 al Celta con doblete de Benzema">Real Madrid se impone 3-1 al Celta con doblete de Benzema</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/03/20/djokovic-se-retira-de-masters-de-miami-por-medidas-contra-covid-19/" rel="bookmark" class="td-image-wrap" title="Djokovic se retira de Masters de Miami por medidas contra COVID-19"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/03/Nole-Djokovic-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/03/Nole-Djokovic-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Djokovic se retira de Masters de Miami por medidas contra COVID-19" data-lazy-src="//cdn.elimpulso.com/media/2021/03/Nole-Djokovic-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/03/Nole-Djokovic-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/03/Nole-Djokovic-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/03/Nole-Djokovic-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Djokovic se retira de Masters de Miami por medidas contra COVID-19"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/03/20/djokovic-se-retira-de-masters-de-miami-por-medidas-contra-covid-19/" rel="bookmark" title="Djokovic se retira de Masters de Miami por medidas contra COVID-19">Djokovic se retira de Masters de Miami por medidas contra COVID-19</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/03/19/fona-inauguro-una-cancha-de-usos-multiples-en-parroquia-ana-soto-del-estado-lara/" rel="bookmark" class="td-image-wrap" title="Fona inauguró una cancha de usos múltiples en parroquia Ana Soto del estado Lara"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/03/2-4-218x150.png 218w, https://cdn.elimpulso.com/media/2021/03/2-4-436x300.png 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Fona inauguró una cancha de usos múltiples en parroquia Ana Soto del estado Lara" data-lazy-src="//cdn.elimpulso.com/media/2021/03/2-4-218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/03/2-4-218x150.png" srcset="https://cdn.elimpulso.com/media/2021/03/2-4-218x150.png 218w, https://cdn.elimpulso.com/media/2021/03/2-4-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Fona inauguró una cancha de usos múltiples en parroquia Ana Soto del estado Lara"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/03/19/fona-inauguro-una-cancha-de-usos-multiples-en-parroquia-ana-soto-del-estado-lara/" rel="bookmark" title="Fona inauguró una cancha de usos múltiples en parroquia Ana Soto del estado Lara">Fona inauguró una cancha de usos múltiples en parroquia Ana Soto&#8230;</a></h3>  </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/03/19/video-atletas-larenses-se-preparan-para-participar-en-el-sudamericano-de-clavados-argentina-2021/" rel="bookmark" class="td-image-wrap" title="#VIDEO Atletas larenses se preparan para participar en el Sudamericano de Clavados Argentina 2021"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/03/Formato-Luis-Miguel-4-218x150.png 218w, https://cdn.elimpulso.com/media/2021/03/Formato-Luis-Miguel-4-436x300.png 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#VIDEO Atletas larenses se preparan para participar en el Sudamericano de Clavados Argentina 2021" data-lazy-src="//cdn.elimpulso.com/media/2021/03/Formato-Luis-Miguel-4-218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/03/Formato-Luis-Miguel-4-218x150.png" srcset="https://cdn.elimpulso.com/media/2021/03/Formato-Luis-Miguel-4-218x150.png 218w, https://cdn.elimpulso.com/media/2021/03/Formato-Luis-Miguel-4-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#VIDEO Atletas larenses se preparan para participar en el Sudamericano de Clavados Argentina 2021"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/03/19/video-atletas-larenses-se-preparan-para-participar-en-el-sudamericano-de-clavados-argentina-2021/" rel="bookmark" title="#VIDEO Atletas larenses se preparan para participar en el Sudamericano de Clavados Argentina 2021">#VIDEO Atletas larenses se preparan para participar en el Sudamericano de&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_60565d7f85b40" data-td_block_id="td_uid_12_60565d7f85b40"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_60565d7f85b40" data-td_block_id="td_uid_12_60565d7f85b40"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-341697"><a href="https://www.elimpulso.com/category/noticias/actualidad/">Actualidad</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_60565d7f8a504_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_60565d7f8a504"><script>var block_td_uid_15_60565d7f8a504 = new tdBlock();
block_td_uid_15_60565d7f8a504.id = "td_uid_15_60565d7f8a504";
block_td_uid_15_60565d7f8a504.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_60565d7f8a504_rand","tdc_css_class":"td_uid_15_60565d7f8a504_rand","tdc_css_class_style":"td_uid_15_60565d7f8a504_rand_style"}';
block_td_uid_15_60565d7f8a504.td_column_number = "3";
block_td_uid_15_60565d7f8a504.block_type = "td_block_mega_menu";
block_td_uid_15_60565d7f8a504.post_count = "4";
block_td_uid_15_60565d7f8a504.found_posts = "19072";
block_td_uid_15_60565d7f8a504.header_color = "";
block_td_uid_15_60565d7f8a504.ajax_pagination_infinite_stop = "";
block_td_uid_15_60565d7f8a504.max_num_pages = "4768";
tdBlocksArray.push(block_td_uid_15_60565d7f8a504);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_60565d7f8a504" id="td_uid_16_60565d7f8ae56" data-td_block_id="td_uid_15_60565d7f8a504" data-td_filter_value="" href="https://www.elimpulso.com/category/noticias/actualidad/">Todo</a><a class="mega-menu-sub-cat-td_uid_15_60565d7f8a504" id="td_uid_17_60565d7f8ae8c" data-td_block_id="td_uid_15_60565d7f8a504" data-td_filter_value="207" href="https://www.elimpulso.com/category/noticias/actualidad/ciencia_tecnologia/">Ciencia y Tecnología</a><a class="mega-menu-sub-cat-td_uid_15_60565d7f8a504" id="td_uid_18_60565d7f8aec0" data-td_block_id="td_uid_15_60565d7f8a504" data-td_filter_value="9" href="https://www.elimpulso.com/category/noticias/actualidad/cultura/">Cultura</a><a class="mega-menu-sub-cat-td_uid_15_60565d7f8a504" id="td_uid_19_60565d7f8aeee" data-td_block_id="td_uid_15_60565d7f8a504" data-td_filter_value="49766" href="https://www.elimpulso.com/category/noticias/actualidad/datoimp/">DatoIMP</a><a class="mega-menu-sub-cat-td_uid_15_60565d7f8a504" id="td_uid_20_60565d7f8af1b" data-td_block_id="td_uid_15_60565d7f8a504" data-td_filter_value="48255" href="https://www.elimpulso.com/category/noticias/actualidad/infografias/">Infografías</a></div></div><div id=td_uid_15_60565d7f8a504 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/03/20/fallece-la-periodista-elsa-ramirez-depablos-apasionada-del-periodismo-y-la-docencia/" rel="bookmark" class="td-image-wrap" title="Fallece la periodista Elsa Ramírez Depablos: Apasionada del periodismo y la docencia"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/03/Copia-de-FORMATO-DE-Haydeluz-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/03/Copia-de-FORMATO-DE-Haydeluz-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Fallece la periodista Elsa Ramírez Depablos: Apasionada del periodismo y la docencia" data-lazy-src="//cdn.elimpulso.com/media/2021/03/Copia-de-FORMATO-DE-Haydeluz-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/03/Copia-de-FORMATO-DE-Haydeluz-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/03/Copia-de-FORMATO-DE-Haydeluz-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/03/Copia-de-FORMATO-DE-Haydeluz-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Fallece la periodista Elsa Ramírez Depablos: Apasionada del periodismo y la docencia"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/03/20/fallece-la-periodista-elsa-ramirez-depablos-apasionada-del-periodismo-y-la-docencia/" rel="bookmark" title="Fallece la periodista Elsa Ramírez Depablos: Apasionada del periodismo y la docencia">Fallece la periodista Elsa Ramírez Depablos: Apasionada del periodismo y la&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/03/20/sacerdotes-larenses-sobresalieron-en-la-politica-nacional/" rel="bookmark" class="td-image-wrap" title="Sacerdotes larenses sobresalieron en la política nacional"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/03/Monsenor-Ponte-y-Jose-Macario-Yepez-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/03/Monsenor-Ponte-y-Jose-Macario-Yepez-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Sacerdotes larenses sobresalieron en la política nacional" data-lazy-src="//cdn.elimpulso.com/media/2021/03/Monsenor-Ponte-y-Jose-Macario-Yepez-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/03/Monsenor-Ponte-y-Jose-Macario-Yepez-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/03/Monsenor-Ponte-y-Jose-Macario-Yepez-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/03/Monsenor-Ponte-y-Jose-Macario-Yepez-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Sacerdotes larenses sobresalieron en la política nacional"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/03/20/sacerdotes-larenses-sobresalieron-en-la-politica-nacional/" rel="bookmark" title="Sacerdotes larenses sobresalieron en la política nacional">Sacerdotes larenses sobresalieron en la política nacional</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/03/20/datoimp-la-poblacion-de-la-polla-de-wetmore-cada-vez-en-menor/" rel="bookmark" class="td-image-wrap" title="#DatoIMP La población de la Polla de Wetmore cada vez en menor"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/03/210320PolladeWetmoreweb-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/03/210320PolladeWetmoreweb-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#DatoIMP La población de la Polla de Wetmore cada vez en menor" data-lazy-src="//cdn.elimpulso.com/media/2021/03/210320PolladeWetmoreweb-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/03/210320PolladeWetmoreweb-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/03/210320PolladeWetmoreweb-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/03/210320PolladeWetmoreweb-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#DatoIMP La población de la Polla de Wetmore cada vez en menor"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/03/20/datoimp-la-poblacion-de-la-polla-de-wetmore-cada-vez-en-menor/" rel="bookmark" title="#DatoIMP La población de la Polla de Wetmore cada vez en menor">#DatoIMP La población de la Polla de Wetmore cada vez en&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/03/19/hallan-texto-biblico-de-2000-anos-de-antiguedad-en-el-mar-muerto-19mar/" rel="bookmark" class="td-image-wrap" title="Hallan texto bíblico de 2000 años de antigüedad en el Mar Muerto #19Mar"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/03/Katherine-1-8-1-218x150.png 218w, https://cdn.elimpulso.com/media/2021/03/Katherine-1-8-1-436x300.png 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Hallan texto bíblico de 2000 años de antigüedad en el Mar Muerto #19Mar" data-lazy-src="//cdn.elimpulso.com/media/2021/03/Katherine-1-8-1-218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/03/Katherine-1-8-1-218x150.png" srcset="https://cdn.elimpulso.com/media/2021/03/Katherine-1-8-1-218x150.png 218w, https://cdn.elimpulso.com/media/2021/03/Katherine-1-8-1-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Hallan texto bíblico de 2000 años de antigüedad en el Mar Muerto #19Mar"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/03/19/hallan-texto-biblico-de-2000-anos-de-antiguedad-en-el-mar-muerto-19mar/" rel="bookmark" title="Hallan texto bíblico de 2000 años de antigüedad en el Mar Muerto #19Mar">Hallan texto bíblico de 2000 años de antigüedad en el Mar&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_60565d7f8a504" data-td_block_id="td_uid_15_60565d7f8a504"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_60565d7f8a504" data-td_block_id="td_uid_15_60565d7f8a504"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-632850"><a href="https://www.elimpulso.com/category/especiales/">Especiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-888674"><a href="https://www.elimpulso.com/category/otros/">Otros</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_21_60565d7f94381_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_21_60565d7f94381"><script>var block_td_uid_21_60565d7f94381 = new tdBlock();
block_td_uid_21_60565d7f94381.id = "td_uid_21_60565d7f94381";
block_td_uid_21_60565d7f94381.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"54976","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_21_60565d7f94381_rand","tdc_css_class":"td_uid_21_60565d7f94381_rand","tdc_css_class_style":"td_uid_21_60565d7f94381_rand_style"}';
block_td_uid_21_60565d7f94381.td_column_number = "3";
block_td_uid_21_60565d7f94381.block_type = "td_block_mega_menu";
block_td_uid_21_60565d7f94381.post_count = "4";
block_td_uid_21_60565d7f94381.found_posts = "27";
block_td_uid_21_60565d7f94381.header_color = "";
block_td_uid_21_60565d7f94381.ajax_pagination_infinite_stop = "";
block_td_uid_21_60565d7f94381.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_21_60565d7f94381);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_21_60565d7f94381" id="td_uid_22_60565d7f95138" data-td_block_id="td_uid_21_60565d7f94381" data-td_filter_value="" href="https://www.elimpulso.com/category/otros/">Todo</a><a class="mega-menu-sub-cat-td_uid_21_60565d7f94381" id="td_uid_23_60565d7f95168" data-td_block_id="td_uid_21_60565d7f94381" data-td_filter_value="54975" href="https://www.elimpulso.com/category/otros/carteles-y-edictos/">Carteles y edictos</a><a class="mega-menu-sub-cat-td_uid_21_60565d7f94381" id="td_uid_24_60565d7f951a9" data-td_block_id="td_uid_21_60565d7f94381" data-td_filter_value="40508" href="https://www.elimpulso.com/category/otros/obituarios/">Obituarios</a></div></div><div id=td_uid_21_60565d7f94381 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/03/05/edicto-unicos-y-universales-herederos/" rel="bookmark" class="td-image-wrap" title="Edicto &#8211; Únicos y universales herederos"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/03/Edicto_FMolina_050321-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/03/Edicto_FMolina_050321-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Edicto &#8211; Únicos y universales herederos" data-lazy-src="//cdn.elimpulso.com/media/2021/03/Edicto_FMolina_050321-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/03/Edicto_FMolina_050321-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/03/Edicto_FMolina_050321-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/03/Edicto_FMolina_050321-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Edicto &#8211; Únicos y universales herederos"/></noscript></a></div> <a href="https://www.elimpulso.com/category/otros/carteles-y-edictos/" class="td-post-category">Carteles y edictos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/03/05/edicto-unicos-y-universales-herederos/" rel="bookmark" title="Edicto &#8211; Únicos y universales herederos">Edicto &#8211; Únicos y universales herederos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/02/04/obituarioimp-acuerdo-de-duelo-para-douglas-bravo-4feb/" rel="bookmark" class="td-image-wrap" title="#ObituarioIMP Acuerdo de duelo para Douglas Bravo #4Feb"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/02/Obituario1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/02/Obituario1-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#ObituarioIMP Acuerdo de duelo para Douglas Bravo #4Feb" data-lazy-src="//cdn.elimpulso.com/media/2021/02/Obituario1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/02/Obituario1-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/02/Obituario1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/02/Obituario1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#ObituarioIMP Acuerdo de duelo para Douglas Bravo #4Feb"/></noscript></a></div> <a href="https://www.elimpulso.com/category/otros/obituarios/" class="td-post-category">Obituarios</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/02/04/obituarioimp-acuerdo-de-duelo-para-douglas-bravo-4feb/" rel="bookmark" title="#ObituarioIMP Acuerdo de duelo para Douglas Bravo #4Feb">#ObituarioIMP Acuerdo de duelo para Douglas Bravo #4Feb</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/11/25/obituarioimp-acuerdo-de-duelo-para-melanio-vizcaya-25nov/" rel="bookmark" class="td-image-wrap" title="#ObituarioIMP Acuerdo de duelo para Melanio Vizcaya #25Nov"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/11/Obituario_web_251120_Vizcaya-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/11/Obituario_web_251120_Vizcaya-1-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#ObituarioIMP Acuerdo de duelo para Melanio Vizcaya #25Nov" data-lazy-src="//cdn.elimpulso.com/media/2020/11/Obituario_web_251120_Vizcaya-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/11/Obituario_web_251120_Vizcaya-1-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/11/Obituario_web_251120_Vizcaya-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/11/Obituario_web_251120_Vizcaya-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#ObituarioIMP Acuerdo de duelo para Melanio Vizcaya #25Nov"/></noscript></a></div> <a href="https://www.elimpulso.com/category/otros/obituarios/" class="td-post-category">Obituarios</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/11/25/obituarioimp-acuerdo-de-duelo-para-melanio-vizcaya-25nov/" rel="bookmark" title="#ObituarioIMP Acuerdo de duelo para Melanio Vizcaya #25Nov">#ObituarioIMP Acuerdo de duelo para Melanio Vizcaya #25Nov</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/11/21/obituarioimp-acuerdo-de-duelo-para-felipe-randolfi-21nov/" rel="bookmark" class="td-image-wrap" title="#ObituarioIMP Acuerdo de duelo para Felipe Randolfi #21Nov"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/11/Obituario_Felipe_Randolfi_Web-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/11/Obituario_Felipe_Randolfi_Web-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#ObituarioIMP Acuerdo de duelo para Felipe Randolfi #21Nov" data-lazy-src="//cdn.elimpulso.com/media/2020/11/Obituario_Felipe_Randolfi_Web-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/11/Obituario_Felipe_Randolfi_Web-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/11/Obituario_Felipe_Randolfi_Web-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/11/Obituario_Felipe_Randolfi_Web-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#ObituarioIMP Acuerdo de duelo para Felipe Randolfi #21Nov"/></noscript></a></div> <a href="https://www.elimpulso.com/category/otros/obituarios/" class="td-post-category">Obituarios</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/11/21/obituarioimp-acuerdo-de-duelo-para-felipe-randolfi-21nov/" rel="bookmark" title="#ObituarioIMP Acuerdo de duelo para Felipe Randolfi #21Nov">#ObituarioIMP Acuerdo de duelo para Felipe Randolfi #21Nov</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_60565d7f94381" data-td_block_id="td_uid_21_60565d7f94381"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_21_60565d7f94381" data-td_block_id="td_uid_21_60565d7f94381"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="//www.elimpulso.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.elimpulso.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Noticias" class="entry-crumb" href="https://www.elimpulso.com/category/noticias/">Noticias</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Nacionales" class="entry-crumb" href="https://www.elimpulso.com/category/noticias/nacionales/">Nacionales</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Invaden terrenos productivos de complejo educativo de Fe y Alegría en Barinas</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-906825" class="post-906825 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales tag-expropiaciones tag-fe-y-alegria-2 tag-invasiones tag-propiedad-privada" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.elimpulso.com/category/noticias/">Noticias</a></li><li class="entry-category"><a href="https://www.elimpulso.com/category/noticias/nacionales/">Nacionales</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Invaden terrenos productivos de complejo educativo de Fe y Alegría en Barinas</h1>
<div class="td-module-meta-info">
<span class="creditos_autor">Tal Cual | </span>
<span class="creditos creditos_fotografia"> Foto: Archivo IMP | </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-20T15:15:00+00:00">20 marzo, 2021</time></span> </div>
</header>
</div>
<div class="addthis_jumbo_share"></div>
<div class="addthis_responsive_sharing"></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://cdn.elimpulso.com/media/2021/03/Fe-y-Alegria-Barinas.jpg" data-caption=""><img width="696" height="467" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20467'%3E%3C/svg%3E" alt="" title="Fe y Alegria Barinas" data-lazy-src="//cdn.elimpulso.com/media/2021/03/Fe-y-Alegria-Barinas-696x467.jpg" /><noscript><img width="696" height="467" class="entry-thumb td-modal-image" src="//cdn.elimpulso.com/media/2021/03/Fe-y-Alegria-Barinas-696x467.jpg" alt="" title="Fe y Alegria Barinas"/></noscript></a></div>
<p>Siete hombres entraron la noche del viernes 19 de marzo a los terrenos de la escuela Técnica Agropecuaria San Ignacio del Masparro, ubicada en el municipio Rojas del estado Barinas.</p>
<p>Las autoridades del colegio realizaron la denuncia en la sede de la Guardia Nacional y esperan que los cuerpos de seguridad hagan algo ante esta situación que pone en riesgo la seguridad de los estudiantes y el personal, informó Fe y Alegría en su portal informativo.</p>
<p>Es importante destacar que se trata de la finca donde murió el padre José María Vélaz, fundador de Fe y Alegría. «Este fue el último sueño de Vélaz», declaró a Radio Fe y Alegría Noticias la hermana Moraima Rojas, directora general del complejo educativo de San Ignacio de El Masparro.</p>
<h2>Productividad y servicio</h2>
<p>En la escuela Técnica Agropecuaria estudian 250 adolescentes y jóvenes que aprenden el oficio de la producción. Estos chicos y chicas aspiran a obtener el título de Técnico Medio y seguir una carrera universitaria vinculada a las necesidades de la comunidad.</p>
<p>Actualmente, la escuela produce 1.300 litros de leche a la semana, aproximadamente, también cuentan con un espacio para la cría de ganado, de cerdo y aves.</p>
<p>El complejo educativo tiene 480 hectáreas destinadas a la enseñanza y a la producción agrícola.</p>
<p>En el lugar donde se ejecutó la invasión hay 80 hectáreas sembradas con árboles de Teca y, justamente en estos momentos están en proceso de deforestación para volver a sembrar y comercializar.</p>
<h2>Escuela modelo</h2>
<p>Para mejorar y modernizar las instalaciones de la escuela, el grupo Consejo Noruego está apoyando con financiamiento internacional una iniciativa de remodelación de algunas áreas como la de ordeño para facilitar el trabajo y ampliar la capacidad productiva.</p>
<p>Esta escuela funciona como internado y, aunque por la pandemia, los estudiantes están en sus casas, semanalmente asisten en pequeños grupos para continuar con sus procesos de aprendizaje en el campo. La directora general del complejo, la hermana Moraima Rojas espera que las autoridades puedan hacer respetar los terrenos del colegio. Que los invasores comprendan que están afectando la educación y la productividad de las familias vinculadas a la escuela.</p>
</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.elimpulso.com/tag/expropiaciones/">EXPROPIACIONES</a></li><li><a href="https://www.elimpulso.com/tag/fe-y-alegria-2/">Fe y Alegria</a></li><li><a href="https://www.elimpulso.com/tag/invasiones/">invasiones</a></li><li><a href="https://www.elimpulso.com/tag/propiedad-privada/">Propiedad privada</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe loading="lazy" frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://www.elimpulso.com/2021/03/20/invaden-terrenos-productivos-de-complejo-educativo-de-fe-y-alegria-en-barinas/&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elimpulso.com/2021/03/20/invaden-terrenos-productivos-de-complejo-educativo-de-fe-y-alegria-en-barinas/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></noscript></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Invaden terrenos productivos de complejo educativo de Fe y Alegría en Barinas %0A%0A https://www.elimpulso.com/2021/03/20/invaden-terrenos-productivos-de-complejo-educativo-de-fe-y-alegria-en-barinas/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Invaden+terrenos+productivos+de+complejo+educativo+de+Fe+y+Alegr%C3%ADa+en+Barinas&url=https%3A%2F%2Fwww.elimpulso.com%2F2021%2F03%2F20%2Finvaden-terrenos-productivos-de-complejo-educativo-de-fe-y-alegria-en-barinas%2F&via=elimpulsocom">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elimpulso.com%2F2021%2F03%2F20%2Finvaden-terrenos-productivos-de-complejo-educativo-de-fe-y-alegria-en-barinas%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.elimpulso.com/2021/03/20/invaden-terrenos-productivos-de-complejo-educativo-de-fe-y-alegria-en-barinas/&text=Invaden terrenos productivos de complejo educativo de Fe y Alegría en Barinas">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elimpulso.com/2021/03/20/invaden-terrenos-productivos-de-complejo-educativo-de-fe-y-alegria-en-barinas/&amp;media=https://cdn.elimpulso.com/media/2021/03/Fe-y-Alegria-Barinas.jpg&description=Invaden+terrenos+productivos+de+complejo+educativo+de+Fe+y+Alegr%C3%ADa+en+Barinas">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.elimpulso.com/2021/03/20/invaden-terrenos-productivos-de-complejo-educativo-de-fe-y-alegria-en-barinas/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.elimpulso.com/author/bvidal/">Brian Vidal</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Brian Vidal"></span><meta itemprop="datePublished" content="2021-03-20T15:15:00+00:00"><meta itemprop="dateModified" content="2021-03-20T14:19:09-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elimpulso.com/2021/03/20/invaden-terrenos-productivos-de-complejo-educativo-de-fe-y-alegria-en-barinas/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.elimpulso.com/media/2018/12/logo-el-impulso.png"></span><meta itemprop="name" content="El Impulso"></span><meta itemprop="headline " content="Invaden terrenos productivos de complejo educativo de Fe y Alegría en Barinas"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.elimpulso.com/media/2021/03/Fe-y-Alegria-Barinas.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="470"></span> </footer>
</article> 
<h6 style="color:#CCC;font-size:12px;">PUBLICIDAD</h6>

<h3 class="fb_comments_title">Comentarios</h3><div class="fb-comments" data-href="https://www.elimpulso.com/2021/03/20/invaden-terrenos-productivos-de-complejo-educativo-de-fe-y-alegria-en-barinas/" data-numposts="3" data-width="696" data-colorscheme="light"></div>
<script>var block_td_uid_25_60565d7f9b3b8 = new tdBlock();
block_td_uid_25_60565d7f9b3b8.id = "td_uid_25_60565d7f9b3b8";
block_td_uid_25_60565d7f9b3b8.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_25_60565d7f9b3b8_rand","td_column_number":3,"live_filter_cur_post_id":906825,"live_filter_cur_post_author":"35","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_25_60565d7f9b3b8_rand","tdc_css_class_style":"td_uid_25_60565d7f9b3b8_rand_style"}';
block_td_uid_25_60565d7f9b3b8.td_column_number = "3";
block_td_uid_25_60565d7f9b3b8.block_type = "td_block_related_posts";
block_td_uid_25_60565d7f9b3b8.post_count = "6";
block_td_uid_25_60565d7f9b3b8.found_posts = "45404";
block_td_uid_25_60565d7f9b3b8.header_color = "";
block_td_uid_25_60565d7f9b3b8.ajax_pagination_infinite_stop = "";
block_td_uid_25_60565d7f9b3b8.max_num_pages = "7568";
tdBlocksArray.push(block_td_uid_25_60565d7f9b3b8);
</script><div class="td_block_wrap td_block_related_posts td_uid_25_60565d7f9b3b8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"><h4 class="td-related-title"><a id="td_uid_26_60565d7fbf6bd" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_25_60565d7f9b3b8" href="#">Artículos relacionados</a></h4><div id=td_uid_25_60565d7f9b3b8 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/03/20/roque-valero-presidira-comision-de-la-an-chavista-para-vigilar-medios-de-comunicacion/" rel="bookmark" class="td-image-wrap" title="Roque Valero presidirá comisión de la AN chavista para vigilar medios de comunicación"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/03/AN-Chavista-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/03/AN-Chavista-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Roque Valero presidirá comisión de la AN chavista para vigilar medios de comunicación" data-lazy-src="//cdn.elimpulso.com/media/2021/03/AN-Chavista-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/03/AN-Chavista-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/03/AN-Chavista-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/03/AN-Chavista-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Roque Valero presidirá comisión de la AN chavista para vigilar medios de comunicación"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/03/20/roque-valero-presidira-comision-de-la-an-chavista-para-vigilar-medios-de-comunicacion/" rel="bookmark" title="Roque Valero presidirá comisión de la AN chavista para vigilar medios de comunicación">Roque Valero presidirá comisión de la AN chavista para vigilar medios de comunicación</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/03/20/asdrubal-oliveros-le-da-6-meses-de-vida-a-los-nuevos-billetes-del-cono-venezolano/" rel="bookmark" class="td-image-wrap" title="Asdrúbal Oliveros le da 6 meses de vida a los nuevos billetes del cono venezolano"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/06/nuevos-billetes-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/06/nuevos-billetes.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Asdrúbal Oliveros le da 6 meses de vida a los nuevos billetes del cono venezolano" data-lazy-src="//cdn.elimpulso.com/media/2019/06/nuevos-billetes-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/06/nuevos-billetes-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/06/nuevos-billetes-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/06/nuevos-billetes.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Asdrúbal Oliveros le da 6 meses de vida a los nuevos billetes del cono venezolano"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/03/20/asdrubal-oliveros-le-da-6-meses-de-vida-a-los-nuevos-billetes-del-cono-venezolano/" rel="bookmark" title="Asdrúbal Oliveros le da 6 meses de vida a los nuevos billetes del cono venezolano">Asdrúbal Oliveros le da 6 meses de vida a los nuevos billetes del cono venezolano</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/03/20/mujer-herida-durante-tiroteo-de-la-cota-905-murio-esta-madrugada-20mar/" rel="bookmark" class="td-image-wrap" title="Mujer herida durante tiroteo de la Cota 905 murió esta madrugada #20Mar"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/03/Mujer-muerta-Cota-905-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/03/Mujer-muerta-Cota-905-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Mujer herida durante tiroteo de la Cota 905 murió esta madrugada #20Mar" data-lazy-src="//cdn.elimpulso.com/media/2021/03/Mujer-muerta-Cota-905-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/03/Mujer-muerta-Cota-905-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/03/Mujer-muerta-Cota-905-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/03/Mujer-muerta-Cota-905-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Mujer herida durante tiroteo de la Cota 905 murió esta madrugada #20Mar"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/03/20/mujer-herida-durante-tiroteo-de-la-cota-905-murio-esta-madrugada-20mar/" rel="bookmark" title="Mujer herida durante tiroteo de la Cota 905 murió esta madrugada #20Mar">Mujer herida durante tiroteo de la Cota 905 murió esta madrugada #20Mar</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/03/20/laboratorio-para-covid-19-en-maiquetia-se-creo-en-20-dias-y-con-un-capital-de-3-dolares/" rel="bookmark" class="td-image-wrap" title="Laboratorio para COVID-19 en Maiquetía se creó en 20 días y con un capital de 3 dólares"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/03/Casalab-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/03/Casalab-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Laboratorio para COVID-19 en Maiquetía se creó en 20 días y con un capital de 3 dólares" data-lazy-src="//cdn.elimpulso.com/media/2021/03/Casalab-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/03/Casalab-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/03/Casalab-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/03/Casalab-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Laboratorio para COVID-19 en Maiquetía se creó en 20 días y con un capital de 3 dólares"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/nacionales/" class="td-post-category">Nacionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/03/20/laboratorio-para-covid-19-en-maiquetia-se-creo-en-20-dias-y-con-un-capital-de-3-dolares/" rel="bookmark" title="Laboratorio para COVID-19 en Maiquetía se creó en 20 días y con un capital de 3 dólares">Laboratorio para COVID-19 en Maiquetía se creó en 20 días y con un capital de 3 dólares</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/03/20/guaido-regimen-destruyo-la-industria-petrolera-y-el-diesel-que-producen-lo-destinan-a-cuba/" rel="bookmark" class="td-image-wrap" title="Guaidó: &#8220;Régimen destruyó la industria petrolera y el diésel que producen lo destinan a Cuba&#8221;"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/03/Diesel-2-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/03/Diesel-2-1-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Guaidó: &#8220;Régimen destruyó la industria petrolera y el diésel que producen lo destinan a Cuba&#8221;" data-lazy-src="//cdn.elimpulso.com/media/2021/03/Diesel-2-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/03/Diesel-2-1-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/03/Diesel-2-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/03/Diesel-2-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Guaidó: &#8220;Régimen destruyó la industria petrolera y el diésel que producen lo destinan a Cuba&#8221;"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/nacionales/" class="td-post-category">Nacionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/03/20/guaido-regimen-destruyo-la-industria-petrolera-y-el-diesel-que-producen-lo-destinan-a-cuba/" rel="bookmark" title="Guaidó: &#8220;Régimen destruyó la industria petrolera y el diésel que producen lo destinan a Cuba&#8221;">Guaidó: &#8220;Régimen destruyó la industria petrolera y el diésel que producen lo destinan a Cuba&#8221;</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/03/20/cuales-son-los-riesgos-que-corre-venezuela-con-la-escasez-de-gasoil/" rel="bookmark" class="td-image-wrap" title="¿Cuáles son los riesgos que corre Venezuela con la escasez de gasoil?"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/03/Gasoil-218x150.png 218w, https://cdn.elimpulso.com/media/2021/03/Gasoil-436x300.png 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="¿Cuáles son los riesgos que corre Venezuela con la escasez de gasoil?" data-lazy-src="//cdn.elimpulso.com/media/2021/03/Gasoil-218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/03/Gasoil-218x150.png" srcset="https://cdn.elimpulso.com/media/2021/03/Gasoil-218x150.png 218w, https://cdn.elimpulso.com/media/2021/03/Gasoil-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="¿Cuáles son los riesgos que corre Venezuela con la escasez de gasoil?"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/03/20/cuales-son-los-riesgos-que-corre-venezuela-con-la-escasez-de-gasoil/" rel="bookmark" title="¿Cuáles son los riesgos que corre Venezuela con la escasez de gasoil?">¿Cuáles son los riesgos que corre Venezuela con la escasez de gasoil?</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_60565d7f9b3b8" data-td_block_id="td_uid_25_60565d7f9b3b8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_25_60565d7f9b3b8" data-td_block_id="td_uid_25_60565d7f9b3b8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div id="taboola-below-article-thumbnails"></div>
<h3 class="fb_comments_title">Comentarios</h3><p class="fb_comments"><fb:comments-count href=https://www.elimpulso.com/2021/03/20/invaden-terrenos-productivos-de-complejo-educativo-de-fe-y-alegria-en-barinas/></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="https://www.elimpulso.com/2021/03/20/invaden-terrenos-productivos-de-complejo-educativo-de-fe-y-alegria-en-barinas/" data-numposts="15" data-width="100%" data-colorscheme="light"></div> </div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_19 td_block_widget td_uid_27_60565d7fc19d6_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_27_60565d7fc19d6"><script>var block_td_uid_27_60565d7fc19d6 = new tdBlock();
block_td_uid_27_60565d7fc19d6.id = "td_uid_27_60565d7fc19d6";
block_td_uid_27_60565d7fc19d6.atts = '{"custom_title":"Pulso Empresarial","custom_url":"\/noticias\/economia\/pulso-empresarial","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx1_tl":"","mx2_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"4033","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","widget_logic":"","class":"td_block_widget td_uid_27_60565d7fc19d6_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_27_60565d7fc19d6_rand","tdc_css_class_style":"td_uid_27_60565d7fc19d6_rand_style"}';
block_td_uid_27_60565d7fc19d6.td_column_number = "1";
block_td_uid_27_60565d7fc19d6.block_type = "td_block_19";
block_td_uid_27_60565d7fc19d6.post_count = "5";
block_td_uid_27_60565d7fc19d6.found_posts = "1755";
block_td_uid_27_60565d7fc19d6.header_color = "#";
block_td_uid_27_60565d7fc19d6.ajax_pagination_infinite_stop = "";
block_td_uid_27_60565d7fc19d6.max_num_pages = "351";
tdBlocksArray.push(block_td_uid_27_60565d7fc19d6);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="/noticias/economia/pulso-empresarial" class="td-pulldown-size">Pulso Empresarial</a></h4></div><div id=td_uid_27_60565d7fc19d6 class="td_block_inner td-column-1">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/03/20/pulsoempresarial-empresas-polar-arriba-a-80-anos-de-trabajo-y-compromiso-con-venezuela/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Empresas Polar arriba a 80 años de trabajo y compromiso con Venezuela"><img width="356" height="220" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20356%20220'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/03/Empresas_Polar-4-356x220.jpg 356w, https://cdn.elimpulso.com/media/2021/03/Empresas_Polar-4-700x440.jpg 712w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 712px, (min-resolution: 192dpi) 712px, 356px" alt="" title="#PulsoEmpresarial Empresas Polar arriba a 80 años de trabajo y compromiso con Venezuela" data-lazy-src="//cdn.elimpulso.com/media/2021/03/Empresas_Polar-4-356x220.jpg" /><noscript><img width="356" height="220" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/03/Empresas_Polar-4-356x220.jpg" srcset="https://cdn.elimpulso.com/media/2021/03/Empresas_Polar-4-356x220.jpg 356w, https://cdn.elimpulso.com/media/2021/03/Empresas_Polar-4-700x440.jpg 712w" sizes="(-webkit-min-device-pixel-ratio: 2) 712px, (min-resolution: 192dpi) 712px, 356px" alt="" title="#PulsoEmpresarial Empresas Polar arriba a 80 años de trabajo y compromiso con Venezuela"/></noscript></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/03/20/pulsoempresarial-empresas-polar-arriba-a-80-anos-de-trabajo-y-compromiso-con-venezuela/" rel="bookmark" title="#PulsoEmpresarial Empresas Polar arriba a 80 años de trabajo y compromiso con Venezuela">#PulsoEmpresarial Empresas Polar arriba a 80 años de trabajo y compromiso con Venezuela</a></h3> <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-20T14:58:00+00:00">20 marzo, 2021</time></span> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/03/20/pulsoempresarial-el-compromiso-social-empresarial-se-mantiene-en-el-pais/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial El compromiso social empresarial se mantiene en el país"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/03/Frigilux-80x60.jpg 80w, https://cdn.elimpulso.com/media/2021/03/Frigilux-160x120.jpg 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial El compromiso social empresarial se mantiene en el país" data-lazy-src="//cdn.elimpulso.com/media/2021/03/Frigilux-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/03/Frigilux-80x60.jpg" srcset="https://cdn.elimpulso.com/media/2021/03/Frigilux-80x60.jpg 80w, https://cdn.elimpulso.com/media/2021/03/Frigilux-160x120.jpg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial El compromiso social empresarial se mantiene en el país"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/03/20/pulsoempresarial-el-compromiso-social-empresarial-se-mantiene-en-el-pais/" rel="bookmark" title="#PulsoEmpresarial El compromiso social empresarial se mantiene en el país">#PulsoEmpresarial El compromiso social empresarial se mantiene en el país</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-20T11:03:00+00:00">20 marzo, 2021</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/03/19/pulsoempresarial-polar-pilsen-celebro-en-redes-el-dia-del-orgullo-por-lo-nuestro/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Polar Pilsen celebró en redes el Día del orgullo por lo nuestro"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/03/Polar-80x60.jpg 80w, https://cdn.elimpulso.com/media/2021/03/Polar-160x120.jpg 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Polar Pilsen celebró en redes el Día del orgullo por lo nuestro" data-lazy-src="//cdn.elimpulso.com/media/2021/03/Polar-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/03/Polar-80x60.jpg" srcset="https://cdn.elimpulso.com/media/2021/03/Polar-80x60.jpg 80w, https://cdn.elimpulso.com/media/2021/03/Polar-160x120.jpg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Polar Pilsen celebró en redes el Día del orgullo por lo nuestro"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/03/19/pulsoempresarial-polar-pilsen-celebro-en-redes-el-dia-del-orgullo-por-lo-nuestro/" rel="bookmark" title="#PulsoEmpresarial Polar Pilsen celebró en redes el Día del orgullo por lo nuestro">#PulsoEmpresarial Polar Pilsen celebró en redes el Día del orgullo por lo nuestro</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-19T17:06:00+00:00">19 marzo, 2021</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/03/19/pulsoempresarial-super-stay-matte-ink-de-maybelline-new-york-elige-tu-tono-ideal-y-te-sentiras-radiante/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Super Stay Matte Ink de Maybelline New York, elige tu tono ideal y te sentirás radiante"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/03/Maybelline-80x60.jpg 80w, https://cdn.elimpulso.com/media/2021/03/Maybelline-160x120.jpg 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Super Stay Matte Ink de Maybelline New York, elige tu tono ideal y te sentirás radiante" data-lazy-src="//cdn.elimpulso.com/media/2021/03/Maybelline-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/03/Maybelline-80x60.jpg" srcset="https://cdn.elimpulso.com/media/2021/03/Maybelline-80x60.jpg 80w, https://cdn.elimpulso.com/media/2021/03/Maybelline-160x120.jpg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Super Stay Matte Ink de Maybelline New York, elige tu tono ideal y te sentirás radiante"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/03/19/pulsoempresarial-super-stay-matte-ink-de-maybelline-new-york-elige-tu-tono-ideal-y-te-sentiras-radiante/" rel="bookmark" title="#PulsoEmpresarial Super Stay Matte Ink de Maybelline New York, elige tu tono ideal y te sentirás radiante">#PulsoEmpresarial Super Stay Matte Ink de Maybelline New York, elige tu tono ideal y te sentirás radiante</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-19T10:22:00+00:00">19 marzo, 2021</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/03/18/pulsoempresarial-bodegas-pomar-celebrara-su-primera-vendimia-2021-en-formato-digital/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Bodegas Pomar celebrará su primera vendimia 2021 en formato digital"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/03/Pomar-1-80x60.jpg 80w, https://cdn.elimpulso.com/media/2021/03/Pomar-1-160x120.jpg 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Bodegas Pomar celebrará su primera vendimia 2021 en formato digital" data-lazy-src="//cdn.elimpulso.com/media/2021/03/Pomar-1-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/03/Pomar-1-80x60.jpg" srcset="https://cdn.elimpulso.com/media/2021/03/Pomar-1-80x60.jpg 80w, https://cdn.elimpulso.com/media/2021/03/Pomar-1-160x120.jpg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Bodegas Pomar celebrará su primera vendimia 2021 en formato digital"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/03/18/pulsoempresarial-bodegas-pomar-celebrara-su-primera-vendimia-2021-en-formato-digital/" rel="bookmark" title="#PulsoEmpresarial Bodegas Pomar celebrará su primera vendimia 2021 en formato digital">#PulsoEmpresarial Bodegas Pomar celebrará su primera vendimia 2021 en formato digital</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-18T15:37:00+00:00">18 marzo, 2021</time></span> </div>
</div>
</div>
</div></div>  </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.elimpulso.com/"><img class="td-retina-data" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%200'%3E%3C/svg%3E" data-retina="https://cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" alt="El Impulso" title="El Impulso" width="140" data-lazy-src="//cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" /><noscript><img class="td-retina-data" src="//cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" data-retina="https://cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" alt="El Impulso" title="El Impulso" width="140" /></noscript></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="http://tienda.elimpulso.com" title="Behance">
<i class="td-icon-font td-icon-behance"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/elimpulso" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
 </a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-pie-de-pagina-container"><ul id="menu-pie-de-pagina" class="td-subfooter-menu"><li id="menu-item-16930" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-normal-menu menu-item-16930"><a href="https://www.elimpulso.com/category/noticias/">Noticias</a></li>
<li id="menu-item-858458" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-858458"><a href="https://www.elimpulso.com/politicas-de-privacidad/">Politicas de Privacidad</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2018 IMP Barquisimeto - Venezuela - Todos los derechos reservados </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td_block_22 .td-column-1 .td-module-image{height:auto;}
#ad_pos_noticia_del_dia{margin-left: -0.7em;}
.wpb_text_column.wpb_content_element{margin-bottom:0px;}

#text-15{margin-bottom:15px;}

.wpb_revslider_element.wpb_content_element{margin-bottom: 0px;}

.td-full-layout .td-header-style-3 .td-header-main-menu {padding-left:0px !important;}

.taboolapre
{font-family: 'Roboto';
padding: 0.2em;
border-bottom: 4px solid #ffcd2c;
font-size: larger;
line-height: 1em;
width: 100%;
float: left;}

.trc_rbox_header_span{visibility: hidden;}

.widget_text{margin-bottom: 0px;}

.widget_custom_html {
    margin-bottom: 5px;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.home .td_block_3 .entry-title {margin-top: 0px;font-size: 20px; font-weight: bold;}
.td-menu-background:before{ background:none;width:0px;}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.td-menu-mob-open-menu #td-mobile-nav { height: none; overflow: scroll;}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.td-menu-mob-open-menu #td-mobile-nav { height: none; overflow: scroll;}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td-header-logo img {display:none; visibility: hidden;}
.td-menu-mob-open-menu #td-mobile-nav { height: none; overflow: scroll;}
.vc_general.vc_btn3.vc_btn3-size-md.vc_btn3-shape-rounded.vc_btn3-style-modern.vc_btn3-color-black{margin-top: 2em;}
}
</style>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-586JCR2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="fb-root"></div>

<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="//www.elimpulso.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="//www.elimpulso.com/wp-content/cache/min/1/96b975429333de09ddaf027874f2fd5c.js" data-minify="1" defer></script><script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
	
			!function (e, f, u, i) {
	
				if (!document.getElementById(i)){
					e.async = 1;
					e.src = u;
					e.id = i;
					f.parentNode.insertBefore(e, f);
				}
			}
			
			(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/mingoagency-elimpulso/loader.js',
			'tb_loader_script');
			
			if(window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }
		</script><script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({
			mode: 'thumbnails-ab',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
		});
	</script><noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto%20Condensed%3A300%2C400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen%20Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;display=swap" /><link rel="stylesheet" href="//www.elimpulso.com/wp-content/cache/min/1/f2163114e8b655fd727cdbe4f9220bb7.css" media="all" data-minify="1" /></noscript></body>
</html>
