<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<title>1.679 nuevos casos de COVID-19 y 16 muertes en Venezuela, este martes #8Jun - El Impulso</title><style id="rocket-critical-css">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</style><link rel="preload" href="//fonts.googleapis.com/css?family=Roboto%20Condensed%3A300%2C400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen%20Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" /><link rel="preload" href="//www.elimpulso.com/wp-content/cache/min/1/f2163114e8b655fd727cdbe4f9220bb7.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="_mg-domain-verification" content="482f58254248905101c769a9c783bac2" />
<link rel="pingback" href="//www.elimpulso.com/xmlrpc.php" />
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-564e0ba8fa5031ff" async="async"></script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://cdn.elimpulso.com/media/2021/05/Formato-Luis-Miguel-12.png" /><link rel="icon" type="image/png" href="//cdn.elimpulso.com/images/imp-favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="//cdn.elimpulso.com/media/2016/06/imp-76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="//cdn.elimpulso.com/media/2016/06/imp-120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="//cdn.elimpulso.com/media/2016/06/imp-152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="//cdn.elimpulso.com/media/2016/06/imp-114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="//cdn.elimpulso.com/media/2016/06/imp-144.png" />

<link rel="canonical" href="//www.elimpulso.com/2021/06/08/1-679-nuevos-casos-de-covid-19-y-16-muertes-en-venezuela-este-martes-8jun/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="1.679 nuevos casos de COVID-19 y 16 muertes en Venezuela, este martes #8Jun - El Impulso" />
<meta property="og:description" content="La vicepresidente del régimen de Nicolás Maduro, Delcy Rodríguez, informó que en las últimas 24 horas se registraron en Venezuela 1.679 nuevos casos de COVID-19. De los casos confirmados 1.673 son por transmisión comunitaria y 6 importados. Rodríguez destacó que entre las entidades con más casos se encuentran: Mérida (165), Portuguesa (156), La Guaira (139) [&hellip;]" />
<meta property="og:url" content="https://www.elimpulso.com/2021/06/08/1-679-nuevos-casos-de-covid-19-y-16-muertes-en-venezuela-este-martes-8jun/" />
<meta property="og:site_name" content="El Impulso" />
<meta property="article:publisher" content="https://www.facebook.com/ElImpulsocom" />
<meta property="article:published_time" content="2021-06-09T03:50:20+00:00" />
<meta property="article:modified_time" content="2021-06-09T03:50:25+00:00" />
<meta property="og:image" content="https://cdn.elimpulso.com/media/2021/05/Formato-Luis-Miguel-12.png" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="470" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@elimpulsocom" />
<meta name="twitter:site" content="@elimpulsocom" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Yorvi García" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="1 minuto" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.elimpulso.com/#organization","name":"El Impulso","url":"https://www.elimpulso.com/","sameAs":["https://www.facebook.com/ElImpulsocom","https://instagram.com/elimpulso/","https://www.linkedin.com/company/diario-el-impulso","https://www.youtube.com/user/elimpulsocom","https://twitter.com/elimpulsocom"],"logo":{"@type":"ImageObject","@id":"https://www.elimpulso.com/#logo","inLanguage":"es","url":"https://cdn.elimpulso.com/media/2020/11/LogoIMP-500.png","contentUrl":"https://cdn.elimpulso.com/media/2020/11/LogoIMP-500.png","width":500,"height":500,"caption":"El Impulso"},"image":{"@id":"https://www.elimpulso.com/#logo"}},{"@type":"WebSite","@id":"https://www.elimpulso.com/#website","url":"https://www.elimpulso.com/","name":"El Impulso","description":"Noticias al instante de Venezuela y el mundo","publisher":{"@id":"https://www.elimpulso.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.elimpulso.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.elimpulso.com/2021/06/08/1-679-nuevos-casos-de-covid-19-y-16-muertes-en-venezuela-este-martes-8jun/#primaryimage","inLanguage":"es","url":"https://cdn.elimpulso.com/media/2021/05/Formato-Luis-Miguel-12.png","contentUrl":"https://cdn.elimpulso.com/media/2021/05/Formato-Luis-Miguel-12.png","width":700,"height":470},{"@type":"WebPage","@id":"https://www.elimpulso.com/2021/06/08/1-679-nuevos-casos-de-covid-19-y-16-muertes-en-venezuela-este-martes-8jun/#webpage","url":"https://www.elimpulso.com/2021/06/08/1-679-nuevos-casos-de-covid-19-y-16-muertes-en-venezuela-este-martes-8jun/","name":"1.679 nuevos casos de COVID-19 y 16 muertes en Venezuela, este martes #8Jun - El Impulso","isPartOf":{"@id":"https://www.elimpulso.com/#website"},"primaryImageOfPage":{"@id":"https://www.elimpulso.com/2021/06/08/1-679-nuevos-casos-de-covid-19-y-16-muertes-en-venezuela-este-martes-8jun/#primaryimage"},"datePublished":"2021-06-09T03:50:20+00:00","dateModified":"2021-06-09T03:50:25+00:00","breadcrumb":{"@id":"https://www.elimpulso.com/2021/06/08/1-679-nuevos-casos-de-covid-19-y-16-muertes-en-venezuela-este-martes-8jun/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.elimpulso.com/2021/06/08/1-679-nuevos-casos-de-covid-19-y-16-muertes-en-venezuela-este-martes-8jun/"]}]},{"@type":"BreadcrumbList","@id":"https://www.elimpulso.com/2021/06/08/1-679-nuevos-casos-de-covid-19-y-16-muertes-en-venezuela-este-martes-8jun/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.elimpulso.com/","url":"https://www.elimpulso.com/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.elimpulso.com/2021/06/08/1-679-nuevos-casos-de-covid-19-y-16-muertes-en-venezuela-este-martes-8jun/#webpage"}}]},{"@type":"Article","@id":"https://www.elimpulso.com/2021/06/08/1-679-nuevos-casos-de-covid-19-y-16-muertes-en-venezuela-este-martes-8jun/#article","isPartOf":{"@id":"https://www.elimpulso.com/2021/06/08/1-679-nuevos-casos-de-covid-19-y-16-muertes-en-venezuela-este-martes-8jun/#webpage"},"author":{"@id":"https://www.elimpulso.com/#/schema/person/eba948317774c66e7fbacd3c1359a43e"},"headline":"1.679 nuevos casos de COVID-19 y 16 muertes en Venezuela, este martes #8Jun","datePublished":"2021-06-09T03:50:20+00:00","dateModified":"2021-06-09T03:50:25+00:00","mainEntityOfPage":{"@id":"https://www.elimpulso.com/2021/06/08/1-679-nuevos-casos-de-covid-19-y-16-muertes-en-venezuela-este-martes-8jun/#webpage"},"wordCount":124,"publisher":{"@id":"https://www.elimpulso.com/#organization"},"image":{"@id":"https://www.elimpulso.com/2021/06/08/1-679-nuevos-casos-de-covid-19-y-16-muertes-en-venezuela-este-martes-8jun/#primaryimage"},"thumbnailUrl":"https://cdn.elimpulso.com/media/2021/05/Formato-Luis-Miguel-12.png","keywords":["Casos de COVID-19 en Venezuela","Cifras de Coronavirus","delcy rodriguez","Muertes por Covid19"],"articleSection":["Destacados","Nacionales"],"inLanguage":"es"},{"@type":"Person","@id":"https://www.elimpulso.com/#/schema/person/eba948317774c66e7fbacd3c1359a43e","name":"Yorvi Garc\u00eda","image":{"@type":"ImageObject","@id":"https://www.elimpulso.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/ce0dd59318f3445f7a5b535aef5fdc8b?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/ce0dd59318f3445f7a5b535aef5fdc8b?s=96&d=mm&r=g","caption":"Yorvi Garc\u00eda"},"url":"https://www.elimpulso.com/author/yorvidgarcia/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='//fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="El Impulso &raquo; Feed" href="//www.elimpulso.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Impulso &raquo; Feed de los comentarios" href="//www.elimpulso.com/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.elimpulso.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='//www.elimpulso.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="//www.elimpulso.com/wp-json/" /><link rel="alternate" type="application/json" href="//www.elimpulso.com/wp-json/wp/v2/posts/929434" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="//www.elimpulso.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//www.elimpulso.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='//www.elimpulso.com/?p=929434' />
<meta property="fb:app_id" content="774612952979544" /><!--[if lt IE 9]><script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />

<script>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</script>

<style>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</style>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-586JCR2');</script>

<meta name='ir-site-verification-token' value='-178482433' />
<meta property="fb:pages" content="246538678756521" /><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.elimpulso.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elimpulso.com/category/featured/",
                                "name": "Destacados"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elimpulso.com/2021/06/08/1-679-nuevos-casos-de-covid-19-y-16-muertes-en-venezuela-este-martes-8jun/",
                                "name": "1.679 nuevos casos de COVID-19 y 16 muertes en Venezuela, este martes..."                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="//cdn.elimpulso.com/media/2018/03/avatar_IMP.png" sizes="32x32" />
<link rel="icon" href="//cdn.elimpulso.com/media/2018/03/avatar_IMP.png" sizes="192x192" />
<link rel="apple-touch-icon" href="//cdn.elimpulso.com/media/2018/03/avatar_IMP.png" />
<meta name="msapplication-TileImage" content="https://cdn.elimpulso.com/media/2018/03/avatar_IMP.png" />
<style type="text/css" id="wp-custom-css">
			body.td-animation-stack-type0 .td-animation-stack .entry-thumb, body.td-animation-stack-type0 .post img {
    opacity: 1;
}		</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body class="post-template-default single single-post postid-929434 single-format-standard 1-679-nuevos-casos-de-covid-19-y-16-muertes-en-venezuela-este-martes-8jun global-block-template-1 wpb-js-composer js-comp-ver-6.6.0 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="http://tienda.elimpulso.com" title="Behance">
<i class="td-icon-font td-icon-behance"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/elimpulso" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-725452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-725452"><a href="https://www.elimpulso.com/#"><i><i class="fa fa-home"></i><span class="fontawesome-text"> </i></span></a></li>
<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-141"><a href="https://www.elimpulso.com/category/opinion/">Opinion<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/campana-en-el-desierto/">Campana en el desierto</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/cronicas-de-facundo/">Crónicas De Facundo</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/retacitos/">Retacitos</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/rincon-de-los-miercoles/">Rincón De Los Miércoles</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/soliloquios-de-cafe/">Soliloquios de café</a></li>
</ul>
</li>
<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="https://www.elimpulso.com/category/noticias/regionales/">Regionales</a></li>
<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-140"><a href="https://www.elimpulso.com/category/noticias/nacionales/">Nacionales</a></li>
<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="https://www.elimpulso.com/category/noticias/internacionales/">Internacionales</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-137"><a href="https://www.elimpulso.com/category/noticias/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/economia/indice-bursatil/">Índice Bursátil</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/">Pulso Empresarial</a></li>
</ul>
</li>
<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="https://www.elimpulso.com/category/noticias/deportes/">Deportes</a></li>
<li id="menu-item-341697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-341697"><a href="https://www.elimpulso.com/category/noticias/actualidad/">Actualidad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/ciencia_tecnologia/">Ciencia y Tecnología</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/cultura/">Cultura</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/datoimp/">DatoIMP</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/infografias/">Infografías</a></li>
</ul>
</li>
<li id="menu-item-632850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632850"><a href="https://www.elimpulso.com/category/especiales/">Especiales</a></li>
<li id="menu-item-888674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-888674"><a href="https://www.elimpulso.com/category/otros/">Otros<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/otros/carteles-y-edictos/">Carteles y edictos</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/otros/obituarios/">Obituarios</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="//www.elimpulso.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-3 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
martes, junio 8, 2021
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="http://tienda.elimpulso.com" title="Behance">
<i class="td-icon-font td-icon-behance"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/elimpulso" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>

<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.elimpulso.com/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="El Impulso" title="El Impulso" data-lazy-src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" /><noscript><img src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" alt="El Impulso" title="El Impulso"/></noscript>
<span class="td-visual-hidden">El Impulso</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_60c03a8957e4f_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7090074826"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7090074826"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7090074826"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.elimpulso.com/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="El Impulso" title="El Impulso" data-lazy-src="//cdn.elimpulso.com/media/2020/09/elimpulsocom-140x48-1.png" /><noscript><img src="//cdn.elimpulso.com/media/2020/09/elimpulsocom-140x48-1.png" alt="El Impulso" title="El Impulso"/></noscript>
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.elimpulso.com/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="El Impulso" title="El Impulso" data-lazy-src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" /><noscript><img src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" alt="El Impulso" title="El Impulso"/></noscript>
</a>
</div>
<div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-725452"><a href="https://www.elimpulso.com/#"><i><i class="fa fa-home"></i><span class="fontawesome-text"> </i></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-141"><a href="https://www.elimpulso.com/category/opinion/">Opinion</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_60c03a8958768_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_60c03a8958768"><script>var block_td_uid_2_60c03a8958768 = new tdBlock();
block_td_uid_2_60c03a8958768.id = "td_uid_2_60c03a8958768";
block_td_uid_2_60c03a8958768.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_60c03a8958768_rand","tdc_css_class":"td_uid_2_60c03a8958768_rand","tdc_css_class_style":"td_uid_2_60c03a8958768_rand_style"}';
block_td_uid_2_60c03a8958768.td_column_number = "3";
block_td_uid_2_60c03a8958768.block_type = "td_block_mega_menu";
block_td_uid_2_60c03a8958768.post_count = "4";
block_td_uid_2_60c03a8958768.found_posts = "17640";
block_td_uid_2_60c03a8958768.header_color = "";
block_td_uid_2_60c03a8958768.ajax_pagination_infinite_stop = "";
block_td_uid_2_60c03a8958768.max_num_pages = "4410";
tdBlocksArray.push(block_td_uid_2_60c03a8958768);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_60c03a8958768" id="td_uid_3_60c03a89591e4" data-td_block_id="td_uid_2_60c03a8958768" data-td_filter_value="" href="https://www.elimpulso.com/category/opinion/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_60c03a8958768" id="td_uid_4_60c03a8959206" data-td_block_id="td_uid_2_60c03a8958768" data-td_filter_value="51759" href="https://www.elimpulso.com/category/opinion/campana-en-el-desierto/">Campana en el desierto</a><a class="mega-menu-sub-cat-td_uid_2_60c03a8958768" id="td_uid_5_60c03a895922d" data-td_block_id="td_uid_2_60c03a8958768" data-td_filter_value="16" href="https://www.elimpulso.com/category/opinion/cronicas-de-facundo/">Crónicas De Facundo</a><a class="mega-menu-sub-cat-td_uid_2_60c03a8958768" id="td_uid_6_60c03a8959251" data-td_block_id="td_uid_2_60c03a8958768" data-td_filter_value="14" href="https://www.elimpulso.com/category/opinion/retacitos/">Retacitos</a><a class="mega-menu-sub-cat-td_uid_2_60c03a8958768" id="td_uid_7_60c03a8959275" data-td_block_id="td_uid_2_60c03a8958768" data-td_filter_value="15" href="https://www.elimpulso.com/category/opinion/rincon-de-los-miercoles/">Rincón De Los Miércoles</a><a class="mega-menu-sub-cat-td_uid_2_60c03a8958768" id="td_uid_8_60c03a8959297" data-td_block_id="td_uid_2_60c03a8958768" data-td_filter_value="51758" href="https://www.elimpulso.com/category/opinion/soliloquios-de-cafe/">Soliloquios de café</a></div></div><div id=td_uid_2_60c03a8958768 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/06/08/opinion-el-futuro-de-los-oceanos-esta-en-nuestras-manos-8jun/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN El futuro de los océanos está en nuestras manos #8Jun"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/06/Oceanos-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/06/Oceanos-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN El futuro de los océanos está en nuestras manos #8Jun" data-lazy-src="//cdn.elimpulso.com/media/2021/06/Oceanos-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/06/Oceanos-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/06/Oceanos-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/06/Oceanos-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN El futuro de los océanos está en nuestras manos #8Jun"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/06/08/opinion-el-futuro-de-los-oceanos-esta-en-nuestras-manos-8jun/" rel="bookmark" title="#OPINIÓN El futuro de los océanos está en nuestras manos #8Jun">#OPINIÓN El futuro de los océanos está en nuestras manos #8Jun</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/06/08/opinion-lectura-ingravidez-8jun/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN Lectura: Ingravidez #8Jun"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/06/Martes_080621_Carlos_Mujica-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/06/Martes_080621_Carlos_Mujica-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Lectura: Ingravidez #8Jun" data-lazy-src="//cdn.elimpulso.com/media/2021/06/Martes_080621_Carlos_Mujica-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/06/Martes_080621_Carlos_Mujica-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/06/Martes_080621_Carlos_Mujica-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/06/Martes_080621_Carlos_Mujica-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Lectura: Ingravidez #8Jun"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/06/08/opinion-lectura-ingravidez-8jun/" rel="bookmark" title="#OPINIÓN Lectura: Ingravidez #8Jun">#OPINIÓN Lectura: Ingravidez #8Jun</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/06/08/opinion-la-muerte-de-walter-y-asdrubal-parte-i-8jun/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN La muerte de Walter y Asdrúbal (Parte I) #8Jun"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/06/Martes_080621_William_Amaro-01-01-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/06/Martes_080621_William_Amaro-01-01-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN La muerte de Walter y Asdrúbal (Parte I) #8Jun" data-lazy-src="//cdn.elimpulso.com/media/2021/06/Martes_080621_William_Amaro-01-01-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/06/Martes_080621_William_Amaro-01-01-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/06/Martes_080621_William_Amaro-01-01-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/06/Martes_080621_William_Amaro-01-01-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN La muerte de Walter y Asdrúbal (Parte I) #8Jun"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/06/08/opinion-la-muerte-de-walter-y-asdrubal-parte-i-8jun/" rel="bookmark" title="#OPINIÓN La muerte de Walter y Asdrúbal (Parte I) #8Jun">#OPINIÓN La muerte de Walter y Asdrúbal (Parte I) #8Jun</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/06/08/opinion-se-busca-un-emprendedor-mi-padre-el-emprendedor-andres-blas-olivo-parte-iii-correr-riesgos-calculados-8jun/" rel="bookmark" class="td-image-wrap" title="OPINIÓN Se busca un Emprendedor: Mi Padre El Emprendedor: Andrés Blas Olivo (Parte III) (Correr Riesgos Calculados) #8Jun"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/06/Martes_080621_Italo_Olivo-2-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/06/Martes_080621_Italo_Olivo-2-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="OPINIÓN Se busca un Emprendedor: Mi Padre El Emprendedor: Andrés Blas Olivo (Parte III) (Correr Riesgos Calculados) #8Jun" data-lazy-src="//cdn.elimpulso.com/media/2021/06/Martes_080621_Italo_Olivo-2-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/06/Martes_080621_Italo_Olivo-2-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/06/Martes_080621_Italo_Olivo-2-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/06/Martes_080621_Italo_Olivo-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="OPINIÓN Se busca un Emprendedor: Mi Padre El Emprendedor: Andrés Blas Olivo (Parte III) (Correr Riesgos Calculados) #8Jun"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/06/08/opinion-se-busca-un-emprendedor-mi-padre-el-emprendedor-andres-blas-olivo-parte-iii-correr-riesgos-calculados-8jun/" rel="bookmark" title="OPINIÓN Se busca un Emprendedor: Mi Padre El Emprendedor: Andrés Blas Olivo (Parte III) (Correr Riesgos Calculados) #8Jun">OPINIÓN Se busca un Emprendedor: Mi Padre El Emprendedor: Andrés Blas&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_60c03a8958768" data-td_block_id="td_uid_2_60c03a8958768"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_60c03a8958768" data-td_block_id="td_uid_2_60c03a8958768"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-142"><a href="https://www.elimpulso.com/category/noticias/regionales/">Regionales</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_60c03a8965e5f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_60c03a8965e5f"><script>var block_td_uid_9_60c03a8965e5f = new tdBlock();
block_td_uid_9_60c03a8965e5f.id = "td_uid_9_60c03a8965e5f";
block_td_uid_9_60c03a8965e5f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_60c03a8965e5f_rand","tdc_css_class":"td_uid_9_60c03a8965e5f_rand","tdc_css_class_style":"td_uid_9_60c03a8965e5f_rand_style"}';
block_td_uid_9_60c03a8965e5f.td_column_number = "3";
block_td_uid_9_60c03a8965e5f.block_type = "td_block_mega_menu";
block_td_uid_9_60c03a8965e5f.post_count = "5";
block_td_uid_9_60c03a8965e5f.found_posts = "33123";
block_td_uid_9_60c03a8965e5f.header_color = "";
block_td_uid_9_60c03a8965e5f.ajax_pagination_infinite_stop = "";
block_td_uid_9_60c03a8965e5f.max_num_pages = "6625";
tdBlocksArray.push(block_td_uid_9_60c03a8965e5f);
</script><div id=td_uid_9_60c03a8965e5f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/06/08/ahogados-en-aguas-negras-asi-viven-los-vecinos-en-la-carrera-25-de-barquisimeto-8jun/" rel="bookmark" class="td-image-wrap" title="¡Ahogados en aguas negras! Así viven los vecinos en la carrera 25 de Barquisimeto #8Jun"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/06/Copia-de-Copia-de-Formato-JoseMa-5-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/06/Copia-de-Copia-de-Formato-JoseMa-5-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="¡Ahogados en aguas negras! Así viven los vecinos en la carrera 25 de Barquisimeto #8Jun" data-lazy-src="//cdn.elimpulso.com/media/2021/06/Copia-de-Copia-de-Formato-JoseMa-5-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/06/Copia-de-Copia-de-Formato-JoseMa-5-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/06/Copia-de-Copia-de-Formato-JoseMa-5-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/06/Copia-de-Copia-de-Formato-JoseMa-5-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="¡Ahogados en aguas negras! Así viven los vecinos en la carrera 25 de Barquisimeto #8Jun"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/" class="td-post-category">Noticias</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/06/08/ahogados-en-aguas-negras-asi-viven-los-vecinos-en-la-carrera-25-de-barquisimeto-8jun/" rel="bookmark" title="¡Ahogados en aguas negras! Así viven los vecinos en la carrera 25 de Barquisimeto #8Jun">¡Ahogados en aguas negras! Así viven los vecinos en la carrera&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/06/08/fotos-kilometricas-colas-persisten-en-lara-ante-escasez-de-combustible-8jun/" rel="bookmark" class="td-image-wrap" title="#FOTOS Kilométricas colas persisten en Lara ante escasez de combustible #8Jun"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/06/2-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/06/2-1-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#FOTOS Kilométricas colas persisten en Lara ante escasez de combustible #8Jun" data-lazy-src="//cdn.elimpulso.com/media/2021/06/2-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/06/2-1-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/06/2-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/06/2-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#FOTOS Kilométricas colas persisten en Lara ante escasez de combustible #8Jun"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/06/08/fotos-kilometricas-colas-persisten-en-lara-ante-escasez-de-combustible-8jun/" rel="bookmark" title="#FOTOS Kilométricas colas persisten en Lara ante escasez de combustible #8Jun">#FOTOS Kilométricas colas persisten en Lara ante escasez de combustible #8Jun</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/06/08/presidente-de-fedecamaras-lara-sin-servicios-publicos-no-se-podra-reactivar-la-economia-8jun/" rel="bookmark" class="td-image-wrap" title="Presidente de Fedecámaras Lara: Sin servicios públicos no se podrá reactivar la economía #8Jun"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/05/Fedecamaras-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/05/Fedecamaras.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Presidente de Fedecámaras Lara: Sin servicios públicos no se podrá reactivar la economía #8Jun" data-lazy-src="//cdn.elimpulso.com/media/2019/05/Fedecamaras-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/05/Fedecamaras-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/05/Fedecamaras-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/05/Fedecamaras.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Presidente de Fedecámaras Lara: Sin servicios públicos no se podrá reactivar la economía #8Jun"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/" class="td-post-category">Economia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/06/08/presidente-de-fedecamaras-lara-sin-servicios-publicos-no-se-podra-reactivar-la-economia-8jun/" rel="bookmark" title="Presidente de Fedecámaras Lara: Sin servicios públicos no se podrá reactivar la economía #8Jun">Presidente de Fedecámaras Lara: Sin servicios públicos no se podrá reactivar&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/06/07/reliquia-de-jose-gregorio-hernandez-estara-expuesta-en-la-catedral-de-barquisimeto-durante-esta-semana-7jun/" rel="bookmark" class="td-image-wrap" title="Reliquia de José Gregorio Hernández estará expuesta en la Catedral de Barquisimeto durante esta semana #7Jun"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/06/Formato-Yorvi-Nueva-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/06/Formato-Yorvi-Nueva-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Reliquia de José Gregorio Hernández estará expuesta en la Catedral de Barquisimeto durante esta semana #7Jun" data-lazy-src="//cdn.elimpulso.com/media/2021/06/Formato-Yorvi-Nueva-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/06/Formato-Yorvi-Nueva-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/06/Formato-Yorvi-Nueva-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/06/Formato-Yorvi-Nueva-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Reliquia de José Gregorio Hernández estará expuesta en la Catedral de Barquisimeto durante esta semana #7Jun"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/06/07/reliquia-de-jose-gregorio-hernandez-estara-expuesta-en-la-catedral-de-barquisimeto-durante-esta-semana-7jun/" rel="bookmark" title="Reliquia de José Gregorio Hernández estará expuesta en la Catedral de Barquisimeto durante esta semana #7Jun">Reliquia de José Gregorio Hernández estará expuesta en la Catedral de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/06/07/especial-covid-19-en-las-regiones-en-lara-preocupa-el-subregistro-de-casos-v/" rel="bookmark" class="td-image-wrap" title="#ESPECIAL COVID-19 en las regiones: En Lara preocupa el subregistro de casos (V)"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/06/DSC_0858-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/06/DSC_0858-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#ESPECIAL COVID-19 en las regiones: En Lara preocupa el subregistro de casos (V)" data-lazy-src="//cdn.elimpulso.com/media/2021/06/DSC_0858-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/06/DSC_0858-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/06/DSC_0858-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/06/DSC_0858-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#ESPECIAL COVID-19 en las regiones: En Lara preocupa el subregistro de casos (V)"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/06/07/especial-covid-19-en-las-regiones-en-lara-preocupa-el-subregistro-de-casos-v/" rel="bookmark" title="#ESPECIAL COVID-19 en las regiones: En Lara preocupa el subregistro de casos (V)">#ESPECIAL COVID-19 en las regiones: En Lara preocupa el subregistro de&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_60c03a8965e5f" data-td_block_id="td_uid_9_60c03a8965e5f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_60c03a8965e5f" data-td_block_id="td_uid_9_60c03a8965e5f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-140"><a href="https://www.elimpulso.com/category/noticias/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-139"><a href="https://www.elimpulso.com/category/noticias/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-137"><a href="https://www.elimpulso.com/category/noticias/economia/">Economia</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_60c03a89683fc_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_60c03a89683fc"><script>var block_td_uid_10_60c03a89683fc = new tdBlock();
block_td_uid_10_60c03a89683fc.id = "td_uid_10_60c03a89683fc";
block_td_uid_10_60c03a89683fc.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_60c03a89683fc_rand","tdc_css_class":"td_uid_10_60c03a89683fc_rand","tdc_css_class_style":"td_uid_10_60c03a89683fc_rand_style"}';
block_td_uid_10_60c03a89683fc.td_column_number = "3";
block_td_uid_10_60c03a89683fc.block_type = "td_block_mega_menu";
block_td_uid_10_60c03a89683fc.post_count = "4";
block_td_uid_10_60c03a89683fc.found_posts = "13454";
block_td_uid_10_60c03a89683fc.header_color = "";
block_td_uid_10_60c03a89683fc.ajax_pagination_infinite_stop = "";
block_td_uid_10_60c03a89683fc.max_num_pages = "3364";
tdBlocksArray.push(block_td_uid_10_60c03a89683fc);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_60c03a89683fc" id="td_uid_11_60c03a8968f9d" data-td_block_id="td_uid_10_60c03a89683fc" data-td_filter_value="" href="https://www.elimpulso.com/category/noticias/economia/">Todo</a><a class="mega-menu-sub-cat-td_uid_10_60c03a89683fc" id="td_uid_12_60c03a8968fd0" data-td_block_id="td_uid_10_60c03a89683fc" data-td_filter_value="56969" href="https://www.elimpulso.com/category/noticias/economia/indice-bursatil/">Índice Bursátil</a><a class="mega-menu-sub-cat-td_uid_10_60c03a89683fc" id="td_uid_13_60c03a8969006" data-td_block_id="td_uid_10_60c03a89683fc" data-td_filter_value="4033" href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/">Pulso Empresarial</a></div></div><div id=td_uid_10_60c03a89683fc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/06/08/pulsoempresarial-simpletv-lanza-escuela-plus-un-valioso-aporte-a-la-educacion-venezolana/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial SimpleTV lanza Escuela Plus, un valioso aporte a la educación venezolana"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/06/SimpleTV-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/06/SimpleTV-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PulsoEmpresarial SimpleTV lanza Escuela Plus, un valioso aporte a la educación venezolana" data-lazy-src="//cdn.elimpulso.com/media/2021/06/SimpleTV-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/06/SimpleTV-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/06/SimpleTV-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/06/SimpleTV-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PulsoEmpresarial SimpleTV lanza Escuela Plus, un valioso aporte a la educación venezolana"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/" class="td-post-category">Pulso Empresarial</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/06/08/pulsoempresarial-simpletv-lanza-escuela-plus-un-valioso-aporte-a-la-educacion-venezolana/" rel="bookmark" title="#PulsoEmpresarial SimpleTV lanza Escuela Plus, un valioso aporte a la educación venezolana">#PulsoEmpresarial SimpleTV lanza Escuela Plus, un valioso aporte a la educación&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/06/08/indice-bursatil-caracas-cerro-en-5-07364-puntos-8jun/" rel="bookmark" class="td-image-wrap" title="Índice Bursátil Caracas cerró en 5.073,64 puntos #8Jun"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/05/indice_bursatil-14-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/05/indice_bursatil-14-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Índice Bursátil Caracas cerró en 5.073,64 puntos #8Jun" data-lazy-src="//cdn.elimpulso.com/media/2021/05/indice_bursatil-14-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/05/indice_bursatil-14-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/05/indice_bursatil-14-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/05/indice_bursatil-14-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Índice Bursátil Caracas cerró en 5.073,64 puntos #8Jun"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/indice-bursatil/" class="td-post-category">Índice Bursátil</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/06/08/indice-bursatil-caracas-cerro-en-5-07364-puntos-8jun/" rel="bookmark" title="Índice Bursátil Caracas cerró en 5.073,64 puntos #8Jun">Índice Bursátil Caracas cerró en 5.073,64 puntos #8Jun</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/06/08/pulsoempresarial-aplicaciones-de-espionaje-para-android-una-amenaza-cada-vez-mas-peligrosa/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Aplicaciones de espionaje para Android: una amenaza cada vez más peligrosa"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/06/ESET-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/06/ESET-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PulsoEmpresarial Aplicaciones de espionaje para Android: una amenaza cada vez más peligrosa" data-lazy-src="//cdn.elimpulso.com/media/2021/06/ESET-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/06/ESET-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/06/ESET-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/06/ESET-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PulsoEmpresarial Aplicaciones de espionaje para Android: una amenaza cada vez más peligrosa"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/" class="td-post-category">Pulso Empresarial</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/06/08/pulsoempresarial-aplicaciones-de-espionaje-para-android-una-amenaza-cada-vez-mas-peligrosa/" rel="bookmark" title="#PulsoEmpresarial Aplicaciones de espionaje para Android: una amenaza cada vez más peligrosa">#PulsoEmpresarial Aplicaciones de espionaje para Android: una amenaza cada vez más&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/06/08/presidente-de-fedecamaras-lara-sin-servicios-publicos-no-se-podra-reactivar-la-economia-8jun/" rel="bookmark" class="td-image-wrap" title="Presidente de Fedecámaras Lara: Sin servicios públicos no se podrá reactivar la economía #8Jun"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/05/Fedecamaras-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/05/Fedecamaras.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Presidente de Fedecámaras Lara: Sin servicios públicos no se podrá reactivar la economía #8Jun" data-lazy-src="//cdn.elimpulso.com/media/2019/05/Fedecamaras-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/05/Fedecamaras-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/05/Fedecamaras-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/05/Fedecamaras.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Presidente de Fedecámaras Lara: Sin servicios públicos no se podrá reactivar la economía #8Jun"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/" class="td-post-category">Economia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/06/08/presidente-de-fedecamaras-lara-sin-servicios-publicos-no-se-podra-reactivar-la-economia-8jun/" rel="bookmark" title="Presidente de Fedecámaras Lara: Sin servicios públicos no se podrá reactivar la economía #8Jun">Presidente de Fedecámaras Lara: Sin servicios públicos no se podrá reactivar&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_60c03a89683fc" data-td_block_id="td_uid_10_60c03a89683fc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_60c03a89683fc" data-td_block_id="td_uid_10_60c03a89683fc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-136"><a href="https://www.elimpulso.com/category/noticias/deportes/">Deportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_60c03a896e572_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_14_60c03a896e572"><script>var block_td_uid_14_60c03a896e572 = new tdBlock();
block_td_uid_14_60c03a896e572.id = "td_uid_14_60c03a896e572";
block_td_uid_14_60c03a896e572.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_60c03a896e572_rand","tdc_css_class":"td_uid_14_60c03a896e572_rand","tdc_css_class_style":"td_uid_14_60c03a896e572_rand_style"}';
block_td_uid_14_60c03a896e572.td_column_number = "3";
block_td_uid_14_60c03a896e572.block_type = "td_block_mega_menu";
block_td_uid_14_60c03a896e572.post_count = "5";
block_td_uid_14_60c03a896e572.found_posts = "24144";
block_td_uid_14_60c03a896e572.header_color = "";
block_td_uid_14_60c03a896e572.ajax_pagination_infinite_stop = "";
block_td_uid_14_60c03a896e572.max_num_pages = "4829";
tdBlocksArray.push(block_td_uid_14_60c03a896e572);
</script><div id=td_uid_14_60c03a896e572 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/06/08/la-vinotinto-se-juega-la-vida-en-las-eliminatorias-mundialistas-al-recibir-a-uruguay-8jun/" rel="bookmark" class="td-image-wrap" title="La Vinotinto se juega la vida en las Eliminatorias Mundialistas al recibir a Uruguay #8Jun"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/06/la-vinotinto-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/06/la-vinotinto-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="La Vinotinto se juega la vida en las Eliminatorias Mundialistas al recibir a Uruguay #8Jun" data-lazy-src="//cdn.elimpulso.com/media/2021/06/la-vinotinto-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/06/la-vinotinto-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/06/la-vinotinto-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/06/la-vinotinto-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="La Vinotinto se juega la vida en las Eliminatorias Mundialistas al recibir a Uruguay #8Jun"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/06/08/la-vinotinto-se-juega-la-vida-en-las-eliminatorias-mundialistas-al-recibir-a-uruguay-8jun/" rel="bookmark" title="La Vinotinto se juega la vida en las Eliminatorias Mundialistas al recibir a Uruguay #8Jun">La Vinotinto se juega la vida en las Eliminatorias Mundialistas al&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/06/08/zidansek-y-pavlyuchenkova-avanzan-a-semis-en-roland-garros-8jun/" rel="bookmark" class="td-image-wrap" title="Zidansek y Pavlyuchenkova avanzan a semis en Roland Garros #8Jun"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/06/roland-garros-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/06/roland-garros-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Zidansek y Pavlyuchenkova avanzan a semis en Roland Garros #8Jun" data-lazy-src="//cdn.elimpulso.com/media/2021/06/roland-garros-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/06/roland-garros-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/06/roland-garros-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/06/roland-garros-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Zidansek y Pavlyuchenkova avanzan a semis en Roland Garros #8Jun"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/06/08/zidansek-y-pavlyuchenkova-avanzan-a-semis-en-roland-garros-8jun/" rel="bookmark" title="Zidansek y Pavlyuchenkova avanzan a semis en Roland Garros #8Jun">Zidansek y Pavlyuchenkova avanzan a semis en Roland Garros #8Jun</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/06/07/julio-mayora-y-yusleidy-figueroa-clasifican-a-juegos-olimpicos-de-tokio-7jun/" rel="bookmark" class="td-image-wrap" title="Julio Mayora y Yusleidy Figueroa clasifican a Juegos Olimpicos de Tokio #7Jun"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/06/Pesas-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/06/Pesas-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Julio Mayora y Yusleidy Figueroa clasifican a Juegos Olimpicos de Tokio #7Jun" data-lazy-src="//cdn.elimpulso.com/media/2021/06/Pesas-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/06/Pesas-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/06/Pesas-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/06/Pesas-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Julio Mayora y Yusleidy Figueroa clasifican a Juegos Olimpicos de Tokio #7Jun"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/06/07/julio-mayora-y-yusleidy-figueroa-clasifican-a-juegos-olimpicos-de-tokio-7jun/" rel="bookmark" title="Julio Mayora y Yusleidy Figueroa clasifican a Juegos Olimpicos de Tokio #7Jun">Julio Mayora y Yusleidy Figueroa clasifican a Juegos Olimpicos de Tokio&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/06/07/con-pasos-firmes-djokovic-y-nadal-clasifican-a-cuartos-del-grand-slam-7jun/" rel="bookmark" class="td-image-wrap" title="¡Con pasos firmes! Djokovic y Nadal clasifican a cuartos del Grand Slam #7Jun"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/06/nadal-djokovic-tenis-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/06/nadal-djokovic-tenis-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="¡Con pasos firmes! Djokovic y Nadal clasifican a cuartos del Grand Slam #7Jun" data-lazy-src="//cdn.elimpulso.com/media/2021/06/nadal-djokovic-tenis-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/06/nadal-djokovic-tenis-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/06/nadal-djokovic-tenis-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/06/nadal-djokovic-tenis-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="¡Con pasos firmes! Djokovic y Nadal clasifican a cuartos del Grand Slam #7Jun"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/06/07/con-pasos-firmes-djokovic-y-nadal-clasifican-a-cuartos-del-grand-slam-7jun/" rel="bookmark" title="¡Con pasos firmes! Djokovic y Nadal clasifican a cuartos del Grand Slam #7Jun">¡Con pasos firmes! Djokovic y Nadal clasifican a cuartos del Grand&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/06/07/con-poco-apoyo-pero-con-mucho-talento-el-futbol-femenino-continua-en-crecimiento-7jun/" rel="bookmark" class="td-image-wrap" title="Con poco apoyo pero con mucho talento: El fútbol femenino continúa en crecimiento #7Jun"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/06/genesis-florez-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/06/genesis-florez-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Con poco apoyo pero con mucho talento: El fútbol femenino continúa en crecimiento #7Jun" data-lazy-src="//cdn.elimpulso.com/media/2021/06/genesis-florez-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/06/genesis-florez-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/06/genesis-florez-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/06/genesis-florez-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Con poco apoyo pero con mucho talento: El fútbol femenino continúa en crecimiento #7Jun"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/06/07/con-poco-apoyo-pero-con-mucho-talento-el-futbol-femenino-continua-en-crecimiento-7jun/" rel="bookmark" title="Con poco apoyo pero con mucho talento: El fútbol femenino continúa en crecimiento #7Jun">Con poco apoyo pero con mucho talento: El fútbol femenino continúa&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_60c03a896e572" data-td_block_id="td_uid_14_60c03a896e572"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_60c03a896e572" data-td_block_id="td_uid_14_60c03a896e572"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-341697"><a href="https://www.elimpulso.com/category/noticias/actualidad/">Actualidad</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_60c03a89710b8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_60c03a89710b8"><script>var block_td_uid_15_60c03a89710b8 = new tdBlock();
block_td_uid_15_60c03a89710b8.id = "td_uid_15_60c03a89710b8";
block_td_uid_15_60c03a89710b8.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_60c03a89710b8_rand","tdc_css_class":"td_uid_15_60c03a89710b8_rand","tdc_css_class_style":"td_uid_15_60c03a89710b8_rand_style"}';
block_td_uid_15_60c03a89710b8.td_column_number = "3";
block_td_uid_15_60c03a89710b8.block_type = "td_block_mega_menu";
block_td_uid_15_60c03a89710b8.post_count = "4";
block_td_uid_15_60c03a89710b8.found_posts = "19248";
block_td_uid_15_60c03a89710b8.header_color = "";
block_td_uid_15_60c03a89710b8.ajax_pagination_infinite_stop = "";
block_td_uid_15_60c03a89710b8.max_num_pages = "4812";
tdBlocksArray.push(block_td_uid_15_60c03a89710b8);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_60c03a89710b8" id="td_uid_16_60c03a8971d5b" data-td_block_id="td_uid_15_60c03a89710b8" data-td_filter_value="" href="https://www.elimpulso.com/category/noticias/actualidad/">Todo</a><a class="mega-menu-sub-cat-td_uid_15_60c03a89710b8" id="td_uid_17_60c03a8971d97" data-td_block_id="td_uid_15_60c03a89710b8" data-td_filter_value="207" href="https://www.elimpulso.com/category/noticias/actualidad/ciencia_tecnologia/">Ciencia y Tecnología</a><a class="mega-menu-sub-cat-td_uid_15_60c03a89710b8" id="td_uid_18_60c03a8971dd7" data-td_block_id="td_uid_15_60c03a89710b8" data-td_filter_value="9" href="https://www.elimpulso.com/category/noticias/actualidad/cultura/">Cultura</a><a class="mega-menu-sub-cat-td_uid_15_60c03a89710b8" id="td_uid_19_60c03a8971e14" data-td_block_id="td_uid_15_60c03a89710b8" data-td_filter_value="49766" href="https://www.elimpulso.com/category/noticias/actualidad/datoimp/">DatoIMP</a><a class="mega-menu-sub-cat-td_uid_15_60c03a89710b8" id="td_uid_20_60c03a8971e4f" data-td_block_id="td_uid_15_60c03a89710b8" data-td_filter_value="48255" href="https://www.elimpulso.com/category/noticias/actualidad/infografias/">Infografías</a></div></div><div id=td_uid_15_60c03a89710b8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/06/08/los-mtv-video-music-awards-seran-en-nueva-york-el-12-de-septiembre-8jun/" rel="bookmark" class="td-image-wrap" title="Los MTV Video Music Awards serán en Nueva York el 12 de septiembre #8Jun"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/06/Premios-MTV-218x150.png 218w, https://cdn.elimpulso.com/media/2021/06/Premios-MTV-436x300.png 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Los MTV Video Music Awards serán en Nueva York el 12 de septiembre #8Jun" data-lazy-src="//cdn.elimpulso.com/media/2021/06/Premios-MTV-218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/06/Premios-MTV-218x150.png" srcset="https://cdn.elimpulso.com/media/2021/06/Premios-MTV-218x150.png 218w, https://cdn.elimpulso.com/media/2021/06/Premios-MTV-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Los MTV Video Music Awards serán en Nueva York el 12 de septiembre #8Jun"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/06/08/los-mtv-video-music-awards-seran-en-nueva-york-el-12-de-septiembre-8jun/" rel="bookmark" title="Los MTV Video Music Awards serán en Nueva York el 12 de septiembre #8Jun">Los MTV Video Music Awards serán en Nueva York el 12&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/06/08/eeuu-aprobo-primer-medicamento-contra-alzheimer-en-20-anos-8jun/" rel="bookmark" class="td-image-wrap" title="EEUU aprobó primer medicamento contra Alzheimer, después de 20 años #8Jun"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/06/alzheimer-2-218x150.png 218w, https://cdn.elimpulso.com/media/2021/06/alzheimer-2-436x300.png 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="EEUU aprobó primer medicamento contra Alzheimer, después de 20 años #8Jun" data-lazy-src="//cdn.elimpulso.com/media/2021/06/alzheimer-2-218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/06/alzheimer-2-218x150.png" srcset="https://cdn.elimpulso.com/media/2021/06/alzheimer-2-218x150.png 218w, https://cdn.elimpulso.com/media/2021/06/alzheimer-2-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="EEUU aprobó primer medicamento contra Alzheimer, después de 20 años #8Jun"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/06/08/eeuu-aprobo-primer-medicamento-contra-alzheimer-en-20-anos-8jun/" rel="bookmark" title="EEUU aprobó primer medicamento contra Alzheimer, después de 20 años #8Jun">EEUU aprobó primer medicamento contra Alzheimer, después de 20 años #8Jun</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/06/08/video-excursion-de-elefantes-caminando-por-china-se-vuelve-viral-8jun/" rel="bookmark" class="td-image-wrap" title="#VIDEO Excursión de elefantes caminando por China se vuelve viral #8Jun"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/06/elefantes-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/06/elefantes-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#VIDEO Excursión de elefantes caminando por China se vuelve viral #8Jun" data-lazy-src="//cdn.elimpulso.com/media/2021/06/elefantes-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/06/elefantes-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/06/elefantes-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/06/elefantes-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#VIDEO Excursión de elefantes caminando por China se vuelve viral #8Jun"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/06/08/video-excursion-de-elefantes-caminando-por-china-se-vuelve-viral-8jun/" rel="bookmark" title="#VIDEO Excursión de elefantes caminando por China se vuelve viral #8Jun">#VIDEO Excursión de elefantes caminando por China se vuelve viral #8Jun</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/06/08/sitios-web-de-noticias-y-aplicaciones-en-varios-paises-reportaron-caida-masiva-este-martes-8jun/" rel="bookmark" class="td-image-wrap" title="Sitios web de noticias y aplicaciones en varios países reportaron caída masiva este martes #8Jun"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/06/imp-86-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/06/imp-86-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Sitios web de noticias y aplicaciones en varios países reportaron caída masiva este martes #8Jun" data-lazy-src="//cdn.elimpulso.com/media/2021/06/imp-86-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/06/imp-86-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/06/imp-86-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/06/imp-86-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Sitios web de noticias y aplicaciones en varios países reportaron caída masiva este martes #8Jun"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/06/08/sitios-web-de-noticias-y-aplicaciones-en-varios-paises-reportaron-caida-masiva-este-martes-8jun/" rel="bookmark" title="Sitios web de noticias y aplicaciones en varios países reportaron caída masiva este martes #8Jun">Sitios web de noticias y aplicaciones en varios países reportaron caída&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_60c03a89710b8" data-td_block_id="td_uid_15_60c03a89710b8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_60c03a89710b8" data-td_block_id="td_uid_15_60c03a89710b8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-632850"><a href="https://www.elimpulso.com/category/especiales/">Especiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-888674"><a href="https://www.elimpulso.com/category/otros/">Otros</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_21_60c03a897a7a7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_21_60c03a897a7a7"><script>var block_td_uid_21_60c03a897a7a7 = new tdBlock();
block_td_uid_21_60c03a897a7a7.id = "td_uid_21_60c03a897a7a7";
block_td_uid_21_60c03a897a7a7.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"54976","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_21_60c03a897a7a7_rand","tdc_css_class":"td_uid_21_60c03a897a7a7_rand","tdc_css_class_style":"td_uid_21_60c03a897a7a7_rand_style"}';
block_td_uid_21_60c03a897a7a7.td_column_number = "3";
block_td_uid_21_60c03a897a7a7.block_type = "td_block_mega_menu";
block_td_uid_21_60c03a897a7a7.post_count = "4";
block_td_uid_21_60c03a897a7a7.found_posts = "34";
block_td_uid_21_60c03a897a7a7.header_color = "";
block_td_uid_21_60c03a897a7a7.ajax_pagination_infinite_stop = "";
block_td_uid_21_60c03a897a7a7.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_21_60c03a897a7a7);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_21_60c03a897a7a7" id="td_uid_22_60c03a897b2d1" data-td_block_id="td_uid_21_60c03a897a7a7" data-td_filter_value="" href="https://www.elimpulso.com/category/otros/">Todo</a><a class="mega-menu-sub-cat-td_uid_21_60c03a897a7a7" id="td_uid_23_60c03a897b2f4" data-td_block_id="td_uid_21_60c03a897a7a7" data-td_filter_value="54975" href="https://www.elimpulso.com/category/otros/carteles-y-edictos/">Carteles y edictos</a><a class="mega-menu-sub-cat-td_uid_21_60c03a897a7a7" id="td_uid_24_60c03a897b31d" data-td_block_id="td_uid_21_60c03a897a7a7" data-td_filter_value="40508" href="https://www.elimpulso.com/category/otros/obituarios/">Obituarios</a></div></div><div id=td_uid_21_60c03a897a7a7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/05/31/obituarioimp-acuerdo-de-duelo-para-ezzio-dionisio-pena-bastidas-31may/" rel="bookmark" class="td-image-wrap" title="#ObituarioIMP Acuerdo de duelo para Ezzio Dionisio Peña Bastidas #31May"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/05/Obituario_EZZIO_PENA_Web-01-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/05/Obituario_EZZIO_PENA_Web-01-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#ObituarioIMP Acuerdo de duelo para Ezzio Dionisio Peña Bastidas #31May" data-lazy-src="//cdn.elimpulso.com/media/2021/05/Obituario_EZZIO_PENA_Web-01-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/05/Obituario_EZZIO_PENA_Web-01-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/05/Obituario_EZZIO_PENA_Web-01-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/05/Obituario_EZZIO_PENA_Web-01-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#ObituarioIMP Acuerdo de duelo para Ezzio Dionisio Peña Bastidas #31May"/></noscript></a></div> <a href="https://www.elimpulso.com/category/otros/obituarios/" class="td-post-category">Obituarios</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/05/31/obituarioimp-acuerdo-de-duelo-para-ezzio-dionisio-pena-bastidas-31may/" rel="bookmark" title="#ObituarioIMP Acuerdo de duelo para Ezzio Dionisio Peña Bastidas #31May">#ObituarioIMP Acuerdo de duelo para Ezzio Dionisio Peña Bastidas #31May</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/04/30/edicto-unicos-y-universales-herederos-3/" rel="bookmark" class="td-image-wrap" title="Edicto -Únicos y universales herederos"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/04/Edicto-prof-Ramon-Alvarez-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/04/Edicto-prof-Ramon-Alvarez-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Edicto -Únicos y universales herederos" data-lazy-src="//cdn.elimpulso.com/media/2021/04/Edicto-prof-Ramon-Alvarez-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/04/Edicto-prof-Ramon-Alvarez-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/04/Edicto-prof-Ramon-Alvarez-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/04/Edicto-prof-Ramon-Alvarez-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Edicto -Únicos y universales herederos"/></noscript></a></div> <a href="https://www.elimpulso.com/category/otros/carteles-y-edictos/" class="td-post-category">Carteles y edictos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/04/30/edicto-unicos-y-universales-herederos-3/" rel="bookmark" title="Edicto -Únicos y universales herederos">Edicto -Únicos y universales herederos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/04/24/obituarioimp-acuerdo-de-duelo-para-ruth-de-aponte-24abr/" rel="bookmark" class="td-image-wrap" title="#ObituarioIMP Acuerdo de duelo para Ruth de Aponte #24Abr"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/04/ObituarioWeb_Ruth_Aponte-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/04/ObituarioWeb_Ruth_Aponte-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#ObituarioIMP Acuerdo de duelo para Ruth de Aponte #24Abr" data-lazy-src="//cdn.elimpulso.com/media/2021/04/ObituarioWeb_Ruth_Aponte-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/04/ObituarioWeb_Ruth_Aponte-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/04/ObituarioWeb_Ruth_Aponte-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/04/ObituarioWeb_Ruth_Aponte-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#ObituarioIMP Acuerdo de duelo para Ruth de Aponte #24Abr"/></noscript></a></div> <a href="https://www.elimpulso.com/category/otros/obituarios/" class="td-post-category">Obituarios</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/04/24/obituarioimp-acuerdo-de-duelo-para-ruth-de-aponte-24abr/" rel="bookmark" title="#ObituarioIMP Acuerdo de duelo para Ruth de Aponte #24Abr">#ObituarioIMP Acuerdo de duelo para Ruth de Aponte #24Abr</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/04/23/obituarioimp-acuerdo-de-duelo-para-jose-miguel-bermudez-dala-23abr/" rel="bookmark" class="td-image-wrap" title="#ObituarioIMP Acuerdo de duelo para José Miguel Bermúdez Dala #23Abr"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/04/Obituario_JOSE_M_BERMUDEZ_Web-01-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/04/Obituario_JOSE_M_BERMUDEZ_Web-01-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#ObituarioIMP Acuerdo de duelo para José Miguel Bermúdez Dala #23Abr" data-lazy-src="//cdn.elimpulso.com/media/2021/04/Obituario_JOSE_M_BERMUDEZ_Web-01-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/04/Obituario_JOSE_M_BERMUDEZ_Web-01-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/04/Obituario_JOSE_M_BERMUDEZ_Web-01-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/04/Obituario_JOSE_M_BERMUDEZ_Web-01-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#ObituarioIMP Acuerdo de duelo para José Miguel Bermúdez Dala #23Abr"/></noscript></a></div> <a href="https://www.elimpulso.com/category/otros/obituarios/" class="td-post-category">Obituarios</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/04/23/obituarioimp-acuerdo-de-duelo-para-jose-miguel-bermudez-dala-23abr/" rel="bookmark" title="#ObituarioIMP Acuerdo de duelo para José Miguel Bermúdez Dala #23Abr">#ObituarioIMP Acuerdo de duelo para José Miguel Bermúdez Dala #23Abr</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_60c03a897a7a7" data-td_block_id="td_uid_21_60c03a897a7a7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_21_60c03a897a7a7" data-td_block_id="td_uid_21_60c03a897a7a7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="//www.elimpulso.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.elimpulso.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Destacados" class="entry-crumb" href="https://www.elimpulso.com/category/featured/">Destacados</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">1.679 nuevos casos de COVID-19 y 16 muertes en Venezuela, este martes...</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-929434" class="post-929434 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-nacionales tag-casos-de-covid-en-venezuela tag-cifras-de-coronavirus tag-delcy-rodriguez tag-muertes-por-covid19" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.elimpulso.com/category/featured/">Destacados</a></li><li class="entry-category"><a href="https://www.elimpulso.com/category/noticias/">Noticias</a></li><li class="entry-category"><a href="https://www.elimpulso.com/category/noticias/nacionales/">Nacionales</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">1.679 nuevos casos de COVID-19 y 16 muertes en Venezuela, este martes #8Jun</h1>
<div class="td-module-meta-info">
<span class="creditos_autor">Yorvi García | </span>
<span class="creditos creditos_fotografia"> Foto: Archivo IMP | </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-08T23:50:20+00:00">8 junio, 2021</time></span> </div>
</header>
</div>
<div class="addthis_jumbo_share"></div>
<div class="addthis_responsive_sharing"></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://cdn.elimpulso.com/media/2021/05/Formato-Luis-Miguel-12.png" data-caption=""><img width="696" height="467" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20467'%3E%3C/svg%3E" alt="" title="coronavirus" data-lazy-src="//cdn.elimpulso.com/media/2021/05/Formato-Luis-Miguel-12-696x467.png" /><noscript><img width="696" height="467" class="entry-thumb td-modal-image" src="//cdn.elimpulso.com/media/2021/05/Formato-Luis-Miguel-12-696x467.png" alt="" title="coronavirus"/></noscript></a></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_26_60c03a898101e_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="3988925718"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="3988925718"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="3988925718"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="3988925718"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p>La vicepresidente del régimen de Nicolás Maduro, Delcy Rodríguez, informó que en las últimas 24 horas se registraron en Venezuela<strong> 1.679 nuevos casos de COVID-19.</strong></p>
<p>De los casos confirmados <strong>1.673 son por transmisión comunitaria y 6 importados.</strong></p>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineright td_uid_25_60c03a8980efd_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="5355737378"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="5355737378"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="5355737378"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="5355737378"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p>Rodríguez destacó que entre las entidades con más casos se encuentran: <strong>Mérida (165), Portuguesa (156), La Guaira (139) y Nueva Esparta (134).</strong></p>
<p>Por otra parte la funcionaria informó que se registraron<strong> 16 muertes a causa del coronavirus</strong>, en las últimas horas a nivel nacional.</p>
<p>Con estas cifras Venezuela acumula un total de <strong>245.300 casos</strong>, de los que <strong>17.284 </strong>permanecen activos y <strong>225.266</strong> se han recuperado.</p>
<p><strong>En la actualidad se registran 2.750 muertes en el país.</strong></p>
<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">1/7 La Comisión Presidencial para la Prevención y Control del <a href="https://twitter.com/hashtag/COVID19?src=hash&amp;ref_src=twsrc%5Etfw">#COVID19</a> cumple con el deber informar que en las últimas 24 horas se registraron 1.679 nuevos contagios en el territorio nacional: 1.673 casos de transmisión comunitaria y 6 importados. <a href="https://t.co/Xln3dvOgvC">pic.twitter.com/Xln3dvOgvC</a></p>&mdash; Delcy Rodríguez (@delcyrodriguezv) <a href="https://twitter.com/delcyrodriguezv/status/1402463847072550912?ref_src=twsrc%5Etfw">June 9, 2021</a></blockquote>
</div></figure>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_27_60c03a8981109_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.elimpulso.com/tag/casos-de-covid-en-venezuela/">Casos de COVID-19 en Venezuela</a></li><li><a href="https://www.elimpulso.com/tag/cifras-de-coronavirus/">Cifras de Coronavirus</a></li><li><a href="https://www.elimpulso.com/tag/delcy-rodriguez/">delcy rodriguez</a></li><li><a href="https://www.elimpulso.com/tag/muertes-por-covid19/">Muertes por Covid19</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe loading="lazy" frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://www.elimpulso.com/2021/06/08/1-679-nuevos-casos-de-covid-19-y-16-muertes-en-venezuela-este-martes-8jun/&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elimpulso.com/2021/06/08/1-679-nuevos-casos-de-covid-19-y-16-muertes-en-venezuela-este-martes-8jun/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></noscript></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=1.679 nuevos casos de COVID-19 y 16 muertes en Venezuela, este martes #8Jun %0A%0A https://www.elimpulso.com/2021/06/08/1-679-nuevos-casos-de-covid-19-y-16-muertes-en-venezuela-este-martes-8jun/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=1.679+nuevos+casos+de+COVID-19+y+16+muertes+en+Venezuela%2C+este+martes+%238Jun&url=https%3A%2F%2Fwww.elimpulso.com%2F2021%2F06%2F08%2F1-679-nuevos-casos-de-covid-19-y-16-muertes-en-venezuela-este-martes-8jun%2F&via=elimpulsocom">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elimpulso.com%2F2021%2F06%2F08%2F1-679-nuevos-casos-de-covid-19-y-16-muertes-en-venezuela-este-martes-8jun%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.elimpulso.com/2021/06/08/1-679-nuevos-casos-de-covid-19-y-16-muertes-en-venezuela-este-martes-8jun/&text=1.679 nuevos casos de COVID-19 y 16 muertes en Venezuela, este martes #8Jun">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elimpulso.com/2021/06/08/1-679-nuevos-casos-de-covid-19-y-16-muertes-en-venezuela-este-martes-8jun/&amp;media=https://cdn.elimpulso.com/media/2021/05/Formato-Luis-Miguel-12.png&description=1.679+nuevos+casos+de+COVID-19+y+16+muertes+en+Venezuela%2C+este+martes+%238Jun">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.elimpulso.com/2021/06/08/1-679-nuevos-casos-de-covid-19-y-16-muertes-en-venezuela-este-martes-8jun/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.elimpulso.com/author/yorvidgarcia/">Yorvi García</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Yorvi García"></span><meta itemprop="datePublished" content="2021-06-08T23:50:20+00:00"><meta itemprop="dateModified" content="2021-06-08T23:50:25-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elimpulso.com/2021/06/08/1-679-nuevos-casos-de-covid-19-y-16-muertes-en-venezuela-este-martes-8jun/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.elimpulso.com/media/2018/12/logo-el-impulso.png"></span><meta itemprop="name" content="El Impulso"></span><meta itemprop="headline " content="1.679 nuevos casos de COVID-19 y 16 muertes en Venezuela, este martes #8Jun"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.elimpulso.com/media/2021/05/Formato-Luis-Miguel-12.png"><meta itemprop="width" content="700"><meta itemprop="height" content="470"></span> </footer>
</article> 
<h6 style="color:#CCC;font-size:12px;">PUBLICIDAD</h6>

<h3 class="fb_comments_title">Comentarios</h3><div class="fb-comments" data-href="https://www.elimpulso.com/2021/06/08/1-679-nuevos-casos-de-covid-19-y-16-muertes-en-venezuela-este-martes-8jun/" data-numposts="3" data-width="696" data-colorscheme="light"></div>
<script>var block_td_uid_28_60c03a89816d9 = new tdBlock();
block_td_uid_28_60c03a89816d9.id = "td_uid_28_60c03a89816d9";
block_td_uid_28_60c03a89816d9.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_28_60c03a89816d9_rand","td_column_number":3,"live_filter_cur_post_id":929434,"live_filter_cur_post_author":"145","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_28_60c03a89816d9_rand","tdc_css_class_style":"td_uid_28_60c03a89816d9_rand_style"}';
block_td_uid_28_60c03a89816d9.td_column_number = "3";
block_td_uid_28_60c03a89816d9.block_type = "td_block_related_posts";
block_td_uid_28_60c03a89816d9.post_count = "6";
block_td_uid_28_60c03a89816d9.found_posts = "60149";
block_td_uid_28_60c03a89816d9.header_color = "";
block_td_uid_28_60c03a89816d9.ajax_pagination_infinite_stop = "";
block_td_uid_28_60c03a89816d9.max_num_pages = "10025";
tdBlocksArray.push(block_td_uid_28_60c03a89816d9);
</script><div class="td_block_wrap td_block_related_posts td_uid_28_60c03a89816d9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"><h4 class="td-related-title"><a id="td_uid_29_60c03a89825bb" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_28_60c03a89816d9" href="#">Artículos relacionados</a></h4><div id=td_uid_28_60c03a89816d9 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/06/08/exministro-de-chavez-piden-al-cne-que-fije-fecha-para-el-revocatorio/" rel="bookmark" class="td-image-wrap" title="Exministro de Chávez piden al CNE que fije fecha para el revocatorio"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/05/cne-centros-reubicados-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/05/cne-centros-reubicados-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Exministro de Chávez piden al CNE que fije fecha para el revocatorio" data-lazy-src="//cdn.elimpulso.com/media/2021/05/cne-centros-reubicados-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/05/cne-centros-reubicados-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/05/cne-centros-reubicados-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/05/cne-centros-reubicados-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Exministro de Chávez piden al CNE que fije fecha para el revocatorio"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/nacionales/" class="td-post-category">Nacionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/06/08/exministro-de-chavez-piden-al-cne-que-fije-fecha-para-el-revocatorio/" rel="bookmark" title="Exministro de Chávez piden al CNE que fije fecha para el revocatorio">Exministro de Chávez piden al CNE que fije fecha para el revocatorio</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/06/08/yukpas-cobran-peaje-por-paso-en-la-machiques-colon/" rel="bookmark" class="td-image-wrap" title="Yukpas cobran &#8220;peaje&#8221; por paso en la Machiques-Colón"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/06/peaje-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/06/peaje-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Yukpas cobran &#8220;peaje&#8221; por paso en la Machiques-Colón" data-lazy-src="//cdn.elimpulso.com/media/2021/06/peaje-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/06/peaje-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/06/peaje-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/06/peaje-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Yukpas cobran &#8220;peaje&#8221; por paso en la Machiques-Colón"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/nacionales/" class="td-post-category">Nacionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/06/08/yukpas-cobran-peaje-por-paso-en-la-machiques-colon/" rel="bookmark" title="Yukpas cobran &#8220;peaje&#8221; por paso en la Machiques-Colón">Yukpas cobran &#8220;peaje&#8221; por paso en la Machiques-Colón</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/06/08/se-cumplen-dos-anos-de-las-embarcaciones-desaparecidas-en-la-vela-de-coro-y-nueva-esparta-8jun/" rel="bookmark" class="td-image-wrap" title="Se cumplen dos años de las embarcaciones desaparecidas en La Vela de Coro y Nueva Esparta #8Jun"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/06/IMG-20210608-WA0017-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/06/IMG-20210608-WA0017-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Se cumplen dos años de las embarcaciones desaparecidas en La Vela de Coro y Nueva Esparta #8Jun" data-lazy-src="//cdn.elimpulso.com/media/2021/06/IMG-20210608-WA0017-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/06/IMG-20210608-WA0017-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/06/IMG-20210608-WA0017-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/06/IMG-20210608-WA0017-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Se cumplen dos años de las embarcaciones desaparecidas en La Vela de Coro y Nueva Esparta #8Jun"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/nacionales/" class="td-post-category">Nacionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/06/08/se-cumplen-dos-anos-de-las-embarcaciones-desaparecidas-en-la-vela-de-coro-y-nueva-esparta-8jun/" rel="bookmark" title="Se cumplen dos años de las embarcaciones desaparecidas en La Vela de Coro y Nueva Esparta #8Jun">Se cumplen dos años de las embarcaciones desaparecidas en La Vela de Coro y Nueva Esparta #8Jun</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/06/08/aray-con-ley-de-comunas-y-con-lzee-el-regimen-pretende-despojar-a-los-ciudadanos-sus-derechos-constitucionales/" rel="bookmark" class="td-image-wrap" title="Aray: Con Ley de Comunas y con LZEE el régimen pretende despojar a los ciudadanos sus derechos constitucionales"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/06/Comunas-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/06/Comunas-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Aray: Con Ley de Comunas y con LZEE el régimen pretende despojar a los ciudadanos sus derechos constitucionales" data-lazy-src="//cdn.elimpulso.com/media/2021/06/Comunas-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/06/Comunas-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/06/Comunas-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/06/Comunas-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Aray: Con Ley de Comunas y con LZEE el régimen pretende despojar a los ciudadanos sus derechos constitucionales"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/nacionales/" class="td-post-category">Nacionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/06/08/aray-con-ley-de-comunas-y-con-lzee-el-regimen-pretende-despojar-a-los-ciudadanos-sus-derechos-constitucionales/" rel="bookmark" title="Aray: Con Ley de Comunas y con LZEE el régimen pretende despojar a los ciudadanos sus derechos constitucionales">Aray: Con Ley de Comunas y con LZEE el régimen pretende despojar a los ciudadanos sus derechos constitucionales</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/06/08/guaido-sobre-acuerdo-de-salvacion-nacional-necesitamos-a-todos-los-venezolanos-ejerciendo-su-rol-8jun/" rel="bookmark" class="td-image-wrap" title="Guaidó sobre Acuerdo de Salvación Nacional: “Necesitamos a todos los venezolanos ejerciendo su rol” #8Jun"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/04/Katherine-1-5-1-218x150.png 218w, https://cdn.elimpulso.com/media/2021/04/Katherine-1-5-1-436x300.png 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Guaidó sobre Acuerdo de Salvación Nacional: “Necesitamos a todos los venezolanos ejerciendo su rol” #8Jun" data-lazy-src="//cdn.elimpulso.com/media/2021/04/Katherine-1-5-1-218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/04/Katherine-1-5-1-218x150.png" srcset="https://cdn.elimpulso.com/media/2021/04/Katherine-1-5-1-218x150.png 218w, https://cdn.elimpulso.com/media/2021/04/Katherine-1-5-1-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Guaidó sobre Acuerdo de Salvación Nacional: “Necesitamos a todos los venezolanos ejerciendo su rol” #8Jun"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/nacionales/" class="td-post-category">Nacionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/06/08/guaido-sobre-acuerdo-de-salvacion-nacional-necesitamos-a-todos-los-venezolanos-ejerciendo-su-rol-8jun/" rel="bookmark" title="Guaidó sobre Acuerdo de Salvación Nacional: “Necesitamos a todos los venezolanos ejerciendo su rol” #8Jun">Guaidó sobre Acuerdo de Salvación Nacional: “Necesitamos a todos los venezolanos ejerciendo su rol” #8Jun</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/06/08/pinate-si-se-cumple-el-plan-de-vacunacion-el-regreso-a-clases-presenciales-sera-en-octubre-8jun/" rel="bookmark" class="td-image-wrap" title="Piñate: Si se cumple el plan de vacunación, el regreso a clases presenciales será en octubre #8Jun"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/06/Clases-en-Venezuela-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/06/Clases-en-Venezuela-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Piñate: Si se cumple el plan de vacunación, el regreso a clases presenciales será en octubre #8Jun" data-lazy-src="//cdn.elimpulso.com/media/2021/06/Clases-en-Venezuela-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/06/Clases-en-Venezuela-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/06/Clases-en-Venezuela-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/06/Clases-en-Venezuela-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Piñate: Si se cumple el plan de vacunación, el regreso a clases presenciales será en octubre #8Jun"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/06/08/pinate-si-se-cumple-el-plan-de-vacunacion-el-regreso-a-clases-presenciales-sera-en-octubre-8jun/" rel="bookmark" title="Piñate: Si se cumple el plan de vacunación, el regreso a clases presenciales será en octubre #8Jun">Piñate: Si se cumple el plan de vacunación, el regreso a clases presenciales será en octubre #8Jun</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_60c03a89816d9" data-td_block_id="td_uid_28_60c03a89816d9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_28_60c03a89816d9" data-td_block_id="td_uid_28_60c03a89816d9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div id="taboola-below-article-thumbnails"></div>
<h3 class="fb_comments_title">Comentarios</h3><p class="fb_comments"><fb:comments-count href=https://www.elimpulso.com/2021/06/08/1-679-nuevos-casos-de-covid-19-y-16-muertes-en-venezuela-este-martes-8jun/></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="https://www.elimpulso.com/2021/06/08/1-679-nuevos-casos-de-covid-19-y-16-muertes-en-venezuela-este-martes-8jun/" data-numposts="15" data-width="100%" data-colorscheme="light"></div> </div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_30_60c03a8984622_rand td_block_template_9 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Publicidad</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Publicidad</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Publicidad</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Publicidad</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<div class="td_block_wrap td_block_19 td_block_widget td_uid_31_60c03a89847dc_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_31_60c03a89847dc"><script>var block_td_uid_31_60c03a89847dc = new tdBlock();
block_td_uid_31_60c03a89847dc.id = "td_uid_31_60c03a89847dc";
block_td_uid_31_60c03a89847dc.atts = '{"custom_title":"Pulso Empresarial","custom_url":"\/noticias\/economia\/pulso-empresarial","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx1_tl":"","mx2_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"4033","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","widget_logic":"","class":"td_block_widget td_uid_31_60c03a89847dc_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_31_60c03a89847dc_rand","tdc_css_class_style":"td_uid_31_60c03a89847dc_rand_style"}';
block_td_uid_31_60c03a89847dc.td_column_number = "1";
block_td_uid_31_60c03a89847dc.block_type = "td_block_19";
block_td_uid_31_60c03a89847dc.post_count = "5";
block_td_uid_31_60c03a89847dc.found_posts = "1873";
block_td_uid_31_60c03a89847dc.header_color = "#";
block_td_uid_31_60c03a89847dc.ajax_pagination_infinite_stop = "";
block_td_uid_31_60c03a89847dc.max_num_pages = "375";
tdBlocksArray.push(block_td_uid_31_60c03a89847dc);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="/noticias/economia/pulso-empresarial" class="td-pulldown-size">Pulso Empresarial</a></h4></div><div id=td_uid_31_60c03a89847dc class="td_block_inner td-column-1">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/06/08/pulsoempresarial-simpletv-lanza-escuela-plus-un-valioso-aporte-a-la-educacion-venezolana/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial SimpleTV lanza Escuela Plus, un valioso aporte a la educación venezolana"><img width="356" height="220" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20356%20220'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/06/SimpleTV-356x220.jpg 356w, https://cdn.elimpulso.com/media/2021/06/SimpleTV-700x440.jpg 712w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 712px, (min-resolution: 192dpi) 712px, 356px" alt="" title="#PulsoEmpresarial SimpleTV lanza Escuela Plus, un valioso aporte a la educación venezolana" data-lazy-src="//cdn.elimpulso.com/media/2021/06/SimpleTV-356x220.jpg" /><noscript><img width="356" height="220" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/06/SimpleTV-356x220.jpg" srcset="https://cdn.elimpulso.com/media/2021/06/SimpleTV-356x220.jpg 356w, https://cdn.elimpulso.com/media/2021/06/SimpleTV-700x440.jpg 712w" sizes="(-webkit-min-device-pixel-ratio: 2) 712px, (min-resolution: 192dpi) 712px, 356px" alt="" title="#PulsoEmpresarial SimpleTV lanza Escuela Plus, un valioso aporte a la educación venezolana"/></noscript></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/06/08/pulsoempresarial-simpletv-lanza-escuela-plus-un-valioso-aporte-a-la-educacion-venezolana/" rel="bookmark" title="#PulsoEmpresarial SimpleTV lanza Escuela Plus, un valioso aporte a la educación venezolana">#PulsoEmpresarial SimpleTV lanza Escuela Plus, un valioso aporte a la educación venezolana</a></h3> <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-08T16:58:00+00:00">8 junio, 2021</time></span> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/06/08/pulsoempresarial-aplicaciones-de-espionaje-para-android-una-amenaza-cada-vez-mas-peligrosa/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Aplicaciones de espionaje para Android: una amenaza cada vez más peligrosa"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/06/ESET-80x60.jpg 80w, https://cdn.elimpulso.com/media/2021/06/ESET-160x120.jpg 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Aplicaciones de espionaje para Android: una amenaza cada vez más peligrosa" data-lazy-src="//cdn.elimpulso.com/media/2021/06/ESET-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/06/ESET-80x60.jpg" srcset="https://cdn.elimpulso.com/media/2021/06/ESET-80x60.jpg 80w, https://cdn.elimpulso.com/media/2021/06/ESET-160x120.jpg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Aplicaciones de espionaje para Android: una amenaza cada vez más peligrosa"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/06/08/pulsoempresarial-aplicaciones-de-espionaje-para-android-una-amenaza-cada-vez-mas-peligrosa/" rel="bookmark" title="#PulsoEmpresarial Aplicaciones de espionaje para Android: una amenaza cada vez más peligrosa">#PulsoEmpresarial Aplicaciones de espionaje para Android: una amenaza cada vez más peligrosa</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-08T12:57:40+00:00">8 junio, 2021</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/06/07/pulsoempresarial-galletas-caledonia-estrena-colorida-y-divertida-campana-publicitaria/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Galletas Caledonia estrena colorida y divertida campaña publicitaria"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/09/Pulso_Emrpesarial_Caledonia-80x60.jpeg 80w, https://cdn.elimpulso.com/media/2019/09/Pulso_Emrpesarial_Caledonia.jpeg 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Galletas Caledonia estrena colorida y divertida campaña publicitaria" data-lazy-src="//cdn.elimpulso.com/media/2019/09/Pulso_Emrpesarial_Caledonia-80x60.jpeg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/09/Pulso_Emrpesarial_Caledonia-80x60.jpeg" srcset="https://cdn.elimpulso.com/media/2019/09/Pulso_Emrpesarial_Caledonia-80x60.jpeg 80w, https://cdn.elimpulso.com/media/2019/09/Pulso_Emrpesarial_Caledonia.jpeg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Galletas Caledonia estrena colorida y divertida campaña publicitaria"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/06/07/pulsoempresarial-galletas-caledonia-estrena-colorida-y-divertida-campana-publicitaria/" rel="bookmark" title="#PulsoEmpresarial Galletas Caledonia estrena colorida y divertida campaña publicitaria">#PulsoEmpresarial Galletas Caledonia estrena colorida y divertida campaña publicitaria</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-07T16:46:00+00:00">7 junio, 2021</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/06/07/pulsoempresarial-percepcion-subliminal-y-el-marketing/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Percepción subliminal y el marketing"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/06/Martes_080621_Italo_Olivo-1-80x60.jpg 80w, https://cdn.elimpulso.com/media/2021/06/Martes_080621_Italo_Olivo-1-160x120.jpg 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Percepción subliminal y el marketing" data-lazy-src="//cdn.elimpulso.com/media/2021/06/Martes_080621_Italo_Olivo-1-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/06/Martes_080621_Italo_Olivo-1-80x60.jpg" srcset="https://cdn.elimpulso.com/media/2021/06/Martes_080621_Italo_Olivo-1-80x60.jpg 80w, https://cdn.elimpulso.com/media/2021/06/Martes_080621_Italo_Olivo-1-160x120.jpg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Percepción subliminal y el marketing"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/06/07/pulsoempresarial-percepcion-subliminal-y-el-marketing/" rel="bookmark" title="#PulsoEmpresarial Percepción subliminal y el marketing">#PulsoEmpresarial Percepción subliminal y el marketing</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-07T12:35:18+00:00">7 junio, 2021</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/06/05/pulsoempresarial-accesorios-de-los-tv-de-samsung-se-alinean-a-la-tecnologia-amigable-con-el-planeta/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Accesorios de los TV de Samsung se alinean a la tecnología amigable con el planeta"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/06/Samsung-2-80x60.jpg 80w, https://cdn.elimpulso.com/media/2021/06/Samsung-2-160x120.jpg 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Accesorios de los TV de Samsung se alinean a la tecnología amigable con el planeta" data-lazy-src="//cdn.elimpulso.com/media/2021/06/Samsung-2-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/06/Samsung-2-80x60.jpg" srcset="https://cdn.elimpulso.com/media/2021/06/Samsung-2-80x60.jpg 80w, https://cdn.elimpulso.com/media/2021/06/Samsung-2-160x120.jpg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Accesorios de los TV de Samsung se alinean a la tecnología amigable con el planeta"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/06/05/pulsoempresarial-accesorios-de-los-tv-de-samsung-se-alinean-a-la-tecnologia-amigable-con-el-planeta/" rel="bookmark" title="#PulsoEmpresarial Accesorios de los TV de Samsung se alinean a la tecnología amigable con el planeta">#PulsoEmpresarial Accesorios de los TV de Samsung se alinean a la tecnología amigable con el planeta</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-05T14:44:00+00:00">5 junio, 2021</time></span> </div>
</div>
</div>
</div></div> <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_32_60c03a8986828_rand td-pb-border-top td_block_template_9" data-td-block-uid="td_uid_32_60c03a8986828"><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Publicidad</span></h4></div><div class="td_mod_wrap td-fix-index"><p><iframe loading="lazy" src="about:blank" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0" data-rocket-lazyload="fitvidscompatible" data-lazy-src="//rcm-na.amazon-adsystem.com/e/cm?o=1&#038;p=12&#038;l=ur1&#038;category=electronics&#038;banner=1RJ5QAT5B55ECPXSXB82&#038;f=ifr&#038;linkID=30916565a0189df9a3399c17b43ae510&#038;t=kcocarmona-20&#038;tracking_id=kcocarmona-20"></iframe><noscript><iframe src="//rcm-na.amazon-adsystem.com/e/cm?o=1&p=12&l=ur1&category=electronics&banner=1RJ5QAT5B55ECPXSXB82&f=ifr&linkID=30916565a0189df9a3399c17b43ae510&t=kcocarmona-20&tracking_id=kcocarmona-20" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></noscript></p>
<p></p>
<p><a href="https://1.envato.market/c/2795427/710648/4415?subId1=imp_global&subId2=banner_global" target="_top" id="710648"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" border="0" alt="" width="300" height="250" data-lazy-src="//a.impactradius-go.com/display-ad/4415-710648" /><noscript><img src="//a.impactradius-go.com/display-ad/4415-710648" border="0" alt="" width="300" height="250"/></noscript></a><img height="0" width="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" style="position:absolute;visibility:hidden;" border="0" data-lazy-src="//1.envato.market/i/2795427/710648/4415?subId1=imp_global&subId2=banner_global" /><noscript><img height="0" width="0" src="//1.envato.market/i/2795427/710648/4415?subId1=imp_global&subId2=banner_global" style="position:absolute;visibility:hidden;" border="0" /></noscript></p>
</div></div><div class="td_block_wrap td_block_19 td_block_widget td_uid_33_60c03a8986f4e_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_33_60c03a8986f4e"><script>var block_td_uid_33_60c03a8986f4e = new tdBlock();
block_td_uid_33_60c03a8986f4e.id = "td_uid_33_60c03a8986f4e";
block_td_uid_33_60c03a8986f4e.atts = '{"custom_title":"Noticias de la semana","custom_url":"\/noticias","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx1_tl":"","mx2_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","widget_logic":"","class":"td_block_widget td_uid_33_60c03a8986f4e_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_33_60c03a8986f4e_rand","tdc_css_class_style":"td_uid_33_60c03a8986f4e_rand_style"}';
block_td_uid_33_60c03a8986f4e.td_column_number = "1";
block_td_uid_33_60c03a8986f4e.block_type = "td_block_19";
block_td_uid_33_60c03a8986f4e.post_count = "5";
block_td_uid_33_60c03a8986f4e.found_posts = "269";
block_td_uid_33_60c03a8986f4e.header_color = "#";
block_td_uid_33_60c03a8986f4e.ajax_pagination_infinite_stop = "";
block_td_uid_33_60c03a8986f4e.max_num_pages = "54";
tdBlocksArray.push(block_td_uid_33_60c03a8986f4e);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="/noticias" class="td-pulldown-size">Noticias de la semana</a></h4></div><div id=td_uid_33_60c03a8986f4e class="td_block_inner td-column-1">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/06/05/son-titulares-sabado-5jun/" rel="bookmark" class="td-image-wrap" title="Son titulares sábado #5Jun"><img width="356" height="220" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20356%20220'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/06/Titulares-1-356x220.jpg 356w, https://cdn.elimpulso.com/media/2021/06/Titulares-1-702x440.jpg 712w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 712px, (min-resolution: 192dpi) 712px, 356px" alt="" title="Son titulares sábado #5Jun" data-lazy-src="//cdn.elimpulso.com/media/2021/06/Titulares-1-356x220.jpg" /><noscript><img width="356" height="220" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/06/Titulares-1-356x220.jpg" srcset="https://cdn.elimpulso.com/media/2021/06/Titulares-1-356x220.jpg 356w, https://cdn.elimpulso.com/media/2021/06/Titulares-1-702x440.jpg 712w" sizes="(-webkit-min-device-pixel-ratio: 2) 712px, (min-resolution: 192dpi) 712px, 356px" alt="" title="Son titulares sábado #5Jun"/></noscript></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/06/05/son-titulares-sabado-5jun/" rel="bookmark" title="Son titulares sábado #5Jun">Son titulares sábado #5Jun</a></h3> <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-05T08:29:09+00:00">5 junio, 2021</time></span> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/06/03/video-spacex-lanza-cargamento-para-estacion-espacial-3jun/" rel="bookmark" class="td-image-wrap" title="#VÍDEO SpaceX lanza cargamento para estación espacial #3Jun"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/06/800-1-80x60.jpeg 80w, https://cdn.elimpulso.com/media/2021/06/800-1-160x120.jpeg 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#VÍDEO SpaceX lanza cargamento para estación espacial #3Jun" data-lazy-src="//cdn.elimpulso.com/media/2021/06/800-1-80x60.jpeg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/06/800-1-80x60.jpeg" srcset="https://cdn.elimpulso.com/media/2021/06/800-1-80x60.jpeg 80w, https://cdn.elimpulso.com/media/2021/06/800-1-160x120.jpeg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#VÍDEO SpaceX lanza cargamento para estación espacial #3Jun"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/06/03/video-spacex-lanza-cargamento-para-estacion-espacial-3jun/" rel="bookmark" title="#VÍDEO SpaceX lanza cargamento para estación espacial #3Jun">#VÍDEO SpaceX lanza cargamento para estación espacial #3Jun</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-03T19:23:43+00:00">3 junio, 2021</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/06/04/cne-evalua-reincorporar-centros-de-votacion-deshabilitados-en-elecciones-pasadas/" rel="bookmark" class="td-image-wrap" title="CNE evalúa reincorporar centros de votación deshabilitados en elecciones pasadas"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/06/Copia-de-Formato-Brian-NO-TOCAR-4-80x60.jpg 80w, https://cdn.elimpulso.com/media/2021/06/Copia-de-Formato-Brian-NO-TOCAR-4-160x120.jpg 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="CNE evalúa reincorporar centros de votación deshabilitados en elecciones pasadas" data-lazy-src="//cdn.elimpulso.com/media/2021/06/Copia-de-Formato-Brian-NO-TOCAR-4-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/06/Copia-de-Formato-Brian-NO-TOCAR-4-80x60.jpg" srcset="https://cdn.elimpulso.com/media/2021/06/Copia-de-Formato-Brian-NO-TOCAR-4-80x60.jpg 80w, https://cdn.elimpulso.com/media/2021/06/Copia-de-Formato-Brian-NO-TOCAR-4-160x120.jpg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="CNE evalúa reincorporar centros de votación deshabilitados en elecciones pasadas"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/06/04/cne-evalua-reincorporar-centros-de-votacion-deshabilitados-en-elecciones-pasadas/" rel="bookmark" title="CNE evalúa reincorporar centros de votación deshabilitados en elecciones pasadas">CNE evalúa reincorporar centros de votación deshabilitados en elecciones pasadas</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-04T11:48:57+00:00">4 junio, 2021</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/06/03/denuncian-ataques-armados-contra-el-vehiculo-de-juan-guaido-3jun/" rel="bookmark" class="td-image-wrap" title="Denuncian ataques armados contra el vehículo de Juan Guaidó #3Jun"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/06/Formato-Yorvi-Nueva-10-80x60.jpg 80w, https://cdn.elimpulso.com/media/2021/06/Formato-Yorvi-Nueva-10-160x120.jpg 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="Denuncian ataques armados contra el vehículo de Juan Guaidó #3Jun" data-lazy-src="//cdn.elimpulso.com/media/2021/06/Formato-Yorvi-Nueva-10-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/06/Formato-Yorvi-Nueva-10-80x60.jpg" srcset="https://cdn.elimpulso.com/media/2021/06/Formato-Yorvi-Nueva-10-80x60.jpg 80w, https://cdn.elimpulso.com/media/2021/06/Formato-Yorvi-Nueva-10-160x120.jpg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="Denuncian ataques armados contra el vehículo de Juan Guaidó #3Jun"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/06/03/denuncian-ataques-armados-contra-el-vehiculo-de-juan-guaido-3jun/" rel="bookmark" title="Denuncian ataques armados contra el vehículo de Juan Guaidó #3Jun">Denuncian ataques armados contra el vehículo de Juan Guaidó #3Jun</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-03T16:52:07+00:00">3 junio, 2021</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/06/07/video-billetes-venezolanos-fueron-echados-a-la-basura-en-convencion-de-bitcoin-2021-7jun/" rel="bookmark" class="td-image-wrap" title="#VÍDEO Billetes venezolanos fueron echados a la basura en convención de Bitcoin 2021 #7Jun"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/06/Formato-Yorvi-Nueva-4-80x60.jpg 80w, https://cdn.elimpulso.com/media/2021/06/Formato-Yorvi-Nueva-4-160x120.jpg 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#VÍDEO Billetes venezolanos fueron echados a la basura en convención de Bitcoin 2021 #7Jun" data-lazy-src="//cdn.elimpulso.com/media/2021/06/Formato-Yorvi-Nueva-4-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/06/Formato-Yorvi-Nueva-4-80x60.jpg" srcset="https://cdn.elimpulso.com/media/2021/06/Formato-Yorvi-Nueva-4-80x60.jpg 80w, https://cdn.elimpulso.com/media/2021/06/Formato-Yorvi-Nueva-4-160x120.jpg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#VÍDEO Billetes venezolanos fueron echados a la basura en convención de Bitcoin 2021 #7Jun"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/06/07/video-billetes-venezolanos-fueron-echados-a-la-basura-en-convencion-de-bitcoin-2021-7jun/" rel="bookmark" title="#VÍDEO Billetes venezolanos fueron echados a la basura en convención de Bitcoin 2021 #7Jun">#VÍDEO Billetes venezolanos fueron echados a la basura en convención de Bitcoin 2021 #7Jun</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-07T17:30:00+00:00">7 junio, 2021</time></span> </div>
</div>
</div>
</div></div> <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_34_60c03a8a872c7_rand td-pb-border-top td_block_template_9" data-td-block-uid="td_uid_34_60c03a8a872c7"><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Publicidad</span></h4></div><div class="td_mod_wrap td-fix-index"><p><a href="https://www.sendinblue.com/?tap_a=50756-68891f&tap_s=1729762-9da52d" target="_BLANK" rel="nofollow"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" border="0" data-lazy-src="//static.tapfiliate.com/5cf57e7be0857.png?a=50756-68891f&s=1729762-9da52d"><noscript><img src="//static.tapfiliate.com/5cf57e7be0857.png?a=50756-68891f&s=1729762-9da52d" border="0"></noscript></a></p>
</div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="amzn-assoc-ad-ce159742-3d22-4eab-97ef-352bc1353f50"></div><script async src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=ce159742-3d22-4eab-97ef-352bc1353f50"></script></div></aside> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.elimpulso.com/"><img class="td-retina-data" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%200'%3E%3C/svg%3E" data-retina="https://cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" alt="El Impulso" title="El Impulso" width="140" data-lazy-src="//cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" /><noscript><img class="td-retina-data" src="//cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" data-retina="https://cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" alt="El Impulso" title="El Impulso" width="140" /></noscript></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="http://tienda.elimpulso.com" title="Behance">
<i class="td-icon-font td-icon-behance"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/elimpulso" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-pie-de-pagina-container"><ul id="menu-pie-de-pagina" class="td-subfooter-menu"><li id="menu-item-16930" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-normal-menu menu-item-16930"><a href="https://www.elimpulso.com/category/noticias/">Noticias</a></li>
<li id="menu-item-858458" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-858458"><a href="https://www.elimpulso.com/politicas-de-privacidad/">Politicas de Privacidad</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2018 IMP Barquisimeto - Venezuela - Todos los derechos reservados </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td_block_22 .td-column-1 .td-module-image{height:auto;}
#ad_pos_noticia_del_dia{margin-left: -0.7em;}
.wpb_text_column.wpb_content_element{margin-bottom:0px;}

#text-15{margin-bottom:15px;}

.wpb_revslider_element.wpb_content_element{margin-bottom: 0px;}

.td-full-layout .td-header-style-3 .td-header-main-menu {padding-left:0px !important;}

.taboolapre
{font-family: 'Roboto';
padding: 0.2em;
border-bottom: 4px solid #ffcd2c;
font-size: larger;
line-height: 1em;
width: 100%;
float: left;}

.trc_rbox_header_span{visibility: hidden;}

.widget_text{margin-bottom: 0px;}

.widget_custom_html {
    margin-bottom: 5px;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.home .td_block_3 .entry-title {margin-top: 0px;font-size: 20px; font-weight: bold;}
.td-menu-background:before{ background:none;width:0px;}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.td-menu-mob-open-menu #td-mobile-nav { height: none; overflow: scroll;}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.td-menu-mob-open-menu #td-mobile-nav { height: none; overflow: scroll;}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td-header-logo img {display:none; visibility: hidden;}
.td-menu-mob-open-menu #td-mobile-nav { height: none; overflow: scroll;}
.vc_general.vc_btn3.vc_btn3-size-md.vc_btn3-shape-rounded.vc_btn3-style-modern.vc_btn3-color-black{margin-top: 2em;}
}
</style>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-586JCR2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="fb-root"></div>

<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="//www.elimpulso.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="//www.elimpulso.com/wp-content/cache/min/1/c5d79f61dc4adedfd250d354dd521ded.js" data-minify="1" defer></script><script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
	
			!function (e, f, u, i) {
	
				if (!document.getElementById(i)){
					e.async = 1;
					e.src = u;
					e.id = i;
					f.parentNode.insertBefore(e, f);
				}
			}
			
			(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/mingoagency-elimpulso/loader.js',
			'tb_loader_script');
			
			if(window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }
		</script><script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({
			mode: 'thumbnails-ab',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
		});
	</script><noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto%20Condensed%3A300%2C400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen%20Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;display=swap" /><link rel="stylesheet" href="//www.elimpulso.com/wp-content/cache/min/1/f2163114e8b655fd727cdbe4f9220bb7.css" media="all" data-minify="1" /></noscript></body>
</html>
