<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><title>Ledezma sobre encuentro en Barbados: Ojalá que de allí salga el cese de la usurpación #10Jul - El Impulso</title><style id="rocket-critical-css">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</style><link rel="preload" href="//fonts.googleapis.com/css?family=Roboto%20Condensed%3A300%2C400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen%20Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&subset=" as="style" onload="this.onload=null;this.rel='stylesheet'" /><link rel="preload" href="//www.elimpulso.com/wp-content/cache/min/1/76bef448c122fc7f9e6f0c7d808fff18.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta charset="UTF-8" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="_mg-domain-verification" content="482f58254248905101c769a9c783bac2" /><link rel="pingback" href="//www.elimpulso.com/xmlrpc.php" /> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-564e0ba8fa5031ff" async="async"></script> <meta property="og:image" content="https://cdn.elimpulso.com/media/2019/05/Formato-Luis-Miguel-54.jpg" /><link rel="icon" type="image/png" href="//cdn.elimpulso.com/images/imp-favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="//cdn.elimpulso.com/media/2016/06/imp-76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="//cdn.elimpulso.com/media/2016/06/imp-120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="//cdn.elimpulso.com/media/2016/06/imp-152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="//cdn.elimpulso.com/media/2016/06/imp-114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="//cdn.elimpulso.com/media/2016/06/imp-144.png" /><link rel="canonical" href="//www.elimpulso.com/2019/07/10/ledezma-sobre-encuentro-en-barbados-ojala-que-de-alli-salga-el-cese-de-la-usurpacion-10jul/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Ledezma sobre encuentro en Barbados: Ojalá que de allí salga el cese de la usurpación #10Jul - El Impulso" /><meta property="og:description" content="El exalcalde metropolitano de caracas, Antonio Ledezma, quien se encuentra actualmente en el exilio, habló sobre el encuentro que tendrán representantes del presidente encargado de Venezuela, Juan Guaidó, con el régimen de Maduro en Barbados" /><meta property="og:url" content="https://www.elimpulso.com/2019/07/10/ledezma-sobre-encuentro-en-barbados-ojala-que-de-alli-salga-el-cese-de-la-usurpacion-10jul/" /><meta property="og:site_name" content="El Impulso" /><meta property="article:tag" content="barbados" /><meta property="article:tag" content="Guaidó" /><meta property="article:tag" content="Ledezma" /><meta property="article:tag" content="reunión" /><meta property="article:section" content="Nacionales" /><meta property="article:published_time" content="2019-07-10T13:04:43+00:00" /><meta property="article:modified_time" content="2019-07-10T13:04:45+00:00" /><meta property="og:updated_time" content="2019-07-10T13:04:45+00:00" /><meta property="og:image" content="https://cdn.elimpulso.com/media/2019/05/Formato-Luis-Miguel-54.jpg" /><meta property="og:image:secure_url" content="https://cdn.elimpulso.com/media/2019/05/Formato-Luis-Miguel-54.jpg" /><meta property="og:image:width" content="700" /><meta property="og:image:height" content="470" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="El exalcalde metropolitano de caracas, Antonio Ledezma, quien se encuentra actualmente en el exilio, habló sobre el encuentro que tendrán representantes del presidente encargado de Venezuela, Juan Guaidó, con el régimen de Maduro en Barbados" /><meta name="twitter:title" content="Ledezma sobre encuentro en Barbados: Ojalá que de allí salga el cese de la usurpación #10Jul - El Impulso" /><meta name="twitter:image" content="https://cdn.elimpulso.com/media/2019/05/Formato-Luis-Miguel-54.jpg" /><meta name="twitter:creator" content="@interkike7" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.elimpulso.com/#organization","name":"","url":"https://www.elimpulso.com/","sameAs":[]},{"@type":"WebSite","@id":"https://www.elimpulso.com/#website","url":"https://www.elimpulso.com/","name":"El Impulso","publisher":{"@id":"https://www.elimpulso.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.elimpulso.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.elimpulso.com/2019/07/10/ledezma-sobre-encuentro-en-barbados-ojala-que-de-alli-salga-el-cese-de-la-usurpacion-10jul/#webpage","url":"https://www.elimpulso.com/2019/07/10/ledezma-sobre-encuentro-en-barbados-ojala-que-de-alli-salga-el-cese-de-la-usurpacion-10jul/","inLanguage":"es","name":"Ledezma sobre encuentro en Barbados: Ojal\u00e1 que de all\u00ed salga el cese de la usurpaci\u00f3n #10Jul - El Impulso","isPartOf":{"@id":"https://www.elimpulso.com/#website"},"image":{"@type":"ImageObject","@id":"https://www.elimpulso.com/2019/07/10/ledezma-sobre-encuentro-en-barbados-ojala-que-de-alli-salga-el-cese-de-la-usurpacion-10jul/#primaryimage","url":"https://cdn.elimpulso.com/media/2019/05/Formato-Luis-Miguel-54.jpg","width":700,"height":470},"primaryImageOfPage":{"@id":"https://www.elimpulso.com/2019/07/10/ledezma-sobre-encuentro-en-barbados-ojala-que-de-alli-salga-el-cese-de-la-usurpacion-10jul/#primaryimage"},"datePublished":"2019-07-10T13:04:43+00:00","dateModified":"2019-07-10T13:04:45+00:00"},{"@type":"Article","@id":"https://www.elimpulso.com/2019/07/10/ledezma-sobre-encuentro-en-barbados-ojala-que-de-alli-salga-el-cese-de-la-usurpacion-10jul/#article","isPartOf":{"@id":"https://www.elimpulso.com/2019/07/10/ledezma-sobre-encuentro-en-barbados-ojala-que-de-alli-salga-el-cese-de-la-usurpacion-10jul/#webpage"},"author":{"@id":"https://www.elimpulso.com/author/jarevalo/#author","name":"Jos\u00e9 E. Ar\u00e9valo"},"publisher":{"@id":"https://www.elimpulso.com/#organization"},"headline":"Ledezma sobre encuentro en Barbados: Ojal\u00e1 que de all\u00ed salga el cese de la usurpaci\u00f3n #10Jul","datePublished":"2019-07-10T13:04:43+00:00","dateModified":"2019-07-10T13:04:45+00:00","commentCount":0,"mainEntityOfPage":"https://www.elimpulso.com/2019/07/10/ledezma-sobre-encuentro-en-barbados-ojala-que-de-alli-salga-el-cese-de-la-usurpacion-10jul/#webpage","image":{"@id":"https://www.elimpulso.com/2019/07/10/ledezma-sobre-encuentro-en-barbados-ojala-que-de-alli-salga-el-cese-de-la-usurpacion-10jul/#primaryimage"},"keywords":"barbados,Guaid\u00f3,Ledezma,reuni\u00f3n","articleSection":"Destacados,Nacionales"},{"@type":"Person","@id":"https://www.elimpulso.com/author/jarevalo/#author","name":"Jos\u00e9 E. Ar\u00e9valo","image":{"@type":"ImageObject","@id":"https://www.elimpulso.com/#personlogo","url":"https://secure.gravatar.com/avatar/1a4dd60eb4c988bec84f61405db9a7fc?s=96&d=mm&r=g","caption":"Jos\u00e9 E. Ar\u00e9valo"},"description":"Periodista de El Impulso.\r\nLicenciado en Comunicaci\u00f3n Social.\r\nEscritor, redactor.\r\nAnalista deportivo.","sameAs":["@interkike7","https://twitter.com/@interkike7"]}]}</script> <link rel="amphtml" href="//www.elimpulso.com/2019/07/10/ledezma-sobre-encuentro-en-barbados-ojala-que-de-alli-salga-el-cese-de-la-usurpacion-10jul/amp/" /><meta name="generator" content="AMP for WP 0.9.97.51.2" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="El Impulso &raquo; Feed" href="//www.elimpulso.com/feed/" /><link rel="alternate" type="application/rss+xml" title="El Impulso &raquo; RSS de los comentarios" href="//www.elimpulso.com/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.elimpulso.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}.wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0;</style> <script type='text/javascript' src='//www.elimpulso.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script> <link rel='https://api.w.org/' href='//www.elimpulso.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="//www.elimpulso.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//www.elimpulso.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.1.1" /><link rel='shortlink' href='//www.elimpulso.com/?p=716142' /><meta property="fb:app_id" content="154563241321348" /><!--[if lt IE 9]><script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /> <!--[if lte IE 9]><link rel="preload" type="text/css" href="//www.elimpulso.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'" media="screen"><![endif]--> <script>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</script> <style>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</style> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-586JCR2');</script> <script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.elimpulso.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elimpulso.com/category/featured/",
                                "name": "Destacados"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elimpulso.com/2019/07/10/ledezma-sobre-encuentro-en-barbados-ojala-que-de-alli-salga-el-cese-de-la-usurpacion-10jul/",
                                "name": "Ledezma sobre encuentro en Barbados: Ojalá que de allí salga el cese..."                                
                            }
                        }    ]
                        }</script><link rel="icon" href="//cdn.elimpulso.com/media/2018/03/avatar_IMP.png" sizes="32x32" /><link rel="icon" href="//cdn.elimpulso.com/media/2018/03/avatar_IMP.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="//cdn.elimpulso.com/media/2018/03/avatar_IMP.png" /><meta name="msapplication-TileImage" content="https://cdn.elimpulso.com/media/2018/03/avatar_IMP.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body class="post-template-default single single-post postid-716142 single-format-standard ledezma-sobre-encuentro-en-barbados-ojala-que-de-alli-salga-el-cese-de-la-usurpacion-10jul global-block-template-1 wpb-js-composer js-comp-ver-5.7 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://tienda.elimpulso.com" title="Behance"> <i class="td-icon-font td-icon-behance"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/elimpulso" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-400951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-400951"><a href="/"><i class="fa fa-home td-only-icon"></i></a></li><li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-141"><a href="https://www.elimpulso.com/category/opinion/">Opinion<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/arquidiocesana/">Arquidiocesana</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/cronicas-de-facundo/">Crónicas De Facundo</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/editorial/">Editorial</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/extrabases/">Extrabases</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/retacitos/">Retacitos</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/rincon-de-los-miercoles/">Rincón De Los Miércoles</a></li></ul></li><li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="https://www.elimpulso.com/category/noticias/regionales/">Regionales</a></li><li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-140"><a href="https://www.elimpulso.com/category/noticias/nacionales/">Nacionales</a></li><li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="https://www.elimpulso.com/category/noticias/internacionales/">Internacionales</a></li><li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-137"><a href="https://www.elimpulso.com/category/noticias/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/">Pulso Empresarial</a></li></ul></li><li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="https://www.elimpulso.com/category/noticias/deportes/">Deportes</a></li><li id="menu-item-341697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-341697"><a href="https://www.elimpulso.com/category/noticias/actualidad/">Actualidad<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/caricaturas/">Caricaturas</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/entretenimiento/">Entretenimiento</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/tecnologia/">Tecnología</a></li></ul></li><li id="menu-item-632850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632850"><a href="https://www.elimpulso.com/category/especiales/">Especiales</a></li><li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="https://www.elimpulso.com/category/noticias/sucesos/">Sucesos</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="//www.elimpulso.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-3 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div style="visibility:hidden;">miércoles, julio 10, 2019</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://tienda.elimpulso.com" title="Behance"> <i class="td-icon-font td-icon-behance"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/elimpulso" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-header-ad_full"><div class="td-container td-header-row td-header-top-ad"><div id="div-gpt-ad-1553364460533-0"></div></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.elimpulso.com/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="El Impulso" title="El Impulso" data-lazy-src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" /><noscript><img src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" alt="El Impulso" title="El Impulso"/></noscript> <span class="td-visual-hidden">El Impulso</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_1_5d25f4537f98f_rand td_block_template_1"><div id="div-gpt-ad-1553364269098-0"></div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap "><div class="td-container td-header-row td-header-main-menu black-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.elimpulso.com/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="El Impulso" title="El Impulso" data-lazy-src="//cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" /><noscript><img src="//cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" alt="El Impulso" title="El Impulso"/></noscript> </a> <a class="td-header-logo td-sticky-disable" href="https://www.elimpulso.com/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="El Impulso" title="El Impulso" data-lazy-src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" /><noscript><img src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" alt="El Impulso" title="El Impulso"/></noscript> </a></div><div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-400951"><a href="/"><i class="fa fa-home td-only-icon"></i></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-141"><a href="https://www.elimpulso.com/category/opinion/">Opinion</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5d25f453805ef_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5d25f453805ef"><script>var block_td_uid_2_5d25f453805ef = new tdBlock();
block_td_uid_2_5d25f453805ef.id = "td_uid_2_5d25f453805ef";
block_td_uid_2_5d25f453805ef.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5d25f453805ef_rand","tdc_css_class":"td_uid_2_5d25f453805ef_rand","tdc_css_class_style":"td_uid_2_5d25f453805ef_rand_style"}';
block_td_uid_2_5d25f453805ef.td_column_number = "3";
block_td_uid_2_5d25f453805ef.block_type = "td_block_mega_menu";
block_td_uid_2_5d25f453805ef.post_count = "4";
block_td_uid_2_5d25f453805ef.found_posts = "14877";
block_td_uid_2_5d25f453805ef.header_color = "";
block_td_uid_2_5d25f453805ef.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d25f453805ef.max_num_pages = "3720";
tdBlocksArray.push(block_td_uid_2_5d25f453805ef);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5d25f453805ef" id="td_uid_3_5d25f45381138" data-td_block_id="td_uid_2_5d25f453805ef" data-td_filter_value="" href="https://www.elimpulso.com/category/opinion/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_5d25f453805ef" id="td_uid_4_5d25f4538115e" data-td_block_id="td_uid_2_5d25f453805ef" data-td_filter_value="212" href="https://www.elimpulso.com/category/opinion/arquidiocesana/">Arquidiocesana</a><a class="mega-menu-sub-cat-td_uid_2_5d25f453805ef" id="td_uid_5_5d25f45381187" data-td_block_id="td_uid_2_5d25f453805ef" data-td_filter_value="16" href="https://www.elimpulso.com/category/opinion/cronicas-de-facundo/">Crónicas De Facundo</a><a class="mega-menu-sub-cat-td_uid_2_5d25f453805ef" id="td_uid_6_5d25f453811ad" data-td_block_id="td_uid_2_5d25f453805ef" data-td_filter_value="210" href="https://www.elimpulso.com/category/opinion/editorial/">Editorial</a><a class="mega-menu-sub-cat-td_uid_2_5d25f453805ef" id="td_uid_7_5d25f453811d2" data-td_block_id="td_uid_2_5d25f453805ef" data-td_filter_value="18" href="https://www.elimpulso.com/category/opinion/extrabases/">Extrabases</a><a class="mega-menu-sub-cat-td_uid_2_5d25f453805ef" id="td_uid_8_5d25f453811f7" data-td_block_id="td_uid_2_5d25f453805ef" data-td_filter_value="14" href="https://www.elimpulso.com/category/opinion/retacitos/">Retacitos</a><a class="mega-menu-sub-cat-td_uid_2_5d25f453805ef" id="td_uid_9_5d25f4538121b" data-td_block_id="td_uid_2_5d25f453805ef" data-td_filter_value="15" href="https://www.elimpulso.com/category/opinion/rincon-de-los-miercoles/">Rincón De Los Miércoles</a></div></div><div id=td_uid_2_5d25f453805ef class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/07/10/opinion-ventana-abierta-por-que-gritamos-al-discutir-10jul/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN Ventana abierta: ¿Por qué gritamos al discutir? #10Jul"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/07/Miércoles_100719_Eduardo_González-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/07/Miércoles_100719_Eduardo_González-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="#OPINIÓN Ventana abierta: ¿Por qué gritamos al discutir? #10Jul" data-lazy-src="//cdn.elimpulso.com/media/2019/07/Miércoles_100719_Eduardo_González-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/07/Miércoles_100719_Eduardo_González-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/07/Miércoles_100719_Eduardo_González-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/07/Miércoles_100719_Eduardo_González-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#OPINIÓN Ventana abierta: ¿Por qué gritamos al discutir? #10Jul"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/07/10/opinion-ventana-abierta-por-que-gritamos-al-discutir-10jul/" rel="bookmark" title="#OPINIÓN Ventana abierta: ¿Por qué gritamos al discutir? #10Jul">#OPINIÓN Ventana abierta: ¿Por qué gritamos al discutir? #10Jul</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/07/10/opinion-red-de-instituciones-larenses-el-liderazgo-10jul/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN Red de Instituciones Larenses: El liderazgo #10Jul"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/07/Miércoles_100719_Maximiliano_Pérez-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/07/Miércoles_100719_Maximiliano_Pérez-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="#OPINIÓN Red de Instituciones Larenses: El liderazgo #10Jul" data-lazy-src="//cdn.elimpulso.com/media/2019/07/Miércoles_100719_Maximiliano_Pérez-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/07/Miércoles_100719_Maximiliano_Pérez-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/07/Miércoles_100719_Maximiliano_Pérez-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/07/Miércoles_100719_Maximiliano_Pérez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#OPINIÓN Red de Instituciones Larenses: El liderazgo #10Jul"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/07/10/opinion-red-de-instituciones-larenses-el-liderazgo-10jul/" rel="bookmark" title="#OPINIÓN Red de Instituciones Larenses: El liderazgo #10Jul">#OPINIÓN Red de Instituciones Larenses: El liderazgo #10Jul</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/07/09/opinion-la-energia-mas-poderosa-9jul/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN La energía más poderosa #9Jul"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/07/Martes_090719_William_Amaro-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/07/Martes_090719_William_Amaro-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="#OPINIÓN La energía más poderosa #9Jul" data-lazy-src="//cdn.elimpulso.com/media/2019/07/Martes_090719_William_Amaro-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/07/Martes_090719_William_Amaro-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/07/Martes_090719_William_Amaro-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/07/Martes_090719_William_Amaro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#OPINIÓN La energía más poderosa #9Jul"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/07/09/opinion-la-energia-mas-poderosa-9jul/" rel="bookmark" title="#OPINIÓN La energía más poderosa #9Jul">#OPINIÓN La energía más poderosa #9Jul</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/07/09/opinion-lectura-dilema-9jul/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN Lectura: Dilema #9Jul"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/07/Martes_090719_Carlos_Mujica-01-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/07/Martes_090719_Carlos_Mujica-01-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="#OPINIÓN Lectura: Dilema #9Jul" data-lazy-src="//cdn.elimpulso.com/media/2019/07/Martes_090719_Carlos_Mujica-01-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/07/Martes_090719_Carlos_Mujica-01-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/07/Martes_090719_Carlos_Mujica-01-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/07/Martes_090719_Carlos_Mujica-01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#OPINIÓN Lectura: Dilema #9Jul"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/07/09/opinion-lectura-dilema-9jul/" rel="bookmark" title="#OPINIÓN Lectura: Dilema #9Jul">#OPINIÓN Lectura: Dilema #9Jul</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d25f453805ef" data-td_block_id="td_uid_2_5d25f453805ef"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5d25f453805ef" data-td_block_id="td_uid_2_5d25f453805ef"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-142"><a href="https://www.elimpulso.com/category/noticias/regionales/">Regionales</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5d25f4538d698_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_5d25f4538d698"><script>var block_td_uid_10_5d25f4538d698 = new tdBlock();
block_td_uid_10_5d25f4538d698.id = "td_uid_10_5d25f4538d698";
block_td_uid_10_5d25f4538d698.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5d25f4538d698_rand","tdc_css_class":"td_uid_10_5d25f4538d698_rand","tdc_css_class_style":"td_uid_10_5d25f4538d698_rand_style"}';
block_td_uid_10_5d25f4538d698.td_column_number = "3";
block_td_uid_10_5d25f4538d698.block_type = "td_block_mega_menu";
block_td_uid_10_5d25f4538d698.post_count = "5";
block_td_uid_10_5d25f4538d698.found_posts = "28467";
block_td_uid_10_5d25f4538d698.header_color = "";
block_td_uid_10_5d25f4538d698.ajax_pagination_infinite_stop = "";
block_td_uid_10_5d25f4538d698.max_num_pages = "5694";
tdBlocksArray.push(block_td_uid_10_5d25f4538d698);</script><div id=td_uid_10_5d25f4538d698 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/07/10/fotos-se-cayo-arbol-de-plaza-la-mora-en-la-madrugada-de-este-miercoles-10jul/" rel="bookmark" class="td-image-wrap" title="#FOTOS Se cayó árbol de Plaza La Mora en la madrugada de este miércoles #10Jul"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/07/arbol-caído-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/07/arbol-caído-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="#FOTOS Se cayó árbol de Plaza La Mora en la madrugada de este miércoles #10Jul" data-lazy-src="//cdn.elimpulso.com/media/2019/07/arbol-caído-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/07/arbol-caído-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/07/arbol-caído-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/07/arbol-caído-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#FOTOS Se cayó árbol de Plaza La Mora en la madrugada de este miércoles #10Jul"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/07/10/fotos-se-cayo-arbol-de-plaza-la-mora-en-la-madrugada-de-este-miercoles-10jul/" rel="bookmark" title="#FOTOS Se cayó árbol de Plaza La Mora en la madrugada de este miércoles #10Jul">#FOTOS Se cayó árbol de Plaza La Mora en la madrugada&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/07/09/video-escasez-del-agua-convierten-a-barquisimeto-en-un-desierto-9jul/" rel="bookmark" class="td-image-wrap" title="#VIDEO Escasez del agua convierten a Barquisimeto &#171;en un desierto&#187; #9Jul"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/07/agua-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/07/agua-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="#VIDEO Escasez del agua convierten a Barquisimeto &#171;en un desierto&#187; #9Jul" data-lazy-src="//cdn.elimpulso.com/media/2019/07/agua-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/07/agua-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/07/agua-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/07/agua-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#VIDEO Escasez del agua convierten a Barquisimeto &#171;en un desierto&#187; #9Jul"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/07/09/video-escasez-del-agua-convierten-a-barquisimeto-en-un-desierto-9jul/" rel="bookmark" title="#VIDEO Escasez del agua convierten a Barquisimeto &#171;en un desierto&#187; #9Jul">#VIDEO Escasez del agua convierten a Barquisimeto &#171;en un desierto&#187; #9Jul</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/07/09/alimenta-la-solidaridad-lara-abre-su-comedor-21-2040-ninos-son-beneficiados-en-lara-9jul/" rel="bookmark" class="td-image-wrap" title="Alimenta La Solidaridad Lara abre su comedor #21 2040 niños son beneficiados en Lara #9Jul"><img width="218" height="146" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20146'%3E%3C/svg%3E" alt="" title="Alimenta La Solidaridad Lara abre su comedor #21 2040 niños son beneficiados en Lara #9Jul" data-lazy-src="//cdn.elimpulso.com/media/2017/12/Daniel-Antequera.jpg" /><noscript><img width="218" height="146" class="entry-thumb" src="//cdn.elimpulso.com/media/2017/12/Daniel-Antequera.jpg" alt="" title="Alimenta La Solidaridad Lara abre su comedor #21 2040 niños son beneficiados en Lara #9Jul"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/regionales/" class="td-post-category">Regionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/07/09/alimenta-la-solidaridad-lara-abre-su-comedor-21-2040-ninos-son-beneficiados-en-lara-9jul/" rel="bookmark" title="Alimenta La Solidaridad Lara abre su comedor #21 2040 niños son beneficiados en Lara #9Jul">Alimenta La Solidaridad Lara abre su comedor #21 2040 niños son&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/07/09/profesionales-y-tecnicos-de-ad-estiman-que-esta-cerca-solucion-de-la-crisis-venezolana-9jul/" rel="bookmark" class="td-image-wrap" title="Profesionales y técnicos de AD  estiman que está cerca solución de la crisis venezolana #9Jul"><img width="218" height="146" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20146'%3E%3C/svg%3E" alt="" title="Profesionales y técnicos de AD  estiman que está cerca solución de la crisis venezolana #9Jul" data-lazy-src="//cdn.elimpulso.com/media/2017/11/barrerasad.jpg" /><noscript><img width="218" height="146" class="entry-thumb" src="//cdn.elimpulso.com/media/2017/11/barrerasad.jpg" alt="" title="Profesionales y técnicos de AD  estiman que está cerca solución de la crisis venezolana #9Jul"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/regionales/" class="td-post-category">Regionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/07/09/profesionales-y-tecnicos-de-ad-estiman-que-esta-cerca-solucion-de-la-crisis-venezolana-9jul/" rel="bookmark" title="Profesionales y técnicos de AD  estiman que está cerca solución de la crisis venezolana #9Jul">Profesionales y técnicos de AD estiman que está cerca solución&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/07/09/centro-de-estudiantes-de-la-ucla-denunciaron-atropellos-durante-elecciones-9jul/" rel="bookmark" class="td-image-wrap" title="Centro de estudiantes de la UCLA denunciaron atropellos durante elecciones #9Jul"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/07/Formato-Luis-Miguel-6-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/07/Formato-Luis-Miguel-6-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Centro de estudiantes de la UCLA denunciaron atropellos durante elecciones #9Jul" data-lazy-src="//cdn.elimpulso.com/media/2019/07/Formato-Luis-Miguel-6-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/07/Formato-Luis-Miguel-6-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/07/Formato-Luis-Miguel-6-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/07/Formato-Luis-Miguel-6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Centro de estudiantes de la UCLA denunciaron atropellos durante elecciones #9Jul"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/07/09/centro-de-estudiantes-de-la-ucla-denunciaron-atropellos-durante-elecciones-9jul/" rel="bookmark" title="Centro de estudiantes de la UCLA denunciaron atropellos durante elecciones #9Jul">Centro de estudiantes de la UCLA denunciaron atropellos durante elecciones #9Jul</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5d25f4538d698" data-td_block_id="td_uid_10_5d25f4538d698"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5d25f4538d698" data-td_block_id="td_uid_10_5d25f4538d698"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-140"><a href="https://www.elimpulso.com/category/noticias/nacionales/">Nacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-139"><a href="https://www.elimpulso.com/category/noticias/internacionales/">Internacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-137"><a href="https://www.elimpulso.com/category/noticias/economia/">Economia</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5d25f453902fb_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_11_5d25f453902fb"><script>var block_td_uid_11_5d25f453902fb = new tdBlock();
block_td_uid_11_5d25f453902fb.id = "td_uid_11_5d25f453902fb";
block_td_uid_11_5d25f453902fb.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5d25f453902fb_rand","tdc_css_class":"td_uid_11_5d25f453902fb_rand","tdc_css_class_style":"td_uid_11_5d25f453902fb_rand_style"}';
block_td_uid_11_5d25f453902fb.td_column_number = "3";
block_td_uid_11_5d25f453902fb.block_type = "td_block_mega_menu";
block_td_uid_11_5d25f453902fb.post_count = "4";
block_td_uid_11_5d25f453902fb.found_posts = "12190";
block_td_uid_11_5d25f453902fb.header_color = "";
block_td_uid_11_5d25f453902fb.ajax_pagination_infinite_stop = "";
block_td_uid_11_5d25f453902fb.max_num_pages = "3048";
tdBlocksArray.push(block_td_uid_11_5d25f453902fb);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_5d25f453902fb" id="td_uid_12_5d25f45390ebc" data-td_block_id="td_uid_11_5d25f453902fb" data-td_filter_value="" href="https://www.elimpulso.com/category/noticias/economia/">Todo</a><a class="mega-menu-sub-cat-td_uid_11_5d25f453902fb" id="td_uid_13_5d25f45390ef7" data-td_block_id="td_uid_11_5d25f453902fb" data-td_filter_value="4033" href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/">Pulso Empresarial</a></div></div><div id=td_uid_11_5d25f453902fb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/07/09/lxxv-asamblea-ricardo-cusanno-sera-el-nuevo-presidente-de-fedecamaras-9jul/" rel="bookmark" class="td-image-wrap" title="LXXV Asamblea: Ricardo Cusanno será el nuevo presidente de Fedecámaras  #9Jul"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/05/RicardoCussano-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/05/RicardoCussano-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="LXXV Asamblea: Ricardo Cusanno será el nuevo presidente de Fedecámaras  #9Jul" data-lazy-src="//cdn.elimpulso.com/media/2019/05/RicardoCussano-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/05/RicardoCussano-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/05/RicardoCussano-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/05/RicardoCussano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LXXV Asamblea: Ricardo Cusanno será el nuevo presidente de Fedecámaras  #9Jul"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/" class="td-post-category">Economia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/07/09/lxxv-asamblea-ricardo-cusanno-sera-el-nuevo-presidente-de-fedecamaras-9jul/" rel="bookmark" title="LXXV Asamblea: Ricardo Cusanno será el nuevo presidente de Fedecámaras  #9Jul">LXXV Asamblea: Ricardo Cusanno será el nuevo presidente de Fedecámaras &#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/07/09/dr-julio-anzola-la-contraccion-economica-asfixia-la-produccion-agropecuaria-9jul/" rel="bookmark" class="td-image-wrap" title="Dr. Julio Anzola: La contracción económica asfixia la producción agropecuaria #9Jul"><img width="218" height="146" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20146'%3E%3C/svg%3E" alt="" title="Dr. Julio Anzola: La contracción económica asfixia la producción agropecuaria #9Jul" data-lazy-src="//cdn.elimpulso.com/media/2017/04/Sector-Agricola.jpg" /><noscript><img width="218" height="146" class="entry-thumb" src="//cdn.elimpulso.com/media/2017/04/Sector-Agricola.jpg" alt="" title="Dr. Julio Anzola: La contracción económica asfixia la producción agropecuaria #9Jul"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/" class="td-post-category">Economia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/07/09/dr-julio-anzola-la-contraccion-economica-asfixia-la-produccion-agropecuaria-9jul/" rel="bookmark" title="Dr. Julio Anzola: La contracción económica asfixia la producción agropecuaria #9Jul">Dr. Julio Anzola: La contracción económica asfixia la producción agropecuaria #9Jul</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/07/09/fedecamaras-capacidad-de-produccion-industrial-cayo-en-80-por-crisis-economica-y-politicas-erradas-9jul/" rel="bookmark" class="td-image-wrap" title="Fedecámaras: Capacidad de producción industrial cayó en 80% por  crisis económica y políticas erradas #9Jul"><img width="218" height="146" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20146'%3E%3C/svg%3E" alt="" title="Fedecámaras: Capacidad de producción industrial cayó en 80% por  crisis económica y políticas erradas #9Jul" data-lazy-src="//cdn.elimpulso.com/media/2018/04/fedecamaras.jpg" /><noscript><img width="218" height="146" class="entry-thumb" src="//cdn.elimpulso.com/media/2018/04/fedecamaras.jpg" alt="" title="Fedecámaras: Capacidad de producción industrial cayó en 80% por  crisis económica y políticas erradas #9Jul"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/" class="td-post-category">Economia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/07/09/fedecamaras-capacidad-de-produccion-industrial-cayo-en-80-por-crisis-economica-y-politicas-erradas-9jul/" rel="bookmark" title="Fedecámaras: Capacidad de producción industrial cayó en 80% por  crisis económica y políticas erradas #9Jul">Fedecámaras: Capacidad de producción industrial cayó en 80% por crisis&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/07/09/pulsoempresarial-15-y-16-de-julio-lxxv-asamblea-anual-de-fedecamaras-9jul/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial 15 y 16 de julio: LXXV Asamblea Anual de Fedecámaras #9Jul"><img width="218" height="146" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20146'%3E%3C/svg%3E" alt="" title="#PulsoEmpresarial 15 y 16 de julio: LXXV Asamblea Anual de Fedecámaras #9Jul" data-lazy-src="//cdn.elimpulso.com/media/2016/11/Fedecamaras.jpg" /><noscript><img width="218" height="146" class="entry-thumb" src="//cdn.elimpulso.com/media/2016/11/Fedecamaras.jpg" alt="" title="#PulsoEmpresarial 15 y 16 de julio: LXXV Asamblea Anual de Fedecámaras #9Jul"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/" class="td-post-category">Pulso Empresarial</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/07/09/pulsoempresarial-15-y-16-de-julio-lxxv-asamblea-anual-de-fedecamaras-9jul/" rel="bookmark" title="#PulsoEmpresarial 15 y 16 de julio: LXXV Asamblea Anual de Fedecámaras #9Jul">#PulsoEmpresarial 15 y 16 de julio: LXXV Asamblea Anual de Fedecámaras&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5d25f453902fb" data-td_block_id="td_uid_11_5d25f453902fb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_5d25f453902fb" data-td_block_id="td_uid_11_5d25f453902fb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-136"><a href="https://www.elimpulso.com/category/noticias/deportes/">Deportes</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5d25f45394a13_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_14_5d25f45394a13"><script>var block_td_uid_14_5d25f45394a13 = new tdBlock();
block_td_uid_14_5d25f45394a13.id = "td_uid_14_5d25f45394a13";
block_td_uid_14_5d25f45394a13.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_5d25f45394a13_rand","tdc_css_class":"td_uid_14_5d25f45394a13_rand","tdc_css_class_style":"td_uid_14_5d25f45394a13_rand_style"}';
block_td_uid_14_5d25f45394a13.td_column_number = "3";
block_td_uid_14_5d25f45394a13.block_type = "td_block_mega_menu";
block_td_uid_14_5d25f45394a13.post_count = "5";
block_td_uid_14_5d25f45394a13.found_posts = "23122";
block_td_uid_14_5d25f45394a13.header_color = "";
block_td_uid_14_5d25f45394a13.ajax_pagination_infinite_stop = "";
block_td_uid_14_5d25f45394a13.max_num_pages = "4625";
tdBlocksArray.push(block_td_uid_14_5d25f45394a13);</script><div id=td_uid_14_5d25f45394a13 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/07/08/la-copa-america-estuvo-empanada-por-las-polemicas-en-torno-al-var-8jul/" rel="bookmark" class="td-image-wrap" title="La Copa América estuvo empañada por las polémicas en torno al VAR #8Jul"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/07/VAR-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/07/VAR-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Copa América estuvo empañada por las polémicas en torno al VAR #8Jul" data-lazy-src="//cdn.elimpulso.com/media/2019/07/VAR-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/07/VAR-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/07/VAR-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/07/VAR-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Copa América estuvo empañada por las polémicas en torno al VAR #8Jul"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/07/08/la-copa-america-estuvo-empanada-por-las-polemicas-en-torno-al-var-8jul/" rel="bookmark" title="La Copa América estuvo empañada por las polémicas en torno al VAR #8Jul">La Copa América estuvo empañada por las polémicas en torno al&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/07/08/video-el-ultimo-gol-que-habia-recibido-brasil-en-copa-america-como-local-fue-del-vinotinto-carlos-maldonado-8jul/" rel="bookmark" class="td-image-wrap" title="#VIDEO El último gol que había recibido Brasil en Copa América como local fue del vinotinto Carlos Maldonado #8Jul"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/07/carlos-maldonado-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/07/carlos-maldonado-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="#VIDEO El último gol que había recibido Brasil en Copa América como local fue del vinotinto Carlos Maldonado #8Jul" data-lazy-src="//cdn.elimpulso.com/media/2019/07/carlos-maldonado-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/07/carlos-maldonado-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/07/carlos-maldonado-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/07/carlos-maldonado-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#VIDEO El último gol que había recibido Brasil en Copa América como local fue del vinotinto Carlos Maldonado #8Jul"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/07/08/video-el-ultimo-gol-que-habia-recibido-brasil-en-copa-america-como-local-fue-del-vinotinto-carlos-maldonado-8jul/" rel="bookmark" title="#VIDEO El último gol que había recibido Brasil en Copa América como local fue del vinotinto Carlos Maldonado #8Jul">#VIDEO El último gol que había recibido Brasil en Copa América&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/07/08/brasil-cumplio-con-la-etiqueta-de-favoritos-campeones-de-la-copa-america-2019-8jul/" rel="bookmark" class="td-image-wrap" title="Brasil cumplió con la etiqueta de favoritos: Campeones de la Copa América 2019 #8Jul"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/07/brasil-copa-américa-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/07/brasil-copa-américa-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Brasil cumplió con la etiqueta de favoritos: Campeones de la Copa América 2019 #8Jul" data-lazy-src="//cdn.elimpulso.com/media/2019/07/brasil-copa-américa-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/07/brasil-copa-américa-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/07/brasil-copa-américa-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/07/brasil-copa-américa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Brasil cumplió con la etiqueta de favoritos: Campeones de la Copa América 2019 #8Jul"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/07/08/brasil-cumplio-con-la-etiqueta-de-favoritos-campeones-de-la-copa-america-2019-8jul/" rel="bookmark" title="Brasil cumplió con la etiqueta de favoritos: Campeones de la Copa América 2019 #8Jul">Brasil cumplió con la etiqueta de favoritos: Campeones de la Copa&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/07/07/cardenales-de-lara-inaugurara-la-temporada-2019-2020-de-la-lvbp-contra-aguilas-7jul/" rel="bookmark" class="td-image-wrap" title="Cardenales de Lara inaugurará la temporada 2019-2020 de la LVBP contra Águilas #7Jul"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/07/Copia-de-Pantalla-Instagram-IMP-36-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/07/Copia-de-Pantalla-Instagram-IMP-36-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cardenales de Lara inaugurará la temporada 2019-2020 de la LVBP contra Águilas #7Jul" data-lazy-src="//cdn.elimpulso.com/media/2019/07/Copia-de-Pantalla-Instagram-IMP-36-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/07/Copia-de-Pantalla-Instagram-IMP-36-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/07/Copia-de-Pantalla-Instagram-IMP-36-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/07/Copia-de-Pantalla-Instagram-IMP-36-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cardenales de Lara inaugurará la temporada 2019-2020 de la LVBP contra Águilas #7Jul"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/07/07/cardenales-de-lara-inaugurara-la-temporada-2019-2020-de-la-lvbp-contra-aguilas-7jul/" rel="bookmark" title="Cardenales de Lara inaugurará la temporada 2019-2020 de la LVBP contra Águilas #7Jul">Cardenales de Lara inaugurará la temporada 2019-2020 de la LVBP contra&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/07/07/los-atletas-venezolanos-estan-listos-para-iniciar-su-participacion-en-los-world-roller-games-7jul/" rel="bookmark" class="td-image-wrap" title="Los atletas venezolanos están listos para iniciar su participación en los World Roller Games #7Jul"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/07/mundial-patinaje-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/07/mundial-patinaje-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los atletas venezolanos están listos para iniciar su participación en los World Roller Games #7Jul" data-lazy-src="//cdn.elimpulso.com/media/2019/07/mundial-patinaje-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/07/mundial-patinaje-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/07/mundial-patinaje-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/07/mundial-patinaje-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los atletas venezolanos están listos para iniciar su participación en los World Roller Games #7Jul"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/07/07/los-atletas-venezolanos-estan-listos-para-iniciar-su-participacion-en-los-world-roller-games-7jul/" rel="bookmark" title="Los atletas venezolanos están listos para iniciar su participación en los World Roller Games #7Jul">Los atletas venezolanos están listos para iniciar su participación en los&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5d25f45394a13" data-td_block_id="td_uid_14_5d25f45394a13"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_5d25f45394a13" data-td_block_id="td_uid_14_5d25f45394a13"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-341697"><a href="https://www.elimpulso.com/category/noticias/actualidad/">Actualidad</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5d25f453975d7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5d25f453975d7"><script>var block_td_uid_15_5d25f453975d7 = new tdBlock();
block_td_uid_15_5d25f453975d7.id = "td_uid_15_5d25f453975d7";
block_td_uid_15_5d25f453975d7.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_5d25f453975d7_rand","tdc_css_class":"td_uid_15_5d25f453975d7_rand","tdc_css_class_style":"td_uid_15_5d25f453975d7_rand_style"}';
block_td_uid_15_5d25f453975d7.td_column_number = "3";
block_td_uid_15_5d25f453975d7.block_type = "td_block_mega_menu";
block_td_uid_15_5d25f453975d7.post_count = "4";
block_td_uid_15_5d25f453975d7.found_posts = "18892";
block_td_uid_15_5d25f453975d7.header_color = "";
block_td_uid_15_5d25f453975d7.ajax_pagination_infinite_stop = "";
block_td_uid_15_5d25f453975d7.max_num_pages = "4723";
tdBlocksArray.push(block_td_uid_15_5d25f453975d7);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5d25f453975d7" id="td_uid_16_5d25f45397f76" data-td_block_id="td_uid_15_5d25f453975d7" data-td_filter_value="" href="https://www.elimpulso.com/category/noticias/actualidad/">Todo</a><a class="mega-menu-sub-cat-td_uid_15_5d25f453975d7" id="td_uid_17_5d25f45397fa4" data-td_block_id="td_uid_15_5d25f453975d7" data-td_filter_value="4300" href="https://www.elimpulso.com/category/noticias/actualidad/caricaturas/">Caricaturas</a><a class="mega-menu-sub-cat-td_uid_15_5d25f453975d7" id="td_uid_18_5d25f45397fd7" data-td_block_id="td_uid_15_5d25f453975d7" data-td_filter_value="9" href="https://www.elimpulso.com/category/noticias/actualidad/entretenimiento/">Entretenimiento</a><a class="mega-menu-sub-cat-td_uid_15_5d25f453975d7" id="td_uid_19_5d25f45398007" data-td_block_id="td_uid_15_5d25f453975d7" data-td_filter_value="207" href="https://www.elimpulso.com/category/noticias/actualidad/tecnologia/">Tecnología</a></div></div><div id=td_uid_15_5d25f453975d7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/07/08/brad-pitt-anuncio-su-posible-retiro-del-septimo-arte-8jul/" rel="bookmark" class="td-image-wrap" title="Brad Pitt anunció su posible retiro del séptimo arte #8Jul"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/07/brad-pitt-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/07/brad-pitt-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Brad Pitt anunció su posible retiro del séptimo arte #8Jul" data-lazy-src="//cdn.elimpulso.com/media/2019/07/brad-pitt-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/07/brad-pitt-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/07/brad-pitt-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/07/brad-pitt-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Brad Pitt anunció su posible retiro del séptimo arte #8Jul"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/07/08/brad-pitt-anuncio-su-posible-retiro-del-septimo-arte-8jul/" rel="bookmark" title="Brad Pitt anunció su posible retiro del séptimo arte #8Jul">Brad Pitt anunció su posible retiro del séptimo arte #8Jul</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/07/07/nueva-entrega-de-spider-man-arrasa-con-taquilla-de-eeuu-7jul/" rel="bookmark" class="td-image-wrap" title="Nueva entrega de “Spider-Man” arrasa con taquilla de EEUU #7Jul"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/07/Copia-de-Pantalla-Instagram-IMP-37-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/07/Copia-de-Pantalla-Instagram-IMP-37-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nueva entrega de “Spider-Man” arrasa con taquilla de EEUU #7Jul" data-lazy-src="//cdn.elimpulso.com/media/2019/07/Copia-de-Pantalla-Instagram-IMP-37-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/07/Copia-de-Pantalla-Instagram-IMP-37-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/07/Copia-de-Pantalla-Instagram-IMP-37-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/07/Copia-de-Pantalla-Instagram-IMP-37-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nueva entrega de “Spider-Man” arrasa con taquilla de EEUU #7Jul"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/07/07/nueva-entrega-de-spider-man-arrasa-con-taquilla-de-eeuu-7jul/" rel="bookmark" title="Nueva entrega de “Spider-Man” arrasa con taquilla de EEUU #7Jul">Nueva entrega de “Spider-Man” arrasa con taquilla de EEUU #7Jul</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/07/07/muere-cameron-boyce-popular-actor-de-disney-channel-7jul/" rel="bookmark" class="td-image-wrap" title="Muere Cameron Boyce, popular actor de Disney Channel #7Jul"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/07/Copia-de-Pantalla-Instagram-IMP-33-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/07/Copia-de-Pantalla-Instagram-IMP-33-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Muere Cameron Boyce, popular actor de Disney Channel #7Jul" data-lazy-src="//cdn.elimpulso.com/media/2019/07/Copia-de-Pantalla-Instagram-IMP-33-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/07/Copia-de-Pantalla-Instagram-IMP-33-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/07/Copia-de-Pantalla-Instagram-IMP-33-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/07/Copia-de-Pantalla-Instagram-IMP-33-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Muere Cameron Boyce, popular actor de Disney Channel #7Jul"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/07/07/muere-cameron-boyce-popular-actor-de-disney-channel-7jul/" rel="bookmark" title="Muere Cameron Boyce, popular actor de Disney Channel #7Jul">Muere Cameron Boyce, popular actor de Disney Channel #7Jul</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/07/07/hace-medio-siglo-fue-inaugurada-la-catedral-de-san-felipe-7jul/" rel="bookmark" class="td-image-wrap" title="Hace medio siglo fue inaugurada la catedral de San Felipe #7Jul"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/07/Copia-de-Pantalla-Instagram-IMP-26-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/07/Copia-de-Pantalla-Instagram-IMP-26-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hace medio siglo fue inaugurada la catedral de San Felipe #7Jul" data-lazy-src="//cdn.elimpulso.com/media/2019/07/Copia-de-Pantalla-Instagram-IMP-26-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/07/Copia-de-Pantalla-Instagram-IMP-26-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/07/Copia-de-Pantalla-Instagram-IMP-26-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/07/Copia-de-Pantalla-Instagram-IMP-26-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hace medio siglo fue inaugurada la catedral de San Felipe #7Jul"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/07/07/hace-medio-siglo-fue-inaugurada-la-catedral-de-san-felipe-7jul/" rel="bookmark" title="Hace medio siglo fue inaugurada la catedral de San Felipe #7Jul">Hace medio siglo fue inaugurada la catedral de San Felipe #7Jul</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5d25f453975d7" data-td_block_id="td_uid_15_5d25f453975d7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5d25f453975d7" data-td_block_id="td_uid_15_5d25f453975d7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-632850"><a href="https://www.elimpulso.com/category/especiales/">Especiales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-143"><a href="https://www.elimpulso.com/category/noticias/sucesos/">Sucesos</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="//www.elimpulso.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.elimpulso.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Destacados" class="entry-crumb" href="https://www.elimpulso.com/category/featured/">Destacados</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Ledezma sobre encuentro en Barbados: Ojalá que de allí salga el cese...</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-716142" class="post-716142 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-nacionales tag-barbados tag-guaido tag-ledezma tag-reunion" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a href="https://www.elimpulso.com/category/featured/">Destacados</a></li><li class="entry-category"><a href="https://www.elimpulso.com/category/noticias/">Noticias</a></li><li class="entry-category"><a href="https://www.elimpulso.com/category/noticias/nacionales/">Nacionales</a></li></ul><header class="td-post-title"><h1 class="entry-title">Ledezma sobre encuentro en Barbados: Ojalá que de allí salga el cese de la usurpación #10Jul</h1><div class="td-module-meta-info"> <span class="creditos_autor">José Enrique Arévlao - @interkike7 | </span> <span class="creditos creditos_fotografia"> Foto: Archivo IMP | </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-10T09:04:43+00:00">10 julio, 2019</time></span></div></header></div><div class="addthis_jumbo_share"></div><div class="addthis_responsive_sharing"></div><div class="td-post-content"><div class="td-post-featured-image"><a href="https://cdn.elimpulso.com/media/2019/05/Formato-Luis-Miguel-54.jpg" data-caption=""><img width="696" height="467" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20467'%3E%3C/svg%3E" alt="" title="Ledezma" data-lazy-src="//cdn.elimpulso.com/media/2019/05/Formato-Luis-Miguel-54-696x467.jpg" /><noscript><img width="696" height="467" class="entry-thumb td-modal-image" src="//cdn.elimpulso.com/media/2019/05/Formato-Luis-Miguel-54-696x467.jpg" alt="" title="Ledezma"/></noscript></a></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_21_5d25f453a2e6a_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="3988925718"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="3988925718"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="3988925718"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="3988925718"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p>El exalcalde metropolitano de caracas, Antonio Ledezma, quien se encuentra actualmente en el exilio, habló sobre el encuentro que tendrán representantes del presidente encargado de Venezuela, Juan Guaidó, con el régimen de Maduro en Barbados.</p><p>Comentó que espera que de allí se genere finalmente el cese de la usurpación del régimen chavista, pero aclaró que tiene dudas ya que se trata de una &#171;corporación criminal&#187;.</p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineright td_uid_20_5d25f453a2c76_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p>&#171;<strong>Tengo dudas porque esa es una corporación criminal, que tiene sobre sus espaldas violaciones de DDHH</strong>. Lo que está ocurriendo en Barbados es una reedición del 30A pero sin fusiles, sino con una libreta y una mesa, para tratar de persuadir a Maduro de que se separe del poder. Ojalá sea así. Yo no quiero ser pájaro de mal aguero&#187;, expresó mediante una entrevista concedida a TVV Noticias.</p><figure class="wp-block-embed"><div class="wp-block-embed__wrapper"><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">.<a href="https://twitter.com/alcaldeledezma?ref_src=twsrc%5Etfw">@alcaldeledezma</a> ex alcalde metropolitano, rechaza reuniones de representantes de Guaidó y Maduro, considera que el régimen &quot;puede aprovecharse” de la situación. <a href="https://twitter.com/hashtag/C%C3%B3digo58?src=hash&amp;ref_src=twsrc%5Etfw">#Código58</a> con <a href="https://twitter.com/Marianitareyes?ref_src=twsrc%5Etfw">@Marianitareyes</a> en <a href="https://twitter.com/hashtag/TVVenezuela?src=hash&amp;ref_src=twsrc%5Etfw">#TVVenezuela</a> por: //bit.ly/2RSEhKW <a href="https://t.co/FBV2Upc1h9">pic.twitter.com/FBV2Upc1h9</a></p>&mdash; TVVenezuela Noticias (@TVVnoticias) <a href="https://twitter.com/TVVnoticias/status/1148763473200812032?ref_src=twsrc%5Etfw">July 10, 2019</a></blockquote></div></figure> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_22_5d25f453a301c_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.elimpulso.com/tag/barbados/">barbados</a></li><li><a href="https://www.elimpulso.com/tag/guaido/">Guaidó</a></li><li><a href="https://www.elimpulso.com/tag/ledezma/">Ledezma</a></li><li><a href="https://www.elimpulso.com/tag/reunion/">reunión</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://www.elimpulso.com/2019/07/10/ledezma-sobre-encuentro-en-barbados-ojala-que-de-alli-salga-el-cese-de-la-usurpacion-10jul/&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elimpulso.com/2019/07/10/ledezma-sobre-encuentro-en-barbados-ojala-que-de-alli-salga-el-cese-de-la-usurpacion-10jul/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></noscript></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Ledezma sobre encuentro en Barbados: Ojalá que de allí salga el cese de la usurpación #10Jul %0A%0A https://www.elimpulso.com/2019/07/10/ledezma-sobre-encuentro-en-barbados-ojala-que-de-alli-salga-el-cese-de-la-usurpacion-10jul/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ledezma+sobre+encuentro+en+Barbados%3A+Ojal%C3%A1+que+de+all%C3%AD+salga+el+cese+de+la+usurpaci%C3%B3n+%2310Jul&url=https%3A%2F%2Fwww.elimpulso.com%2F2019%2F07%2F10%2Fledezma-sobre-encuentro-en-barbados-ojala-que-de-alli-salga-el-cese-de-la-usurpacion-10jul%2F&via=elimpulsocom"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elimpulso.com%2F2019%2F07%2F10%2Fledezma-sobre-encuentro-en-barbados-ojala-que-de-alli-salga-el-cese-de-la-usurpacion-10jul%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.elimpulso.com/2019/07/10/ledezma-sobre-encuentro-en-barbados-ojala-que-de-alli-salga-el-cese-de-la-usurpacion-10jul/&text=Ledezma sobre encuentro en Barbados: Ojalá que de allí salga el cese de la usurpación #10Jul"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elimpulso.com/2019/07/10/ledezma-sobre-encuentro-en-barbados-ojala-que-de-alli-salga-el-cese-de-la-usurpacion-10jul/&amp;media=https://cdn.elimpulso.com/media/2019/05/Formato-Luis-Miguel-54.jpg&description=Ledezma+sobre+encuentro+en+Barbados%3A+Ojal%C3%A1+que+de+all%C3%AD+salga+el+cese+de+la+usurpaci%C3%B3n+%2310Jul"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.elimpulso.com/2019/07/10/ledezma-sobre-encuentro-en-barbados-ojala-que-de-alli-salga-el-cese-de-la-usurpacion-10jul/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.elimpulso.com/author/jarevalo/">José E. Arévalo</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="José E. Arévalo"></span><meta itemprop="datePublished" content="2019-07-10T09:04:43+00:00"><meta itemprop="dateModified" content="2019-07-10T09:04:45-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elimpulso.com/2019/07/10/ledezma-sobre-encuentro-en-barbados-ojala-que-de-alli-salga-el-cese-de-la-usurpacion-10jul/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.elimpulso.com/media/2018/12/logo-el-impulso.png"></span><meta itemprop="name" content="El Impulso"></span><meta itemprop="headline " content="Ledezma sobre encuentro en Barbados: Ojalá que de allí salga el cese de la usurpación #10Jul"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.elimpulso.com/media/2019/05/Formato-Luis-Miguel-54.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="470"></span></footer></article><h6 style="color:#CCC;font-size:12px;">PUBLICIDAD</h6><div id="div-gpt-ad-1553365395212-0"></div><div id="taboola-below-article-thumbnails"></div> <script>var block_td_uid_23_5d25f453a3712 = new tdBlock();
block_td_uid_23_5d25f453a3712.id = "td_uid_23_5d25f453a3712";
block_td_uid_23_5d25f453a3712.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_23_5d25f453a3712_rand","td_column_number":3,"live_filter_cur_post_id":716142,"live_filter_cur_post_author":"123","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_23_5d25f453a3712_rand","tdc_css_class_style":"td_uid_23_5d25f453a3712_rand_style"}';
block_td_uid_23_5d25f453a3712.td_column_number = "3";
block_td_uid_23_5d25f453a3712.block_type = "td_block_related_posts";
block_td_uid_23_5d25f453a3712.post_count = "6";
block_td_uid_23_5d25f453a3712.found_posts = "42118";
block_td_uid_23_5d25f453a3712.header_color = "";
block_td_uid_23_5d25f453a3712.ajax_pagination_infinite_stop = "";
block_td_uid_23_5d25f453a3712.max_num_pages = "7020";
tdBlocksArray.push(block_td_uid_23_5d25f453a3712);</script><div class="td_block_wrap td_block_related_posts td_uid_23_5d25f453a3712_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"><h4 class="td-related-title"><a id="td_uid_24_5d25f453c36b2" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_23_5d25f453a3712" href="#">Artículos relacionados</a></h4><div id=td_uid_23_5d25f453a3712 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/07/10/bocaranda-incendio-de-la-fabrica-de-galletas-puig-fue-obra-del-tren-de-aragua-10jul/" rel="bookmark" class="td-image-wrap" title="Bocaranda: Incendio de la fábrica de Galletas Puig fue obra del Tren de Aragua #10Jul"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/07/Formato-Luis-Miguel-7-1-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/07/Formato-Luis-Miguel-7-1-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bocaranda: Incendio de la fábrica de Galletas Puig fue obra del Tren de Aragua #10Jul" data-lazy-src="//cdn.elimpulso.com/media/2019/07/Formato-Luis-Miguel-7-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/07/Formato-Luis-Miguel-7-1-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/07/Formato-Luis-Miguel-7-1-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/07/Formato-Luis-Miguel-7-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bocaranda: Incendio de la fábrica de Galletas Puig fue obra del Tren de Aragua #10Jul"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/07/10/bocaranda-incendio-de-la-fabrica-de-galletas-puig-fue-obra-del-tren-de-aragua-10jul/" rel="bookmark" title="Bocaranda: Incendio de la fábrica de Galletas Puig fue obra del Tren de Aragua #10Jul">Bocaranda: Incendio de la fábrica de Galletas Puig fue obra del Tren de Aragua #10Jul</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/07/10/fotos-se-cayo-arbol-de-plaza-la-mora-en-la-madrugada-de-este-miercoles-10jul/" rel="bookmark" class="td-image-wrap" title="#FOTOS Se cayó árbol de Plaza La Mora en la madrugada de este miércoles #10Jul"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/07/arbol-caído-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/07/arbol-caído-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="#FOTOS Se cayó árbol de Plaza La Mora en la madrugada de este miércoles #10Jul" data-lazy-src="//cdn.elimpulso.com/media/2019/07/arbol-caído-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/07/arbol-caído-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/07/arbol-caído-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/07/arbol-caído-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#FOTOS Se cayó árbol de Plaza La Mora en la madrugada de este miércoles #10Jul"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/07/10/fotos-se-cayo-arbol-de-plaza-la-mora-en-la-madrugada-de-este-miercoles-10jul/" rel="bookmark" title="#FOTOS Se cayó árbol de Plaza La Mora en la madrugada de este miércoles #10Jul">#FOTOS Se cayó árbol de Plaza La Mora en la madrugada de este miércoles #10Jul</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/07/10/maduro-respaldo-encuentro-en-barbados-basta-ya-de-llamar-intervencion-militar-10jul/" rel="bookmark" class="td-image-wrap" title="Maduro respaldó encuentro en Barbados: Basta ya de llamar intervención militar #10Jul"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/06/Formato-Luis-Miguel-72-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/06/Formato-Luis-Miguel-72-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Maduro respaldó encuentro en Barbados: Basta ya de llamar intervención militar #10Jul" data-lazy-src="//cdn.elimpulso.com/media/2019/06/Formato-Luis-Miguel-72-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/06/Formato-Luis-Miguel-72-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/06/Formato-Luis-Miguel-72-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/06/Formato-Luis-Miguel-72-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Maduro respaldó encuentro en Barbados: Basta ya de llamar intervención militar #10Jul"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/07/10/maduro-respaldo-encuentro-en-barbados-basta-ya-de-llamar-intervencion-militar-10jul/" rel="bookmark" title="Maduro respaldó encuentro en Barbados: Basta ya de llamar intervención militar #10Jul">Maduro respaldó encuentro en Barbados: Basta ya de llamar intervención militar #10Jul</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/07/10/vecchio-a-funcionarios-de-la-fan-hay-un-pueblo-que-sufre-y-les-demanda-compromiso-10jul/" rel="bookmark" class="td-image-wrap" title="Vecchio a funcionarios de la FAN: Hay un pueblo que sufre y les demanda compromiso #10Jul"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/05/CarlosVecchio-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/05/CarlosVecchio-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vecchio a funcionarios de la FAN: Hay un pueblo que sufre y les demanda compromiso #10Jul" data-lazy-src="//cdn.elimpulso.com/media/2019/05/CarlosVecchio-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/05/CarlosVecchio-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/05/CarlosVecchio-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/05/CarlosVecchio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vecchio a funcionarios de la FAN: Hay un pueblo que sufre y les demanda compromiso #10Jul"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/07/10/vecchio-a-funcionarios-de-la-fan-hay-un-pueblo-que-sufre-y-les-demanda-compromiso-10jul/" rel="bookmark" title="Vecchio a funcionarios de la FAN: Hay un pueblo que sufre y les demanda compromiso #10Jul">Vecchio a funcionarios de la FAN: Hay un pueblo que sufre y les demanda compromiso #10Jul</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/07/10/borges-informe-de-bachelet-es-un-golpe-duro-que-la-comunidad-internacional-no-debe-dejar-pasar-10jul/" rel="bookmark" class="td-image-wrap" title="Borges: Informe de Bachelet es un golpe duro que la comunidad internacional no debe dejar pasar #10Jul"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/07/JulioBorges-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/07/JulioBorges-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Borges: Informe de Bachelet es un golpe duro que la comunidad internacional no debe dejar pasar #10Jul" data-lazy-src="//cdn.elimpulso.com/media/2019/07/JulioBorges-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/07/JulioBorges-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/07/JulioBorges-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/07/JulioBorges-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Borges: Informe de Bachelet es un golpe duro que la comunidad internacional no debe dejar pasar #10Jul"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/07/10/borges-informe-de-bachelet-es-un-golpe-duro-que-la-comunidad-internacional-no-debe-dejar-pasar-10jul/" rel="bookmark" title="Borges: Informe de Bachelet es un golpe duro que la comunidad internacional no debe dejar pasar #10Jul">Borges: Informe de Bachelet es un golpe duro que la comunidad internacional no debe dejar pasar #10Jul</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/07/10/familiares-del-capitan-acosta-fueron-llamados-a-la-morgue-pero-aun-no-entregan-su-cuerpo-10jul/" rel="bookmark" class="td-image-wrap" title="Familiares del capitán Acosta fueron llamados a la morgue pero aún no entregan su cuerpo #10Jul"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/07/capitan-acosta-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/07/capitan-acosta-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Familiares del capitán Acosta fueron llamados a la morgue pero aún no entregan su cuerpo #10Jul" data-lazy-src="//cdn.elimpulso.com/media/2019/07/capitan-acosta-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/07/capitan-acosta-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/07/capitan-acosta-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/07/capitan-acosta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Familiares del capitán Acosta fueron llamados a la morgue pero aún no entregan su cuerpo #10Jul"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/07/10/familiares-del-capitan-acosta-fueron-llamados-a-la-morgue-pero-aun-no-entregan-su-cuerpo-10jul/" rel="bookmark" title="Familiares del capitán Acosta fueron llamados a la morgue pero aún no entregan su cuerpo #10Jul">Familiares del capitán Acosta fueron llamados a la morgue pero aún no entregan su cuerpo #10Jul</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5d25f453a3712" data-td_block_id="td_uid_23_5d25f453a3712"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_23_5d25f453a3712" data-td_block_id="td_uid_23_5d25f453a3712"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><h3 class="fb_comments_title">Comentarios</h3><p class="fb_comments"><fb:comments-count href=https://www.elimpulso.com/2019/07/10/ledezma-sobre-encuentro-en-barbados-ojala-que-de-alli-salga-el-cese-de-la-usurpacion-10jul/></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="https://www.elimpulso.com/2019/07/10/ledezma-sobre-encuentro-en-barbados-ojala-que-de-alli-salga-el-cese-de-la-usurpacion-10jul/" data-numposts="15" data-width="100%" data-colorscheme="light"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1553363917718-0"></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1553364044106-0"></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1553365040256-0"></div></div></aside><div class="td_block_wrap td_block_19 td_block_widget td_uid_25_5d25f453c5ceb_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_25_5d25f453c5ceb"><script>var block_td_uid_25_5d25f453c5ceb = new tdBlock();
block_td_uid_25_5d25f453c5ceb.id = "td_uid_25_5d25f453c5ceb";
block_td_uid_25_5d25f453c5ceb.atts = '{"custom_title":"Pulso Empresarial","custom_url":"\/noticias\/economia\/pulso-empresarial","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx1_tl":"","mx2_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"4033","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","widget_logic":"","class":"td_block_widget td_uid_25_5d25f453c5ceb_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_25_5d25f453c5ceb_rand","tdc_css_class_style":"td_uid_25_5d25f453c5ceb_rand_style"}';
block_td_uid_25_5d25f453c5ceb.td_column_number = "1";
block_td_uid_25_5d25f453c5ceb.block_type = "td_block_19";
block_td_uid_25_5d25f453c5ceb.post_count = "5";
block_td_uid_25_5d25f453c5ceb.found_posts = "1194";
block_td_uid_25_5d25f453c5ceb.header_color = "#";
block_td_uid_25_5d25f453c5ceb.ajax_pagination_infinite_stop = "";
block_td_uid_25_5d25f453c5ceb.max_num_pages = "239";
tdBlocksArray.push(block_td_uid_25_5d25f453c5ceb);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="/noticias/economia/pulso-empresarial" class="td-pulldown-size">Pulso Empresarial</a></h4></div><div id=td_uid_25_5d25f453c5ceb class="td_block_inner td-column-1"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/07/09/pulsoempresarial-15-y-16-de-julio-lxxv-asamblea-anual-de-fedecamaras-9jul/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial 15 y 16 de julio: LXXV Asamblea Anual de Fedecámaras #9Jul"><img width="328" height="220" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20328%20220'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2016/11/Fedecamaras.jpg 328w, https://cdn.elimpulso.com/media/2016/11/Fedecamaras.jpg 656w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 656px, (min-resolution: 192dpi) 656px, 328px" alt="" title="#PulsoEmpresarial 15 y 16 de julio: LXXV Asamblea Anual de Fedecámaras #9Jul" data-lazy-src="//cdn.elimpulso.com/media/2016/11/Fedecamaras.jpg" /><noscript><img width="328" height="220" class="entry-thumb" src="//cdn.elimpulso.com/media/2016/11/Fedecamaras.jpg" srcset="https://cdn.elimpulso.com/media/2016/11/Fedecamaras.jpg 328w, https://cdn.elimpulso.com/media/2016/11/Fedecamaras.jpg 656w" sizes="(-webkit-min-device-pixel-ratio: 2) 656px, (min-resolution: 192dpi) 656px, 328px" alt="" title="#PulsoEmpresarial 15 y 16 de julio: LXXV Asamblea Anual de Fedecámaras #9Jul"/></noscript></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/07/09/pulsoempresarial-15-y-16-de-julio-lxxv-asamblea-anual-de-fedecamaras-9jul/" rel="bookmark" title="#PulsoEmpresarial 15 y 16 de julio: LXXV Asamblea Anual de Fedecámaras #9Jul">#PulsoEmpresarial 15 y 16 de julio: LXXV Asamblea Anual de Fedecámaras #9Jul</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-09T15:59:43+00:00">9 julio, 2019</time></span> </span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/07/08/pulsoempresarial-personalidad-en-el-consumidor-y-personalidad-de-las-marcas-2/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Personalidad en el consumidor y personalidad de las marcas"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/07/080719_Portafolio_Emrpesarial-80x60.jpg 80w, //cdn.elimpulso.com/media/2019/07/080719_Portafolio_Emrpesarial-265x198.jpg 265w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="" title="#PulsoEmpresarial Personalidad en el consumidor y personalidad de las marcas" data-lazy-src="//cdn.elimpulso.com/media/2019/07/080719_Portafolio_Emrpesarial-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/07/080719_Portafolio_Emrpesarial-80x60.jpg" srcset="//cdn.elimpulso.com/media/2019/07/080719_Portafolio_Emrpesarial-80x60.jpg 80w, //cdn.elimpulso.com/media/2019/07/080719_Portafolio_Emrpesarial-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="#PulsoEmpresarial Personalidad en el consumidor y personalidad de las marcas"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/07/08/pulsoempresarial-personalidad-en-el-consumidor-y-personalidad-de-las-marcas-2/" rel="bookmark" title="#PulsoEmpresarial Personalidad en el consumidor y personalidad de las marcas">#PulsoEmpresarial Personalidad en el consumidor y personalidad de las marcas</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-08T10:47:57+00:00">8 julio, 2019</time></span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/07/04/solera-kriek-es-la-mas-reciente-innovacion-de-la-cerveza-premium-venezuela-4jul/" rel="bookmark" class="td-image-wrap" title="Solera Kriek es la más reciente innovación de la cerveza Premium Venezuela #4Jul"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/07/Foto-polar_KN-80x60.jpg 80w, //cdn.elimpulso.com/media/2019/07/Foto-polar_KN-265x198.jpg 265w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="" title="Solera Kriek es la más reciente innovación de la cerveza Premium Venezuela #4Jul" data-lazy-src="//cdn.elimpulso.com/media/2019/07/Foto-polar_KN-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/07/Foto-polar_KN-80x60.jpg" srcset="//cdn.elimpulso.com/media/2019/07/Foto-polar_KN-80x60.jpg 80w, //cdn.elimpulso.com/media/2019/07/Foto-polar_KN-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Solera Kriek es la más reciente innovación de la cerveza Premium Venezuela #4Jul"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/07/04/solera-kriek-es-la-mas-reciente-innovacion-de-la-cerveza-premium-venezuela-4jul/" rel="bookmark" title="Solera Kriek es la más reciente innovación de la cerveza Premium Venezuela #4Jul">Solera Kriek es la más reciente innovación de la cerveza Premium Venezuela #4Jul</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-04T20:03:08+00:00">4 julio, 2019</time></span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/06/29/pulsoempresarial-con-libro-digital-banesco-rinde-tributo-al-legendario-pelotero-zuliano-victor-vitico-davalillo/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Con libro digital: Banesco rinde tributo al legendario pelotero zuliano Víctor “Vitico” Davalillo"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/06/290619_Banesco1-80x60.jpg 80w, //cdn.elimpulso.com/media/2019/06/290619_Banesco1-265x198.jpg 265w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="" title="#PulsoEmpresarial Con libro digital: Banesco rinde tributo al legendario pelotero zuliano Víctor “Vitico” Davalillo" data-lazy-src="//cdn.elimpulso.com/media/2019/06/290619_Banesco1-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/06/290619_Banesco1-80x60.jpg" srcset="//cdn.elimpulso.com/media/2019/06/290619_Banesco1-80x60.jpg 80w, //cdn.elimpulso.com/media/2019/06/290619_Banesco1-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="#PulsoEmpresarial Con libro digital: Banesco rinde tributo al legendario pelotero zuliano Víctor “Vitico” Davalillo"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/06/29/pulsoempresarial-con-libro-digital-banesco-rinde-tributo-al-legendario-pelotero-zuliano-victor-vitico-davalillo/" rel="bookmark" title="#PulsoEmpresarial Con libro digital: Banesco rinde tributo al legendario pelotero zuliano Víctor “Vitico” Davalillo">#PulsoEmpresarial Con libro digital: Banesco rinde tributo al legendario pelotero zuliano Víctor “Vitico” Davalillo</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-29T10:35:52+00:00">29 junio, 2019</time></span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/06/28/pulsoempresarial-bayer-continuara-en-venezuela-con-nuevo-modelo-de-negocios/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Bayer continuara en Venezuela con nuevo modelo de negocios"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/06/Bayer-80x60.jpg 80w, //cdn.elimpulso.com/media/2019/06/Bayer-265x198.jpg 265w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="" title="#PulsoEmpresarial Bayer continuara en Venezuela con nuevo modelo de negocios" data-lazy-src="//cdn.elimpulso.com/media/2019/06/Bayer-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/06/Bayer-80x60.jpg" srcset="//cdn.elimpulso.com/media/2019/06/Bayer-80x60.jpg 80w, //cdn.elimpulso.com/media/2019/06/Bayer-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="#PulsoEmpresarial Bayer continuara en Venezuela con nuevo modelo de negocios"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/06/28/pulsoempresarial-bayer-continuara-en-venezuela-con-nuevo-modelo-de-negocios/" rel="bookmark" title="#PulsoEmpresarial Bayer continuara en Venezuela con nuevo modelo de negocios">#PulsoEmpresarial Bayer continuara en Venezuela con nuevo modelo de negocios</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-28T11:00:49+00:00">28 junio, 2019</time></span></div></div></div></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1553365058862-0"></div></div></aside> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_26_5d25f453c7ff9_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-4 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.elimpulso.com/"><img class="td-retina-data" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%201'%3E%3C/svg%3E" data-retina="https://cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" alt="El Impulso" title="El Impulso" width="140" data-lazy-src="//cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" /><noscript><img class="td-retina-data" src="//cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" data-retina="https://cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" alt="El Impulso" title="El Impulso" width="140" /></noscript></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://tienda.elimpulso.com" title="Behance"> <i class="td-icon-font td-icon-behance"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/elimpulso" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-pie-de-pagina-container"><ul id="menu-pie-de-pagina" class="td-subfooter-menu"><li id="menu-item-16930" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-normal-menu menu-item-16930"><a href="https://www.elimpulso.com/category/noticias/">Noticias</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; 2018 IMP Barquisimeto - Venezuela - Todos los derechos reservados</div></div></div></div></div> <style type="text/css" media="screen">.td_block_22 .td-column-1 .td-module-image{height:auto}#ad_pos_noticia_del_dia{margin-left:-.7em}.wpb_text_column.wpb_content_element{margin-bottom:0}#text-15{margin-bottom:15px}.wpb_revslider_element.wpb_content_element{margin-bottom:0}.td-full-layout .td-header-style-3 .td-header-main-menu{padding-left:0px!important}.taboolapre{font-family:'Roboto';padding:.2em;border-bottom:4px solid #ffcd2c;font-size:larger;line-height:1em;width:100%;float:left}.trc_rbox_header_span{visibility:hidden}.widget_text{margin-bottom:0}.widget_custom_html{margin-bottom:5px}@media (min-width:1141px){.home .td_block_3 .entry-title{margin-top:0;font-size:20px;font-weight:700}.td-menu-background:before{background:none;width:0}}@media (min-width:1019px) and (max-width:1140px){.td-menu-mob-open-menu #td-mobile-nav{height:none;overflow:scroll}}@media (min-width:768px) and (max-width:1018px){.td-menu-mob-open-menu #td-mobile-nav{height:none;overflow:scroll}}@media (max-width:767px){.td-header-logo img{display:none;visibility:hidden}.td-menu-mob-open-menu #td-mobile-nav{height:none;overflow:scroll}.vc_general.vc_btn3.vc_btn3-size-md.vc_btn3-shape-rounded.vc_btn3-style-modern.vc_btn3-color-black{margin-top:2em}}</style> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-586JCR2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div> <script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                skip_invisible: false,
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_load: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }
            };
        
        // Listen to the Initialized event
        window.addEventListener('LazyLoad::Initialized', function (e) {
            // Get the instance and puts it in the lazyLoadInstance variable
            var lazyLoadInstance = e.detail.instance;
        
            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    mutations.forEach(function(mutation) {
                        mutation.addedNodes.forEach(function(node) {
                            if (typeof node.getElementsByTagName !== 'function') {
                                return;
                            }

                            imgs = node.getElementsByTagName('img');
                            iframes = node.getElementsByTagName('iframe');
                            rocket_lazy = node.getElementsByClassName('rocket-lazyload');

                            if ( 0 === imgs.length && 0 === iframes.length && 0 === rocket_lazy.length ) {
                                return;
                            }

                            lazyLoadInstance.update();
                        } );
                    } );
                } );
                
                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };
                
                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="//www.elimpulso.com/wp-content/plugins/wp-rocket/assets/js/lazyload/11.0.3/lazyload.min.js"></script> <script src="//www.elimpulso.com/wp-content/cache/min/1/9a41d844265b36a1cec2ada82c3e6b29.js" data-minify="1" defer></script><script type="text/javascript">window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
	
			!function (e, f, u, i) {
	
				if (!document.getElementById(i)){
					e.async = 1;
					e.src = u;
					e.id = i;
					f.parentNode.insertBefore(e, f);
				}
			}
			
			(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/mingoagency-elimpulso/loader.js',
			'tb_loader_script');
			
			if(window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }</script><script type="text/javascript">window._taboola = window._taboola || [];
		_taboola.push({
			mode: 'thumbnails-ab',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
		});</script><noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto%20Condensed%3A300%2C400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen%20Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&subset=" /></noscript><noscript><link rel="stylesheet" href="//www.elimpulso.com/wp-content/cache/min/1/76bef448c122fc7f9e6f0c7d808fff18.css" data-minify="1" /></noscript><noscript><link rel="stylesheet" type="text/css" href="//www.elimpulso.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"></noscript></body></html>
