<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]--><head><title>Leonardo Buniak: Aumento salarial es irrisorio y no devolverá poder de compra a los venezolanos #15Oct - El Impulso</title><style id="rocket-critical-css">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</style><link rel="preload" href="//fonts.googleapis.com/css?family=Roboto%20Condensed%3A300%2C400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen%20Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'" /><link rel="preload" href="//www.elimpulso.com/wp-content/cache/min/1/2f7c950a174b4a071cc9f9a4a49a5400.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta charset="UTF-8" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="_mg-domain-verification" content="482f58254248905101c769a9c783bac2" /><link rel="pingback" href="//www.elimpulso.com/xmlrpc.php" /> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-564e0ba8fa5031ff" async="async"></script> <meta property="og:image" content="https://cdn.elimpulso.com/media/2019/06/LeonardoBuniak.jpg" /><link rel="icon" type="image/png" href="//cdn.elimpulso.com/images/imp-favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="//cdn.elimpulso.com/media/2016/06/imp-76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="//cdn.elimpulso.com/media/2016/06/imp-120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="//cdn.elimpulso.com/media/2016/06/imp-152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="//cdn.elimpulso.com/media/2016/06/imp-114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="//cdn.elimpulso.com/media/2016/06/imp-144.png" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="//www.elimpulso.com/2019/10/15/leonardo-buniak-aumento-salarial-es-irrisorio-y-no-devolvera-poder-de-compra-a-los-venezolanos-15oct/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Leonardo Buniak: Aumento salarial es irrisorio y no devolverá poder de compra a los venezolanos #15Oct - El Impulso" /><meta property="og:description" content="El aumento del salario mínimo anunciado por el Gobierno, es irrisorio y tiene cero capacidad para devolverle el poder de compra, el poder adquisitivo a la moneda que van a utilizar los venezolanos, para la adquisición de bienes y servicios, afirmó el economista, profesor universitario y calificador de riesgo bancario, Leonardo Buniak." /><meta property="og:url" content="https://www.elimpulso.com/2019/10/15/leonardo-buniak-aumento-salarial-es-irrisorio-y-no-devolvera-poder-de-compra-a-los-venezolanos-15oct/" /><meta property="og:site_name" content="El Impulso" /><meta property="article:tag" content="aumento" /><meta property="article:tag" content="Cestaticket" /><meta property="article:tag" content="LeonardoBuniak" /><meta property="article:tag" content="salario" /><meta property="article:section" content="Noticias" /><meta property="article:published_time" content="2019-10-15T21:32:53+00:00" /><meta property="article:modified_time" content="2019-10-15T21:32:56+00:00" /><meta property="og:updated_time" content="2019-10-15T21:32:56+00:00" /><meta property="og:image" content="https://cdn.elimpulso.com/media/2019/06/LeonardoBuniak.jpg" /><meta property="og:image:secure_url" content="https://cdn.elimpulso.com/media/2019/06/LeonardoBuniak.jpg" /><meta property="og:image:width" content="700" /><meta property="og:image:height" content="470" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="El aumento del salario mínimo anunciado por el Gobierno, es irrisorio y tiene cero capacidad para devolverle el poder de compra, el poder adquisitivo a la moneda que van a utilizar los venezolanos, para la adquisición de bienes y servicios, afirmó el economista, profesor universitario y calificador de riesgo bancario, Leonardo Buniak." /><meta name="twitter:title" content="Leonardo Buniak: Aumento salarial es irrisorio y no devolverá poder de compra a los venezolanos #15Oct - El Impulso" /><meta name="twitter:image" content="https://cdn.elimpulso.com/media/2019/06/LeonardoBuniak.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.elimpulso.com/#website","url":"https://www.elimpulso.com/","name":"El Impulso","potentialAction":{"@type":"SearchAction","target":"https://www.elimpulso.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.elimpulso.com/2019/10/15/leonardo-buniak-aumento-salarial-es-irrisorio-y-no-devolvera-poder-de-compra-a-los-venezolanos-15oct/#primaryimage","url":"https://cdn.elimpulso.com/media/2019/06/LeonardoBuniak.jpg","width":700,"height":470},{"@type":"WebPage","@id":"https://www.elimpulso.com/2019/10/15/leonardo-buniak-aumento-salarial-es-irrisorio-y-no-devolvera-poder-de-compra-a-los-venezolanos-15oct/#webpage","url":"https://www.elimpulso.com/2019/10/15/leonardo-buniak-aumento-salarial-es-irrisorio-y-no-devolvera-poder-de-compra-a-los-venezolanos-15oct/","inLanguage":"es","name":"Leonardo Buniak: Aumento salarial es irrisorio y no devolver\u00e1 poder de compra a los venezolanos #15Oct - El Impulso","isPartOf":{"@id":"https://www.elimpulso.com/#website"},"primaryImageOfPage":{"@id":"https://www.elimpulso.com/2019/10/15/leonardo-buniak-aumento-salarial-es-irrisorio-y-no-devolvera-poder-de-compra-a-los-venezolanos-15oct/#primaryimage"},"datePublished":"2019-10-15T21:32:53+00:00","dateModified":"2019-10-15T21:32:56+00:00","author":{"@id":"https://www.elimpulso.com/#/schema/person/2aef38bebb06cd11e4cbced8cfddd8f2"}},{"@type":["Person"],"@id":"https://www.elimpulso.com/#/schema/person/2aef38bebb06cd11e4cbced8cfddd8f2","name":"G\u00e9nesis Biondi","image":{"@type":"ImageObject","@id":"https://www.elimpulso.com/#authorlogo","url":"https://secure.gravatar.com/avatar/0ce18df004280bbfe75fa922bae72302?s=96&d=mm&r=g","caption":"G\u00e9nesis Biondi"},"sameAs":[]}]}</script> <link rel="amphtml" href="//www.elimpulso.com/2019/10/15/leonardo-buniak-aumento-salarial-es-irrisorio-y-no-devolvera-poder-de-compra-a-los-venezolanos-15oct/amp/" /><meta name="generator" content="AMP for WP 0.9.98.13" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="El Impulso &raquo; Feed" href="//www.elimpulso.com/feed/" /><link rel="alternate" type="application/rss+xml" title="El Impulso &raquo; RSS de los comentarios" href="//www.elimpulso.com/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.elimpulso.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' src='//www.elimpulso.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <link rel='https://api.w.org/' href='//www.elimpulso.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="//www.elimpulso.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//www.elimpulso.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.2.4" /><link rel='shortlink' href='//www.elimpulso.com/?p=739197' /><meta property="fb:app_id" content="154563241321348" /><!--[if lt IE 9]><script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /> <!--[if lte IE 9]><link rel="preload" type="text/css" href="//www.elimpulso.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'" media="screen"><![endif]--> <script>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</script> <style>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</style> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-586JCR2');</script> <script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.elimpulso.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elimpulso.com/category/noticias/",
                                "name": "Noticias"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elimpulso.com/category/noticias/economia/",
                                "name": "Economia"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elimpulso.com/2019/10/15/leonardo-buniak-aumento-salarial-es-irrisorio-y-no-devolvera-poder-de-compra-a-los-venezolanos-15oct/",
                                "name": "Leonardo Buniak: Aumento salarial es irrisorio y no devolverá poder de compra..."                                
                            }
                        }    ]
                        }</script><link rel="icon" href="//cdn.elimpulso.com/media/2018/03/avatar_IMP.png" sizes="32x32" /><link rel="icon" href="//cdn.elimpulso.com/media/2018/03/avatar_IMP.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="//cdn.elimpulso.com/media/2018/03/avatar_IMP.png" /><meta name="msapplication-TileImage" content="https://cdn.elimpulso.com/media/2018/03/avatar_IMP.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body class="post-template-default single single-post postid-739197 single-format-standard leonardo-buniak-aumento-salarial-es-irrisorio-y-no-devolvera-poder-de-compra-a-los-venezolanos-15oct global-block-template-1 wpb-js-composer js-comp-ver-5.7 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://tienda.elimpulso.com" title="Behance"> <i class="td-icon-font td-icon-behance"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/elimpulso" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-725452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-725452"><a href="https://www.elimpulso.com/#"><i><i class="fa fa-home"></i><span class="fontawesome-text"> </i></span></a></li><li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-141"><a href="https://www.elimpulso.com/category/opinion/">Opinion<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/arquidiocesana/">Arquidiocesana</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/cronicas-de-facundo/">Crónicas De Facundo</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/editorial/">Editorial</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/extrabases/">Extrabases</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/retacitos/">Retacitos</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/rincon-de-los-miercoles/">Rincón De Los Miércoles</a></li></ul></li><li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="https://www.elimpulso.com/category/noticias/regionales/">Regionales</a></li><li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="https://www.elimpulso.com/category/noticias/nacionales/">Nacionales</a></li><li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="https://www.elimpulso.com/category/noticias/internacionales/">Internacionales</a></li><li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-137"><a href="https://www.elimpulso.com/category/noticias/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/">Pulso Empresarial</a></li></ul></li><li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="https://www.elimpulso.com/category/noticias/deportes/">Deportes</a></li><li id="menu-item-341697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-341697"><a href="https://www.elimpulso.com/category/noticias/actualidad/">Actualidad<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/caricaturas/">Caricaturas</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/cultura/">Cultura</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/tecnologia/">Tecnología</a></li></ul></li><li id="menu-item-632850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632850"><a href="https://www.elimpulso.com/category/especiales/">Especiales</a></li><li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="https://www.elimpulso.com/category/noticias/sucesos/">Sucesos</a></li><li id="menu-item-721573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-721573"><a href="https://www.elimpulso.com/category/obituarios/">Obituarios</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="//www.elimpulso.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-3 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div style="visibility:hidden;">martes, octubre 15, 2019</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://tienda.elimpulso.com" title="Behance"> <i class="td-icon-font td-icon-behance"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/elimpulso" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-header-ad_full"><div class="td-container td-header-row td-header-top-ad"><div id="div-gpt-ad-1553364460533-0"></div></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.elimpulso.com/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="El Impulso" title="El Impulso" data-lazy-src="//cdn.elimpulso.com/media/2019/10/logo-el-impulso-lazo.png" /><noscript><img src="//cdn.elimpulso.com/media/2019/10/logo-el-impulso-lazo.png" alt="El Impulso" title="El Impulso"/></noscript> <span class="td-visual-hidden">El Impulso</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_1_5da64c8d011d5_rand td_block_template_1"><div id="div-gpt-ad-1553364269098-0"></div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap "><div class="td-container td-header-row td-header-main-menu black-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.elimpulso.com/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="El Impulso" title="El Impulso" data-lazy-src="//cdn.elimpulso.com/media/2019/10/elimpulsocom-140x48_lazo.png" /><noscript><img src="//cdn.elimpulso.com/media/2019/10/elimpulsocom-140x48_lazo.png" alt="El Impulso" title="El Impulso"/></noscript> </a> <a class="td-header-logo td-sticky-disable" href="https://www.elimpulso.com/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="El Impulso" title="El Impulso" data-lazy-src="//cdn.elimpulso.com/media/2019/10/logo-el-impulso-lazo.png" /><noscript><img src="//cdn.elimpulso.com/media/2019/10/logo-el-impulso-lazo.png" alt="El Impulso" title="El Impulso"/></noscript> </a></div><div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-725452"><a href="https://www.elimpulso.com/#"><i><i class="fa fa-home"></i><span class="fontawesome-text"> </i></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-141"><a href="https://www.elimpulso.com/category/opinion/">Opinion</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5da64c8d01d21_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5da64c8d01d21"><script>var block_td_uid_2_5da64c8d01d21 = new tdBlock();
block_td_uid_2_5da64c8d01d21.id = "td_uid_2_5da64c8d01d21";
block_td_uid_2_5da64c8d01d21.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5da64c8d01d21_rand","tdc_css_class":"td_uid_2_5da64c8d01d21_rand","tdc_css_class_style":"td_uid_2_5da64c8d01d21_rand_style"}';
block_td_uid_2_5da64c8d01d21.td_column_number = "3";
block_td_uid_2_5da64c8d01d21.block_type = "td_block_mega_menu";
block_td_uid_2_5da64c8d01d21.post_count = "4";
block_td_uid_2_5da64c8d01d21.found_posts = "15309";
block_td_uid_2_5da64c8d01d21.header_color = "";
block_td_uid_2_5da64c8d01d21.ajax_pagination_infinite_stop = "";
block_td_uid_2_5da64c8d01d21.max_num_pages = "3828";
tdBlocksArray.push(block_td_uid_2_5da64c8d01d21);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5da64c8d01d21" id="td_uid_3_5da64c8d02994" data-td_block_id="td_uid_2_5da64c8d01d21" data-td_filter_value="" href="https://www.elimpulso.com/category/opinion/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_5da64c8d01d21" id="td_uid_4_5da64c8d029ba" data-td_block_id="td_uid_2_5da64c8d01d21" data-td_filter_value="212" href="https://www.elimpulso.com/category/opinion/arquidiocesana/">Arquidiocesana</a><a class="mega-menu-sub-cat-td_uid_2_5da64c8d01d21" id="td_uid_5_5da64c8d029e4" data-td_block_id="td_uid_2_5da64c8d01d21" data-td_filter_value="16" href="https://www.elimpulso.com/category/opinion/cronicas-de-facundo/">Crónicas De Facundo</a><a class="mega-menu-sub-cat-td_uid_2_5da64c8d01d21" id="td_uid_6_5da64c8d02a0c" data-td_block_id="td_uid_2_5da64c8d01d21" data-td_filter_value="210" href="https://www.elimpulso.com/category/opinion/editorial/">Editorial</a><a class="mega-menu-sub-cat-td_uid_2_5da64c8d01d21" id="td_uid_7_5da64c8d02a32" data-td_block_id="td_uid_2_5da64c8d01d21" data-td_filter_value="18" href="https://www.elimpulso.com/category/opinion/extrabases/">Extrabases</a><a class="mega-menu-sub-cat-td_uid_2_5da64c8d01d21" id="td_uid_8_5da64c8d02a58" data-td_block_id="td_uid_2_5da64c8d01d21" data-td_filter_value="14" href="https://www.elimpulso.com/category/opinion/retacitos/">Retacitos</a><a class="mega-menu-sub-cat-td_uid_2_5da64c8d01d21" id="td_uid_9_5da64c8d02a7e" data-td_block_id="td_uid_2_5da64c8d01d21" data-td_filter_value="15" href="https://www.elimpulso.com/category/opinion/rincon-de-los-miercoles/">Rincón De Los Miércoles</a></div></div><div id=td_uid_2_5da64c8d01d21 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/10/15/opinion-cronicario-no-existe-documentacion-de-la-supuesta-resistencia-de-la-guerrera-gayon-ana-soto-15oct/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN Cronicario: No existe documentación de la supuesta resistencia de la guerrera gayón Ana Soto #15Oct"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/10/20191015_143735_0000-218x150.png 218w, https://cdn.elimpulso.com/media/2019/10/20191015_143735_0000-436x300.png 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Cronicario: No existe documentación de la supuesta resistencia de la guerrera gayón Ana Soto #15Oct" data-lazy-src="//cdn.elimpulso.com/media/2019/10/20191015_143735_0000-218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/10/20191015_143735_0000-218x150.png" srcset="https://cdn.elimpulso.com/media/2019/10/20191015_143735_0000-218x150.png 218w, https://cdn.elimpulso.com/media/2019/10/20191015_143735_0000-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Cronicario: No existe documentación de la supuesta resistencia de la guerrera gayón Ana Soto #15Oct"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/10/15/opinion-cronicario-no-existe-documentacion-de-la-supuesta-resistencia-de-la-guerrera-gayon-ana-soto-15oct/" rel="bookmark" title="#OPINIÓN Cronicario: No existe documentación de la supuesta resistencia de la guerrera gayón Ana Soto #15Oct">#OPINIÓN Cronicario: No existe documentación de la supuesta resistencia de la&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/10/15/opinion-se-busca-un-emprendedor-pero-como-haces-para-hacer-todo-15oct/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN Se busca un emprendedor: Pero, ¿cómo haces para hacer todo? #15Oct"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/10/Martes_151019_Italo_Olivo-01-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/10/Martes_151019_Italo_Olivo-01-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Se busca un emprendedor: Pero, ¿cómo haces para hacer todo? #15Oct" data-lazy-src="//cdn.elimpulso.com/media/2019/10/Martes_151019_Italo_Olivo-01-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/10/Martes_151019_Italo_Olivo-01-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/10/Martes_151019_Italo_Olivo-01-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/10/Martes_151019_Italo_Olivo-01-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Se busca un emprendedor: Pero, ¿cómo haces para hacer todo? #15Oct"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/10/15/opinion-se-busca-un-emprendedor-pero-como-haces-para-hacer-todo-15oct/" rel="bookmark" title="#OPINIÓN Se busca un emprendedor: Pero, ¿cómo haces para hacer todo? #15Oct">#OPINIÓN Se busca un emprendedor: Pero, ¿cómo haces para hacer todo?&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/10/15/opinion-me-arrollo-un-transbarca-parte-iii-15oct/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN ¡Me arrolló un Transbarca…! (Parte III) #15Oct"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/10/Martes_151019_William_Amaro-01-01-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/10/Martes_151019_William_Amaro-01-01-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN ¡Me arrolló un Transbarca…! (Parte III) #15Oct" data-lazy-src="//cdn.elimpulso.com/media/2019/10/Martes_151019_William_Amaro-01-01-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/10/Martes_151019_William_Amaro-01-01-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/10/Martes_151019_William_Amaro-01-01-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/10/Martes_151019_William_Amaro-01-01-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN ¡Me arrolló un Transbarca…! (Parte III) #15Oct"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/10/15/opinion-me-arrollo-un-transbarca-parte-iii-15oct/" rel="bookmark" title="#OPINIÓN ¡Me arrolló un Transbarca…! (Parte III) #15Oct">#OPINIÓN ¡Me arrolló un Transbarca…! (Parte III) #15Oct</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/10/15/opinion-lectura-ocho-y-fraccion-de-minutos-15oct/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN Lectura: Ocho y fracción de minutos #15Oct"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/10/Martes_151019_Carlos_Mujica-01-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/10/Martes_151019_Carlos_Mujica-01-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Lectura: Ocho y fracción de minutos #15Oct" data-lazy-src="//cdn.elimpulso.com/media/2019/10/Martes_151019_Carlos_Mujica-01-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/10/Martes_151019_Carlos_Mujica-01-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/10/Martes_151019_Carlos_Mujica-01-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/10/Martes_151019_Carlos_Mujica-01-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Lectura: Ocho y fracción de minutos #15Oct"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/10/15/opinion-lectura-ocho-y-fraccion-de-minutos-15oct/" rel="bookmark" title="#OPINIÓN Lectura: Ocho y fracción de minutos #15Oct">#OPINIÓN Lectura: Ocho y fracción de minutos #15Oct</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5da64c8d01d21" data-td_block_id="td_uid_2_5da64c8d01d21"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5da64c8d01d21" data-td_block_id="td_uid_2_5da64c8d01d21"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-142"><a href="https://www.elimpulso.com/category/noticias/regionales/">Regionales</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5da64c8d0e174_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_5da64c8d0e174"><script>var block_td_uid_10_5da64c8d0e174 = new tdBlock();
block_td_uid_10_5da64c8d0e174.id = "td_uid_10_5da64c8d0e174";
block_td_uid_10_5da64c8d0e174.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5da64c8d0e174_rand","tdc_css_class":"td_uid_10_5da64c8d0e174_rand","tdc_css_class_style":"td_uid_10_5da64c8d0e174_rand_style"}';
block_td_uid_10_5da64c8d0e174.td_column_number = "3";
block_td_uid_10_5da64c8d0e174.block_type = "td_block_mega_menu";
block_td_uid_10_5da64c8d0e174.post_count = "5";
block_td_uid_10_5da64c8d0e174.found_posts = "28997";
block_td_uid_10_5da64c8d0e174.header_color = "";
block_td_uid_10_5da64c8d0e174.ajax_pagination_infinite_stop = "";
block_td_uid_10_5da64c8d0e174.max_num_pages = "5800";
tdBlocksArray.push(block_td_uid_10_5da64c8d0e174);</script><div id=td_uid_10_5da64c8d0e174 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/10/15/video-transportistas-no-descartan-aumento-significativo-en-el-costo-del-pasaje-urbano-15oct/" rel="bookmark" class="td-image-wrap" title="#VIDEO Transportistas no descartan aumento significativo en el costo del pasaje urbano #15Oct"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/10/transporte-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/10/transporte-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#VIDEO Transportistas no descartan aumento significativo en el costo del pasaje urbano #15Oct" data-lazy-src="//cdn.elimpulso.com/media/2019/10/transporte-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/10/transporte-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/10/transporte-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/10/transporte-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#VIDEO Transportistas no descartan aumento significativo en el costo del pasaje urbano #15Oct"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/10/15/video-transportistas-no-descartan-aumento-significativo-en-el-costo-del-pasaje-urbano-15oct/" rel="bookmark" title="#VIDEO Transportistas no descartan aumento significativo en el costo del pasaje urbano #15Oct">#VIDEO Transportistas no descartan aumento significativo en el costo del pasaje&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/10/15/nuevo-salario-no-alcanza-ni-para-comer-15oct/" rel="bookmark" class="td-image-wrap" title="Nuevo salario no alcanza ni para comer #15Oct"><img width="218" height="146" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20146'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2016/12/merca4.jpg 218w, https://cdn.elimpulso.com/media/2016/12/merca4.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Nuevo salario no alcanza ni para comer #15Oct" data-lazy-src="//cdn.elimpulso.com/media/2016/12/merca4.jpg" /><noscript><img width="218" height="146" class="entry-thumb" src="//cdn.elimpulso.com/media/2016/12/merca4.jpg" srcset="https://cdn.elimpulso.com/media/2016/12/merca4.jpg 218w, https://cdn.elimpulso.com/media/2016/12/merca4.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Nuevo salario no alcanza ni para comer #15Oct"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/10/15/nuevo-salario-no-alcanza-ni-para-comer-15oct/" rel="bookmark" title="Nuevo salario no alcanza ni para comer #15Oct">Nuevo salario no alcanza ni para comer #15Oct</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/10/15/video-valentina-quintero-lara-es-uno-de-los-estados-a-los-que-le-sobran-bondades-15oct/" rel="bookmark" class="td-image-wrap" title="#VIDEO Valentina Quintero: Lara es uno de los estados a los que le sobran bondades #15Oct"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/10/Copia-de-FORMATO-De-Katherine-10-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/10/Copia-de-FORMATO-De-Katherine-10-1-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#VIDEO Valentina Quintero: Lara es uno de los estados a los que le sobran bondades #15Oct" data-lazy-src="//cdn.elimpulso.com/media/2019/10/Copia-de-FORMATO-De-Katherine-10-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/10/Copia-de-FORMATO-De-Katherine-10-1-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/10/Copia-de-FORMATO-De-Katherine-10-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/10/Copia-de-FORMATO-De-Katherine-10-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#VIDEO Valentina Quintero: Lara es uno de los estados a los que le sobran bondades #15Oct"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/10/15/video-valentina-quintero-lara-es-uno-de-los-estados-a-los-que-le-sobran-bondades-15oct/" rel="bookmark" title="#VIDEO Valentina Quintero: Lara es uno de los estados a los que le sobran bondades #15Oct">#VIDEO Valentina Quintero: Lara es uno de los estados a los&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/10/15/video-hospital-dr-pastor-oropeza-riera-de-carora-se-inunda-en-aguas-negras-15oct/" rel="bookmark" class="td-image-wrap" title="#VIDEO Hospital Dr. Pastor Oropeza Riera de Carora se inunda en aguas negras #15Oct"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/10/Formato-Luis-Miguel-12-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/10/Formato-Luis-Miguel-12-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#VIDEO Hospital Dr. Pastor Oropeza Riera de Carora se inunda en aguas negras #15Oct" data-lazy-src="//cdn.elimpulso.com/media/2019/10/Formato-Luis-Miguel-12-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/10/Formato-Luis-Miguel-12-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/10/Formato-Luis-Miguel-12-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/10/Formato-Luis-Miguel-12-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#VIDEO Hospital Dr. Pastor Oropeza Riera de Carora se inunda en aguas negras #15Oct"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/10/15/video-hospital-dr-pastor-oropeza-riera-de-carora-se-inunda-en-aguas-negras-15oct/" rel="bookmark" title="#VIDEO Hospital Dr. Pastor Oropeza Riera de Carora se inunda en aguas negras #15Oct">#VIDEO Hospital Dr. Pastor Oropeza Riera de Carora se inunda en&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/10/15/al-mal-tiempo-buena-cara-abuelos-sonrien-a-pesar-de-la-crisis-15oct/" rel="bookmark" class="td-image-wrap" title="¡Al mal tiempo, buena cara! Abuelos sonríen a pesar de la crisis #15Oct"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/10/Copia-de-Pantalla-Instagram-IMP-89-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/10/Copia-de-Pantalla-Instagram-IMP-89-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="¡Al mal tiempo, buena cara! Abuelos sonríen a pesar de la crisis #15Oct" data-lazy-src="//cdn.elimpulso.com/media/2019/10/Copia-de-Pantalla-Instagram-IMP-89-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/10/Copia-de-Pantalla-Instagram-IMP-89-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/10/Copia-de-Pantalla-Instagram-IMP-89-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/10/Copia-de-Pantalla-Instagram-IMP-89-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="¡Al mal tiempo, buena cara! Abuelos sonríen a pesar de la crisis #15Oct"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/10/15/al-mal-tiempo-buena-cara-abuelos-sonrien-a-pesar-de-la-crisis-15oct/" rel="bookmark" title="¡Al mal tiempo, buena cara! Abuelos sonríen a pesar de la crisis #15Oct">¡Al mal tiempo, buena cara! Abuelos sonríen a pesar de la&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5da64c8d0e174" data-td_block_id="td_uid_10_5da64c8d0e174"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5da64c8d0e174" data-td_block_id="td_uid_10_5da64c8d0e174"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140"><a href="https://www.elimpulso.com/category/noticias/nacionales/">Nacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-139"><a href="https://www.elimpulso.com/category/noticias/internacionales/">Internacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-137"><a href="https://www.elimpulso.com/category/noticias/economia/">Economia</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5da64c8d10cf6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_11_5da64c8d10cf6"><script>var block_td_uid_11_5da64c8d10cf6 = new tdBlock();
block_td_uid_11_5da64c8d10cf6.id = "td_uid_11_5da64c8d10cf6";
block_td_uid_11_5da64c8d10cf6.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5da64c8d10cf6_rand","tdc_css_class":"td_uid_11_5da64c8d10cf6_rand","tdc_css_class_style":"td_uid_11_5da64c8d10cf6_rand_style"}';
block_td_uid_11_5da64c8d10cf6.td_column_number = "3";
block_td_uid_11_5da64c8d10cf6.block_type = "td_block_mega_menu";
block_td_uid_11_5da64c8d10cf6.post_count = "4";
block_td_uid_11_5da64c8d10cf6.found_posts = "12402";
block_td_uid_11_5da64c8d10cf6.header_color = "";
block_td_uid_11_5da64c8d10cf6.ajax_pagination_infinite_stop = "";
block_td_uid_11_5da64c8d10cf6.max_num_pages = "3101";
tdBlocksArray.push(block_td_uid_11_5da64c8d10cf6);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_5da64c8d10cf6" id="td_uid_12_5da64c8d11c59" data-td_block_id="td_uid_11_5da64c8d10cf6" data-td_filter_value="" href="https://www.elimpulso.com/category/noticias/economia/">Todo</a><a class="mega-menu-sub-cat-td_uid_11_5da64c8d10cf6" id="td_uid_13_5da64c8d11c89" data-td_block_id="td_uid_11_5da64c8d10cf6" data-td_filter_value="4033" href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/">Pulso Empresarial</a></div></div><div id=td_uid_11_5da64c8d10cf6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/10/15/ctv-nuevo-ajuste-salarial-profundiza-problematica-de-los-trabajadores-porque-acelera-la-inflacion-15oct/" rel="bookmark" class="td-image-wrap" title="CTV: Nuevo ajuste salarial profundiza problemática de los trabajadores porque acelera la inflación #15Oct"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" data-lazy-src="//www.elimpulso.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="//www.elimpulso.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/" class="td-post-category">Economia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/10/15/ctv-nuevo-ajuste-salarial-profundiza-problematica-de-los-trabajadores-porque-acelera-la-inflacion-15oct/" rel="bookmark" title="CTV: Nuevo ajuste salarial profundiza problemática de los trabajadores porque acelera la inflación #15Oct">CTV: Nuevo ajuste salarial profundiza problemática de los trabajadores porque acelera&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/10/15/ramon-goyo-se-impone-dinamizar-exportaciones-no-tradicionales-para-generar-divisas-15oct/" rel="bookmark" class="td-image-wrap" title="Ramón Goyo: Se impone dinamizar exportaciones no tradicionales para generar divisas #15Oct"><img width="218" height="146" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20146'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2017/09/Dolares.jpg 218w, https://cdn.elimpulso.com/media/2017/09/Dolares.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Ramón Goyo: Se impone dinamizar exportaciones no tradicionales para generar divisas #15Oct" data-lazy-src="//cdn.elimpulso.com/media/2017/09/Dolares.jpg" /><noscript><img width="218" height="146" class="entry-thumb" src="//cdn.elimpulso.com/media/2017/09/Dolares.jpg" srcset="https://cdn.elimpulso.com/media/2017/09/Dolares.jpg 218w, https://cdn.elimpulso.com/media/2017/09/Dolares.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Ramón Goyo: Se impone dinamizar exportaciones no tradicionales para generar divisas #15Oct"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/" class="td-post-category">Economia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/10/15/ramon-goyo-se-impone-dinamizar-exportaciones-no-tradicionales-para-generar-divisas-15oct/" rel="bookmark" title="Ramón Goyo: Se impone dinamizar exportaciones no tradicionales para generar divisas #15Oct">Ramón Goyo: Se impone dinamizar exportaciones no tradicionales para generar divisas&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/10/15/leonardo-buniak-aumento-salarial-es-irrisorio-y-no-devolvera-poder-de-compra-a-los-venezolanos-15oct/" rel="bookmark" class="td-image-wrap" title="Leonardo Buniak: Aumento salarial es irrisorio y no devolverá poder de compra a los venezolanos #15Oct"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/06/LeonardoBuniak-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/06/LeonardoBuniak.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Leonardo Buniak: Aumento salarial es irrisorio y no devolverá poder de compra a los venezolanos #15Oct" data-lazy-src="//cdn.elimpulso.com/media/2019/06/LeonardoBuniak-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/06/LeonardoBuniak-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/06/LeonardoBuniak-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/06/LeonardoBuniak.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Leonardo Buniak: Aumento salarial es irrisorio y no devolverá poder de compra a los venezolanos #15Oct"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/" class="td-post-category">Economia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/10/15/leonardo-buniak-aumento-salarial-es-irrisorio-y-no-devolvera-poder-de-compra-a-los-venezolanos-15oct/" rel="bookmark" title="Leonardo Buniak: Aumento salarial es irrisorio y no devolverá poder de compra a los venezolanos #15Oct">Leonardo Buniak: Aumento salarial es irrisorio y no devolverá poder de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/10/15/el-ajuste-salarial-viola-convenio-de-la-oit-y-causa-malestar-a-trabajadores-15oct/" rel="bookmark" class="td-image-wrap" title="El ajuste salarial viola convenio de la OIT y causa malestar a trabajadores #15Oct"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/04/Formato-Luis-Miguel-27-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/04/Formato-Luis-Miguel-27-1.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="El ajuste salarial viola convenio de la OIT y causa malestar a trabajadores #15Oct" data-lazy-src="//cdn.elimpulso.com/media/2019/04/Formato-Luis-Miguel-27-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/04/Formato-Luis-Miguel-27-1-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/04/Formato-Luis-Miguel-27-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/04/Formato-Luis-Miguel-27-1.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="El ajuste salarial viola convenio de la OIT y causa malestar a trabajadores #15Oct"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/" class="td-post-category">Economia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/10/15/el-ajuste-salarial-viola-convenio-de-la-oit-y-causa-malestar-a-trabajadores-15oct/" rel="bookmark" title="El ajuste salarial viola convenio de la OIT y causa malestar a trabajadores #15Oct">El ajuste salarial viola convenio de la OIT y causa malestar&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5da64c8d10cf6" data-td_block_id="td_uid_11_5da64c8d10cf6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_5da64c8d10cf6" data-td_block_id="td_uid_11_5da64c8d10cf6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-136"><a href="https://www.elimpulso.com/category/noticias/deportes/">Deportes</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5da64c8d151a6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_14_5da64c8d151a6"><script>var block_td_uid_14_5da64c8d151a6 = new tdBlock();
block_td_uid_14_5da64c8d151a6.id = "td_uid_14_5da64c8d151a6";
block_td_uid_14_5da64c8d151a6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_5da64c8d151a6_rand","tdc_css_class":"td_uid_14_5da64c8d151a6_rand","tdc_css_class_style":"td_uid_14_5da64c8d151a6_rand_style"}';
block_td_uid_14_5da64c8d151a6.td_column_number = "3";
block_td_uid_14_5da64c8d151a6.block_type = "td_block_mega_menu";
block_td_uid_14_5da64c8d151a6.post_count = "5";
block_td_uid_14_5da64c8d151a6.found_posts = "23242";
block_td_uid_14_5da64c8d151a6.header_color = "";
block_td_uid_14_5da64c8d151a6.ajax_pagination_infinite_stop = "";
block_td_uid_14_5da64c8d151a6.max_num_pages = "4649";
tdBlocksArray.push(block_td_uid_14_5da64c8d151a6);</script><div id=td_uid_14_5da64c8d151a6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/10/15/la-vinotinto-gano-sin-mucho-esfuerzo-contra-trinidad-y-tobago-15oct/" rel="bookmark" class="td-image-wrap" title="La Vinotinto ganó sin mucho esfuerzo contra Trinidad y Tobago #15Oct"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/10/la-vinotinto-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/10/la-vinotinto-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="La Vinotinto ganó sin mucho esfuerzo contra Trinidad y Tobago #15Oct" data-lazy-src="//cdn.elimpulso.com/media/2019/10/la-vinotinto-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/10/la-vinotinto-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/10/la-vinotinto-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/10/la-vinotinto-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="La Vinotinto ganó sin mucho esfuerzo contra Trinidad y Tobago #15Oct"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/10/15/la-vinotinto-gano-sin-mucho-esfuerzo-contra-trinidad-y-tobago-15oct/" rel="bookmark" title="La Vinotinto ganó sin mucho esfuerzo contra Trinidad y Tobago #15Oct">La Vinotinto ganó sin mucho esfuerzo contra Trinidad y Tobago #15Oct</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/10/14/cristiano-ronaldo-consigue-gol-700-en-su-carrera-y-se-une-a-selecto-club-14oct/" rel="bookmark" class="td-image-wrap" title="Cristiano Ronaldo consigue gol 700 en su carrera y se une a selecto club #14Oct"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/10/Cristiano-Ronaldo-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/10/Cristiano-Ronaldo-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Cristiano Ronaldo consigue gol 700 en su carrera y se une a selecto club #14Oct" data-lazy-src="//cdn.elimpulso.com/media/2019/10/Cristiano-Ronaldo-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/10/Cristiano-Ronaldo-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/10/Cristiano-Ronaldo-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/10/Cristiano-Ronaldo-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Cristiano Ronaldo consigue gol 700 en su carrera y se une a selecto club #14Oct"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/10/14/cristiano-ronaldo-consigue-gol-700-en-su-carrera-y-se-une-a-selecto-club-14oct/" rel="bookmark" title="Cristiano Ronaldo consigue gol 700 en su carrera y se une a selecto club #14Oct">Cristiano Ronaldo consigue gol 700 en su carrera y se une&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/10/14/tenistas-larenses-muestran-su-poderio-durante-el-primer-torneo-master-realizado-en-carabobo-14oct/" rel="bookmark" class="td-image-wrap" title="Tenistas larenses muestran su poderío durante el Primer Torneo Master realizado en Carabobo #14Oct"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/10/Formato-Luis-Miguel-2019-10-14T174035.089-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/10/Formato-Luis-Miguel-2019-10-14T174035.089-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Tenistas larenses muestran su poderío durante el Primer Torneo Master realizado en Carabobo #14Oct" data-lazy-src="//cdn.elimpulso.com/media/2019/10/Formato-Luis-Miguel-2019-10-14T174035.089-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/10/Formato-Luis-Miguel-2019-10-14T174035.089-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/10/Formato-Luis-Miguel-2019-10-14T174035.089-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/10/Formato-Luis-Miguel-2019-10-14T174035.089-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Tenistas larenses muestran su poderío durante el Primer Torneo Master realizado en Carabobo #14Oct"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/10/14/tenistas-larenses-muestran-su-poderio-durante-el-primer-torneo-master-realizado-en-carabobo-14oct/" rel="bookmark" title="Tenistas larenses muestran su poderío durante el Primer Torneo Master realizado en Carabobo #14Oct">Tenistas larenses muestran su poderío durante el Primer Torneo Master realizado&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/10/14/venezuela-termina-entre-las-10-mejores-del-mundo-del-beach-tennis-en-qatar-2019-14oct/" rel="bookmark" class="td-image-wrap" title="Venezuela termina entre las 10 mejores del mundo del Beach Tennis en Qatar 2019 #14Oct"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/10/Patty-Diaz-y-Lady-Correa-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/10/Patty-Diaz-y-Lady-Correa-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Venezuela termina entre las 10 mejores del mundo del Beach Tennis en Qatar 2019 #14Oct" data-lazy-src="//cdn.elimpulso.com/media/2019/10/Patty-Diaz-y-Lady-Correa-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/10/Patty-Diaz-y-Lady-Correa-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/10/Patty-Diaz-y-Lady-Correa-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/10/Patty-Diaz-y-Lady-Correa-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Venezuela termina entre las 10 mejores del mundo del Beach Tennis en Qatar 2019 #14Oct"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/10/14/venezuela-termina-entre-las-10-mejores-del-mundo-del-beach-tennis-en-qatar-2019-14oct/" rel="bookmark" title="Venezuela termina entre las 10 mejores del mundo del Beach Tennis en Qatar 2019 #14Oct">Venezuela termina entre las 10 mejores del mundo del Beach Tennis&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/10/14/astros-empatan-serie-con-jonron-de-correa-en-la-11ma-14oct/" rel="bookmark" class="td-image-wrap" title="Astros empatan serie, con jonrón de Correa en la 11ma #14Oct"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/10/correa-mlb-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/10/correa-mlb-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Astros empatan serie, con jonrón de Correa en la 11ma #14Oct" data-lazy-src="//cdn.elimpulso.com/media/2019/10/correa-mlb-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/10/correa-mlb-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/10/correa-mlb-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/10/correa-mlb-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Astros empatan serie, con jonrón de Correa en la 11ma #14Oct"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/10/14/astros-empatan-serie-con-jonron-de-correa-en-la-11ma-14oct/" rel="bookmark" title="Astros empatan serie, con jonrón de Correa en la 11ma #14Oct">Astros empatan serie, con jonrón de Correa en la 11ma #14Oct</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5da64c8d151a6" data-td_block_id="td_uid_14_5da64c8d151a6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_5da64c8d151a6" data-td_block_id="td_uid_14_5da64c8d151a6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-341697"><a href="https://www.elimpulso.com/category/noticias/actualidad/">Actualidad</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5da64c8d17dce_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5da64c8d17dce"><script>var block_td_uid_15_5da64c8d17dce = new tdBlock();
block_td_uid_15_5da64c8d17dce.id = "td_uid_15_5da64c8d17dce";
block_td_uid_15_5da64c8d17dce.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_5da64c8d17dce_rand","tdc_css_class":"td_uid_15_5da64c8d17dce_rand","tdc_css_class_style":"td_uid_15_5da64c8d17dce_rand_style"}';
block_td_uid_15_5da64c8d17dce.td_column_number = "3";
block_td_uid_15_5da64c8d17dce.block_type = "td_block_mega_menu";
block_td_uid_15_5da64c8d17dce.post_count = "4";
block_td_uid_15_5da64c8d17dce.found_posts = "19043";
block_td_uid_15_5da64c8d17dce.header_color = "";
block_td_uid_15_5da64c8d17dce.ajax_pagination_infinite_stop = "";
block_td_uid_15_5da64c8d17dce.max_num_pages = "4761";
tdBlocksArray.push(block_td_uid_15_5da64c8d17dce);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5da64c8d17dce" id="td_uid_16_5da64c8d18818" data-td_block_id="td_uid_15_5da64c8d17dce" data-td_filter_value="" href="https://www.elimpulso.com/category/noticias/actualidad/">Todo</a><a class="mega-menu-sub-cat-td_uid_15_5da64c8d17dce" id="td_uid_17_5da64c8d18847" data-td_block_id="td_uid_15_5da64c8d17dce" data-td_filter_value="4300" href="https://www.elimpulso.com/category/noticias/actualidad/caricaturas/">Caricaturas</a><a class="mega-menu-sub-cat-td_uid_15_5da64c8d17dce" id="td_uid_18_5da64c8d1887a" data-td_block_id="td_uid_15_5da64c8d17dce" data-td_filter_value="9" href="https://www.elimpulso.com/category/noticias/actualidad/cultura/">Cultura</a><a class="mega-menu-sub-cat-td_uid_15_5da64c8d17dce" id="td_uid_19_5da64c8d188ac" data-td_block_id="td_uid_15_5da64c8d17dce" data-td_filter_value="207" href="https://www.elimpulso.com/category/noticias/actualidad/tecnologia/">Tecnología</a></div></div><div id=td_uid_15_5da64c8d17dce class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/10/15/google-nest-mini-y-nest-wifi-lo-nuevo-de-google-para-el-hogar-15oct/" rel="bookmark" class="td-image-wrap" title="Google Nest Mini y Nest WiFi, lo nuevo de Google para el hogar #15Oct"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/10/Copia-de-Formato-Yorvi-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/10/Copia-de-Formato-Yorvi-1-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Google Nest Mini y Nest WiFi, lo nuevo de Google para el hogar #15Oct" data-lazy-src="//cdn.elimpulso.com/media/2019/10/Copia-de-Formato-Yorvi-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/10/Copia-de-Formato-Yorvi-1-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/10/Copia-de-Formato-Yorvi-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/10/Copia-de-Formato-Yorvi-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Google Nest Mini y Nest WiFi, lo nuevo de Google para el hogar #15Oct"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/tecnologia/" class="td-post-category">Tecnología</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/10/15/google-nest-mini-y-nest-wifi-lo-nuevo-de-google-para-el-hogar-15oct/" rel="bookmark" title="Google Nest Mini y Nest WiFi, lo nuevo de Google para el hogar #15Oct">Google Nest Mini y Nest WiFi, lo nuevo de Google para&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/10/15/club-de-jardineria-flor-de-lara-presenta-la-15-exposicion-estandar-de-flores-15oct/" rel="bookmark" class="td-image-wrap" title="Club de Jardinería Flor de Lara presenta la 15 Exposición Estándar de flores #15Oct"><img width="218" height="146" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20146'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2018/02/flores2.jpg 218w, https://cdn.elimpulso.com/media/2018/02/flores2.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Club de Jardinería Flor de Lara presenta la 15 Exposición Estándar de flores #15Oct" data-lazy-src="//cdn.elimpulso.com/media/2018/02/flores2.jpg" /><noscript><img width="218" height="146" class="entry-thumb" src="//cdn.elimpulso.com/media/2018/02/flores2.jpg" srcset="https://cdn.elimpulso.com/media/2018/02/flores2.jpg 218w, https://cdn.elimpulso.com/media/2018/02/flores2.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Club de Jardinería Flor de Lara presenta la 15 Exposición Estándar de flores #15Oct"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/10/15/club-de-jardineria-flor-de-lara-presenta-la-15-exposicion-estandar-de-flores-15oct/" rel="bookmark" title="Club de Jardinería Flor de Lara presenta la 15 Exposición Estándar de flores #15Oct">Club de Jardinería Flor de Lara presenta la 15 Exposición Estándar&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/10/15/concursocuentanos-tu-eres-venezuela-se-presento-a-estudiantes-y-arquitectos-larenses-15oct/" rel="bookmark" class="td-image-wrap" title="Concurso &#8220;Cuéntanos, tú eres Venezuela&#8221; se presentó a estudiantes y arquitectos larenses  #15Oct"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/10/Copia-de-FORMATO-De-Katherine-9-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/10/Copia-de-FORMATO-De-Katherine-9-1-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Concurso &#8220;Cuéntanos, tú eres Venezuela&#8221; se presentó a estudiantes y arquitectos larenses  #15Oct" data-lazy-src="//cdn.elimpulso.com/media/2019/10/Copia-de-FORMATO-De-Katherine-9-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/10/Copia-de-FORMATO-De-Katherine-9-1-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/10/Copia-de-FORMATO-De-Katherine-9-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/10/Copia-de-FORMATO-De-Katherine-9-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Concurso &#8220;Cuéntanos, tú eres Venezuela&#8221; se presentó a estudiantes y arquitectos larenses  #15Oct"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/10/15/concursocuentanos-tu-eres-venezuela-se-presento-a-estudiantes-y-arquitectos-larenses-15oct/" rel="bookmark" title="Concurso &#8220;Cuéntanos, tú eres Venezuela&#8221; se presentó a estudiantes y arquitectos larenses  #15Oct">Concurso &#8220;Cuéntanos, tú eres Venezuela&#8221; se presentó a estudiantes y arquitectos&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/10/15/el-papa-francisco-canonizo-a-cinco-nuevos-santos-para-la-iglesia-catolica-15oct/" rel="bookmark" class="td-image-wrap" title="El Papa Francisco canonizó a cinco nuevos santos para la Iglesia Católica #15Oct"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2018/12/papa-francisco-218x150.jpg 218w, https://cdn.elimpulso.com/media/2018/12/papa-francisco.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="El Papa Francisco canonizó a cinco nuevos santos para la Iglesia Católica #15Oct" data-lazy-src="//cdn.elimpulso.com/media/2018/12/papa-francisco-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2018/12/papa-francisco-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2018/12/papa-francisco-218x150.jpg 218w, https://cdn.elimpulso.com/media/2018/12/papa-francisco.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="El Papa Francisco canonizó a cinco nuevos santos para la Iglesia Católica #15Oct"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/10/15/el-papa-francisco-canonizo-a-cinco-nuevos-santos-para-la-iglesia-catolica-15oct/" rel="bookmark" title="El Papa Francisco canonizó a cinco nuevos santos para la Iglesia Católica #15Oct">El Papa Francisco canonizó a cinco nuevos santos para la Iglesia&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5da64c8d17dce" data-td_block_id="td_uid_15_5da64c8d17dce"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5da64c8d17dce" data-td_block_id="td_uid_15_5da64c8d17dce"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-632850"><a href="https://www.elimpulso.com/category/especiales/">Especiales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-143"><a href="https://www.elimpulso.com/category/noticias/sucesos/">Sucesos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-721573"><a href="https://www.elimpulso.com/category/obituarios/">Obituarios</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="//www.elimpulso.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.elimpulso.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Noticias" class="entry-crumb" href="https://www.elimpulso.com/category/noticias/">Noticias</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Economia" class="entry-crumb" href="https://www.elimpulso.com/category/noticias/economia/">Economia</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Leonardo Buniak: Aumento salarial es irrisorio y no devolverá poder de compra...</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-739197" class="post-739197 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-noticias tag-aumento tag-cestaticket tag-leonardobuniak tag-salario" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a href="https://www.elimpulso.com/category/noticias/">Noticias</a></li><li class="entry-category"><a href="https://www.elimpulso.com/category/noticias/economia/">Economia</a></li></ul><header class="td-post-title"><h1 class="entry-title">Leonardo Buniak: Aumento salarial es irrisorio y no devolverá poder de compra a los venezolanos #15Oct</h1><div class="td-module-meta-info"> <span class="creditos_autor">Juan Bautista Salas | </span> <span class="creditos creditos_fotografia"> Archivo IMP | </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-15T17:32:53+00:00">15 octubre, 2019</time></span></div></header></div><div class="addthis_jumbo_share"></div><div class="addthis_responsive_sharing"></div><div class="td-post-content"><div class="td-post-featured-image"><a href="https://cdn.elimpulso.com/media/2019/06/LeonardoBuniak.jpg" data-caption=""><img width="696" height="467" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20467'%3E%3C/svg%3E" alt="" title="LeonardoBuniak" data-lazy-src="//cdn.elimpulso.com/media/2019/06/LeonardoBuniak-696x467.jpg" /><noscript><img width="696" height="467" class="entry-thumb td-modal-image" src="//cdn.elimpulso.com/media/2019/06/LeonardoBuniak-696x467.jpg" alt="" title="LeonardoBuniak"/></noscript></a></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_21_5da64c8d22707_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="3988925718"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="3988925718"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="3988925718"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="3988925718"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p>El aumento del <strong>salario mínimo</strong> anunciado por el Gobierno, es irrisorio y tiene cero capacidad para devolverle el poder de compra, el poder adquisitivo a la<strong> moneda</strong> que van a utilizar los venezolanos, para la adquisición de bienes y servicios, afirmó el economista, profesor universitario y calificador de riesgo bancario, Leonardo Buniak.</p><p>De acuerdo con la información dada a conocer a través del ex ministro del Trabajo, <strong>Francisco Torrealba</strong>, a través de Twitter, el nuevo salario mínimo se fijo en <strong>Bs. 150.000</strong>, monto que fue oficializados a través de la Gaceta Oficial Extraodinaria <strong>N° 6.484 de fecha 11 de octubre de 2019</strong>, a este monto se suman Bs. 150.000 correspondiente al Cesta Ticket, para un total de 300 mil bolívares.</p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineright td_uid_20_5da64c8d225ca_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p>Buniak señala que está de acuerdo con un ajuste salarial, incluso mucho más importante, siempre y cuando este acompañado con una especie de plan de estabilización económica, que permitiera devolver al venezolano su capacidad de compra, porque históricamente se ha demostrado que después de estos ajustes salariales se acelera la inflación, indicando que la pregunta es: <strong>¿Cómo va a pagar el gobierno estos ajustes salariales</strong>?</p><p>“La realidad es que lo va a hacer con monetización del gasto público, para decirlo más claramente, el <strong>Banco Central</strong> va a activar nuevamente la maquinita de producir bolívares, haciendo lo que se llama emisión inorgánica de dinero, con un teórico poder de compra de rubros que no se han producido, en otras palabras esta es una fuente inagotable de inflación”, indicó.</p><p>Recordó como en enero 2019 la<strong> liquidez monetaria</strong>, los <strong>bolívares</strong> en poder del público, se ubicaba <strong>Bs. 960.000 millones</strong>, hoy la liquidez esta en <strong>15,8 billones de bolívares</strong>, el ejecutivo multiplicó por 18 veces la circulación de la moneda, de allí que ya tenemos bastante tiempo en proceso de <strong>hiperinflación</strong>, pero surge una nueva pregunta y es <strong>¿Cómo el gobierno va a pagar este nuevo ajuste salarial?</strong>, que además incluye a los pensionados, a las Misiones, de manera que lo que viene es un incremento de gasto corriente, de gasto público enorme, que no lo va a financiar con cobro de impuestos, porque la <strong>economía</strong> esta en el piso, sino que se va a pagar con emisión inorgánica de dinero.</p><p>Asimismo, recordó que en el 2018, cuando se implementó la reconversión Monetaria, <strong>el Presidente admitió que se se estaba emitiendo dinero inorgánico,</strong> indicando que pensaba que resolvería el problema, la devolvería la autonomía al BCV, pero 10 minutos después, en la misma alocución en cadena nacional, anunció que lograría un déficit fiscal cero y que acabaría con la emisión inorgánica de dinero, pero de pronto decreta un bono especial de 600 bolívares soberanos, que llamó bono por la reconversión monetaria y se lo entregó a 10 millones de beneficiarios, que para el momento eran nada más y nada menos que 6.000 millones de bolívares soberanos de un solo golpe y esto hizo que la liquidez monetaria pasara de 60 billones a 66 billones, o sea que él mismo ordenó la emisión inorgánica de dinero, en un mismo discurso donde estaba prometiendo contrario, ratificando que estas son las cosas que generan la inflación.</p><p>“Yo no estoy en desacuerdo con los aumentos salariales, lo que quiero es que se devuelva a la economía y a los venezolanos, su capacidad de pago, su poder adquisitivo, de una manera justa”,afirmó.</p><p>Ratificó que el aumento del salario mínimo no va a durar nada, luego tendrá que hacer un nuevo ajuste salarial, que cuidado y va a venir con bonificaciones y demás, y esto va a significar más inflación.</p><p>“Lo que quiero dejar claro es que reiteradamente, vuelve el<strong> gobierno</strong> a caer en el círculo vicioso de la <strong>inflación</strong>, como el perro que se muerde la cola, inflación, <strong>aumento de salario</strong>, inflación, aumento de salario y al final, el problema de fondo es la inflación, que impide a los trabajadores de disfrutar este aumento, el tiempo que dure”, señaló el economista en entrevista radial.</p><p></p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_22_5da64c8d2280c_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.elimpulso.com/tag/aumento/">aumento</a></li><li><a href="https://www.elimpulso.com/tag/cestaticket/">Cestaticket</a></li><li><a href="https://www.elimpulso.com/tag/leonardobuniak/">LeonardoBuniak</a></li><li><a href="https://www.elimpulso.com/tag/salario/">salario</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://www.elimpulso.com/2019/10/15/leonardo-buniak-aumento-salarial-es-irrisorio-y-no-devolvera-poder-de-compra-a-los-venezolanos-15oct/&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elimpulso.com/2019/10/15/leonardo-buniak-aumento-salarial-es-irrisorio-y-no-devolvera-poder-de-compra-a-los-venezolanos-15oct/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></noscript></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Leonardo Buniak: Aumento salarial es irrisorio y no devolverá poder de compra a los venezolanos #15Oct %0A%0A https://www.elimpulso.com/2019/10/15/leonardo-buniak-aumento-salarial-es-irrisorio-y-no-devolvera-poder-de-compra-a-los-venezolanos-15oct/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Leonardo+Buniak%3A+Aumento+salarial+es+irrisorio+y+no+devolver%C3%A1+poder+de+compra+a+los+venezolanos+%2315Oct&url=https%3A%2F%2Fwww.elimpulso.com%2F2019%2F10%2F15%2Fleonardo-buniak-aumento-salarial-es-irrisorio-y-no-devolvera-poder-de-compra-a-los-venezolanos-15oct%2F&via=elimpulsocom"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elimpulso.com%2F2019%2F10%2F15%2Fleonardo-buniak-aumento-salarial-es-irrisorio-y-no-devolvera-poder-de-compra-a-los-venezolanos-15oct%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.elimpulso.com/2019/10/15/leonardo-buniak-aumento-salarial-es-irrisorio-y-no-devolvera-poder-de-compra-a-los-venezolanos-15oct/&text=Leonardo Buniak: Aumento salarial es irrisorio y no devolverá poder de compra a los venezolanos #15Oct"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elimpulso.com/2019/10/15/leonardo-buniak-aumento-salarial-es-irrisorio-y-no-devolvera-poder-de-compra-a-los-venezolanos-15oct/&amp;media=https://cdn.elimpulso.com/media/2019/06/LeonardoBuniak.jpg&description=Leonardo+Buniak%3A+Aumento+salarial+es+irrisorio+y+no+devolver%C3%A1+poder+de+compra+a+los+venezolanos+%2315Oct"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.elimpulso.com/2019/10/15/leonardo-buniak-aumento-salarial-es-irrisorio-y-no-devolvera-poder-de-compra-a-los-venezolanos-15oct/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.elimpulso.com/author/gbiondi/">Génesis Biondi</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Génesis Biondi"></span><meta itemprop="datePublished" content="2019-10-15T17:32:53+00:00"><meta itemprop="dateModified" content="2019-10-15T17:32:56-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elimpulso.com/2019/10/15/leonardo-buniak-aumento-salarial-es-irrisorio-y-no-devolvera-poder-de-compra-a-los-venezolanos-15oct/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.elimpulso.com/media/2019/10/logo-el-impulso-lazo.png"></span><meta itemprop="name" content="El Impulso"></span><meta itemprop="headline " content="Leonardo Buniak: Aumento salarial es irrisorio y no devolverá poder de compra a los venezolanos #15Oct"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.elimpulso.com/media/2019/06/LeonardoBuniak.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="470"></span></footer></article><h6 style="color:#CCC;font-size:12px;">PUBLICIDAD</h6><div id="div-gpt-ad-1553365395212-0"></div><div id="taboola-below-article-thumbnails"></div> <script>var block_td_uid_23_5da64c8d22ea0 = new tdBlock();
block_td_uid_23_5da64c8d22ea0.id = "td_uid_23_5da64c8d22ea0";
block_td_uid_23_5da64c8d22ea0.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_23_5da64c8d22ea0_rand","td_column_number":3,"live_filter_cur_post_id":739197,"live_filter_cur_post_author":"122","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_23_5da64c8d22ea0_rand","tdc_css_class_style":"td_uid_23_5da64c8d22ea0_rand_style"}';
block_td_uid_23_5da64c8d22ea0.td_column_number = "3";
block_td_uid_23_5da64c8d22ea0.block_type = "td_block_related_posts";
block_td_uid_23_5da64c8d22ea0.post_count = "6";
block_td_uid_23_5da64c8d22ea0.found_posts = "23321";
block_td_uid_23_5da64c8d22ea0.header_color = "";
block_td_uid_23_5da64c8d22ea0.ajax_pagination_infinite_stop = "";
block_td_uid_23_5da64c8d22ea0.max_num_pages = "3887";
tdBlocksArray.push(block_td_uid_23_5da64c8d22ea0);</script><div class="td_block_wrap td_block_related_posts td_uid_23_5da64c8d22ea0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"><h4 class="td-related-title"><a id="td_uid_24_5da64c8d38d11" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_23_5da64c8d22ea0" href="#">Artículos relacionados</a></h4><div id=td_uid_23_5da64c8d22ea0 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/10/15/ctv-nuevo-ajuste-salarial-profundiza-problematica-de-los-trabajadores-porque-acelera-la-inflacion-15oct/" rel="bookmark" class="td-image-wrap" title="CTV: Nuevo ajuste salarial profundiza problemática de los trabajadores porque acelera la inflación #15Oct"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" data-lazy-src="//www.elimpulso.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="//www.elimpulso.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/" class="td-post-category">Economia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/10/15/ctv-nuevo-ajuste-salarial-profundiza-problematica-de-los-trabajadores-porque-acelera-la-inflacion-15oct/" rel="bookmark" title="CTV: Nuevo ajuste salarial profundiza problemática de los trabajadores porque acelera la inflación #15Oct">CTV: Nuevo ajuste salarial profundiza problemática de los trabajadores porque acelera la inflación #15Oct</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/10/15/comision-de-encuesta-oit-en-venezuela-el-ejercicio-de-la-actividad-sindical-constituye-un-alto-riesgo-15oct/" rel="bookmark" class="td-image-wrap" title="Comisión de Encuesta OIT: En Venezuela, el ejercicio de la actividad sindical constituye un “alto riesgo” #15Oct"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" data-lazy-src="//www.elimpulso.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="//www.elimpulso.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/10/15/comision-de-encuesta-oit-en-venezuela-el-ejercicio-de-la-actividad-sindical-constituye-un-alto-riesgo-15oct/" rel="bookmark" title="Comisión de Encuesta OIT: En Venezuela, el ejercicio de la actividad sindical constituye un “alto riesgo” #15Oct">Comisión de Encuesta OIT: En Venezuela, el ejercicio de la actividad sindical constituye un “alto riesgo” #15Oct</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/10/15/ramon-goyo-se-impone-dinamizar-exportaciones-no-tradicionales-para-generar-divisas-15oct/" rel="bookmark" class="td-image-wrap" title="Ramón Goyo: Se impone dinamizar exportaciones no tradicionales para generar divisas #15Oct"><img width="218" height="146" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20146'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2017/09/Dolares.jpg 218w, https://cdn.elimpulso.com/media/2017/09/Dolares.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Ramón Goyo: Se impone dinamizar exportaciones no tradicionales para generar divisas #15Oct" data-lazy-src="//cdn.elimpulso.com/media/2017/09/Dolares.jpg" /><noscript><img width="218" height="146" class="entry-thumb" src="//cdn.elimpulso.com/media/2017/09/Dolares.jpg" srcset="https://cdn.elimpulso.com/media/2017/09/Dolares.jpg 218w, https://cdn.elimpulso.com/media/2017/09/Dolares.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Ramón Goyo: Se impone dinamizar exportaciones no tradicionales para generar divisas #15Oct"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/" class="td-post-category">Economia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/10/15/ramon-goyo-se-impone-dinamizar-exportaciones-no-tradicionales-para-generar-divisas-15oct/" rel="bookmark" title="Ramón Goyo: Se impone dinamizar exportaciones no tradicionales para generar divisas #15Oct">Ramón Goyo: Se impone dinamizar exportaciones no tradicionales para generar divisas #15Oct</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/10/15/francisco-marcano-planta-de-bimbo-venezuela-trabaja-entre-un-10-y-20-de-su-capacidad-instalada-15oct/" rel="bookmark" class="td-image-wrap" title="Francisco Marcano: Planta de Bimbo Venezuela trabaja entre un 10% y 20% de su capacidad instalada #15Oct"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/10/BimboVenezuela-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/10/BimboVenezuela-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Francisco Marcano: Planta de Bimbo Venezuela trabaja entre un 10% y 20% de su capacidad instalada #15Oct" data-lazy-src="//cdn.elimpulso.com/media/2019/10/BimboVenezuela-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/10/BimboVenezuela-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/10/BimboVenezuela-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/10/BimboVenezuela-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Francisco Marcano: Planta de Bimbo Venezuela trabaja entre un 10% y 20% de su capacidad instalada #15Oct"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/nacionales/" class="td-post-category">Nacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/10/15/francisco-marcano-planta-de-bimbo-venezuela-trabaja-entre-un-10-y-20-de-su-capacidad-instalada-15oct/" rel="bookmark" title="Francisco Marcano: Planta de Bimbo Venezuela trabaja entre un 10% y 20% de su capacidad instalada #15Oct">Francisco Marcano: Planta de Bimbo Venezuela trabaja entre un 10% y 20% de su capacidad instalada #15Oct</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/10/15/video-valentina-quintero-lara-es-uno-de-los-estados-a-los-que-le-sobran-bondades-15oct/" rel="bookmark" class="td-image-wrap" title="#VIDEO Valentina Quintero: Lara es uno de los estados a los que le sobran bondades #15Oct"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/10/Copia-de-FORMATO-De-Katherine-10-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/10/Copia-de-FORMATO-De-Katherine-10-1-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#VIDEO Valentina Quintero: Lara es uno de los estados a los que le sobran bondades #15Oct" data-lazy-src="//cdn.elimpulso.com/media/2019/10/Copia-de-FORMATO-De-Katherine-10-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/10/Copia-de-FORMATO-De-Katherine-10-1-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/10/Copia-de-FORMATO-De-Katherine-10-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/10/Copia-de-FORMATO-De-Katherine-10-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#VIDEO Valentina Quintero: Lara es uno de los estados a los que le sobran bondades #15Oct"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/10/15/video-valentina-quintero-lara-es-uno-de-los-estados-a-los-que-le-sobran-bondades-15oct/" rel="bookmark" title="#VIDEO Valentina Quintero: Lara es uno de los estados a los que le sobran bondades #15Oct">#VIDEO Valentina Quintero: Lara es uno de los estados a los que le sobran bondades #15Oct</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/10/15/el-ajuste-salarial-viola-convenio-de-la-oit-y-causa-malestar-a-trabajadores-15oct/" rel="bookmark" class="td-image-wrap" title="El ajuste salarial viola convenio de la OIT y causa malestar a trabajadores #15Oct"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/04/Formato-Luis-Miguel-27-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/04/Formato-Luis-Miguel-27-1.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="El ajuste salarial viola convenio de la OIT y causa malestar a trabajadores #15Oct" data-lazy-src="//cdn.elimpulso.com/media/2019/04/Formato-Luis-Miguel-27-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/04/Formato-Luis-Miguel-27-1-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/04/Formato-Luis-Miguel-27-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/04/Formato-Luis-Miguel-27-1.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="El ajuste salarial viola convenio de la OIT y causa malestar a trabajadores #15Oct"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/" class="td-post-category">Economia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/10/15/el-ajuste-salarial-viola-convenio-de-la-oit-y-causa-malestar-a-trabajadores-15oct/" rel="bookmark" title="El ajuste salarial viola convenio de la OIT y causa malestar a trabajadores #15Oct">El ajuste salarial viola convenio de la OIT y causa malestar a trabajadores #15Oct</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5da64c8d22ea0" data-td_block_id="td_uid_23_5da64c8d22ea0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_23_5da64c8d22ea0" data-td_block_id="td_uid_23_5da64c8d22ea0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><h3 class="fb_comments_title">Comentarios</h3><p class="fb_comments"><fb:comments-count href=https://www.elimpulso.com/2019/10/15/leonardo-buniak-aumento-salarial-es-irrisorio-y-no-devolvera-poder-de-compra-a-los-venezolanos-15oct/></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="https://www.elimpulso.com/2019/10/15/leonardo-buniak-aumento-salarial-es-irrisorio-y-no-devolvera-poder-de-compra-a-los-venezolanos-15oct/" data-numposts="15" data-width="100%" data-colorscheme="light"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1553363917718-0"></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1553363917718-0"></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1553364044106-0"></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1553365040256-0"></div></div></aside><div class="td_block_wrap td_block_19 td_block_widget td_uid_25_5da64c8d3a210_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_25_5da64c8d3a210"><script>var block_td_uid_25_5da64c8d3a210 = new tdBlock();
block_td_uid_25_5da64c8d3a210.id = "td_uid_25_5da64c8d3a210";
block_td_uid_25_5da64c8d3a210.atts = '{"custom_title":"Pulso Empresarial","custom_url":"\/noticias\/economia\/pulso-empresarial","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx1_tl":"","mx2_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"4033","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","widget_logic":"","class":"td_block_widget td_uid_25_5da64c8d3a210_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_25_5da64c8d3a210_rand","tdc_css_class_style":"td_uid_25_5da64c8d3a210_rand_style"}';
block_td_uid_25_5da64c8d3a210.td_column_number = "1";
block_td_uid_25_5da64c8d3a210.block_type = "td_block_19";
block_td_uid_25_5da64c8d3a210.post_count = "5";
block_td_uid_25_5da64c8d3a210.found_posts = "1272";
block_td_uid_25_5da64c8d3a210.header_color = "#";
block_td_uid_25_5da64c8d3a210.ajax_pagination_infinite_stop = "";
block_td_uid_25_5da64c8d3a210.max_num_pages = "255";
tdBlocksArray.push(block_td_uid_25_5da64c8d3a210);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="/noticias/economia/pulso-empresarial" class="td-pulldown-size">Pulso Empresarial</a></h4></div><div id=td_uid_25_5da64c8d3a210 class="td_block_inner td-column-1"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/10/11/pulsoempresarial-llega-linea-menor-de-electrodomesticos-frigilux-alta-gama-para-los-mas-exigentes/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Llega línea menor de electrodomésticos Frigilux: &#8220;alta gama para los más exigentes&#8221;"><img width="356" height="220" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20356%20220'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/10/Diseño-sin-título-62-356x220.jpg 356w, https://cdn.elimpulso.com/media/2019/10/Diseño-sin-título-62-700x440.jpg 712w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 712px, (min-resolution: 192dpi) 712px, 356px" alt="" title="#PulsoEmpresarial Llega línea menor de electrodomésticos Frigilux: &#8220;alta gama para los más exigentes&#8221;" data-lazy-src="//cdn.elimpulso.com/media/2019/10/Diseño-sin-título-62-356x220.jpg" /><noscript><img width="356" height="220" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/10/Diseño-sin-título-62-356x220.jpg" srcset="https://cdn.elimpulso.com/media/2019/10/Diseño-sin-título-62-356x220.jpg 356w, https://cdn.elimpulso.com/media/2019/10/Diseño-sin-título-62-700x440.jpg 712w" sizes="(-webkit-min-device-pixel-ratio: 2) 712px, (min-resolution: 192dpi) 712px, 356px" alt="" title="#PulsoEmpresarial Llega línea menor de electrodomésticos Frigilux: &#8220;alta gama para los más exigentes&#8221;"/></noscript></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/10/11/pulsoempresarial-llega-linea-menor-de-electrodomesticos-frigilux-alta-gama-para-los-mas-exigentes/" rel="bookmark" title="#PulsoEmpresarial Llega línea menor de electrodomésticos Frigilux: &#8220;alta gama para los más exigentes&#8221;">#PulsoEmpresarial Llega línea menor de electrodomésticos Frigilux: &#8220;alta gama para los más exigentes&#8221;</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-11T14:35:32+00:00">11 octubre, 2019</time></span> </span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/10/11/pulsoempresarial-aplicaciones-estrategicas-del-condicionamiento-clasico/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Aplicaciones estratégicas del condicionamiento clásico"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/10/Diseño-sin-título-60-80x60.jpg 80w, https://cdn.elimpulso.com/media/2019/10/Diseño-sin-título-60-160x120.jpg 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Aplicaciones estratégicas del condicionamiento clásico" data-lazy-src="//cdn.elimpulso.com/media/2019/10/Diseño-sin-título-60-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/10/Diseño-sin-título-60-80x60.jpg" srcset="https://cdn.elimpulso.com/media/2019/10/Diseño-sin-título-60-80x60.jpg 80w, https://cdn.elimpulso.com/media/2019/10/Diseño-sin-título-60-160x120.jpg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Aplicaciones estratégicas del condicionamiento clásico"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/10/11/pulsoempresarial-aplicaciones-estrategicas-del-condicionamiento-clasico/" rel="bookmark" title="#PulsoEmpresarial Aplicaciones estratégicas del condicionamiento clásico">#PulsoEmpresarial Aplicaciones estratégicas del condicionamiento clásico</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-11T12:30:05+00:00">11 octubre, 2019</time></span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/10/03/pulsoempresarial-voluntarios-de-empresas-polar-apoyaron-el-dia-mundial-de-las-playas/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Voluntarios de Empresas Polar apoyaron el Día Mundial de las Playas"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/09/Diseño-sin-título-29-80x60.jpg 80w, https://cdn.elimpulso.com/media/2019/09/Diseño-sin-título-29-160x120.jpg 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Voluntarios de Empresas Polar apoyaron el Día Mundial de las Playas" data-lazy-src="//cdn.elimpulso.com/media/2019/09/Diseño-sin-título-29-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/09/Diseño-sin-título-29-80x60.jpg" srcset="https://cdn.elimpulso.com/media/2019/09/Diseño-sin-título-29-80x60.jpg 80w, https://cdn.elimpulso.com/media/2019/09/Diseño-sin-título-29-160x120.jpg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Voluntarios de Empresas Polar apoyaron el Día Mundial de las Playas"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/10/03/pulsoempresarial-voluntarios-de-empresas-polar-apoyaron-el-dia-mundial-de-las-playas/" rel="bookmark" title="#PulsoEmpresarial Voluntarios de Empresas Polar apoyaron el Día Mundial de las Playas">#PulsoEmpresarial Voluntarios de Empresas Polar apoyaron el Día Mundial de las Playas</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-03T14:35:20+00:00">3 octubre, 2019</time></span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/10/03/pulsoempresarial-bancaribe-ajusta-monto-maximo-de-transferencias-propias-y-terceros-al-mismo-banco/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Bancaribe ajusta monto máximo de transferencias propias y terceros al mismo banco"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/01/BanCaribe-80x60.jpg 80w, https://cdn.elimpulso.com/media/2019/01/BanCaribe.jpg 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Bancaribe ajusta monto máximo de transferencias propias y terceros al mismo banco" data-lazy-src="//cdn.elimpulso.com/media/2019/01/BanCaribe-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/01/BanCaribe-80x60.jpg" srcset="https://cdn.elimpulso.com/media/2019/01/BanCaribe-80x60.jpg 80w, https://cdn.elimpulso.com/media/2019/01/BanCaribe.jpg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Bancaribe ajusta monto máximo de transferencias propias y terceros al mismo banco"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/10/03/pulsoempresarial-bancaribe-ajusta-monto-maximo-de-transferencias-propias-y-terceros-al-mismo-banco/" rel="bookmark" title="#PulsoEmpresarial Bancaribe ajusta monto máximo de transferencias propias y terceros al mismo banco">#PulsoEmpresarial Bancaribe ajusta monto máximo de transferencias propias y terceros al mismo banco</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-03T11:35:28+00:00">3 octubre, 2019</time></span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/10/02/pulsoempresarial-bolero-y-ping-pong-regresan-al-mercado-venezolano/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial ¡BOLERO y PING PONG regresan al mercado venezolano!"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/09/Diseño-sin-título-20-80x60.jpg 80w, https://cdn.elimpulso.com/media/2019/09/Diseño-sin-título-20-160x120.jpg 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial ¡BOLERO y PING PONG regresan al mercado venezolano!" data-lazy-src="//cdn.elimpulso.com/media/2019/09/Diseño-sin-título-20-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/09/Diseño-sin-título-20-80x60.jpg" srcset="https://cdn.elimpulso.com/media/2019/09/Diseño-sin-título-20-80x60.jpg 80w, https://cdn.elimpulso.com/media/2019/09/Diseño-sin-título-20-160x120.jpg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial ¡BOLERO y PING PONG regresan al mercado venezolano!"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/10/02/pulsoempresarial-bolero-y-ping-pong-regresan-al-mercado-venezolano/" rel="bookmark" title="#PulsoEmpresarial ¡BOLERO y PING PONG regresan al mercado venezolano!">#PulsoEmpresarial ¡BOLERO y PING PONG regresan al mercado venezolano!</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-02T14:35:57+00:00">2 octubre, 2019</time></span></div></div></div></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1553365058862-0"></div></div></aside> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_26_5da64c8d3c244_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-4 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.elimpulso.com/"><img class="td-retina-data" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%200'%3E%3C/svg%3E" data-retina="https://cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" alt="El Impulso" title="El Impulso" width="140" data-lazy-src="//cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" /><noscript><img class="td-retina-data" src="//cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" data-retina="https://cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" alt="El Impulso" title="El Impulso" width="140" /></noscript></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://tienda.elimpulso.com" title="Behance"> <i class="td-icon-font td-icon-behance"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/elimpulso" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-pie-de-pagina-container"><ul id="menu-pie-de-pagina" class="td-subfooter-menu"><li id="menu-item-16930" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-16930"><a href="https://www.elimpulso.com/category/noticias/">Noticias</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; 2018 IMP Barquisimeto - Venezuela - Todos los derechos reservados</div></div></div></div></div> <style type="text/css" media="screen">.td_block_22 .td-column-1 .td-module-image{height:auto}#ad_pos_noticia_del_dia{margin-left:-.7em}.wpb_text_column.wpb_content_element{margin-bottom:0}#text-15{margin-bottom:15px}.wpb_revslider_element.wpb_content_element{margin-bottom:0}.td-full-layout .td-header-style-3 .td-header-main-menu{padding-left:0px!important}.taboolapre{font-family:'Roboto';padding:.2em;border-bottom:4px solid #ffcd2c;font-size:larger;line-height:1em;width:100%;float:left}.trc_rbox_header_span{visibility:hidden}.widget_text{margin-bottom:0}.widget_custom_html{margin-bottom:5px}@media (min-width:1141px){.home .td_block_3 .entry-title{margin-top:0;font-size:20px;font-weight:700}.td-menu-background:before{background:none;width:0}}@media (min-width:1019px) and (max-width:1140px){.td-menu-mob-open-menu #td-mobile-nav{height:none;overflow:scroll}}@media (min-width:768px) and (max-width:1018px){.td-menu-mob-open-menu #td-mobile-nav{height:none;overflow:scroll}}@media (max-width:767px){.td-header-logo img{display:none;visibility:hidden}.td-menu-mob-open-menu #td-mobile-nav{height:none;overflow:scroll}.vc_general.vc_btn3.vc_btn3-size-md.vc_btn3-shape-rounded.vc_btn3-style-modern.vc_btn3-color-black{margin-top:2em}}</style> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-586JCR2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="//www.elimpulso.com/wp-content/plugins/wp-rocket/assets/js/lazyload/11.0.6/lazyload.min.js"></script> <script src="//www.elimpulso.com/wp-content/cache/min/1/adcc1f8b97138c98a4b25e550666a5e0.js" data-minify="1" defer></script><script type="text/javascript">window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
	
			!function (e, f, u, i) {
	
				if (!document.getElementById(i)){
					e.async = 1;
					e.src = u;
					e.id = i;
					f.parentNode.insertBefore(e, f);
				}
			}
			
			(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/mingoagency-elimpulso/loader.js',
			'tb_loader_script');
			
			if(window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }</script><script type="text/javascript">window._taboola = window._taboola || [];
		_taboola.push({
			mode: 'thumbnails-ab',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
		});</script><noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto%20Condensed%3A300%2C400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen%20Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&display=swap" /></noscript><noscript><link rel="stylesheet" href="//www.elimpulso.com/wp-content/cache/min/1/2f7c950a174b4a071cc9f9a4a49a5400.css" data-minify="1" /></noscript><noscript><link rel="stylesheet" type="text/css" href="//www.elimpulso.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"></noscript></body></html>
