<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]--><head><title>Estudiantes exigen a la FAN restituir el hilo democrático y constitucional de Venezuela #21Nov - El Impulso</title><link rel="preload" href="//fonts.googleapis.com/css?family=Roboto%20Condensed%3A300%2C400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen%20Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'" /><style id="rocket-critical-css">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</style><link rel="preload" href="//www.elimpulso.com/wp-content/cache/min/1/ee8aca826c6a39052a591fdb86c93f79.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta charset="UTF-8" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="_mg-domain-verification" content="482f58254248905101c769a9c783bac2" /><link rel="pingback" href="//www.elimpulso.com/xmlrpc.php" /> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-564e0ba8fa5031ff" async="async"></script> <meta property="og:image" content="https://cdn.elimpulso.com/media/2019/11/2111CP04.jpg" /><link rel="icon" type="image/png" href="//cdn.elimpulso.com/images/imp-favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="//cdn.elimpulso.com/media/2016/06/imp-76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="//cdn.elimpulso.com/media/2016/06/imp-120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="//cdn.elimpulso.com/media/2016/06/imp-152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="//cdn.elimpulso.com/media/2016/06/imp-114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="//cdn.elimpulso.com/media/2016/06/imp-144.png" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="//www.elimpulso.com/2019/11/21/estudiantes-exigen-a-la-fan-restituir-el-hilo-democratico-y-constitucional-de-venezuela-21nov/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Estudiantes exigen a la FAN restituir el hilo democrático y constitucional de Venezuela #21Nov - El Impulso" /><meta property="og:description" content="El movimiento estudiantil consignó este jueves un documento ante una comisión de las FAN, que se trasladó desde Fuerte Tiuna hasta el La Plaza Los Ilustres, en el Paseo Los Próceres, en el cual exigen a la Fuerza Armada Nacional restituir el hilo democrático y constitucional de Venezuela. En efecto, los estudiantes marcharon hasta la &hellip;" /><meta property="og:url" content="https://www.elimpulso.com/2019/11/21/estudiantes-exigen-a-la-fan-restituir-el-hilo-democratico-y-constitucional-de-venezuela-21nov/" /><meta property="og:site_name" content="El Impulso" /><meta property="article:tag" content="caracas" /><meta property="article:tag" content="estudiantes" /><meta property="article:tag" content="Fuerte Tiuna" /><meta property="article:tag" content="marcha" /><meta property="article:tag" content="militares" /><meta property="article:section" content="Noticias" /><meta property="article:published_time" content="2019-11-21T22:27:50-04:00" /><meta property="article:modified_time" content="2019-11-21T22:27:55-04:00" /><meta property="og:updated_time" content="2019-11-21T22:27:55-04:00" /><meta property="og:image" content="https://cdn.elimpulso.com/media/2019/11/2111CP04.jpg" /><meta property="og:image:secure_url" content="https://cdn.elimpulso.com/media/2019/11/2111CP04.jpg" /><meta property="og:image:width" content="1080" /><meta property="og:image:height" content="722" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="El movimiento estudiantil consignó este jueves un documento ante una comisión de las FAN, que se trasladó desde Fuerte Tiuna hasta el La Plaza Los Ilustres, en el Paseo Los Próceres, en el cual exigen a la Fuerza Armada Nacional restituir el hilo democrático y constitucional de Venezuela. En efecto, los estudiantes marcharon hasta la [&hellip;]" /><meta name="twitter:title" content="Estudiantes exigen a la FAN restituir el hilo democrático y constitucional de Venezuela #21Nov - El Impulso" /><meta name="twitter:image" content="https://cdn.elimpulso.com/media/2019/11/2111CP04.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.elimpulso.com/#website","url":"https://www.elimpulso.com/","name":"El Impulso","potentialAction":{"@type":"SearchAction","target":"https://www.elimpulso.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.elimpulso.com/2019/11/21/estudiantes-exigen-a-la-fan-restituir-el-hilo-democratico-y-constitucional-de-venezuela-21nov/#primaryimage","url":"https://cdn.elimpulso.com/media/2019/11/2111CP04.jpg","width":1080,"height":722},{"@type":"WebPage","@id":"https://www.elimpulso.com/2019/11/21/estudiantes-exigen-a-la-fan-restituir-el-hilo-democratico-y-constitucional-de-venezuela-21nov/#webpage","url":"https://www.elimpulso.com/2019/11/21/estudiantes-exigen-a-la-fan-restituir-el-hilo-democratico-y-constitucional-de-venezuela-21nov/","inLanguage":"es","name":"Estudiantes exigen a la FAN restituir el hilo democr\u00e1tico y constitucional de Venezuela #21Nov - El Impulso","isPartOf":{"@id":"https://www.elimpulso.com/#website"},"primaryImageOfPage":{"@id":"https://www.elimpulso.com/2019/11/21/estudiantes-exigen-a-la-fan-restituir-el-hilo-democratico-y-constitucional-de-venezuela-21nov/#primaryimage"},"datePublished":"2019-11-21T22:27:50-04:00","dateModified":"2019-11-21T22:27:55-04:00","author":{"@id":"https://www.elimpulso.com/#/schema/person/eba948317774c66e7fbacd3c1359a43e"}},{"@type":["Person"],"@id":"https://www.elimpulso.com/#/schema/person/eba948317774c66e7fbacd3c1359a43e","name":"Yorvi Garc\u00eda","image":{"@type":"ImageObject","@id":"https://www.elimpulso.com/#authorlogo","url":"https://secure.gravatar.com/avatar/ce0dd59318f3445f7a5b535aef5fdc8b?s=96&d=mm&r=g","caption":"Yorvi Garc\u00eda"},"sameAs":[]}]}</script> <link rel="amphtml" href="//www.elimpulso.com/2019/11/21/estudiantes-exigen-a-la-fan-restituir-el-hilo-democratico-y-constitucional-de-venezuela-21nov/amp/" /><meta name="generator" content="AMP for WP 0.9.98.14" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="El Impulso &raquo; Feed" href="//www.elimpulso.com/feed/" /><link rel="alternate" type="application/rss+xml" title="El Impulso &raquo; Feed de los comentarios" href="//www.elimpulso.com/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.elimpulso.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' src='//www.elimpulso.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <link rel='https://api.w.org/' href='//www.elimpulso.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="//www.elimpulso.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//www.elimpulso.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3" /><link rel='shortlink' href='//www.elimpulso.com/?p=749637' /><meta property="fb:app_id" content="154563241321348" /><!--[if lt IE 9]><script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="//www.elimpulso.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <script>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</script> <style>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</style> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-586JCR2');</script> <script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.elimpulso.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elimpulso.com/category/noticias/",
                                "name": "Noticias"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elimpulso.com/category/noticias/nacionales/",
                                "name": "Nacionales"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elimpulso.com/2019/11/21/estudiantes-exigen-a-la-fan-restituir-el-hilo-democratico-y-constitucional-de-venezuela-21nov/",
                                "name": "Estudiantes exigen a la FAN restituir el hilo democrático y constitucional de..."                                
                            }
                        }    ]
                        }</script><link rel="icon" href="//cdn.elimpulso.com/media/2018/03/avatar_IMP.png" sizes="32x32" /><link rel="icon" href="//cdn.elimpulso.com/media/2018/03/avatar_IMP.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="//cdn.elimpulso.com/media/2018/03/avatar_IMP.png" /><meta name="msapplication-TileImage" content="https://cdn.elimpulso.com/media/2018/03/avatar_IMP.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body class="post-template-default single single-post postid-749637 single-format-standard estudiantes-exigen-a-la-fan-restituir-el-hilo-democratico-y-constitucional-de-venezuela-21nov global-block-template-1 wpb-js-composer js-comp-ver-5.7 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://tienda.elimpulso.com" title="Behance"> <i class="td-icon-font td-icon-behance"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/elimpulso" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-725452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-725452"><a href="https://www.elimpulso.com/#"><i><i class="fa fa-home"></i><span class="fontawesome-text"> </i></span></a></li><li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-141"><a href="https://www.elimpulso.com/category/opinion/">Opinion<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/arquidiocesana/">Arquidiocesana</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/cronicas-de-facundo/">Crónicas De Facundo</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/editorial/">Editorial</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/extrabases/">Extrabases</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/retacitos/">Retacitos</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/rincon-de-los-miercoles/">Rincón De Los Miércoles</a></li></ul></li><li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="https://www.elimpulso.com/category/noticias/regionales/">Regionales</a></li><li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-140"><a href="https://www.elimpulso.com/category/noticias/nacionales/">Nacionales</a></li><li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="https://www.elimpulso.com/category/noticias/internacionales/">Internacionales</a></li><li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-137"><a href="https://www.elimpulso.com/category/noticias/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/">Pulso Empresarial</a></li></ul></li><li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="https://www.elimpulso.com/category/noticias/deportes/">Deportes</a></li><li id="menu-item-341697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-341697"><a href="https://www.elimpulso.com/category/noticias/actualidad/">Actualidad<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/caricaturas/">Caricaturas</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/cultura/">Cultura</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/tecnologia/">Tecnología</a></li></ul></li><li id="menu-item-632850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632850"><a href="https://www.elimpulso.com/category/especiales/">Especiales</a></li><li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="https://www.elimpulso.com/category/noticias/sucesos/">Sucesos</a></li><li id="menu-item-721573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-721573"><a href="https://www.elimpulso.com/category/obituarios/">Obituarios</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="//www.elimpulso.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-3 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div style="visibility:hidden;"> jueves, noviembre 21, 2019</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://tienda.elimpulso.com" title="Behance"> <i class="td-icon-font td-icon-behance"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/elimpulso" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-header-ad_full"><div class="td-container td-header-row td-header-top-ad"><div id="div-gpt-ad-1553364460533-0"></div></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.elimpulso.com/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="El Impulso" title="El Impulso" data-lazy-src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" /><noscript><img src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" alt="El Impulso" title="El Impulso"/></noscript> <span class="td-visual-hidden">El Impulso</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header td-rec-hide-on-p td_uid_1_5dd72520eb34a_rand td_block_template_1"><div id="div-gpt-ad-1553364269098-0"></div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap "><div class="td-container td-header-row td-header-main-menu black-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.elimpulso.com/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="El Impulso" title="El Impulso" data-lazy-src="//cdn.elimpulso.com/media/2019/10/elimpulsocom-140x48_lazo.png" /><noscript><img src="//cdn.elimpulso.com/media/2019/10/elimpulsocom-140x48_lazo.png" alt="El Impulso" title="El Impulso"/></noscript> </a> <a class="td-header-logo td-sticky-disable" href="https://www.elimpulso.com/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="El Impulso" title="El Impulso" data-lazy-src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" /><noscript><img src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" alt="El Impulso" title="El Impulso"/></noscript> </a></div><div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-725452"><a href="https://www.elimpulso.com/#"><i><i class="fa fa-home"></i><span class="fontawesome-text"> </i></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-141"><a href="https://www.elimpulso.com/category/opinion/">Opinion</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5dd72520ec018_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5dd72520ec018"><script>var block_td_uid_2_5dd72520ec018 = new tdBlock();
block_td_uid_2_5dd72520ec018.id = "td_uid_2_5dd72520ec018";
block_td_uid_2_5dd72520ec018.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5dd72520ec018_rand","tdc_css_class":"td_uid_2_5dd72520ec018_rand","tdc_css_class_style":"td_uid_2_5dd72520ec018_rand_style"}';
block_td_uid_2_5dd72520ec018.td_column_number = "3";
block_td_uid_2_5dd72520ec018.block_type = "td_block_mega_menu";
block_td_uid_2_5dd72520ec018.post_count = "4";
block_td_uid_2_5dd72520ec018.found_posts = "15476";
block_td_uid_2_5dd72520ec018.header_color = "";
block_td_uid_2_5dd72520ec018.ajax_pagination_infinite_stop = "";
block_td_uid_2_5dd72520ec018.max_num_pages = "3869";
tdBlocksArray.push(block_td_uid_2_5dd72520ec018);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5dd72520ec018" id="td_uid_3_5dd72520ecc8c" data-td_block_id="td_uid_2_5dd72520ec018" data-td_filter_value="" href="https://www.elimpulso.com/category/opinion/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_5dd72520ec018" id="td_uid_4_5dd72520eccb3" data-td_block_id="td_uid_2_5dd72520ec018" data-td_filter_value="212" href="https://www.elimpulso.com/category/opinion/arquidiocesana/">Arquidiocesana</a><a class="mega-menu-sub-cat-td_uid_2_5dd72520ec018" id="td_uid_5_5dd72520ecce1" data-td_block_id="td_uid_2_5dd72520ec018" data-td_filter_value="16" href="https://www.elimpulso.com/category/opinion/cronicas-de-facundo/">Crónicas De Facundo</a><a class="mega-menu-sub-cat-td_uid_2_5dd72520ec018" id="td_uid_6_5dd72520ecd0d" data-td_block_id="td_uid_2_5dd72520ec018" data-td_filter_value="210" href="https://www.elimpulso.com/category/opinion/editorial/">Editorial</a><a class="mega-menu-sub-cat-td_uid_2_5dd72520ec018" id="td_uid_7_5dd72520ecd37" data-td_block_id="td_uid_2_5dd72520ec018" data-td_filter_value="18" href="https://www.elimpulso.com/category/opinion/extrabases/">Extrabases</a><a class="mega-menu-sub-cat-td_uid_2_5dd72520ec018" id="td_uid_8_5dd72520ecd61" data-td_block_id="td_uid_2_5dd72520ec018" data-td_filter_value="14" href="https://www.elimpulso.com/category/opinion/retacitos/">Retacitos</a><a class="mega-menu-sub-cat-td_uid_2_5dd72520ec018" id="td_uid_9_5dd72520ecd8b" data-td_block_id="td_uid_2_5dd72520ec018" data-td_filter_value="15" href="https://www.elimpulso.com/category/opinion/rincon-de-los-miercoles/">Rincón De Los Miércoles</a></div></div><div id=td_uid_2_5dd72520ec018 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/11/21/opinion-desde-el-puente-por-quien-doblan-las-campanas-21nov/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN Desde el puente: Por quién doblan las campanas #21Nov"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/11/Jueves_211119_Oswaldo_Álvarez-01-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/11/Jueves_211119_Oswaldo_Álvarez-01-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Desde el puente: Por quién doblan las campanas #21Nov" data-lazy-src="//cdn.elimpulso.com/media/2019/11/Jueves_211119_Oswaldo_Álvarez-01-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/11/Jueves_211119_Oswaldo_Álvarez-01-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/11/Jueves_211119_Oswaldo_Álvarez-01-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/11/Jueves_211119_Oswaldo_Álvarez-01-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Desde el puente: Por quién doblan las campanas #21Nov"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/11/21/opinion-desde-el-puente-por-quien-doblan-las-campanas-21nov/" rel="bookmark" title="#OPINIÓN Desde el puente: Por quién doblan las campanas #21Nov">#OPINIÓN Desde el puente: Por quién doblan las campanas #21Nov</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/11/21/opinion-carta-abierta-a-un-hablador-de-paja-21nov/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN Carta abierta a un hablador de paja #21Nov"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/11/Jueves_211119_Alfredo_Álvarez-01-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/11/Jueves_211119_Alfredo_Álvarez-01-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Carta abierta a un hablador de paja #21Nov" data-lazy-src="//cdn.elimpulso.com/media/2019/11/Jueves_211119_Alfredo_Álvarez-01-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/11/Jueves_211119_Alfredo_Álvarez-01-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/11/Jueves_211119_Alfredo_Álvarez-01-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/11/Jueves_211119_Alfredo_Álvarez-01-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Carta abierta a un hablador de paja #21Nov"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/11/21/opinion-carta-abierta-a-un-hablador-de-paja-21nov/" rel="bookmark" title="#OPINIÓN Carta abierta a un hablador de paja #21Nov">#OPINIÓN Carta abierta a un hablador de paja #21Nov</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/11/21/opinion-reflexion-en-positivo-las-alianzas-que-traen-beneficios-es-con-la-gente-exitosa-21nov/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN Reflexión en positivo: Las alianzas que traen beneficios es con la gente exitosa #21Nov"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/11/Jueves_21119_José_Gerardo_Mendoza-01-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/11/Jueves_21119_José_Gerardo_Mendoza-01-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Reflexión en positivo: Las alianzas que traen beneficios es con la gente exitosa #21Nov" data-lazy-src="//cdn.elimpulso.com/media/2019/11/Jueves_21119_José_Gerardo_Mendoza-01-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/11/Jueves_21119_José_Gerardo_Mendoza-01-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/11/Jueves_21119_José_Gerardo_Mendoza-01-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/11/Jueves_21119_José_Gerardo_Mendoza-01-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Reflexión en positivo: Las alianzas que traen beneficios es con la gente exitosa #21Nov"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/11/21/opinion-reflexion-en-positivo-las-alianzas-que-traen-beneficios-es-con-la-gente-exitosa-21nov/" rel="bookmark" title="#OPINIÓN Reflexión en positivo: Las alianzas que traen beneficios es con la gente exitosa #21Nov">#OPINIÓN Reflexión en positivo: Las alianzas que traen beneficios es con&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/11/21/son-titulares-jueves-21-de-noviembre-de-2019-21nov/" rel="bookmark" class="td-image-wrap" title="Son Titulares jueves 21 de noviembre de 2019 #21Nov"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/05/Titulares_21_de_Nov.-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/05/Titulares_21_de_Nov..jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Son Titulares jueves 21 de noviembre de 2019 #21Nov" data-lazy-src="//cdn.elimpulso.com/media/2019/05/Titulares_21_de_Nov.-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/05/Titulares_21_de_Nov.-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/05/Titulares_21_de_Nov.-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/05/Titulares_21_de_Nov..jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Son Titulares jueves 21 de noviembre de 2019 #21Nov"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/11/21/son-titulares-jueves-21-de-noviembre-de-2019-21nov/" rel="bookmark" title="Son Titulares jueves 21 de noviembre de 2019 #21Nov">Son Titulares jueves 21 de noviembre de 2019 #21Nov</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5dd72520ec018" data-td_block_id="td_uid_2_5dd72520ec018"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5dd72520ec018" data-td_block_id="td_uid_2_5dd72520ec018"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-142"><a href="https://www.elimpulso.com/category/noticias/regionales/">Regionales</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5dd7252104762_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_5dd7252104762"><script>var block_td_uid_10_5dd7252104762 = new tdBlock();
block_td_uid_10_5dd7252104762.id = "td_uid_10_5dd7252104762";
block_td_uid_10_5dd7252104762.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5dd7252104762_rand","tdc_css_class":"td_uid_10_5dd7252104762_rand","tdc_css_class_style":"td_uid_10_5dd7252104762_rand_style"}';
block_td_uid_10_5dd7252104762.td_column_number = "3";
block_td_uid_10_5dd7252104762.block_type = "td_block_mega_menu";
block_td_uid_10_5dd7252104762.post_count = "5";
block_td_uid_10_5dd7252104762.found_posts = "29212";
block_td_uid_10_5dd7252104762.header_color = "";
block_td_uid_10_5dd7252104762.ajax_pagination_infinite_stop = "";
block_td_uid_10_5dd7252104762.max_num_pages = "5843";
tdBlocksArray.push(block_td_uid_10_5dd7252104762);</script><div id=td_uid_10_5dd7252104762 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/11/21/capmil-hay-una-caida-en-la-demanda-de-nuestras-empresas-muy-por-debajo-del-50-21nov/" rel="bookmark" class="td-image-wrap" title="Capmil: Hay una caída en la demanda de nuestras empresas muy por debajo del 50% #21Nov"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/11/Copia-de-Formato-JoséMa-11-5-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/11/Copia-de-Formato-JoséMa-11-5-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Capmil: Hay una caída en la demanda de nuestras empresas muy por debajo del 50% #21Nov" data-lazy-src="//cdn.elimpulso.com/media/2019/11/Copia-de-Formato-JoséMa-11-5-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/11/Copia-de-Formato-JoséMa-11-5-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/11/Copia-de-Formato-JoséMa-11-5-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/11/Copia-de-Formato-JoséMa-11-5-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Capmil: Hay una caída en la demanda de nuestras empresas muy por debajo del 50% #21Nov"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/regionales/" class="td-post-category">Regionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/11/21/capmil-hay-una-caida-en-la-demanda-de-nuestras-empresas-muy-por-debajo-del-50-21nov/" rel="bookmark" title="Capmil: Hay una caída en la demanda de nuestras empresas muy por debajo del 50% #21Nov">Capmil: Hay una caída en la demanda de nuestras empresas muy&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/11/21/video-cardenales-de-lara-77-anos-despues-8nov/" rel="bookmark" class="td-image-wrap" title="#Vídeo Cardenales de Lara: 77 años después #8Nov"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/11/Cardenales-de-Lara-77-Años-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/11/Cardenales-de-Lara-77-Años-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#Vídeo Cardenales de Lara: 77 años después #8Nov" data-lazy-src="//cdn.elimpulso.com/media/2019/11/Cardenales-de-Lara-77-Años-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/11/Cardenales-de-Lara-77-Años-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/11/Cardenales-de-Lara-77-Años-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/11/Cardenales-de-Lara-77-Años-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#Vídeo Cardenales de Lara: 77 años después #8Nov"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/11/21/video-cardenales-de-lara-77-anos-despues-8nov/" rel="bookmark" title="#Vídeo Cardenales de Lara: 77 años después #8Nov">#Vídeo Cardenales de Lara: 77 años después #8Nov</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/11/21/video-estudiantes-del-estado-lara-se-concentraron-y-protestaron-este-jueves-21nov/" rel="bookmark" class="td-image-wrap" title="#VIDEO Estudiantes del estado Lara se concentraron y protestaron este jueves #21Nov"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/11/2-6-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/11/2-6-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#VIDEO Estudiantes del estado Lara se concentraron y protestaron este jueves #21Nov" data-lazy-src="//cdn.elimpulso.com/media/2019/11/2-6-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/11/2-6-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/11/2-6-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/11/2-6-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#VIDEO Estudiantes del estado Lara se concentraron y protestaron este jueves #21Nov"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/11/21/video-estudiantes-del-estado-lara-se-concentraron-y-protestaron-este-jueves-21nov/" rel="bookmark" title="#VIDEO Estudiantes del estado Lara se concentraron y protestaron este jueves #21Nov">#VIDEO Estudiantes del estado Lara se concentraron y protestaron este jueves&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/11/21/vecinos-de-la-calle-21-exigen-a-la-alcaldia-de-iribarren-colocar-asfalto-de-inmediato-21nov/" rel="bookmark" class="td-image-wrap" title="Vecinos de la calle 21 exigen a la Alcaldía de Iribarren colocar asfalto de inmediato #21Nov"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/11/Copia-de-FORMATO-De-Katherine-73-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/11/Copia-de-FORMATO-De-Katherine-73-1-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Vecinos de la calle 21 exigen a la Alcaldía de Iribarren colocar asfalto de inmediato #21Nov" data-lazy-src="//cdn.elimpulso.com/media/2019/11/Copia-de-FORMATO-De-Katherine-73-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/11/Copia-de-FORMATO-De-Katherine-73-1-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/11/Copia-de-FORMATO-De-Katherine-73-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/11/Copia-de-FORMATO-De-Katherine-73-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Vecinos de la calle 21 exigen a la Alcaldía de Iribarren colocar asfalto de inmediato #21Nov"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/11/21/vecinos-de-la-calle-21-exigen-a-la-alcaldia-de-iribarren-colocar-asfalto-de-inmediato-21nov/" rel="bookmark" title="Vecinos de la calle 21 exigen a la Alcaldía de Iribarren colocar asfalto de inmediato #21Nov">Vecinos de la calle 21 exigen a la Alcaldía de Iribarren&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/11/21/cuidado-con-la-alcantarilla-peligroso-hueco-en-la-avenida-terepaima-al-cruce-con-av-lara-21nov/" rel="bookmark" class="td-image-wrap" title="¡Cuidado con la alcantarilla! Peligroso hueco en la avenida Terepaima al cruce con Av. Lara #21Nov"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/11/Copia-de-FORMATO-De-Katherine-70-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/11/Copia-de-FORMATO-De-Katherine-70-1-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="¡Cuidado con la alcantarilla! Peligroso hueco en la avenida Terepaima al cruce con Av. Lara #21Nov" data-lazy-src="//cdn.elimpulso.com/media/2019/11/Copia-de-FORMATO-De-Katherine-70-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/11/Copia-de-FORMATO-De-Katherine-70-1-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/11/Copia-de-FORMATO-De-Katherine-70-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/11/Copia-de-FORMATO-De-Katherine-70-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="¡Cuidado con la alcantarilla! Peligroso hueco en la avenida Terepaima al cruce con Av. Lara #21Nov"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/11/21/cuidado-con-la-alcantarilla-peligroso-hueco-en-la-avenida-terepaima-al-cruce-con-av-lara-21nov/" rel="bookmark" title="¡Cuidado con la alcantarilla! Peligroso hueco en la avenida Terepaima al cruce con Av. Lara #21Nov">¡Cuidado con la alcantarilla! Peligroso hueco en la avenida Terepaima al&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5dd7252104762" data-td_block_id="td_uid_10_5dd7252104762"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5dd7252104762" data-td_block_id="td_uid_10_5dd7252104762"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-140"><a href="https://www.elimpulso.com/category/noticias/nacionales/">Nacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-139"><a href="https://www.elimpulso.com/category/noticias/internacionales/">Internacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-137"><a href="https://www.elimpulso.com/category/noticias/economia/">Economia</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5dd725210753b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_11_5dd725210753b"><script>var block_td_uid_11_5dd725210753b = new tdBlock();
block_td_uid_11_5dd725210753b.id = "td_uid_11_5dd725210753b";
block_td_uid_11_5dd725210753b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5dd725210753b_rand","tdc_css_class":"td_uid_11_5dd725210753b_rand","tdc_css_class_style":"td_uid_11_5dd725210753b_rand_style"}';
block_td_uid_11_5dd725210753b.td_column_number = "3";
block_td_uid_11_5dd725210753b.block_type = "td_block_mega_menu";
block_td_uid_11_5dd725210753b.post_count = "4";
block_td_uid_11_5dd725210753b.found_posts = "12490";
block_td_uid_11_5dd725210753b.header_color = "";
block_td_uid_11_5dd725210753b.ajax_pagination_infinite_stop = "";
block_td_uid_11_5dd725210753b.max_num_pages = "3123";
tdBlocksArray.push(block_td_uid_11_5dd725210753b);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_5dd725210753b" id="td_uid_12_5dd7252108203" data-td_block_id="td_uid_11_5dd725210753b" data-td_filter_value="" href="https://www.elimpulso.com/category/noticias/economia/">Todo</a><a class="mega-menu-sub-cat-td_uid_11_5dd725210753b" id="td_uid_13_5dd7252108236" data-td_block_id="td_uid_11_5dd725210753b" data-td_filter_value="4033" href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/">Pulso Empresarial</a></div></div><div id=td_uid_11_5dd725210753b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/11/21/jesus-caciquevenezuela-se-encamina-hacia-28-trimestres-consecutivos-de-contraccion-economica-21nov/" rel="bookmark" class="td-image-wrap" title="Jesús Cacique:Venezuela se encamina hacia 28 trimestres consecutivos de contracción económica #21Nov"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/10/Alza-del-dolar-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/10/Alza-del-dolar-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Jesús Cacique:Venezuela se encamina hacia 28 trimestres consecutivos de contracción económica #21Nov" data-lazy-src="//cdn.elimpulso.com/media/2019/10/Alza-del-dolar-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/10/Alza-del-dolar-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/10/Alza-del-dolar-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/10/Alza-del-dolar-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Jesús Cacique:Venezuela se encamina hacia 28 trimestres consecutivos de contracción económica #21Nov"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/" class="td-post-category">Economia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/11/21/jesus-caciquevenezuela-se-encamina-hacia-28-trimestres-consecutivos-de-contraccion-economica-21nov/" rel="bookmark" title="Jesús Cacique:Venezuela se encamina hacia 28 trimestres consecutivos de contracción económica #21Nov">Jesús Cacique:Venezuela se encamina hacia 28 trimestres consecutivos de contracción económica&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/11/21/la-empresa-privada-comienza-a-buscar-alternativas-para-subsistir-frente-a-la-crisis-21nov/" rel="bookmark" class="td-image-wrap" title="La empresa privada comienza a buscar alternativas para subsistir frente a la crisis #21Nov"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/07/LuisVicenteLeon-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/07/LuisVicenteLeon.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="La empresa privada comienza a buscar alternativas para subsistir frente a la crisis #21Nov" data-lazy-src="//cdn.elimpulso.com/media/2019/07/LuisVicenteLeon-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/07/LuisVicenteLeon-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/07/LuisVicenteLeon-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/07/LuisVicenteLeon.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="La empresa privada comienza a buscar alternativas para subsistir frente a la crisis #21Nov"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/" class="td-post-category">Economia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/11/21/la-empresa-privada-comienza-a-buscar-alternativas-para-subsistir-frente-a-la-crisis-21nov/" rel="bookmark" title="La empresa privada comienza a buscar alternativas para subsistir frente a la crisis #21Nov">La empresa privada comienza a buscar alternativas para subsistir frente a&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/11/21/pulsoempresarial-directv-celebra-sus-12-anos-de-responsabilidad-social-y-compromiso-con-venezuela/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Directv celebra sus 12 años de responsabilidad social y compromiso con Venezuela"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/11/KV_GENÈRICO_-_RSE1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/11/KV_GENÈRICO_-_RSE1-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PulsoEmpresarial Directv celebra sus 12 años de responsabilidad social y compromiso con Venezuela" data-lazy-src="//cdn.elimpulso.com/media/2019/11/KV_GENÈRICO_-_RSE1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/11/KV_GENÈRICO_-_RSE1-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/11/KV_GENÈRICO_-_RSE1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/11/KV_GENÈRICO_-_RSE1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PulsoEmpresarial Directv celebra sus 12 años de responsabilidad social y compromiso con Venezuela"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/" class="td-post-category">Pulso Empresarial</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/11/21/pulsoempresarial-directv-celebra-sus-12-anos-de-responsabilidad-social-y-compromiso-con-venezuela/" rel="bookmark" title="#PulsoEmpresarial Directv celebra sus 12 años de responsabilidad social y compromiso con Venezuela">#PulsoEmpresarial Directv celebra sus 12 años de responsabilidad social y compromiso&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/11/20/cuatro-mil-millones-de-dolares-son-enviados-en-remesas-a-venezuela-20nov/" rel="bookmark" class="td-image-wrap" title="Cuatro mil millones de dólares son enviados en remesas a Venezuela #20Nov"><img width="218" height="146" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20146'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2017/08/dolares1007CID2029.jpg 218w, https://cdn.elimpulso.com/media/2017/08/dolares1007CID2029.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Cuatro mil millones de dólares son enviados en remesas a Venezuela #20Nov" data-lazy-src="//cdn.elimpulso.com/media/2017/08/dolares1007CID2029.jpg" /><noscript><img width="218" height="146" class="entry-thumb" src="//cdn.elimpulso.com/media/2017/08/dolares1007CID2029.jpg" srcset="https://cdn.elimpulso.com/media/2017/08/dolares1007CID2029.jpg 218w, https://cdn.elimpulso.com/media/2017/08/dolares1007CID2029.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Cuatro mil millones de dólares son enviados en remesas a Venezuela #20Nov"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/" class="td-post-category">Economia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/11/20/cuatro-mil-millones-de-dolares-son-enviados-en-remesas-a-venezuela-20nov/" rel="bookmark" title="Cuatro mil millones de dólares son enviados en remesas a Venezuela #20Nov">Cuatro mil millones de dólares son enviados en remesas a Venezuela&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5dd725210753b" data-td_block_id="td_uid_11_5dd725210753b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_5dd725210753b" data-td_block_id="td_uid_11_5dd725210753b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-136"><a href="https://www.elimpulso.com/category/noticias/deportes/">Deportes</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5dd725210c324_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_14_5dd725210c324"><script>var block_td_uid_14_5dd725210c324 = new tdBlock();
block_td_uid_14_5dd725210c324.id = "td_uid_14_5dd725210c324";
block_td_uid_14_5dd725210c324.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_5dd725210c324_rand","tdc_css_class":"td_uid_14_5dd725210c324_rand","tdc_css_class_style":"td_uid_14_5dd725210c324_rand_style"}';
block_td_uid_14_5dd725210c324.td_column_number = "3";
block_td_uid_14_5dd725210c324.block_type = "td_block_mega_menu";
block_td_uid_14_5dd725210c324.post_count = "5";
block_td_uid_14_5dd725210c324.found_posts = "23289";
block_td_uid_14_5dd725210c324.header_color = "";
block_td_uid_14_5dd725210c324.ajax_pagination_infinite_stop = "";
block_td_uid_14_5dd725210c324.max_num_pages = "4658";
tdBlocksArray.push(block_td_uid_14_5dd725210c324);</script><div id=td_uid_14_5dd725210c324 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/11/21/video-cardenales-de-lara-77-anos-despues-8nov/" rel="bookmark" class="td-image-wrap" title="#Vídeo Cardenales de Lara: 77 años después #8Nov"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/11/Cardenales-de-Lara-77-Años-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/11/Cardenales-de-Lara-77-Años-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#Vídeo Cardenales de Lara: 77 años después #8Nov" data-lazy-src="//cdn.elimpulso.com/media/2019/11/Cardenales-de-Lara-77-Años-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/11/Cardenales-de-Lara-77-Años-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/11/Cardenales-de-Lara-77-Años-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/11/Cardenales-de-Lara-77-Años-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#Vídeo Cardenales de Lara: 77 años después #8Nov"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/11/21/video-cardenales-de-lara-77-anos-despues-8nov/" rel="bookmark" title="#Vídeo Cardenales de Lara: 77 años después #8Nov">#Vídeo Cardenales de Lara: 77 años después #8Nov</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/11/21/tras-un-cambio-con-caribes-slugger-luis-jimenez-vuelve-a-vestir-el-uniforme-de-cardenales-21nov/" rel="bookmark" class="td-image-wrap" title="Tras un cambio con Caribes, slugger Luis Jiménez vuelve a vestir el uniforme de Cardenales #21Nov"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/11/Luis-Jimenez-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/11/Luis-Jimenez-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Tras un cambio con Caribes, slugger Luis Jiménez vuelve a vestir el uniforme de Cardenales #21Nov" data-lazy-src="//cdn.elimpulso.com/media/2019/11/Luis-Jimenez-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/11/Luis-Jimenez-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/11/Luis-Jimenez-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/11/Luis-Jimenez-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Tras un cambio con Caribes, slugger Luis Jiménez vuelve a vestir el uniforme de Cardenales #21Nov"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/11/21/tras-un-cambio-con-caribes-slugger-luis-jimenez-vuelve-a-vestir-el-uniforme-de-cardenales-21nov/" rel="bookmark" title="Tras un cambio con Caribes, slugger Luis Jiménez vuelve a vestir el uniforme de Cardenales #21Nov">Tras un cambio con Caribes, slugger Luis Jiménez vuelve a vestir&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/11/20/vuelve-mourinho-sera-el-nuevo-director-tecnico-del-tottenham-20nov/" rel="bookmark" class="td-image-wrap" title="¡Vuelve Mourinho! Será el nuevo director técnico del Tottenham #20Nov"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/11/mourinho-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/11/mourinho-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="¡Vuelve Mourinho! Será el nuevo director técnico del Tottenham #20Nov" data-lazy-src="//cdn.elimpulso.com/media/2019/11/mourinho-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/11/mourinho-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/11/mourinho-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/11/mourinho-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="¡Vuelve Mourinho! Será el nuevo director técnico del Tottenham #20Nov"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/11/20/vuelve-mourinho-sera-el-nuevo-director-tecnico-del-tottenham-20nov/" rel="bookmark" title="¡Vuelve Mourinho! Será el nuevo director técnico del Tottenham #20Nov">¡Vuelve Mourinho! Será el nuevo director técnico del Tottenham #20Nov</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/11/19/la-vinotinto-brillo-convencio-y-goleo-a-japon-con-hat-trick-de-rondon-19nov/" rel="bookmark" class="td-image-wrap" title="La Vinotinto brilló, convenció y goleó a Japón con &#8216;hat-trick&#8217; de Rondón #19Nov"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/11/rondón-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/11/rondón-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="La Vinotinto brilló, convenció y goleó a Japón con &#8216;hat-trick&#8217; de Rondón #19Nov" data-lazy-src="//cdn.elimpulso.com/media/2019/11/rondón-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/11/rondón-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/11/rondón-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/11/rondón-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="La Vinotinto brilló, convenció y goleó a Japón con &#8216;hat-trick&#8217; de Rondón #19Nov"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/11/19/la-vinotinto-brillo-convencio-y-goleo-a-japon-con-hat-trick-de-rondon-19nov/" rel="bookmark" title="La Vinotinto brilló, convenció y goleó a Japón con &#8216;hat-trick&#8217; de Rondón #19Nov">La Vinotinto brilló, convenció y goleó a Japón con &#8216;hat-trick&#8217; de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/11/18/venezuela-brillo-en-panamericano-de-beach-tennis-aruba-2019-18nov/" rel="bookmark" class="td-image-wrap" title="Venezuela brilló en Panamericano de Beach Tennis Aruba 2019 #18Nov"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/11/Beach-tennis-1-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/11/Beach-tennis-1-1-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Venezuela brilló en Panamericano de Beach Tennis Aruba 2019 #18Nov" data-lazy-src="//cdn.elimpulso.com/media/2019/11/Beach-tennis-1-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/11/Beach-tennis-1-1-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/11/Beach-tennis-1-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/11/Beach-tennis-1-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Venezuela brilló en Panamericano de Beach Tennis Aruba 2019 #18Nov"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/11/18/venezuela-brillo-en-panamericano-de-beach-tennis-aruba-2019-18nov/" rel="bookmark" title="Venezuela brilló en Panamericano de Beach Tennis Aruba 2019 #18Nov">Venezuela brilló en Panamericano de Beach Tennis Aruba 2019 #18Nov</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5dd725210c324" data-td_block_id="td_uid_14_5dd725210c324"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_5dd725210c324" data-td_block_id="td_uid_14_5dd725210c324"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-341697"><a href="https://www.elimpulso.com/category/noticias/actualidad/">Actualidad</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5dd725210edf5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5dd725210edf5"><script>var block_td_uid_15_5dd725210edf5 = new tdBlock();
block_td_uid_15_5dd725210edf5.id = "td_uid_15_5dd725210edf5";
block_td_uid_15_5dd725210edf5.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_5dd725210edf5_rand","tdc_css_class":"td_uid_15_5dd725210edf5_rand","tdc_css_class_style":"td_uid_15_5dd725210edf5_rand_style"}';
block_td_uid_15_5dd725210edf5.td_column_number = "3";
block_td_uid_15_5dd725210edf5.block_type = "td_block_mega_menu";
block_td_uid_15_5dd725210edf5.post_count = "4";
block_td_uid_15_5dd725210edf5.found_posts = "19103";
block_td_uid_15_5dd725210edf5.header_color = "";
block_td_uid_15_5dd725210edf5.ajax_pagination_infinite_stop = "";
block_td_uid_15_5dd725210edf5.max_num_pages = "4776";
tdBlocksArray.push(block_td_uid_15_5dd725210edf5);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5dd725210edf5" id="td_uid_16_5dd725210f867" data-td_block_id="td_uid_15_5dd725210edf5" data-td_filter_value="" href="https://www.elimpulso.com/category/noticias/actualidad/">Todo</a><a class="mega-menu-sub-cat-td_uid_15_5dd725210edf5" id="td_uid_17_5dd725210f89a" data-td_block_id="td_uid_15_5dd725210edf5" data-td_filter_value="4300" href="https://www.elimpulso.com/category/noticias/actualidad/caricaturas/">Caricaturas</a><a class="mega-menu-sub-cat-td_uid_15_5dd725210edf5" id="td_uid_18_5dd725210f8d4" data-td_block_id="td_uid_15_5dd725210edf5" data-td_filter_value="9" href="https://www.elimpulso.com/category/noticias/actualidad/cultura/">Cultura</a><a class="mega-menu-sub-cat-td_uid_15_5dd725210edf5" id="td_uid_19_5dd725210f90a" data-td_block_id="td_uid_15_5dd725210edf5" data-td_filter_value="207" href="https://www.elimpulso.com/category/noticias/actualidad/tecnologia/">Tecnología</a></div></div><div id=td_uid_15_5dd725210edf5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/11/21/vecinos-de-la-calle-21-exigen-a-la-alcaldia-de-iribarren-colocar-asfalto-de-inmediato-21nov/" rel="bookmark" class="td-image-wrap" title="Vecinos de la calle 21 exigen a la Alcaldía de Iribarren colocar asfalto de inmediato #21Nov"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/11/Copia-de-FORMATO-De-Katherine-73-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/11/Copia-de-FORMATO-De-Katherine-73-1-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Vecinos de la calle 21 exigen a la Alcaldía de Iribarren colocar asfalto de inmediato #21Nov" data-lazy-src="//cdn.elimpulso.com/media/2019/11/Copia-de-FORMATO-De-Katherine-73-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/11/Copia-de-FORMATO-De-Katherine-73-1-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/11/Copia-de-FORMATO-De-Katherine-73-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/11/Copia-de-FORMATO-De-Katherine-73-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Vecinos de la calle 21 exigen a la Alcaldía de Iribarren colocar asfalto de inmediato #21Nov"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/11/21/vecinos-de-la-calle-21-exigen-a-la-alcaldia-de-iribarren-colocar-asfalto-de-inmediato-21nov/" rel="bookmark" title="Vecinos de la calle 21 exigen a la Alcaldía de Iribarren colocar asfalto de inmediato #21Nov">Vecinos de la calle 21 exigen a la Alcaldía de Iribarren&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/11/21/cuidado-con-la-alcantarilla-peligroso-hueco-en-la-avenida-terepaima-al-cruce-con-av-lara-21nov/" rel="bookmark" class="td-image-wrap" title="¡Cuidado con la alcantarilla! Peligroso hueco en la avenida Terepaima al cruce con Av. Lara #21Nov"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/11/Copia-de-FORMATO-De-Katherine-70-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/11/Copia-de-FORMATO-De-Katherine-70-1-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="¡Cuidado con la alcantarilla! Peligroso hueco en la avenida Terepaima al cruce con Av. Lara #21Nov" data-lazy-src="//cdn.elimpulso.com/media/2019/11/Copia-de-FORMATO-De-Katherine-70-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/11/Copia-de-FORMATO-De-Katherine-70-1-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/11/Copia-de-FORMATO-De-Katherine-70-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/11/Copia-de-FORMATO-De-Katherine-70-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="¡Cuidado con la alcantarilla! Peligroso hueco en la avenida Terepaima al cruce con Av. Lara #21Nov"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/11/21/cuidado-con-la-alcantarilla-peligroso-hueco-en-la-avenida-terepaima-al-cruce-con-av-lara-21nov/" rel="bookmark" title="¡Cuidado con la alcantarilla! Peligroso hueco en la avenida Terepaima al cruce con Av. Lara #21Nov">¡Cuidado con la alcantarilla! Peligroso hueco en la avenida Terepaima al&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/11/21/culturaimp-celebracion-del-natalicio-de-rafael-monasterios-y-dias-del-musico-y-el-escritor-21nov/" rel="bookmark" class="td-image-wrap" title="#CulturaIMP Celebración del natalicio de Rafael Monasterios y días del músico y el escritor #21Nov"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/11/Vaquera_del_Cementerio_1941-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/11/Vaquera_del_Cementerio_1941-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#CulturaIMP Celebración del natalicio de Rafael Monasterios y días del músico y el escritor #21Nov" data-lazy-src="//cdn.elimpulso.com/media/2019/11/Vaquera_del_Cementerio_1941-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/11/Vaquera_del_Cementerio_1941-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/11/Vaquera_del_Cementerio_1941-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/11/Vaquera_del_Cementerio_1941-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#CulturaIMP Celebración del natalicio de Rafael Monasterios y días del músico y el escritor #21Nov"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/cultura/" class="td-post-category">Cultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/11/21/culturaimp-celebracion-del-natalicio-de-rafael-monasterios-y-dias-del-musico-y-el-escritor-21nov/" rel="bookmark" title="#CulturaIMP Celebración del natalicio de Rafael Monasterios y días del músico y el escritor #21Nov">#CulturaIMP Celebración del natalicio de Rafael Monasterios y días del músico&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/11/21/segun-informe-facebook-abusa-de-derechos-humanos-con-publicaciones-21nov/" rel="bookmark" class="td-image-wrap" title="Según informe Facebook abusa de derechos humanos con publicaciones #21Nov"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/04/Formato-Luis-Miguel-30-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/04/Formato-Luis-Miguel-30.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Según informe Facebook abusa de derechos humanos con publicaciones #21Nov" data-lazy-src="//cdn.elimpulso.com/media/2019/04/Formato-Luis-Miguel-30-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/04/Formato-Luis-Miguel-30-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/04/Formato-Luis-Miguel-30-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/04/Formato-Luis-Miguel-30.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Según informe Facebook abusa de derechos humanos con publicaciones #21Nov"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/11/21/segun-informe-facebook-abusa-de-derechos-humanos-con-publicaciones-21nov/" rel="bookmark" title="Según informe Facebook abusa de derechos humanos con publicaciones #21Nov">Según informe Facebook abusa de derechos humanos con publicaciones #21Nov</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5dd725210edf5" data-td_block_id="td_uid_15_5dd725210edf5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5dd725210edf5" data-td_block_id="td_uid_15_5dd725210edf5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-632850"><a href="https://www.elimpulso.com/category/especiales/">Especiales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-143"><a href="https://www.elimpulso.com/category/noticias/sucesos/">Sucesos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-721573"><a href="https://www.elimpulso.com/category/obituarios/">Obituarios</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="//www.elimpulso.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.elimpulso.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Noticias" class="entry-crumb" href="https://www.elimpulso.com/category/noticias/">Noticias</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Nacionales" class="entry-crumb" href="https://www.elimpulso.com/category/noticias/nacionales/">Nacionales</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Estudiantes exigen a la FAN restituir el hilo democrático y constitucional de...</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-749637" class="post-749637 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales category-noticias tag-caracas tag-estudiantes tag-fuerte-tiuna tag-marcha tag-militares" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a href="https://www.elimpulso.com/category/noticias/">Noticias</a></li><li class="entry-category"><a href="https://www.elimpulso.com/category/noticias/nacionales/">Nacionales</a></li></ul><header class="td-post-title"><h1 class="entry-title">Estudiantes exigen a la FAN restituir el hilo democrático y constitucional de Venezuela #21Nov</h1><div class="td-module-meta-info"> <span class="creditos_autor">Texto: Juan Bautista Salas | </span> <span class="creditos creditos_fotografia"> Foto: Cortesía | </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-21T18:27:50+00:00">21 noviembre, 2019</time></span></div></header></div><div class="addthis_jumbo_share"></div><div class="addthis_responsive_sharing"></div><div class="td-post-content"><div class="td-post-featured-image"><a href="https://cdn.elimpulso.com/media/2019/11/2111CP04.jpg" data-caption=""><img width="696" height="465" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20465'%3E%3C/svg%3E" alt="" title="2111CP04" data-lazy-src="//cdn.elimpulso.com/media/2019/11/2111CP04-696x465.jpg" /><noscript><img width="696" height="465" class="entry-thumb td-modal-image" src="//cdn.elimpulso.com/media/2019/11/2111CP04-696x465.jpg" alt="" title="2111CP04"/></noscript></a></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_21_5dd725211a115_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="3988925718"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="3988925718"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="3988925718"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="3988925718"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p>El movimiento estudiantil consignó este jueves un documento ante una comisión de las FAN, que se trasladó desde Fuerte Tiuna hasta el La Plaza Los Ilustres, en el Paseo Los Próceres, en el cual exigen a la Fuerza Armada Nacional restituir el hilo democrático y constitucional de Venezuela.</p><p>En efecto, los estudiantes marcharon hasta la avenida Paseo Los Ilustres, en donde fueron recibidos por una comisión de militares de Fuerte Tiuna, acto histórico en el cual entregaron un petitorio solicitando respeto a los derechos humanos y asegurando que no van a renunciar a las calles hasta que haya un cambio en el país.</p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineright td_uid_20_5dd7252119fd0_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p>En el marco de la conmemoración del Día del Estudiante Universitario, este 21 de noviembre, cientos de jóvenes a nivel nacional salieron a las calles a protestar para exigir se recupere el hilo democrático y constitucional del país, el respeto a la autonomía universitaria y un mejor presupuesto para las casas de estudio.</p><h3>Estudiantes movilizados  </h3><p>El presidente de la Federación de Centros Universitarios de la Universidad Central de Venezuela (FCU – UCV), David Sosa, denunció que las fuerzas de seguridad del régimen colocaron un despliegue de efectivos alrededor de la UCV, como no se veía desde hace más de 20 años, para evitar que los estudiantes y sociedad civil se concentraran.</p><p>“Los estudiantes les decimos hoy a los venezolanos que debemos seguir en las calles con esperanza y fuerza, porque nadie va a venir a resolver nuestros problemas si nosotros los venezolanos nno damos primero un paso al frente. Todos los actores políticos de oposición debemos unirnos, estar organizados y disciplinados para que el país pueda avanzar. Los jóvenes queremos pasar la página y recuperar la vida normal que nos merecemos, por eso seguiremos movilizados en todas las calles, hasta que sea una realidad”.<br>  <br>Por su parte, el vocero nacional por las universidades privadas de la Confederación de estudiantes de Venezuela y consejero universitario de la UCAB, Rafael Punceles, afirmó que la movilización, por la conmemoración del Día del Estudiante Universitario y las protestas de los días anteriores, demuestran que el régimen usurpador de Nicolás Maduro le tiene miedo a la gente en la calle, denunciando que en los últimos días los representantes de las diversas casas de estudio han sido perseguidos, acosados e inclusive les han tomado fotos.<br>  </p><p> “Hemos anunciado a nivel nacional e internacional que la movilización es pacífica y contamos con la observación constante de la Comisión de las Naciones Unidas que se encuentra en el país, aun así, el dictador hizo todo lo posible para evitarla, porque no quiere ver a los jóvenes movilizados. Ellos saben lo que implica que los estudiantes estén en las calles y que la población se una para luchar por la libertad y la democracia. Le decimos a<br>los venezolanos que el régimen reprime porque nos tiene miedo y sabe que unidos somos más fuertes”.<br>  <br>Asimismo, la consejera universitaria de la UCV, Stephanie Cervo, enfatizó que el deseo de todos los estudiantes es poder celebrar su día, pero debido a la crisis que atraviesan las universidades es imposible, por lo que se han visto en la obligación de salir a protestar. “A todos los jóvenes nos toca seguir luchando por un país más democrático, por eso hoy vamos a Fuerte Tiuna, para exigirle a la Fuerza Armada Nacional que recupere la<br>constitucionalidad en el país”.</p><p>Finalmente, el ex presidente de la FCU de la Universidad Central de Venezuela, Hasler Iglesias, recordó que las universidades son históricamente recintos de democracia y libertad, pero hoy se encuentran amenazadas. “Tenemos conciencia de lo que ocurre en nuestro país, por eso los estudiantes salimos en defensa de todos los venezolanos para enviarle un mensaje al sector militar, en donde también hay muchos jóvenes como nosotros cumpliendo funciones y tienen el deber de restaurar la democracia en nuestra nación”.<br>  <br> En Caracas los universitarios se concentraron en la plaza del rectorado de la UCV, en compañía de jóvenes militantes de diversos partidos políticos, gremios, sindicatos, diputados de la Asamblea Nacional, dirigentes y sociedad civil.</p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_22_5dd725211a220_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.elimpulso.com/tag/caracas/">caracas</a></li><li><a href="https://www.elimpulso.com/tag/estudiantes/">estudiantes</a></li><li><a href="https://www.elimpulso.com/tag/fuerte-tiuna/">Fuerte Tiuna</a></li><li><a href="https://www.elimpulso.com/tag/marcha/">marcha</a></li><li><a href="https://www.elimpulso.com/tag/militares/">militares</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe loading="lazy" frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://www.elimpulso.com/2019/11/21/estudiantes-exigen-a-la-fan-restituir-el-hilo-democratico-y-constitucional-de-venezuela-21nov/&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elimpulso.com/2019/11/21/estudiantes-exigen-a-la-fan-restituir-el-hilo-democratico-y-constitucional-de-venezuela-21nov/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></noscript></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Estudiantes exigen a la FAN restituir el hilo democrático y constitucional de Venezuela #21Nov %0A%0A https://www.elimpulso.com/2019/11/21/estudiantes-exigen-a-la-fan-restituir-el-hilo-democratico-y-constitucional-de-venezuela-21nov/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Estudiantes+exigen+a+la+FAN+restituir+el+hilo+democr%C3%A1tico+y+constitucional+de+Venezuela+%2321Nov&url=https%3A%2F%2Fwww.elimpulso.com%2F2019%2F11%2F21%2Festudiantes-exigen-a-la-fan-restituir-el-hilo-democratico-y-constitucional-de-venezuela-21nov%2F&via=elimpulsocom"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elimpulso.com%2F2019%2F11%2F21%2Festudiantes-exigen-a-la-fan-restituir-el-hilo-democratico-y-constitucional-de-venezuela-21nov%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.elimpulso.com/2019/11/21/estudiantes-exigen-a-la-fan-restituir-el-hilo-democratico-y-constitucional-de-venezuela-21nov/&text=Estudiantes exigen a la FAN restituir el hilo democrático y constitucional de Venezuela #21Nov"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elimpulso.com/2019/11/21/estudiantes-exigen-a-la-fan-restituir-el-hilo-democratico-y-constitucional-de-venezuela-21nov/&amp;media=https://cdn.elimpulso.com/media/2019/11/2111CP04.jpg&description=Estudiantes+exigen+a+la+FAN+restituir+el+hilo+democr%C3%A1tico+y+constitucional+de+Venezuela+%2321Nov"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.elimpulso.com/2019/11/21/estudiantes-exigen-a-la-fan-restituir-el-hilo-democratico-y-constitucional-de-venezuela-21nov/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.elimpulso.com/author/yorvidgarcia/">Yorvi García</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Yorvi García"></span><meta itemprop="datePublished" content="2019-11-21T18:27:50+00:00"><meta itemprop="dateModified" content="2019-11-21T18:27:55-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elimpulso.com/2019/11/21/estudiantes-exigen-a-la-fan-restituir-el-hilo-democratico-y-constitucional-de-venezuela-21nov/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.elimpulso.com/media/2018/12/logo-el-impulso.png"></span><meta itemprop="name" content="El Impulso"></span><meta itemprop="headline " content="Estudiantes exigen a la FAN restituir el hilo democrático y constitucional de Venezuela #21Nov"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.elimpulso.com/media/2019/11/2111CP04.jpg"><meta itemprop="width" content="1080"><meta itemprop="height" content="722"></span></footer></article><h6 style="color:#CCC;font-size:12px;">PUBLICIDAD</h6><div id="div-gpt-ad-1553365395212-0"></div><div id="taboola-below-article-thumbnails"></div> <script>var block_td_uid_23_5dd725211a93a = new tdBlock();
block_td_uid_23_5dd725211a93a.id = "td_uid_23_5dd725211a93a";
block_td_uid_23_5dd725211a93a.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_23_5dd725211a93a_rand","td_column_number":3,"live_filter_cur_post_id":749637,"live_filter_cur_post_author":"145","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_23_5dd725211a93a_rand","tdc_css_class_style":"td_uid_23_5dd725211a93a_rand_style"}';
block_td_uid_23_5dd725211a93a.td_column_number = "3";
block_td_uid_23_5dd725211a93a.block_type = "td_block_related_posts";
block_td_uid_23_5dd725211a93a.post_count = "6";
block_td_uid_23_5dd725211a93a.found_posts = "47943";
block_td_uid_23_5dd725211a93a.header_color = "";
block_td_uid_23_5dd725211a93a.ajax_pagination_infinite_stop = "";
block_td_uid_23_5dd725211a93a.max_num_pages = "7991";
tdBlocksArray.push(block_td_uid_23_5dd725211a93a);</script><div class="td_block_wrap td_block_related_posts td_uid_23_5dd725211a93a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"><h4 class="td-related-title"><a id="td_uid_24_5dd7252147d99" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_23_5dd725211a93a" href="#">Artículos relacionados</a></h4><div id=td_uid_23_5dd725211a93a class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/11/21/filtracion-en-el-rectorado-de-la-ucla-pone-en-riesgo-mural-de-armando-villalon-21nov/" rel="bookmark" class="td-image-wrap" title="Filtración en el rectorado de la UCLA pone en riesgo mural de Armando Villalón #21Nov"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/11/Copia-de-Formato-JoséMa-16-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/11/Copia-de-Formato-JoséMa-16-1-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Filtración en el rectorado de la UCLA pone en riesgo mural de Armando Villalón #21Nov" data-lazy-src="//cdn.elimpulso.com/media/2019/11/Copia-de-Formato-JoséMa-16-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/11/Copia-de-Formato-JoséMa-16-1-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/11/Copia-de-Formato-JoséMa-16-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/11/Copia-de-Formato-JoséMa-16-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Filtración en el rectorado de la UCLA pone en riesgo mural de Armando Villalón #21Nov"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/11/21/filtracion-en-el-rectorado-de-la-ucla-pone-en-riesgo-mural-de-armando-villalon-21nov/" rel="bookmark" title="Filtración en el rectorado de la UCLA pone en riesgo mural de Armando Villalón #21Nov">Filtración en el rectorado de la UCLA pone en riesgo mural de Armando Villalón #21Nov</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/11/21/jesus-caciquevenezuela-se-encamina-hacia-28-trimestres-consecutivos-de-contraccion-economica-21nov/" rel="bookmark" class="td-image-wrap" title="Jesús Cacique:Venezuela se encamina hacia 28 trimestres consecutivos de contracción económica #21Nov"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/10/Alza-del-dolar-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/10/Alza-del-dolar-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Jesús Cacique:Venezuela se encamina hacia 28 trimestres consecutivos de contracción económica #21Nov" data-lazy-src="//cdn.elimpulso.com/media/2019/10/Alza-del-dolar-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/10/Alza-del-dolar-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/10/Alza-del-dolar-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/10/Alza-del-dolar-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Jesús Cacique:Venezuela se encamina hacia 28 trimestres consecutivos de contracción económica #21Nov"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/" class="td-post-category">Economia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/11/21/jesus-caciquevenezuela-se-encamina-hacia-28-trimestres-consecutivos-de-contraccion-economica-21nov/" rel="bookmark" title="Jesús Cacique:Venezuela se encamina hacia 28 trimestres consecutivos de contracción económica #21Nov">Jesús Cacique:Venezuela se encamina hacia 28 trimestres consecutivos de contracción económica #21Nov</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/11/21/jose-cinnirella-el-gran-reto-es-llevar-nuevamente-a-venezuela-por-la-ruta-del-progreso-21nov/" rel="bookmark" class="td-image-wrap" title="José Cinnirella: El gran reto es llevar nuevamente a Venezuela por la ruta del progreso #21Nov"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/11/2111GB02-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/11/2111GB02-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="José Cinnirella: El gran reto es llevar nuevamente a Venezuela por la ruta del progreso #21Nov" data-lazy-src="//cdn.elimpulso.com/media/2019/11/2111GB02-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/11/2111GB02-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/11/2111GB02-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/11/2111GB02-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="José Cinnirella: El gran reto es llevar nuevamente a Venezuela por la ruta del progreso #21Nov"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/nacionales/" class="td-post-category">Nacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/11/21/jose-cinnirella-el-gran-reto-es-llevar-nuevamente-a-venezuela-por-la-ruta-del-progreso-21nov/" rel="bookmark" title="José Cinnirella: El gran reto es llevar nuevamente a Venezuela por la ruta del progreso #21Nov">José Cinnirella: El gran reto es llevar nuevamente a Venezuela por la ruta del progreso #21Nov</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/11/21/cametro-sin-servicio-comercial-estaciones-ciudad-universitaria-y-los-simbolos-anuncio-la-empresa-21nov/" rel="bookmark" class="td-image-wrap" title="Cametro: Sin servicio comercial estaciones Ciudad Universitaria y Los Símbolos anunció la empresa #21Nov"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2018/12/Metro-218x150.jpg 218w, https://cdn.elimpulso.com/media/2018/12/Metro.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Cametro: Sin servicio comercial estaciones Ciudad Universitaria y Los Símbolos anunció la empresa #21Nov" data-lazy-src="//cdn.elimpulso.com/media/2018/12/Metro-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2018/12/Metro-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2018/12/Metro-218x150.jpg 218w, https://cdn.elimpulso.com/media/2018/12/Metro.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Cametro: Sin servicio comercial estaciones Ciudad Universitaria y Los Símbolos anunció la empresa #21Nov"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/nacionales/" class="td-post-category">Nacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/11/21/cametro-sin-servicio-comercial-estaciones-ciudad-universitaria-y-los-simbolos-anuncio-la-empresa-21nov/" rel="bookmark" title="Cametro: Sin servicio comercial estaciones Ciudad Universitaria y Los Símbolos anunció la empresa #21Nov">Cametro: Sin servicio comercial estaciones Ciudad Universitaria y Los Símbolos anunció la empresa #21Nov</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/11/21/video-presuntos-manifestantes-causan-destrozos-en-estaciones-del-metro-en-bogota-21nov/" rel="bookmark" class="td-image-wrap" title="#VIDEO Presuntos manifestantes causan destrozos en estaciones del metro en Bogotá #21Nov"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/11/Formato-Yorvi-3-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/11/Formato-Yorvi-3-1-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#VIDEO Presuntos manifestantes causan destrozos en estaciones del metro en Bogotá #21Nov" data-lazy-src="//cdn.elimpulso.com/media/2019/11/Formato-Yorvi-3-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/11/Formato-Yorvi-3-1-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/11/Formato-Yorvi-3-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/11/Formato-Yorvi-3-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#VIDEO Presuntos manifestantes causan destrozos en estaciones del metro en Bogotá #21Nov"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/11/21/video-presuntos-manifestantes-causan-destrozos-en-estaciones-del-metro-en-bogota-21nov/" rel="bookmark" title="#VIDEO Presuntos manifestantes causan destrozos en estaciones del metro en Bogotá #21Nov">#VIDEO Presuntos manifestantes causan destrozos en estaciones del metro en Bogotá #21Nov</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/11/21/mas-de-20-venezolanos-fueron-detenidos-durante-protestas-en-colombia-21nov/" rel="bookmark" class="td-image-wrap" title="Más de 20 venezolanos fueron detenidos durante protestas en Colombia #21Nov"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/11/Copia-de-Formato-JoséMa-8-3-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/11/Copia-de-Formato-JoséMa-8-3-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Más de 20 venezolanos fueron detenidos durante protestas en Colombia #21Nov" data-lazy-src="//cdn.elimpulso.com/media/2019/11/Copia-de-Formato-JoséMa-8-3-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/11/Copia-de-Formato-JoséMa-8-3-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/11/Copia-de-Formato-JoséMa-8-3-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/11/Copia-de-Formato-JoséMa-8-3-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Más de 20 venezolanos fueron detenidos durante protestas en Colombia #21Nov"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/11/21/mas-de-20-venezolanos-fueron-detenidos-durante-protestas-en-colombia-21nov/" rel="bookmark" title="Más de 20 venezolanos fueron detenidos durante protestas en Colombia #21Nov">Más de 20 venezolanos fueron detenidos durante protestas en Colombia #21Nov</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5dd725211a93a" data-td_block_id="td_uid_23_5dd725211a93a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_23_5dd725211a93a" data-td_block_id="td_uid_23_5dd725211a93a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><h3 class="fb_comments_title">Comentarios</h3><p class="fb_comments"><fb:comments-count href=https://www.elimpulso.com/2019/11/21/estudiantes-exigen-a-la-fan-restituir-el-hilo-democratico-y-constitucional-de-venezuela-21nov/></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="https://www.elimpulso.com/2019/11/21/estudiantes-exigen-a-la-fan-restituir-el-hilo-democratico-y-constitucional-de-venezuela-21nov/" data-numposts="15" data-width="100%" data-colorscheme="light"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1553363917718-0"></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1553363917718-0"></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1553364044106-0"></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1553365040256-0"></div></div></aside><div class="td_block_wrap td_block_19 td_block_widget td_uid_25_5dd725214d268_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_25_5dd725214d268"><script>var block_td_uid_25_5dd725214d268 = new tdBlock();
block_td_uid_25_5dd725214d268.id = "td_uid_25_5dd725214d268";
block_td_uid_25_5dd725214d268.atts = '{"custom_title":"Pulso Empresarial","custom_url":"\/noticias\/economia\/pulso-empresarial","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx1_tl":"","mx2_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"4033","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","widget_logic":"","class":"td_block_widget td_uid_25_5dd725214d268_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_25_5dd725214d268_rand","tdc_css_class_style":"td_uid_25_5dd725214d268_rand_style"}';
block_td_uid_25_5dd725214d268.td_column_number = "1";
block_td_uid_25_5dd725214d268.block_type = "td_block_19";
block_td_uid_25_5dd725214d268.post_count = "5";
block_td_uid_25_5dd725214d268.found_posts = "1315";
block_td_uid_25_5dd725214d268.header_color = "#";
block_td_uid_25_5dd725214d268.ajax_pagination_infinite_stop = "";
block_td_uid_25_5dd725214d268.max_num_pages = "263";
tdBlocksArray.push(block_td_uid_25_5dd725214d268);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="/noticias/economia/pulso-empresarial" class="td-pulldown-size">Pulso Empresarial</a></h4></div><div id=td_uid_25_5dd725214d268 class="td_block_inner td-column-1"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/11/21/pulsoempresarial-directv-celebra-sus-12-anos-de-responsabilidad-social-y-compromiso-con-venezuela/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Directv celebra sus 12 años de responsabilidad social y compromiso con Venezuela"><img width="356" height="220" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20356%20220'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/11/KV_GENÈRICO_-_RSE1-356x220.jpg 356w, https://cdn.elimpulso.com/media/2019/11/KV_GENÈRICO_-_RSE1-700x440.jpg 712w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 712px, (min-resolution: 192dpi) 712px, 356px" alt="" title="#PulsoEmpresarial Directv celebra sus 12 años de responsabilidad social y compromiso con Venezuela" data-lazy-src="//cdn.elimpulso.com/media/2019/11/KV_GENÈRICO_-_RSE1-356x220.jpg" /><noscript><img width="356" height="220" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/11/KV_GENÈRICO_-_RSE1-356x220.jpg" srcset="https://cdn.elimpulso.com/media/2019/11/KV_GENÈRICO_-_RSE1-356x220.jpg 356w, https://cdn.elimpulso.com/media/2019/11/KV_GENÈRICO_-_RSE1-700x440.jpg 712w" sizes="(-webkit-min-device-pixel-ratio: 2) 712px, (min-resolution: 192dpi) 712px, 356px" alt="" title="#PulsoEmpresarial Directv celebra sus 12 años de responsabilidad social y compromiso con Venezuela"/></noscript></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/11/21/pulsoempresarial-directv-celebra-sus-12-anos-de-responsabilidad-social-y-compromiso-con-venezuela/" rel="bookmark" title="#PulsoEmpresarial Directv celebra sus 12 años de responsabilidad social y compromiso con Venezuela">#PulsoEmpresarial Directv celebra sus 12 años de responsabilidad social y compromiso con Venezuela</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-21T11:35:00+00:00">21 noviembre, 2019</time></span> </span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/11/20/pulsoempresarial-fundacion-empresas-polar-entrego-la-xix-edicion-del-premio-lorenzo-mendoza-fleurya-cuatro-notables-cientificos-venezolanos/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Fundación Empresas Polar entregó la XIX edición del Premio Lorenzo Mendoza Fleurya cuatro notables científicos venezolanos"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/11/Imagen8-80x60.jpg 80w, https://cdn.elimpulso.com/media/2019/11/Imagen8-160x120.jpg 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Fundación Empresas Polar entregó la XIX edición del Premio Lorenzo Mendoza Fleurya cuatro notables científicos venezolanos" data-lazy-src="//cdn.elimpulso.com/media/2019/11/Imagen8-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/11/Imagen8-80x60.jpg" srcset="https://cdn.elimpulso.com/media/2019/11/Imagen8-80x60.jpg 80w, https://cdn.elimpulso.com/media/2019/11/Imagen8-160x120.jpg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Fundación Empresas Polar entregó la XIX edición del Premio Lorenzo Mendoza Fleurya cuatro notables científicos venezolanos"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/11/20/pulsoempresarial-fundacion-empresas-polar-entrego-la-xix-edicion-del-premio-lorenzo-mendoza-fleurya-cuatro-notables-cientificos-venezolanos/" rel="bookmark" title="#PulsoEmpresarial Fundación Empresas Polar entregó la XIX edición del Premio Lorenzo Mendoza Fleurya cuatro notables científicos venezolanos">#PulsoEmpresarial Fundación Empresas Polar entregó la XIX edición del Premio Lorenzo Mendoza Fleurya cuatro notables científicos venezolanos</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-20T14:35:00+00:00">20 noviembre, 2019</time></span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/11/20/pulsoempresarial-ford-motor-de-venezuela-patrocino-una-vez-mas-calendario-para-apoyar-a-ninos-con-cancer/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Ford Motor de Venezuela patrocinó una vez más calendario para apoyar a niños con cáncer"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/11/Untitled-80x60.jpg 80w, https://cdn.elimpulso.com/media/2019/11/Untitled-160x120.jpg 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Ford Motor de Venezuela patrocinó una vez más calendario para apoyar a niños con cáncer" data-lazy-src="//cdn.elimpulso.com/media/2019/11/Untitled-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/11/Untitled-80x60.jpg" srcset="https://cdn.elimpulso.com/media/2019/11/Untitled-80x60.jpg 80w, https://cdn.elimpulso.com/media/2019/11/Untitled-160x120.jpg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Ford Motor de Venezuela patrocinó una vez más calendario para apoyar a niños con cáncer"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/11/20/pulsoempresarial-ford-motor-de-venezuela-patrocino-una-vez-mas-calendario-para-apoyar-a-ninos-con-cancer/" rel="bookmark" title="#PulsoEmpresarial Ford Motor de Venezuela patrocinó una vez más calendario para apoyar a niños con cáncer">#PulsoEmpresarial Ford Motor de Venezuela patrocinó una vez más calendario para apoyar a niños con cáncer</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-20T14:35:00+00:00">20 noviembre, 2019</time></span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/11/20/pulsoempresarial-ketchup-heinz-celebra-150-anos-dando-el-toque-a-tus-comidas/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Ketchup Heinz celebra 150 años dando el toque a tus comidas"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/11/161119-80x60.jpg 80w, https://cdn.elimpulso.com/media/2019/11/161119-160x120.jpg 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Ketchup Heinz celebra 150 años dando el toque a tus comidas" data-lazy-src="//cdn.elimpulso.com/media/2019/11/161119-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/11/161119-80x60.jpg" srcset="https://cdn.elimpulso.com/media/2019/11/161119-80x60.jpg 80w, https://cdn.elimpulso.com/media/2019/11/161119-160x120.jpg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Ketchup Heinz celebra 150 años dando el toque a tus comidas"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/11/20/pulsoempresarial-ketchup-heinz-celebra-150-anos-dando-el-toque-a-tus-comidas/" rel="bookmark" title="#PulsoEmpresarial Ketchup Heinz celebra 150 años dando el toque a tus comidas">#PulsoEmpresarial Ketchup Heinz celebra 150 años dando el toque a tus comidas</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-20T11:35:00+00:00">20 noviembre, 2019</time></span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/11/20/pulsoempresarial-malefica-duena-del-mal-se-mantiene-como-la-pelicula-mas-vista/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial “Maléfica: Dueña del mal” se mantiene como la película más vista"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/11/Banner_Web_Top_5_nvo-80x60.jpg 80w, https://cdn.elimpulso.com/media/2019/11/Banner_Web_Top_5_nvo-160x120.jpg 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial “Maléfica: Dueña del mal” se mantiene como la película más vista" data-lazy-src="//cdn.elimpulso.com/media/2019/11/Banner_Web_Top_5_nvo-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/11/Banner_Web_Top_5_nvo-80x60.jpg" srcset="https://cdn.elimpulso.com/media/2019/11/Banner_Web_Top_5_nvo-80x60.jpg 80w, https://cdn.elimpulso.com/media/2019/11/Banner_Web_Top_5_nvo-160x120.jpg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial “Maléfica: Dueña del mal” se mantiene como la película más vista"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/11/20/pulsoempresarial-malefica-duena-del-mal-se-mantiene-como-la-pelicula-mas-vista/" rel="bookmark" title="#PulsoEmpresarial “Maléfica: Dueña del mal” se mantiene como la película más vista">#PulsoEmpresarial “Maléfica: Dueña del mal” se mantiene como la película más vista</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-20T11:35:00+00:00">20 noviembre, 2019</time></span></div></div></div></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1553365058862-0"></div></div></aside> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_26_5dd7252151dee_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-4 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.elimpulso.com/"><img class="td-retina-data" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%200'%3E%3C/svg%3E" data-retina="https://cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" alt="El Impulso" title="El Impulso" width="140" data-lazy-src="//cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" /><noscript><img class="td-retina-data" src="//cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" data-retina="https://cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" alt="El Impulso" title="El Impulso" width="140" /></noscript></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://tienda.elimpulso.com" title="Behance"> <i class="td-icon-font td-icon-behance"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/elimpulso" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-pie-de-pagina-container"><ul id="menu-pie-de-pagina" class="td-subfooter-menu"><li id="menu-item-16930" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-16930"><a href="https://www.elimpulso.com/category/noticias/">Noticias</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; 2018 IMP Barquisimeto - Venezuela - Todos los derechos reservados</div></div></div></div></div> <style type="text/css" media="screen">.td_block_22 .td-column-1 .td-module-image{height:auto}#ad_pos_noticia_del_dia{margin-left:-.7em}.wpb_text_column.wpb_content_element{margin-bottom:0}#text-15{margin-bottom:15px}.wpb_revslider_element.wpb_content_element{margin-bottom:0}.td-full-layout .td-header-style-3 .td-header-main-menu{padding-left:0px!important}.taboolapre{font-family:'Roboto';padding:.2em;border-bottom:4px solid #ffcd2c;font-size:larger;line-height:1em;width:100%;float:left}.trc_rbox_header_span{visibility:hidden}.widget_text{margin-bottom:0}.widget_custom_html{margin-bottom:5px}@media (min-width:1141px){.home .td_block_3 .entry-title{margin-top:0;font-size:20px;font-weight:700}.td-menu-background:before{background:none;width:0}}@media (min-width:1019px) and (max-width:1140px){.td-menu-mob-open-menu #td-mobile-nav{height:none;overflow:scroll}}@media (min-width:768px) and (max-width:1018px){.td-menu-mob-open-menu #td-mobile-nav{height:none;overflow:scroll}}@media (max-width:767px){.td-header-logo img{display:none;visibility:hidden}.td-menu-mob-open-menu #td-mobile-nav{height:none;overflow:scroll}.vc_general.vc_btn3.vc_btn3-size-md.vc_btn3-shape-rounded.vc_btn3-style-modern.vc_btn3-color-black{margin-top:2em}}</style> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-586JCR2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="//www.elimpulso.com/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script> <script src="//www.elimpulso.com/wp-content/cache/min/1/65c072e56f813995296cef784a237fb7.js" data-minify="1" defer></script><script type="text/javascript">window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
	
			!function (e, f, u, i) {
	
				if (!document.getElementById(i)){
					e.async = 1;
					e.src = u;
					e.id = i;
					f.parentNode.insertBefore(e, f);
				}
			}
			
			(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/mingoagency-elimpulso/loader.js',
			'tb_loader_script');
			
			if(window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }</script><script type="text/javascript">window._taboola = window._taboola || [];
		_taboola.push({
			mode: 'thumbnails-ab',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
		});</script><noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto%20Condensed%3A300%2C400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen%20Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&display=swap" /></noscript><noscript><link rel="stylesheet" href="//www.elimpulso.com/wp-content/cache/min/1/ee8aca826c6a39052a591fdb86c93f79.css" data-minify="1" /></noscript></body></html>
