<!doctype html > <!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="es" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]--><head><title>#VÍDEO Chavismo convirtió la Casa Natal del Libertador en un “bazar navideño” #23Dic - El Impulso</title><style id="rocket-critical-css">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</style><link rel="preload" href="//fonts.googleapis.com/css?family=Roboto%20Condensed%3A300%2C400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen%20Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'" /><link rel="preload" href="//www.elimpulso.com/wp-content/cache/min/1/ee8aca826c6a39052a591fdb86c93f79.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta charset="UTF-8" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="_mg-domain-verification" content="482f58254248905101c769a9c783bac2" /><link rel="pingback" href="//www.elimpulso.com/xmlrpc.php" /> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-564e0ba8fa5031ff" async="async"></script> <meta property="og:image" content="https://cdn.elimpulso.com/media/2019/12/casa-natal-simon-bolivar.jpg" /><link rel="icon" type="image/png" href="//cdn.elimpulso.com/images/imp-favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="//cdn.elimpulso.com/media/2016/06/imp-76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="//cdn.elimpulso.com/media/2016/06/imp-120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="//cdn.elimpulso.com/media/2016/06/imp-152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="//cdn.elimpulso.com/media/2016/06/imp-114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="//cdn.elimpulso.com/media/2016/06/imp-144.png" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="//www.elimpulso.com/2019/12/23/video-chavismo-convirtio-la-casa-natal-del-libertador-en-un-bazar-navideno-23dic/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="#VÍDEO Chavismo convirtió la Casa Natal del Libertador en un “bazar navideño” #23Dic - El Impulso" /><meta property="og:description" content="Este domingo fueron difundidas a través de las redes sociales, imágenes de la Casa Natal del Libertador Simón Bolívar en Caracas, convertido en un bazar navideño. Diversos puestos de venta de artesanías, pintura y artículos de navidad, fueron instalado en la casa, declarada patrimonio histórico de Venezuela. En el recorrido hecho por una usuaria de &hellip;" /><meta property="og:url" content="https://www.elimpulso.com/2019/12/23/video-chavismo-convirtio-la-casa-natal-del-libertador-en-un-bazar-navideno-23dic/" /><meta property="og:site_name" content="El Impulso" /><meta property="article:tag" content="Bazar Navideño" /><meta property="article:tag" content="caracas" /><meta property="article:tag" content="Casa del Libertador" /><meta property="article:tag" content="simon bolivar" /><meta property="article:section" content="Nacionales" /><meta property="article:published_time" content="2019-12-23T15:05:46+00:00" /><meta property="article:modified_time" content="2019-12-23T15:05:52+00:00" /><meta property="og:updated_time" content="2019-12-23T15:05:52+00:00" /><meta property="og:image" content="https://cdn.elimpulso.com/media/2019/12/casa-natal-simon-bolivar.jpg" /><meta property="og:image:secure_url" content="https://cdn.elimpulso.com/media/2019/12/casa-natal-simon-bolivar.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="768" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Este domingo fueron difundidas a través de las redes sociales, imágenes de la Casa Natal del Libertador Simón Bolívar en Caracas, convertido en un bazar navideño. Diversos puestos de venta de artesanías, pintura y artículos de navidad, fueron instalado en la casa, declarada patrimonio histórico de Venezuela. En el recorrido hecho por una usuaria de [&hellip;]" /><meta name="twitter:title" content="#VÍDEO Chavismo convirtió la Casa Natal del Libertador en un “bazar navideño” #23Dic - El Impulso" /><meta name="twitter:image" content="https://cdn.elimpulso.com/media/2019/12/casa-natal-simon-bolivar.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.elimpulso.com/#website","url":"https://www.elimpulso.com/","name":"El Impulso","description":"Noticias al instante de Venezuela y el mundo","potentialAction":{"@type":"SearchAction","target":"https://www.elimpulso.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.elimpulso.com/2019/12/23/video-chavismo-convirtio-la-casa-natal-del-libertador-en-un-bazar-navideno-23dic/#primaryimage","url":"https://cdn.elimpulso.com/media/2019/12/casa-natal-simon-bolivar.jpg","width":1024,"height":768},{"@type":"WebPage","@id":"https://www.elimpulso.com/2019/12/23/video-chavismo-convirtio-la-casa-natal-del-libertador-en-un-bazar-navideno-23dic/#webpage","url":"https://www.elimpulso.com/2019/12/23/video-chavismo-convirtio-la-casa-natal-del-libertador-en-un-bazar-navideno-23dic/","inLanguage":"es","name":"#V\u00cdDEO Chavismo convirti\u00f3 la Casa Natal del Libertador en un \u201cbazar navide\u00f1o\u201d #23Dic - El Impulso","isPartOf":{"@id":"https://www.elimpulso.com/#website"},"primaryImageOfPage":{"@id":"https://www.elimpulso.com/2019/12/23/video-chavismo-convirtio-la-casa-natal-del-libertador-en-un-bazar-navideno-23dic/#primaryimage"},"datePublished":"2019-12-23T15:05:46+00:00","dateModified":"2019-12-23T15:05:52+00:00","author":{"@id":"https://www.elimpulso.com/#/schema/person/eba948317774c66e7fbacd3c1359a43e"}},{"@type":["Person"],"@id":"https://www.elimpulso.com/#/schema/person/eba948317774c66e7fbacd3c1359a43e","name":"Yorvi Garc\u00eda","image":{"@type":"ImageObject","@id":"https://www.elimpulso.com/#authorlogo","url":"https://secure.gravatar.com/avatar/ce0dd59318f3445f7a5b535aef5fdc8b?s=96&d=mm&r=g","caption":"Yorvi Garc\u00eda"},"sameAs":[]}]}</script> <link rel="amphtml" href="//www.elimpulso.com/2019/12/23/video-chavismo-convirtio-la-casa-natal-del-libertador-en-un-bazar-navideno-23dic/amp/" /><meta name="generator" content="AMP for WP 0.9.98.21" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="El Impulso &raquo; Feed" href="//www.elimpulso.com/feed/" /><link rel="alternate" type="application/rss+xml" title="El Impulso &raquo; Feed de los comentarios" href="//www.elimpulso.com/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.elimpulso.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' src='//www.elimpulso.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <link rel='https://api.w.org/' href='//www.elimpulso.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="//www.elimpulso.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//www.elimpulso.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='//www.elimpulso.com/?p=757935' /><meta property="fb:app_id" content="154563241321348" /><!--[if lt IE 9]><script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><style>#wp-admin-bar-ampforwp-view-amp a{background:url(data:image/svg+xml;base64,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)!important;background-size:18px!important;background-repeat:no-repeat!important;background-position:4px 7px!important;text-indent:-99999px;width:12px}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="//www.elimpulso.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <script>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</script> <style>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</style> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-586JCR2');</script> <script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.elimpulso.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elimpulso.com/category/featured/",
                                "name": "Destacados"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elimpulso.com/2019/12/23/video-chavismo-convirtio-la-casa-natal-del-libertador-en-un-bazar-navideno-23dic/",
                                "name": "#VÍDEO Chavismo convirtió la Casa Natal del Libertador en un “bazar navideño”..."                                
                            }
                        }    ]
                        }</script><link rel="icon" href="//cdn.elimpulso.com/media/2018/03/avatar_IMP.png" sizes="32x32" /><link rel="icon" href="//cdn.elimpulso.com/media/2018/03/avatar_IMP.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="//cdn.elimpulso.com/media/2018/03/avatar_IMP.png" /><meta name="msapplication-TileImage" content="https://cdn.elimpulso.com/media/2018/03/avatar_IMP.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body class="post-template-default single single-post postid-757935 single-format-standard video-chavismo-convirtio-la-casa-natal-del-libertador-en-un-bazar-navideno-23dic global-block-template-1 wpb-js-composer js-comp-ver-5.7 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://tienda.elimpulso.com" title="Behance"> <i class="td-icon-font td-icon-behance"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/elimpulso" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-725452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-725452"><a href="https://www.elimpulso.com/#"><i><i class="fa fa-home"></i><span class="fontawesome-text"> </i></span></a></li><li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-141"><a href="https://www.elimpulso.com/category/opinion/">Opinion<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/arquidiocesana/">Arquidiocesana</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/cronicas-de-facundo/">Crónicas De Facundo</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/editorial/">Editorial</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/extrabases/">Extrabases</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/retacitos/">Retacitos</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/rincon-de-los-miercoles/">Rincón De Los Miércoles</a></li></ul></li><li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="https://www.elimpulso.com/category/noticias/regionales/">Regionales</a></li><li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-140"><a href="https://www.elimpulso.com/category/noticias/nacionales/">Nacionales</a></li><li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="https://www.elimpulso.com/category/noticias/internacionales/">Internacionales</a></li><li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-137"><a href="https://www.elimpulso.com/category/noticias/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/">Pulso Empresarial</a></li></ul></li><li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="https://www.elimpulso.com/category/noticias/deportes/">Deportes</a></li><li id="menu-item-341697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-341697"><a href="https://www.elimpulso.com/category/noticias/actualidad/">Actualidad<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/caricaturas/">Caricaturas</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/cultura/">Cultura</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/tecnologia/">Tecnología</a></li></ul></li><li id="menu-item-632850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632850"><a href="https://www.elimpulso.com/category/especiales/">Especiales</a></li><li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="https://www.elimpulso.com/category/noticias/sucesos/">Sucesos</a></li><li id="menu-item-721573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-721573"><a href="https://www.elimpulso.com/category/obituarios/">Obituarios</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="//www.elimpulso.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-3 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div style="visibility:hidden;"> lunes, diciembre 23, 2019</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://tienda.elimpulso.com" title="Behance"> <i class="td-icon-font td-icon-behance"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/elimpulso" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-header-ad_full"><div class="td-container td-header-row td-header-top-ad"><div id="div-gpt-ad-1553364460533-0"></div></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.elimpulso.com/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="El Impulso" title="El Impulso" data-lazy-src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" /><noscript><img src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" alt="El Impulso" title="El Impulso"/></noscript> <span class="td-visual-hidden">El Impulso</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header td-rec-hide-on-p td_uid_1_5e00e104b8ba1_rand td_block_template_1"><div id="div-gpt-ad-1553364269098-0"></div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap "><div class="td-container td-header-row td-header-main-menu black-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.elimpulso.com/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="El Impulso" title="El Impulso" data-lazy-src="//cdn.elimpulso.com/media/2019/10/elimpulsocom-140x48_lazo.png" /><noscript><img src="//cdn.elimpulso.com/media/2019/10/elimpulsocom-140x48_lazo.png" alt="El Impulso" title="El Impulso"/></noscript> </a> <a class="td-header-logo td-sticky-disable" href="https://www.elimpulso.com/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="El Impulso" title="El Impulso" data-lazy-src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" /><noscript><img src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" alt="El Impulso" title="El Impulso"/></noscript> </a></div><div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-725452"><a href="https://www.elimpulso.com/#"><i><i class="fa fa-home"></i><span class="fontawesome-text"> </i></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-141"><a href="https://www.elimpulso.com/category/opinion/">Opinion</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e00e104b9f08_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5e00e104b9f08"><script>var block_td_uid_2_5e00e104b9f08 = new tdBlock();
block_td_uid_2_5e00e104b9f08.id = "td_uid_2_5e00e104b9f08";
block_td_uid_2_5e00e104b9f08.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5e00e104b9f08_rand","tdc_css_class":"td_uid_2_5e00e104b9f08_rand","tdc_css_class_style":"td_uid_2_5e00e104b9f08_rand_style"}';
block_td_uid_2_5e00e104b9f08.td_column_number = "3";
block_td_uid_2_5e00e104b9f08.block_type = "td_block_mega_menu";
block_td_uid_2_5e00e104b9f08.post_count = "4";
block_td_uid_2_5e00e104b9f08.found_posts = "15620";
block_td_uid_2_5e00e104b9f08.header_color = "";
block_td_uid_2_5e00e104b9f08.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e00e104b9f08.max_num_pages = "3905";
tdBlocksArray.push(block_td_uid_2_5e00e104b9f08);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5e00e104b9f08" id="td_uid_3_5e00e104bafe7" data-td_block_id="td_uid_2_5e00e104b9f08" data-td_filter_value="" href="https://www.elimpulso.com/category/opinion/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_5e00e104b9f08" id="td_uid_4_5e00e104bb037" data-td_block_id="td_uid_2_5e00e104b9f08" data-td_filter_value="212" href="https://www.elimpulso.com/category/opinion/arquidiocesana/">Arquidiocesana</a><a class="mega-menu-sub-cat-td_uid_2_5e00e104b9f08" id="td_uid_5_5e00e104bb083" data-td_block_id="td_uid_2_5e00e104b9f08" data-td_filter_value="16" href="https://www.elimpulso.com/category/opinion/cronicas-de-facundo/">Crónicas De Facundo</a><a class="mega-menu-sub-cat-td_uid_2_5e00e104b9f08" id="td_uid_6_5e00e104bb0cb" data-td_block_id="td_uid_2_5e00e104b9f08" data-td_filter_value="210" href="https://www.elimpulso.com/category/opinion/editorial/">Editorial</a><a class="mega-menu-sub-cat-td_uid_2_5e00e104b9f08" id="td_uid_7_5e00e104bb111" data-td_block_id="td_uid_2_5e00e104b9f08" data-td_filter_value="18" href="https://www.elimpulso.com/category/opinion/extrabases/">Extrabases</a><a class="mega-menu-sub-cat-td_uid_2_5e00e104b9f08" id="td_uid_8_5e00e104bb156" data-td_block_id="td_uid_2_5e00e104b9f08" data-td_filter_value="14" href="https://www.elimpulso.com/category/opinion/retacitos/">Retacitos</a><a class="mega-menu-sub-cat-td_uid_2_5e00e104b9f08" id="td_uid_9_5e00e104bb199" data-td_block_id="td_uid_2_5e00e104b9f08" data-td_filter_value="15" href="https://www.elimpulso.com/category/opinion/rincon-de-los-miercoles/">Rincón De Los Miércoles</a></div></div><div id=td_uid_2_5e00e104b9f08 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/12/23/opinion-quien-dara-las-explicaciones-23dic/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN ¿Quién dará las explicaciones? #23Dic"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/12/las-felicitaciones-de-navidad-2019-mas-originales-655x368-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/12/las-felicitaciones-de-navidad-2019-mas-originales-655x368-1-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN ¿Quién dará las explicaciones? #23Dic" data-lazy-src="//cdn.elimpulso.com/media/2019/12/las-felicitaciones-de-navidad-2019-mas-originales-655x368-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/12/las-felicitaciones-de-navidad-2019-mas-originales-655x368-1-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/12/las-felicitaciones-de-navidad-2019-mas-originales-655x368-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/12/las-felicitaciones-de-navidad-2019-mas-originales-655x368-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN ¿Quién dará las explicaciones? #23Dic"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/12/23/opinion-quien-dara-las-explicaciones-23dic/" rel="bookmark" title="#OPINIÓN ¿Quién dará las explicaciones? #23Dic">#OPINIÓN ¿Quién dará las explicaciones? #23Dic</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/12/23/opinion-sainete-en-capsulas-tiempos-para-renovar-la-fe-en-la-libertad-23dic/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN Sainete en cápsulas: Tiempos para renovar la fe en la libertad #23dic"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/12/27858983064_be5ee085de_b-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/12/27858983064_be5ee085de_b-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Sainete en cápsulas: Tiempos para renovar la fe en la libertad #23dic" data-lazy-src="//cdn.elimpulso.com/media/2019/12/27858983064_be5ee085de_b-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/12/27858983064_be5ee085de_b-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/12/27858983064_be5ee085de_b-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/12/27858983064_be5ee085de_b-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Sainete en cápsulas: Tiempos para renovar la fe en la libertad #23dic"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/12/23/opinion-sainete-en-capsulas-tiempos-para-renovar-la-fe-en-la-libertad-23dic/" rel="bookmark" title="#OPINIÓN Sainete en cápsulas: Tiempos para renovar la fe en la libertad #23dic">#OPINIÓN Sainete en cápsulas: Tiempos para renovar la fe en la&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/12/23/son-titulares-lunes-23-de-diciembre-de-2019-23dic/" rel="bookmark" class="td-image-wrap" title="Son Titulares lunes 23 de diciembre de 2019 #23Dic"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/09/TITULARES_23_DIC_2019-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/09/TITULARES_23_DIC_2019-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Son Titulares lunes 23 de diciembre de 2019 #23Dic" data-lazy-src="//cdn.elimpulso.com/media/2019/09/TITULARES_23_DIC_2019-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/09/TITULARES_23_DIC_2019-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/09/TITULARES_23_DIC_2019-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/09/TITULARES_23_DIC_2019-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Son Titulares lunes 23 de diciembre de 2019 #23Dic"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/12/23/son-titulares-lunes-23-de-diciembre-de-2019-23dic/" rel="bookmark" title="Son Titulares lunes 23 de diciembre de 2019 #23Dic">Son Titulares lunes 23 de diciembre de 2019 #23Dic</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/12/22/opinion-el-cuento-aquel-22dic/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN El cuento aquel… #22Dic"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/12/birds-flying-over-book-royalty-free-image-1568196588-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/12/birds-flying-over-book-royalty-free-image-1568196588-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN El cuento aquel… #22Dic" data-lazy-src="//cdn.elimpulso.com/media/2019/12/birds-flying-over-book-royalty-free-image-1568196588-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/12/birds-flying-over-book-royalty-free-image-1568196588-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/12/birds-flying-over-book-royalty-free-image-1568196588-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/12/birds-flying-over-book-royalty-free-image-1568196588-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN El cuento aquel… #22Dic"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/12/22/opinion-el-cuento-aquel-22dic/" rel="bookmark" title="#OPINIÓN El cuento aquel… #22Dic">#OPINIÓN El cuento aquel… #22Dic</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e00e104b9f08" data-td_block_id="td_uid_2_5e00e104b9f08"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5e00e104b9f08" data-td_block_id="td_uid_2_5e00e104b9f08"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-142"><a href="https://www.elimpulso.com/category/noticias/regionales/">Regionales</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5e00e104cab56_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_5e00e104cab56"><script>var block_td_uid_10_5e00e104cab56 = new tdBlock();
block_td_uid_10_5e00e104cab56.id = "td_uid_10_5e00e104cab56";
block_td_uid_10_5e00e104cab56.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5e00e104cab56_rand","tdc_css_class":"td_uid_10_5e00e104cab56_rand","tdc_css_class_style":"td_uid_10_5e00e104cab56_rand_style"}';
block_td_uid_10_5e00e104cab56.td_column_number = "3";
block_td_uid_10_5e00e104cab56.block_type = "td_block_mega_menu";
block_td_uid_10_5e00e104cab56.post_count = "5";
block_td_uid_10_5e00e104cab56.found_posts = "29358";
block_td_uid_10_5e00e104cab56.header_color = "";
block_td_uid_10_5e00e104cab56.ajax_pagination_infinite_stop = "";
block_td_uid_10_5e00e104cab56.max_num_pages = "5872";
tdBlocksArray.push(block_td_uid_10_5e00e104cab56);</script><div id=td_uid_10_5e00e104cab56 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/12/23/embarcacion-con-tres-pescadores-de-tucacas-esta-desaparecida/" rel="bookmark" class="td-image-wrap" title="Embarcación con tres pescadores de Tucacas está desaparecida"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/12/falcon-embarcacion-cortesia-1200x1200-800x445-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/12/falcon-embarcacion-cortesia-1200x1200-800x445-1-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Embarcación con tres pescadores de Tucacas está desaparecida" data-lazy-src="//cdn.elimpulso.com/media/2019/12/falcon-embarcacion-cortesia-1200x1200-800x445-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/12/falcon-embarcacion-cortesia-1200x1200-800x445-1-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/12/falcon-embarcacion-cortesia-1200x1200-800x445-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/12/falcon-embarcacion-cortesia-1200x1200-800x445-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Embarcación con tres pescadores de Tucacas está desaparecida"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/12/23/embarcacion-con-tres-pescadores-de-tucacas-esta-desaparecida/" rel="bookmark" title="Embarcación con tres pescadores de Tucacas está desaparecida">Embarcación con tres pescadores de Tucacas está desaparecida</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/12/23/emprendimiento-en-tiempos-de-crisis-barquisimetanos-que-apuestan-por-venezuela-23dic/" rel="bookmark" class="td-image-wrap" title="Emprendimiento en tiempos de crisis: Barquisimetanos que apuestan por Venezuela #23Dic"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/12/Copia-de-Pantalla-Instagram-IMP-8-2-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/12/Copia-de-Pantalla-Instagram-IMP-8-2-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Emprendimiento en tiempos de crisis: Barquisimetanos que apuestan por Venezuela #23Dic" data-lazy-src="//cdn.elimpulso.com/media/2019/12/Copia-de-Pantalla-Instagram-IMP-8-2-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/12/Copia-de-Pantalla-Instagram-IMP-8-2-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/12/Copia-de-Pantalla-Instagram-IMP-8-2-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/12/Copia-de-Pantalla-Instagram-IMP-8-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Emprendimiento en tiempos de crisis: Barquisimetanos que apuestan por Venezuela #23Dic"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/12/23/emprendimiento-en-tiempos-de-crisis-barquisimetanos-que-apuestan-por-venezuela-23dic/" rel="bookmark" title="Emprendimiento en tiempos de crisis: Barquisimetanos que apuestan por Venezuela #23Dic">Emprendimiento en tiempos de crisis: Barquisimetanos que apuestan por Venezuela #23Dic</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/12/23/aclave-recupero-medicamentos-decomisados-por-la-pnb-en-barquisimeto-23dic/" rel="bookmark" class="td-image-wrap" title="ACLAVE recuperó medicamentos decomisados por la PNB en Barquisimeto #23Dic"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/12/Medicamentos-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/12/Medicamentos-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ACLAVE recuperó medicamentos decomisados por la PNB en Barquisimeto #23Dic" data-lazy-src="//cdn.elimpulso.com/media/2019/12/Medicamentos-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/12/Medicamentos-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/12/Medicamentos-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/12/Medicamentos-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ACLAVE recuperó medicamentos decomisados por la PNB en Barquisimeto #23Dic"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/12/23/aclave-recupero-medicamentos-decomisados-por-la-pnb-en-barquisimeto-23dic/" rel="bookmark" title="ACLAVE recuperó medicamentos decomisados por la PNB en Barquisimeto #23Dic">ACLAVE recuperó medicamentos decomisados por la PNB en Barquisimeto #23Dic</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/12/23/crisis-venezolana-destrozo-comunidad-universitaria-en-lara/" rel="bookmark" class="td-image-wrap" title="Crisis venezolana destrozó comunidad universitaria en Lara #23Dic "><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/12/Copia-de-Pantalla-Instagram-IMP-62-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/12/Copia-de-Pantalla-Instagram-IMP-62-1-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Crisis venezolana destrozó comunidad universitaria en Lara #23Dic " data-lazy-src="//cdn.elimpulso.com/media/2019/12/Copia-de-Pantalla-Instagram-IMP-62-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/12/Copia-de-Pantalla-Instagram-IMP-62-1-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/12/Copia-de-Pantalla-Instagram-IMP-62-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/12/Copia-de-Pantalla-Instagram-IMP-62-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Crisis venezolana destrozó comunidad universitaria en Lara #23Dic "/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/12/23/crisis-venezolana-destrozo-comunidad-universitaria-en-lara/" rel="bookmark" title="Crisis venezolana destrozó comunidad universitaria en Lara #23Dic ">Crisis venezolana destrozó comunidad universitaria en Lara #23Dic </a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/12/21/mas-de-7-mil-funcionarios-integraran-el-plan-navidades-seguras-en-lara-21dic/" rel="bookmark" class="td-image-wrap" title="Más de 7 mil funcionarios integrarán el “Plan Navidades Seguras” en Lara #21Dic"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/12/Formato-Luis-Miguel-23-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/12/Formato-Luis-Miguel-23-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Más de 7 mil funcionarios integrarán el “Plan Navidades Seguras” en Lara #21Dic" data-lazy-src="//cdn.elimpulso.com/media/2019/12/Formato-Luis-Miguel-23-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/12/Formato-Luis-Miguel-23-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/12/Formato-Luis-Miguel-23-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/12/Formato-Luis-Miguel-23-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Más de 7 mil funcionarios integrarán el “Plan Navidades Seguras” en Lara #21Dic"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/12/21/mas-de-7-mil-funcionarios-integraran-el-plan-navidades-seguras-en-lara-21dic/" rel="bookmark" title="Más de 7 mil funcionarios integrarán el “Plan Navidades Seguras” en Lara #21Dic">Más de 7 mil funcionarios integrarán el “Plan Navidades Seguras” en&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5e00e104cab56" data-td_block_id="td_uid_10_5e00e104cab56"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5e00e104cab56" data-td_block_id="td_uid_10_5e00e104cab56"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-140"><a href="https://www.elimpulso.com/category/noticias/nacionales/">Nacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-139"><a href="https://www.elimpulso.com/category/noticias/internacionales/">Internacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-137"><a href="https://www.elimpulso.com/category/noticias/economia/">Economia</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5e00e104cde11_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_11_5e00e104cde11"><script>var block_td_uid_11_5e00e104cde11 = new tdBlock();
block_td_uid_11_5e00e104cde11.id = "td_uid_11_5e00e104cde11";
block_td_uid_11_5e00e104cde11.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5e00e104cde11_rand","tdc_css_class":"td_uid_11_5e00e104cde11_rand","tdc_css_class_style":"td_uid_11_5e00e104cde11_rand_style"}';
block_td_uid_11_5e00e104cde11.td_column_number = "3";
block_td_uid_11_5e00e104cde11.block_type = "td_block_mega_menu";
block_td_uid_11_5e00e104cde11.post_count = "4";
block_td_uid_11_5e00e104cde11.found_posts = "12539";
block_td_uid_11_5e00e104cde11.header_color = "";
block_td_uid_11_5e00e104cde11.ajax_pagination_infinite_stop = "";
block_td_uid_11_5e00e104cde11.max_num_pages = "3135";
tdBlocksArray.push(block_td_uid_11_5e00e104cde11);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_5e00e104cde11" id="td_uid_12_5e00e104ce811" data-td_block_id="td_uid_11_5e00e104cde11" data-td_filter_value="" href="https://www.elimpulso.com/category/noticias/economia/">Todo</a><a class="mega-menu-sub-cat-td_uid_11_5e00e104cde11" id="td_uid_13_5e00e104ce84b" data-td_block_id="td_uid_11_5e00e104cde11" data-td_filter_value="4033" href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/">Pulso Empresarial</a></div></div><div id=td_uid_11_5e00e104cde11 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/12/20/reservas-bajan-levemente-us-20-millones-y-cierran-la-semana-en-us-7-501-millones-20dic/" rel="bookmark" class="td-image-wrap" title="Reservas bajan levemente US$ 20 millones y cierran la semana en US$ 7.501 millones #20Dic"><img width="218" height="146" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20146'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2017/09/0109dolares.jpg 218w, https://cdn.elimpulso.com/media/2017/09/0109dolares.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Reservas bajan levemente US$ 20 millones y cierran la semana en US$ 7.501 millones #20Dic" data-lazy-src="//cdn.elimpulso.com/media/2017/09/0109dolares.jpg" /><noscript><img width="218" height="146" class="entry-thumb" src="//cdn.elimpulso.com/media/2017/09/0109dolares.jpg" srcset="https://cdn.elimpulso.com/media/2017/09/0109dolares.jpg 218w, https://cdn.elimpulso.com/media/2017/09/0109dolares.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Reservas bajan levemente US$ 20 millones y cierran la semana en US$ 7.501 millones #20Dic"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/" class="td-post-category">Economia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/12/20/reservas-bajan-levemente-us-20-millones-y-cierran-la-semana-en-us-7-501-millones-20dic/" rel="bookmark" title="Reservas bajan levemente US$ 20 millones y cierran la semana en US$ 7.501 millones #20Dic">Reservas bajan levemente US$ 20 millones y cierran la semana en&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/12/20/petroleo-venezolano-sube-179-bl-y-cierra-la-semana-en-5686-bl-20dic/" rel="bookmark" class="td-image-wrap" title="Petróleo venezolano sube 1,79 $/Bl y cierra la semana en 56,86 $/Bl #20Dic"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/01/img_de_donde_viene_el_petroleo_aqui_tienes_la_respuesta_44761_600-Medium-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/01/img_de_donde_viene_el_petroleo_aqui_tienes_la_respuesta_44761_600-Medium.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Petróleo venezolano sube 1,79 $/Bl y cierra la semana en 56,86 $/Bl #20Dic" data-lazy-src="//cdn.elimpulso.com/media/2019/01/img_de_donde_viene_el_petroleo_aqui_tienes_la_respuesta_44761_600-Medium-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/01/img_de_donde_viene_el_petroleo_aqui_tienes_la_respuesta_44761_600-Medium-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/01/img_de_donde_viene_el_petroleo_aqui_tienes_la_respuesta_44761_600-Medium-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/01/img_de_donde_viene_el_petroleo_aqui_tienes_la_respuesta_44761_600-Medium.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Petróleo venezolano sube 1,79 $/Bl y cierra la semana en 56,86 $/Bl #20Dic"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/" class="td-post-category">Economia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/12/20/petroleo-venezolano-sube-179-bl-y-cierra-la-semana-en-5686-bl-20dic/" rel="bookmark" title="Petróleo venezolano sube 1,79 $/Bl y cierra la semana en 56,86 $/Bl #20Dic">Petróleo venezolano sube 1,79 $/Bl y cierra la semana en 56,86&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/12/19/https-www-elimpulso-com-wp-admin-post-phppost757105actionedit/" rel="bookmark" class="td-image-wrap" title="Consultora AH&amp;A: Captaciones del público por la banca en noviembre aumentaron 49,4% #19Dic"><img width="218" height="146" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20146'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2016/12/1812-banco-central-de-venezuela-sammy-martínez.jpg 218w, https://cdn.elimpulso.com/media/2016/12/1812-banco-central-de-venezuela-sammy-martínez.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Consultora AH&amp;A: Captaciones del público por la banca en noviembre aumentaron 49,4% #19Dic" data-lazy-src="//cdn.elimpulso.com/media/2016/12/1812-banco-central-de-venezuela-sammy-martínez.jpg" /><noscript><img width="218" height="146" class="entry-thumb" src="//cdn.elimpulso.com/media/2016/12/1812-banco-central-de-venezuela-sammy-martínez.jpg" srcset="https://cdn.elimpulso.com/media/2016/12/1812-banco-central-de-venezuela-sammy-martínez.jpg 218w, https://cdn.elimpulso.com/media/2016/12/1812-banco-central-de-venezuela-sammy-martínez.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Consultora AH&amp;A: Captaciones del público por la banca en noviembre aumentaron 49,4% #19Dic"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/" class="td-post-category">Economia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/12/19/https-www-elimpulso-com-wp-admin-post-phppost757105actionedit/" rel="bookmark" title="Consultora AH&amp;A: Captaciones del público por la banca en noviembre aumentaron 49,4% #19Dic">Consultora AH&amp;A: Captaciones del público por la banca en noviembre aumentaron&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/12/19/cenda-salario-minimo-solo-permite-adquirir-el-27-de-la-canasta-alimentaria-19dic/" rel="bookmark" class="td-image-wrap" title="Cenda: Salario mínimo solo permite adquirir el 2,7% de la Canasta Alimentaria #19Dic"><img width="218" height="131" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20131'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2015/11/Canasta-basica-alimentari1.jpg 218w, https://cdn.elimpulso.com/media/2015/11/Canasta-basica-alimentari1.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Cenda: Salario mínimo solo permite adquirir el 2,7% de la Canasta Alimentaria #19Dic" data-lazy-src="//cdn.elimpulso.com/media/2015/11/Canasta-basica-alimentari1.jpg" /><noscript><img width="218" height="131" class="entry-thumb" src="//cdn.elimpulso.com/media/2015/11/Canasta-basica-alimentari1.jpg" srcset="https://cdn.elimpulso.com/media/2015/11/Canasta-basica-alimentari1.jpg 218w, https://cdn.elimpulso.com/media/2015/11/Canasta-basica-alimentari1.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Cenda: Salario mínimo solo permite adquirir el 2,7% de la Canasta Alimentaria #19Dic"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/" class="td-post-category">Economia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/12/19/cenda-salario-minimo-solo-permite-adquirir-el-27-de-la-canasta-alimentaria-19dic/" rel="bookmark" title="Cenda: Salario mínimo solo permite adquirir el 2,7% de la Canasta Alimentaria #19Dic">Cenda: Salario mínimo solo permite adquirir el 2,7% de la Canasta&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5e00e104cde11" data-td_block_id="td_uid_11_5e00e104cde11"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_5e00e104cde11" data-td_block_id="td_uid_11_5e00e104cde11"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-136"><a href="https://www.elimpulso.com/category/noticias/deportes/">Deportes</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5e00e104d2a62_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_14_5e00e104d2a62"><script>var block_td_uid_14_5e00e104d2a62 = new tdBlock();
block_td_uid_14_5e00e104d2a62.id = "td_uid_14_5e00e104d2a62";
block_td_uid_14_5e00e104d2a62.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_5e00e104d2a62_rand","tdc_css_class":"td_uid_14_5e00e104d2a62_rand","tdc_css_class_style":"td_uid_14_5e00e104d2a62_rand_style"}';
block_td_uid_14_5e00e104d2a62.td_column_number = "3";
block_td_uid_14_5e00e104d2a62.block_type = "td_block_mega_menu";
block_td_uid_14_5e00e104d2a62.post_count = "5";
block_td_uid_14_5e00e104d2a62.found_posts = "23325";
block_td_uid_14_5e00e104d2a62.header_color = "";
block_td_uid_14_5e00e104d2a62.ajax_pagination_infinite_stop = "";
block_td_uid_14_5e00e104d2a62.max_num_pages = "4665";
tdBlocksArray.push(block_td_uid_14_5e00e104d2a62);</script><div id=td_uid_14_5e00e104d2a62 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/12/23/cardenales-de-lara-clasifico-a-la-postemporada-al-derrotar-a-tiburones-8-5-23dic/" rel="bookmark" class="td-image-wrap" title="Cardenales de Lara clasificó a la postemporada al derrotar a Tiburones 8-5 #23Dic"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/12/Cardenales-de-Lara-postemporada-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/12/Cardenales-de-Lara-postemporada-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Cardenales de Lara clasificó a la postemporada al derrotar a Tiburones 8-5 #23Dic" data-lazy-src="//cdn.elimpulso.com/media/2019/12/Cardenales-de-Lara-postemporada-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/12/Cardenales-de-Lara-postemporada-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/12/Cardenales-de-Lara-postemporada-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/12/Cardenales-de-Lara-postemporada-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Cardenales de Lara clasificó a la postemporada al derrotar a Tiburones 8-5 #23Dic"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/12/23/cardenales-de-lara-clasifico-a-la-postemporada-al-derrotar-a-tiburones-8-5-23dic/" rel="bookmark" title="Cardenales de Lara clasificó a la postemporada al derrotar a Tiburones 8-5 #23Dic">Cardenales de Lara clasificó a la postemporada al derrotar a Tiburones&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/12/22/dudamel-podria-abandonar-a-la-vinotinto-para-dirigir-al-atletico-mineiro-de-brasil/" rel="bookmark" class="td-image-wrap" title="Dudamel podría abandonar a La Vinotinto para dirigir al Atlético Mineiro de Brasil"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/12/Formato-Luis-Miguel-57-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/12/Formato-Luis-Miguel-57-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Dudamel podría abandonar a La Vinotinto para dirigir al Atlético Mineiro de Brasil" data-lazy-src="//cdn.elimpulso.com/media/2019/12/Formato-Luis-Miguel-57-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/12/Formato-Luis-Miguel-57-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/12/Formato-Luis-Miguel-57-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/12/Formato-Luis-Miguel-57-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Dudamel podría abandonar a La Vinotinto para dirigir al Atlético Mineiro de Brasil"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/12/22/dudamel-podria-abandonar-a-la-vinotinto-para-dirigir-al-atletico-mineiro-de-brasil/" rel="bookmark" title="Dudamel podría abandonar a La Vinotinto para dirigir al Atlético Mineiro de Brasil">Dudamel podría abandonar a La Vinotinto para dirigir al Atlético Mineiro&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/12/22/liverpool-sigue-volando-y-se-corona-campeon-del-mundial-de-clubes/" rel="bookmark" class="td-image-wrap" title="Liverpool sigue volando y se corona campeón del Mundial de Clubes"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/12/Formato-Luis-Miguel-49-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/12/Formato-Luis-Miguel-49-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Liverpool sigue volando y se corona campeón del Mundial de Clubes" data-lazy-src="//cdn.elimpulso.com/media/2019/12/Formato-Luis-Miguel-49-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/12/Formato-Luis-Miguel-49-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/12/Formato-Luis-Miguel-49-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/12/Formato-Luis-Miguel-49-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Liverpool sigue volando y se corona campeón del Mundial de Clubes"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/12/22/liverpool-sigue-volando-y-se-corona-campeon-del-mundial-de-clubes/" rel="bookmark" title="Liverpool sigue volando y se corona campeón del Mundial de Clubes">Liverpool sigue volando y se corona campeón del Mundial de Clubes</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/12/22/rusia-acuso-a-exdirector-de-laboratorio-antidopaje-por-modificacion-de-datos/" rel="bookmark" class="td-image-wrap" title="Rusia acusó a exdirector de laboratorio antidopaje por modificación de datos"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/12/Formato-Luis-Miguel-45-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/12/Formato-Luis-Miguel-45-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rusia acusó a exdirector de laboratorio antidopaje por modificación de datos" data-lazy-src="//cdn.elimpulso.com/media/2019/12/Formato-Luis-Miguel-45-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/12/Formato-Luis-Miguel-45-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/12/Formato-Luis-Miguel-45-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/12/Formato-Luis-Miguel-45-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rusia acusó a exdirector de laboratorio antidopaje por modificación de datos"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/12/22/rusia-acuso-a-exdirector-de-laboratorio-antidopaje-por-modificacion-de-datos/" rel="bookmark" title="Rusia acusó a exdirector de laboratorio antidopaje por modificación de datos">Rusia acusó a exdirector de laboratorio antidopaje por modificación de datos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/12/19/tiburones-de-la-guaira-silencio-bates-de-cardenales-de-lara-y-los-blanqueo-6-0-19dic/" rel="bookmark" class="td-image-wrap" title="Tiburones de La Guaira silenció bates de Cardenales de Lara y los blanqueó 6-0 #19Dic"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/12/Williams-Perez-2-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/12/Williams-Perez-2-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Tiburones de La Guaira silenció bates de Cardenales de Lara y los blanqueó 6-0 #19Dic" data-lazy-src="//cdn.elimpulso.com/media/2019/12/Williams-Perez-2-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/12/Williams-Perez-2-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/12/Williams-Perez-2-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/12/Williams-Perez-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Tiburones de La Guaira silenció bates de Cardenales de Lara y los blanqueó 6-0 #19Dic"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/12/19/tiburones-de-la-guaira-silencio-bates-de-cardenales-de-lara-y-los-blanqueo-6-0-19dic/" rel="bookmark" title="Tiburones de La Guaira silenció bates de Cardenales de Lara y los blanqueó 6-0 #19Dic">Tiburones de La Guaira silenció bates de Cardenales de Lara y&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5e00e104d2a62" data-td_block_id="td_uid_14_5e00e104d2a62"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_5e00e104d2a62" data-td_block_id="td_uid_14_5e00e104d2a62"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-341697"><a href="https://www.elimpulso.com/category/noticias/actualidad/">Actualidad</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5e00e104d5c12_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5e00e104d5c12"><script>var block_td_uid_15_5e00e104d5c12 = new tdBlock();
block_td_uid_15_5e00e104d5c12.id = "td_uid_15_5e00e104d5c12";
block_td_uid_15_5e00e104d5c12.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_5e00e104d5c12_rand","tdc_css_class":"td_uid_15_5e00e104d5c12_rand","tdc_css_class_style":"td_uid_15_5e00e104d5c12_rand_style"}';
block_td_uid_15_5e00e104d5c12.td_column_number = "3";
block_td_uid_15_5e00e104d5c12.block_type = "td_block_mega_menu";
block_td_uid_15_5e00e104d5c12.post_count = "4";
block_td_uid_15_5e00e104d5c12.found_posts = "19167";
block_td_uid_15_5e00e104d5c12.header_color = "";
block_td_uid_15_5e00e104d5c12.ajax_pagination_infinite_stop = "";
block_td_uid_15_5e00e104d5c12.max_num_pages = "4792";
tdBlocksArray.push(block_td_uid_15_5e00e104d5c12);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5e00e104d5c12" id="td_uid_16_5e00e104d6c3c" data-td_block_id="td_uid_15_5e00e104d5c12" data-td_filter_value="" href="https://www.elimpulso.com/category/noticias/actualidad/">Todo</a><a class="mega-menu-sub-cat-td_uid_15_5e00e104d5c12" id="td_uid_17_5e00e104d6c9c" data-td_block_id="td_uid_15_5e00e104d5c12" data-td_filter_value="4300" href="https://www.elimpulso.com/category/noticias/actualidad/caricaturas/">Caricaturas</a><a class="mega-menu-sub-cat-td_uid_15_5e00e104d5c12" id="td_uid_18_5e00e104d6d01" data-td_block_id="td_uid_15_5e00e104d5c12" data-td_filter_value="9" href="https://www.elimpulso.com/category/noticias/actualidad/cultura/">Cultura</a><a class="mega-menu-sub-cat-td_uid_15_5e00e104d5c12" id="td_uid_19_5e00e104d6d62" data-td_block_id="td_uid_15_5e00e104d5c12" data-td_filter_value="207" href="https://www.elimpulso.com/category/noticias/actualidad/tecnologia/">Tecnología</a></div></div><div id=td_uid_15_5e00e104d5c12 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/12/23/carolina-herrera-invita-a-firmar-peticion-para-expulsar-al-regimen-del-consejo-de-ddhh-de-la-onu-23dic/" rel="bookmark" class="td-image-wrap" title="Carolina Herrera invita a firmar petición para expulsar al régimen del Consejo de DDHH de la ONU #23Dic"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/11/Carolina-Herrera-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/11/Carolina-Herrera-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Carolina Herrera invita a firmar petición para expulsar al régimen del Consejo de DDHH de la ONU #23Dic" data-lazy-src="//cdn.elimpulso.com/media/2019/11/Carolina-Herrera-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/11/Carolina-Herrera-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/11/Carolina-Herrera-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/11/Carolina-Herrera-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Carolina Herrera invita a firmar petición para expulsar al régimen del Consejo de DDHH de la ONU #23Dic"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/12/23/carolina-herrera-invita-a-firmar-peticion-para-expulsar-al-regimen-del-consejo-de-ddhh-de-la-onu-23dic/" rel="bookmark" title="Carolina Herrera invita a firmar petición para expulsar al régimen del Consejo de DDHH de la ONU #23Dic">Carolina Herrera invita a firmar petición para expulsar al régimen del&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/12/22/el-autor-de-garfield-vende-sus-tiras-comicas-en-subasta/" rel="bookmark" class="td-image-wrap" title="El autor de Garfield vende sus tiras cómicas en subasta"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/12/Formato-Luis-Miguel-54-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/12/Formato-Luis-Miguel-54-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="El autor de Garfield vende sus tiras cómicas en subasta" data-lazy-src="//cdn.elimpulso.com/media/2019/12/Formato-Luis-Miguel-54-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/12/Formato-Luis-Miguel-54-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/12/Formato-Luis-Miguel-54-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/12/Formato-Luis-Miguel-54-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="El autor de Garfield vende sus tiras cómicas en subasta"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/12/22/el-autor-de-garfield-vende-sus-tiras-comicas-en-subasta/" rel="bookmark" title="El autor de Garfield vende sus tiras cómicas en subasta">El autor de Garfield vende sus tiras cómicas en subasta</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/12/21/rosalia-continua-su-conquista-del-mundo-2019-fue-un-ano-de-exitos/" rel="bookmark" class="td-image-wrap" title="Rosalía continúa su conquista del mundo, 2019 fue un año de éxitos"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/12/Formato-Luis-Miguel-21-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/12/Formato-Luis-Miguel-21-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rosalía continúa su conquista del mundo, 2019 fue un año de éxitos" data-lazy-src="//cdn.elimpulso.com/media/2019/12/Formato-Luis-Miguel-21-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/12/Formato-Luis-Miguel-21-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/12/Formato-Luis-Miguel-21-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/12/Formato-Luis-Miguel-21-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rosalía continúa su conquista del mundo, 2019 fue un año de éxitos"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/12/21/rosalia-continua-su-conquista-del-mundo-2019-fue-un-ano-de-exitos/" rel="bookmark" title="Rosalía continúa su conquista del mundo, 2019 fue un año de éxitos">Rosalía continúa su conquista del mundo, 2019 fue un año de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/12/21/disenadora-ana-karina-corredor-comparte-5-tips-para-decorar-en-noche-buena/" rel="bookmark" class="td-image-wrap" title="Diseñadora Ana Karina Corredor comparte 5 tips para decorar en noche buena"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/12/2-8-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/12/2-8-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Diseñadora Ana Karina Corredor comparte 5 tips para decorar en noche buena" data-lazy-src="//cdn.elimpulso.com/media/2019/12/2-8-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/12/2-8-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/12/2-8-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/12/2-8-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Diseñadora Ana Karina Corredor comparte 5 tips para decorar en noche buena"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/12/21/disenadora-ana-karina-corredor-comparte-5-tips-para-decorar-en-noche-buena/" rel="bookmark" title="Diseñadora Ana Karina Corredor comparte 5 tips para decorar en noche buena">Diseñadora Ana Karina Corredor comparte 5 tips para decorar en noche&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5e00e104d5c12" data-td_block_id="td_uid_15_5e00e104d5c12"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5e00e104d5c12" data-td_block_id="td_uid_15_5e00e104d5c12"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-632850"><a href="https://www.elimpulso.com/category/especiales/">Especiales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-143"><a href="https://www.elimpulso.com/category/noticias/sucesos/">Sucesos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-721573"><a href="https://www.elimpulso.com/category/obituarios/">Obituarios</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="//www.elimpulso.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.elimpulso.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Destacados" class="entry-crumb" href="https://www.elimpulso.com/category/featured/">Destacados</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">#VÍDEO Chavismo convirtió la Casa Natal del Libertador en un “bazar navideño”...</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-757935" class="post-757935 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-nacionales tag-bazar-navideno tag-caracas tag-casa-del-libertador tag-simon-bolivar" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a href="https://www.elimpulso.com/category/featured/">Destacados</a></li><li class="entry-category"><a href="https://www.elimpulso.com/category/noticias/">Noticias</a></li><li class="entry-category"><a href="https://www.elimpulso.com/category/noticias/nacionales/">Nacionales</a></li></ul><header class="td-post-title"><h1 class="entry-title">#VÍDEO Chavismo convirtió la Casa Natal del Libertador en un “bazar navideño” #23Dic</h1><div class="td-module-meta-info"> <span class="creditos_autor">Texto: Yorvi García | </span> <span class="creditos creditos_fotografia"> Foto: Cortesía | </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-23T11:05:46+00:00">23 diciembre, 2019</time></span></div></header></div><div class="addthis_jumbo_share"></div><div class="addthis_responsive_sharing"></div><div class="td-post-content"><div class="td-post-featured-image"><a href="https://cdn.elimpulso.com/media/2019/12/casa-natal-simon-bolivar.jpg" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20522'%3E%3C/svg%3E" alt="" title="casa-natal-simon-bolivar" data-lazy-src="//cdn.elimpulso.com/media/2019/12/casa-natal-simon-bolivar-696x522.jpg" /><noscript><img width="696" height="522" class="entry-thumb td-modal-image" src="//cdn.elimpulso.com/media/2019/12/casa-natal-simon-bolivar-696x522.jpg" alt="" title="casa-natal-simon-bolivar"/></noscript></a></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_21_5e00e1052be20_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="3988925718"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="3988925718"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="3988925718"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="3988925718"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p>Este domingo fueron difundidas a través de las redes sociales, imágenes de la<strong> Casa Natal del Libertador Simón Bolívar</strong> en Caracas, convertido en un bazar navideño.</p><p>Diversos puestos de venta de artesanías, pintura y artículos de navidad, fueron instalado en la casa, declarada <strong>patrimonio histórico de Venezuela</strong>.</p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineright td_uid_20_5e00e1052bc59_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p>En el recorrido hecho por una usuaria de las redes sociales, se puede apreciar a los ciudadanos ingresando al lugar, donde se encuentran expuestas las artesanías, <strong>que son vendidas por venezolanos y personas nativas de otros países.</strong></p><p>El hecho ha causado la crítica de muchos usuarios a través de las redes sociales, <strong>quienes cuestionan al régimen por el mal uso que le da al patrimonio</strong> y la historia del país.</p><figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper"><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">La primera vez que fui a la casa natal del libertador, allá por los 70 me asombre por los cuadros de Tito Salas. Era un sitio solemne, hoy es un mercado de bisuterias. Es como meter carros de perros calientes en el partenón o el Louvre. Este socialismo escupe en la historia.🤔 <a href="https://t.co/8VOlhLUt7I">pic.twitter.com/8VOlhLUt7I</a></p>&mdash; Iván Jesús Izaguirre I (@ivaniz66) <a href="https://twitter.com/ivaniz66/status/1208889365516214273?ref_src=twsrc%5Etfw">December 22, 2019</a></blockquote> </div></figure><p></p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_22_5e00e1052bfb4_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.elimpulso.com/tag/bazar-navideno/">Bazar Navideño</a></li><li><a href="https://www.elimpulso.com/tag/caracas/">caracas</a></li><li><a href="https://www.elimpulso.com/tag/casa-del-libertador/">Casa del Libertador</a></li><li><a href="https://www.elimpulso.com/tag/simon-bolivar/">simon bolivar</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe loading="lazy" frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://www.elimpulso.com/2019/12/23/video-chavismo-convirtio-la-casa-natal-del-libertador-en-un-bazar-navideno-23dic/&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elimpulso.com/2019/12/23/video-chavismo-convirtio-la-casa-natal-del-libertador-en-un-bazar-navideno-23dic/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></noscript></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=#VÍDEO Chavismo convirtió la Casa Natal del Libertador en un “bazar navideño” #23Dic %0A%0A https://www.elimpulso.com/2019/12/23/video-chavismo-convirtio-la-casa-natal-del-libertador-en-un-bazar-navideno-23dic/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%23V%C3%8DDEO+Chavismo+convirti%C3%B3+la+Casa+Natal+del+Libertador+en+un+%E2%80%9Cbazar+navide%C3%B1o%E2%80%9D+%2323Dic&url=https%3A%2F%2Fwww.elimpulso.com%2F2019%2F12%2F23%2Fvideo-chavismo-convirtio-la-casa-natal-del-libertador-en-un-bazar-navideno-23dic%2F&via=elimpulsocom"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elimpulso.com%2F2019%2F12%2F23%2Fvideo-chavismo-convirtio-la-casa-natal-del-libertador-en-un-bazar-navideno-23dic%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.elimpulso.com/2019/12/23/video-chavismo-convirtio-la-casa-natal-del-libertador-en-un-bazar-navideno-23dic/&text=#VÍDEO Chavismo convirtió la Casa Natal del Libertador en un “bazar navideño” #23Dic"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elimpulso.com/2019/12/23/video-chavismo-convirtio-la-casa-natal-del-libertador-en-un-bazar-navideno-23dic/&amp;media=https://cdn.elimpulso.com/media/2019/12/casa-natal-simon-bolivar.jpg&description=%23V%C3%8DDEO+Chavismo+convirti%C3%B3+la+Casa+Natal+del+Libertador+en+un+%E2%80%9Cbazar+navide%C3%B1o%E2%80%9D+%2323Dic"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.elimpulso.com/2019/12/23/video-chavismo-convirtio-la-casa-natal-del-libertador-en-un-bazar-navideno-23dic/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.elimpulso.com/author/yorvidgarcia/">Yorvi García</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Yorvi García"></span><meta itemprop="datePublished" content="2019-12-23T11:05:46+00:00"><meta itemprop="dateModified" content="2019-12-23T11:05:52-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elimpulso.com/2019/12/23/video-chavismo-convirtio-la-casa-natal-del-libertador-en-un-bazar-navideno-23dic/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.elimpulso.com/media/2018/12/logo-el-impulso.png"></span><meta itemprop="name" content="El Impulso"></span><meta itemprop="headline " content="#VÍDEO Chavismo convirtió la Casa Natal del Libertador en un “bazar navideño” #23Dic"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.elimpulso.com/media/2019/12/casa-natal-simon-bolivar.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="768"></span></footer></article><h6 style="color:#CCC;font-size:12px;">PUBLICIDAD</h6><div id="div-gpt-ad-1553365395212-0"></div><div id="taboola-below-article-thumbnails"></div> <script>var block_td_uid_23_5e00e1052c9c4 = new tdBlock();
block_td_uid_23_5e00e1052c9c4.id = "td_uid_23_5e00e1052c9c4";
block_td_uid_23_5e00e1052c9c4.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_23_5e00e1052c9c4_rand","td_column_number":3,"live_filter_cur_post_id":757935,"live_filter_cur_post_author":"145","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_23_5e00e1052c9c4_rand","tdc_css_class_style":"td_uid_23_5e00e1052c9c4_rand_style"}';
block_td_uid_23_5e00e1052c9c4.td_column_number = "3";
block_td_uid_23_5e00e1052c9c4.block_type = "td_block_related_posts";
block_td_uid_23_5e00e1052c9c4.post_count = "6";
block_td_uid_23_5e00e1052c9c4.found_posts = "45890";
block_td_uid_23_5e00e1052c9c4.header_color = "";
block_td_uid_23_5e00e1052c9c4.ajax_pagination_infinite_stop = "";
block_td_uid_23_5e00e1052c9c4.max_num_pages = "7649";
tdBlocksArray.push(block_td_uid_23_5e00e1052c9c4);</script><div class="td_block_wrap td_block_related_posts td_uid_23_5e00e1052c9c4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"><h4 class="td-related-title"><a id="td_uid_24_5e00e10550a49" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_23_5e00e1052c9c4" href="#">Artículos relacionados</a></h4><div id=td_uid_23_5e00e1052c9c4 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/12/23/en-20-anos-el-chavismo-llevo-el-dolar-de-573-a-46-billones-de-bolivares/" rel="bookmark" class="td-image-wrap" title="En 20 años el chavismo llevó el dólar de 573 a 4,6 billones de bolívares"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/05/BCV_divisas-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/05/BCV_divisas.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="En 20 años el chavismo llevó el dólar de 573 a 4,6 billones de bolívares" data-lazy-src="//cdn.elimpulso.com/media/2019/05/BCV_divisas-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/05/BCV_divisas-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/05/BCV_divisas-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/05/BCV_divisas.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="En 20 años el chavismo llevó el dólar de 573 a 4,6 billones de bolívares"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/12/23/en-20-anos-el-chavismo-llevo-el-dolar-de-573-a-46-billones-de-bolivares/" rel="bookmark" title="En 20 años el chavismo llevó el dólar de 573 a 4,6 billones de bolívares">En 20 años el chavismo llevó el dólar de 573 a 4,6 billones de bolívares</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/12/23/un-paciente-renal-sin-dialisis-puede-morir-en-tres-dias/" rel="bookmark" class="td-image-wrap" title="&#8220;Un paciente renal sin diálisis puede morir en tres días&#8221;"><img width="218" height="146" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20146'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2018/02/pacientesdialisis9.jpg 218w, https://cdn.elimpulso.com/media/2018/02/pacientesdialisis9.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="&#8220;Un paciente renal sin diálisis puede morir en tres días&#8221;" data-lazy-src="//cdn.elimpulso.com/media/2018/02/pacientesdialisis9.jpg" /><noscript><img width="218" height="146" class="entry-thumb" src="//cdn.elimpulso.com/media/2018/02/pacientesdialisis9.jpg" srcset="https://cdn.elimpulso.com/media/2018/02/pacientesdialisis9.jpg 218w, https://cdn.elimpulso.com/media/2018/02/pacientesdialisis9.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="&#8220;Un paciente renal sin diálisis puede morir en tres días&#8221;"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/12/23/un-paciente-renal-sin-dialisis-puede-morir-en-tres-dias/" rel="bookmark" title="&#8220;Un paciente renal sin diálisis puede morir en tres días&#8221;">&#8220;Un paciente renal sin diálisis puede morir en tres días&#8221;</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/12/23/embarcacion-con-tres-pescadores-de-tucacas-esta-desaparecida/" rel="bookmark" class="td-image-wrap" title="Embarcación con tres pescadores de Tucacas está desaparecida"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/12/falcon-embarcacion-cortesia-1200x1200-800x445-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/12/falcon-embarcacion-cortesia-1200x1200-800x445-1-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Embarcación con tres pescadores de Tucacas está desaparecida" data-lazy-src="//cdn.elimpulso.com/media/2019/12/falcon-embarcacion-cortesia-1200x1200-800x445-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/12/falcon-embarcacion-cortesia-1200x1200-800x445-1-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/12/falcon-embarcacion-cortesia-1200x1200-800x445-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/12/falcon-embarcacion-cortesia-1200x1200-800x445-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Embarcación con tres pescadores de Tucacas está desaparecida"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/12/23/embarcacion-con-tres-pescadores-de-tucacas-esta-desaparecida/" rel="bookmark" title="Embarcación con tres pescadores de Tucacas está desaparecida">Embarcación con tres pescadores de Tucacas está desaparecida</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/12/23/las-remesas-salvaron-la-navidad-de-muchas-familias-venezolanas/" rel="bookmark" class="td-image-wrap" title="Las remesas salvaron la Navidad de muchas familias venezolanas"><img width="218" height="131" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20131'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2016/04/Dólares-Bolívares-4.jpg 218w, https://cdn.elimpulso.com/media/2016/04/Dólares-Bolívares-4.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Las remesas salvaron la Navidad de muchas familias venezolanas" data-lazy-src="//cdn.elimpulso.com/media/2016/04/Dólares-Bolívares-4.jpg" /><noscript><img width="218" height="131" class="entry-thumb" src="//cdn.elimpulso.com/media/2016/04/Dólares-Bolívares-4.jpg" srcset="https://cdn.elimpulso.com/media/2016/04/Dólares-Bolívares-4.jpg 218w, https://cdn.elimpulso.com/media/2016/04/Dólares-Bolívares-4.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Las remesas salvaron la Navidad de muchas familias venezolanas"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/12/23/las-remesas-salvaron-la-navidad-de-muchas-familias-venezolanas/" rel="bookmark" title="Las remesas salvaron la Navidad de muchas familias venezolanas">Las remesas salvaron la Navidad de muchas familias venezolanas</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/12/23/el-agua-vuelve-a-cubrir-las-calles-de-venecia-23dic/" rel="bookmark" class="td-image-wrap" title="El agua vuelve a cubrir las calles de Venecia #23Dic"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/12/Formato-Yorvi-2-2-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/12/Formato-Yorvi-2-2-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="El agua vuelve a cubrir las calles de Venecia #23Dic" data-lazy-src="//cdn.elimpulso.com/media/2019/12/Formato-Yorvi-2-2-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/12/Formato-Yorvi-2-2-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/12/Formato-Yorvi-2-2-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/12/Formato-Yorvi-2-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="El agua vuelve a cubrir las calles de Venecia #23Dic"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/12/23/el-agua-vuelve-a-cubrir-las-calles-de-venecia-23dic/" rel="bookmark" title="El agua vuelve a cubrir las calles de Venecia #23Dic">El agua vuelve a cubrir las calles de Venecia #23Dic</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/12/23/emprendimiento-en-tiempos-de-crisis-barquisimetanos-que-apuestan-por-venezuela-23dic/" rel="bookmark" class="td-image-wrap" title="Emprendimiento en tiempos de crisis: Barquisimetanos que apuestan por Venezuela #23Dic"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/12/Copia-de-Pantalla-Instagram-IMP-8-2-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/12/Copia-de-Pantalla-Instagram-IMP-8-2-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Emprendimiento en tiempos de crisis: Barquisimetanos que apuestan por Venezuela #23Dic" data-lazy-src="//cdn.elimpulso.com/media/2019/12/Copia-de-Pantalla-Instagram-IMP-8-2-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/12/Copia-de-Pantalla-Instagram-IMP-8-2-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/12/Copia-de-Pantalla-Instagram-IMP-8-2-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/12/Copia-de-Pantalla-Instagram-IMP-8-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Emprendimiento en tiempos de crisis: Barquisimetanos que apuestan por Venezuela #23Dic"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/12/23/emprendimiento-en-tiempos-de-crisis-barquisimetanos-que-apuestan-por-venezuela-23dic/" rel="bookmark" title="Emprendimiento en tiempos de crisis: Barquisimetanos que apuestan por Venezuela #23Dic">Emprendimiento en tiempos de crisis: Barquisimetanos que apuestan por Venezuela #23Dic</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5e00e1052c9c4" data-td_block_id="td_uid_23_5e00e1052c9c4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_23_5e00e1052c9c4" data-td_block_id="td_uid_23_5e00e1052c9c4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><h3 class="fb_comments_title">Comentarios</h3><p class="fb_comments"><fb:comments-count href=https://www.elimpulso.com/2019/12/23/video-chavismo-convirtio-la-casa-natal-del-libertador-en-un-bazar-navideno-23dic/></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="https://www.elimpulso.com/2019/12/23/video-chavismo-convirtio-la-casa-natal-del-libertador-en-un-bazar-navideno-23dic/" data-numposts="15" data-width="100%" data-colorscheme="light"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1553363917718-0"></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1553363917718-0"></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1553364044106-0"></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1553365040256-0"></div></div></aside><div class="td_block_wrap td_block_19 td_block_widget td_uid_25_5e00e10554c0c_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_25_5e00e10554c0c"><script>var block_td_uid_25_5e00e10554c0c = new tdBlock();
block_td_uid_25_5e00e10554c0c.id = "td_uid_25_5e00e10554c0c";
block_td_uid_25_5e00e10554c0c.atts = '{"custom_title":"Pulso Empresarial","custom_url":"\/noticias\/economia\/pulso-empresarial","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx1_tl":"","mx2_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"4033","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","widget_logic":"","class":"td_block_widget td_uid_25_5e00e10554c0c_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_25_5e00e10554c0c_rand","tdc_css_class_style":"td_uid_25_5e00e10554c0c_rand_style"}';
block_td_uid_25_5e00e10554c0c.td_column_number = "1";
block_td_uid_25_5e00e10554c0c.block_type = "td_block_19";
block_td_uid_25_5e00e10554c0c.post_count = "5";
block_td_uid_25_5e00e10554c0c.found_posts = "1333";
block_td_uid_25_5e00e10554c0c.header_color = "#";
block_td_uid_25_5e00e10554c0c.ajax_pagination_infinite_stop = "";
block_td_uid_25_5e00e10554c0c.max_num_pages = "267";
tdBlocksArray.push(block_td_uid_25_5e00e10554c0c);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="/noticias/economia/pulso-empresarial" class="td-pulldown-size">Pulso Empresarial</a></h4></div><div id=td_uid_25_5e00e10554c0c class="td_block_inner td-column-1"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/12/16/pulsoempresarial-aplicaciones-de-piramide-maslow-al-marketing/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Aplicaciones de pirámide Maslow al marketing"><img width="356" height="220" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20356%20220'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/12/Pulso_Emrpesarial_Portafolio-356x220.jpg 356w, https://cdn.elimpulso.com/media/2019/12/Pulso_Emrpesarial_Portafolio-700x440.jpg 712w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 712px, (min-resolution: 192dpi) 712px, 356px" alt="" title="#PulsoEmpresarial Aplicaciones de pirámide Maslow al marketing" data-lazy-src="//cdn.elimpulso.com/media/2019/12/Pulso_Emrpesarial_Portafolio-356x220.jpg" /><noscript><img width="356" height="220" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/12/Pulso_Emrpesarial_Portafolio-356x220.jpg" srcset="https://cdn.elimpulso.com/media/2019/12/Pulso_Emrpesarial_Portafolio-356x220.jpg 356w, https://cdn.elimpulso.com/media/2019/12/Pulso_Emrpesarial_Portafolio-700x440.jpg 712w" sizes="(-webkit-min-device-pixel-ratio: 2) 712px, (min-resolution: 192dpi) 712px, 356px" alt="" title="#PulsoEmpresarial Aplicaciones de pirámide Maslow al marketing"/></noscript></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/12/16/pulsoempresarial-aplicaciones-de-piramide-maslow-al-marketing/" rel="bookmark" title="#PulsoEmpresarial Aplicaciones de pirámide Maslow al marketing">#PulsoEmpresarial Aplicaciones de pirámide Maslow al marketing</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-16T15:41:53+00:00">16 diciembre, 2019</time></span> </span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/12/09/pulsoempresarial-la-influencia-de-la-cultura-en-el-comportamiento-del-consumidor/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial La influencia de la cultura en el comportamiento del consumidor"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/12/Pulso_empresarial_091219-80x60.jpg 80w, https://cdn.elimpulso.com/media/2019/12/Pulso_empresarial_091219-160x120.jpg 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial La influencia de la cultura en el comportamiento del consumidor" data-lazy-src="//cdn.elimpulso.com/media/2019/12/Pulso_empresarial_091219-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/12/Pulso_empresarial_091219-80x60.jpg" srcset="https://cdn.elimpulso.com/media/2019/12/Pulso_empresarial_091219-80x60.jpg 80w, https://cdn.elimpulso.com/media/2019/12/Pulso_empresarial_091219-160x120.jpg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial La influencia de la cultura en el comportamiento del consumidor"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/12/09/pulsoempresarial-la-influencia-de-la-cultura-en-el-comportamiento-del-consumidor/" rel="bookmark" title="#PulsoEmpresarial La influencia de la cultura en el comportamiento del consumidor">#PulsoEmpresarial La influencia de la cultura en el comportamiento del consumidor</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-09T11:35:00+00:00">9 diciembre, 2019</time></span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/12/05/pulsoempresarial-bancaribe-promueve-la-autogestion-a-traves-de-su-plataforma-digital/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Bancaribe promueve la autogestión a través de su plataforma digital"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/01/BanCaribe-80x60.jpg 80w, https://cdn.elimpulso.com/media/2019/01/BanCaribe.jpg 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Bancaribe promueve la autogestión a través de su plataforma digital" data-lazy-src="//cdn.elimpulso.com/media/2019/01/BanCaribe-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/01/BanCaribe-80x60.jpg" srcset="https://cdn.elimpulso.com/media/2019/01/BanCaribe-80x60.jpg 80w, https://cdn.elimpulso.com/media/2019/01/BanCaribe.jpg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Bancaribe promueve la autogestión a través de su plataforma digital"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/12/05/pulsoempresarial-bancaribe-promueve-la-autogestion-a-traves-de-su-plataforma-digital/" rel="bookmark" title="#PulsoEmpresarial Bancaribe promueve la autogestión a través de su plataforma digital">#PulsoEmpresarial Bancaribe promueve la autogestión a través de su plataforma digital</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-05T15:35:00+00:00">5 diciembre, 2019</time></span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/12/05/pulsoempresarial-pepsi-y-apolo-lanzan-su-primera-coleccion-de-zapatos/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Pepsi y Apolo lanzan su primera colección de zapatos"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/12/Foto_Artistas_Nevera-80x60.jpg 80w, https://cdn.elimpulso.com/media/2019/12/Foto_Artistas_Nevera-160x120.jpg 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Pepsi y Apolo lanzan su primera colección de zapatos" data-lazy-src="//cdn.elimpulso.com/media/2019/12/Foto_Artistas_Nevera-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/12/Foto_Artistas_Nevera-80x60.jpg" srcset="https://cdn.elimpulso.com/media/2019/12/Foto_Artistas_Nevera-80x60.jpg 80w, https://cdn.elimpulso.com/media/2019/12/Foto_Artistas_Nevera-160x120.jpg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Pepsi y Apolo lanzan su primera colección de zapatos"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/12/05/pulsoempresarial-pepsi-y-apolo-lanzan-su-primera-coleccion-de-zapatos/" rel="bookmark" title="#PulsoEmpresarial Pepsi y Apolo lanzan su primera colección de zapatos">#PulsoEmpresarial Pepsi y Apolo lanzan su primera colección de zapatos</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-05T11:35:00+00:00">5 diciembre, 2019</time></span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/12/04/pulsoempresarial-todas-podemos-ser-mamas-con-glamour-4dic/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Todas podemos ser mamás con glamour #4Dic"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/12/Copia-de-FORMATO-De-Katherine-2019-12-04T161527.721-80x60.jpg 80w, https://cdn.elimpulso.com/media/2019/12/Copia-de-FORMATO-De-Katherine-2019-12-04T161527.721-160x120.jpg 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Todas podemos ser mamás con glamour #4Dic" data-lazy-src="//cdn.elimpulso.com/media/2019/12/Copia-de-FORMATO-De-Katherine-2019-12-04T161527.721-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/12/Copia-de-FORMATO-De-Katherine-2019-12-04T161527.721-80x60.jpg" srcset="https://cdn.elimpulso.com/media/2019/12/Copia-de-FORMATO-De-Katherine-2019-12-04T161527.721-80x60.jpg 80w, https://cdn.elimpulso.com/media/2019/12/Copia-de-FORMATO-De-Katherine-2019-12-04T161527.721-160x120.jpg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Todas podemos ser mamás con glamour #4Dic"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/12/04/pulsoempresarial-todas-podemos-ser-mamas-con-glamour-4dic/" rel="bookmark" title="#PulsoEmpresarial Todas podemos ser mamás con glamour #4Dic">#PulsoEmpresarial Todas podemos ser mamás con glamour #4Dic</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-04T19:39:00+00:00">4 diciembre, 2019</time></span></div></div></div></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1553365058862-0"></div></div></aside> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_26_5e00e1055920d_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-4 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.elimpulso.com/"><img class="td-retina-data" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%200'%3E%3C/svg%3E" data-retina="https://cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" alt="El Impulso" title="El Impulso" width="140" data-lazy-src="//cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" /><noscript><img class="td-retina-data" src="//cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" data-retina="https://cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" alt="El Impulso" title="El Impulso" width="140" /></noscript></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://tienda.elimpulso.com" title="Behance"> <i class="td-icon-font td-icon-behance"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/elimpulso" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-pie-de-pagina-container"><ul id="menu-pie-de-pagina" class="td-subfooter-menu"><li id="menu-item-16930" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-normal-menu menu-item-16930"><a href="https://www.elimpulso.com/category/noticias/">Noticias</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; 2018 IMP Barquisimeto - Venezuela - Todos los derechos reservados</div></div></div></div></div> <style type="text/css" media="screen">.td_block_22 .td-column-1 .td-module-image{height:auto}#ad_pos_noticia_del_dia{margin-left:-.7em}.wpb_text_column.wpb_content_element{margin-bottom:0}#text-15{margin-bottom:15px}.wpb_revslider_element.wpb_content_element{margin-bottom:0}.td-full-layout .td-header-style-3 .td-header-main-menu{padding-left:0px!important}.taboolapre{font-family:'Roboto';padding:.2em;border-bottom:4px solid #ffcd2c;font-size:larger;line-height:1em;width:100%;float:left}.trc_rbox_header_span{visibility:hidden}.widget_text{margin-bottom:0}.widget_custom_html{margin-bottom:5px}@media (min-width:1141px){.home .td_block_3 .entry-title{margin-top:0;font-size:20px;font-weight:700}.td-menu-background:before{background:none;width:0}}@media (min-width:1019px) and (max-width:1140px){.td-menu-mob-open-menu #td-mobile-nav{height:none;overflow:scroll}}@media (min-width:768px) and (max-width:1018px){.td-menu-mob-open-menu #td-mobile-nav{height:none;overflow:scroll}}@media (max-width:767px){.td-header-logo img{display:none;visibility:hidden}.td-menu-mob-open-menu #td-mobile-nav{height:none;overflow:scroll}.vc_general.vc_btn3.vc_btn3-size-md.vc_btn3-shape-rounded.vc_btn3-style-modern.vc_btn3-color-black{margin-top:2em}}</style> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-586JCR2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <div id="fb-root"></div> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="//www.elimpulso.com/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script> <script src="//www.elimpulso.com/wp-content/cache/min/1/fa5c828af3c98e0fa09b517b97a1cd61.js" data-minify="1" defer></script><script type="text/javascript">window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
	
			!function (e, f, u, i) {
	
				if (!document.getElementById(i)){
					e.async = 1;
					e.src = u;
					e.id = i;
					f.parentNode.insertBefore(e, f);
				}
			}
			
			(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/mingoagency-elimpulso/loader.js',
			'tb_loader_script');
			
			if(window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }</script><script type="text/javascript">window._taboola = window._taboola || [];
		_taboola.push({
			mode: 'thumbnails-ab',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
		});</script><noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto%20Condensed%3A300%2C400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen%20Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&display=swap" /></noscript><noscript><link rel="stylesheet" href="//www.elimpulso.com/wp-content/cache/min/1/ee8aca826c6a39052a591fdb86c93f79.css" data-minify="1" /></noscript></body></html>
