<!doctype html > <!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="es" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]--><head><title>EEUU comenzará a retirar tropas de Afganistán - El Impulso</title><style id="rocket-critical-css">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</style><link rel="preload" href="//fonts.googleapis.com/css?family=Roboto%20Condensed%3A300%2C400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen%20Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'" /><link rel="preload" href="//www.elimpulso.com/wp-content/cache/min/1/ee8aca826c6a39052a591fdb86c93f79.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta charset="UTF-8" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="_mg-domain-verification" content="482f58254248905101c769a9c783bac2" /><link rel="pingback" href="//www.elimpulso.com/xmlrpc.php" /> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-564e0ba8fa5031ff" async="async"></script> <meta property="og:image" content="https://cdn.elimpulso.com/media/2020/03/EEUU.jpeg" /><link rel="icon" type="image/png" href="//cdn.elimpulso.com/images/imp-favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="//cdn.elimpulso.com/media/2016/06/imp-76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="//cdn.elimpulso.com/media/2016/06/imp-120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="//cdn.elimpulso.com/media/2016/06/imp-152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="//cdn.elimpulso.com/media/2016/06/imp-114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="//cdn.elimpulso.com/media/2016/06/imp-144.png" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="//www.elimpulso.com/2020/03/02/eeuu-comenzara-a-retirar-tropas-de-afganistan/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="EEUU comenzará a retirar tropas de Afganistán - El Impulso" /><meta property="og:description" content="El secretario de Defensa Mark Esper dijo este lunes que dio la autorización para que el comandante en jefe de Estados Unidos en Afganistán comenzara con el retiro inicial de los soldados estadounidenses que se encuentran en ese país." /><meta property="og:url" content="https://www.elimpulso.com/2020/03/02/eeuu-comenzara-a-retirar-tropas-de-afganistan/" /><meta property="og:site_name" content="El Impulso" /><meta property="article:tag" content="afganistan" /><meta property="article:tag" content="EEUU" /><meta property="article:tag" content="estadounidense" /><meta property="article:tag" content="Negociaciones" /><meta property="article:tag" content="paz" /><meta property="article:tag" content="Pentágono" /><meta property="article:tag" content="retirará" /><meta property="article:tag" content="Talibán" /><meta property="article:tag" content="Tropas" /><meta property="article:section" content="Internacionales" /><meta property="article:published_time" content="2020-03-02T19:36:50+00:00" /><meta property="article:modified_time" content="2020-03-02T19:36:54+00:00" /><meta property="og:updated_time" content="2020-03-02T19:36:54+00:00" /><meta property="og:image" content="https://cdn.elimpulso.com/media/2020/03/EEUU.jpeg" /><meta property="og:image:secure_url" content="https://cdn.elimpulso.com/media/2020/03/EEUU.jpeg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="533" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="El secretario de Defensa Mark Esper dijo este lunes que dio la autorización para que el comandante en jefe de Estados Unidos en Afganistán comenzara con el retiro inicial de los soldados estadounidenses que se encuentran en ese país." /><meta name="twitter:title" content="EEUU comenzará a retirar tropas de Afganistán - El Impulso" /><meta name="twitter:image" content="https://cdn.elimpulso.com/media/2020/03/EEUU.jpeg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.elimpulso.com/#website","url":"https://www.elimpulso.com/","name":"El Impulso","description":"Noticias al instante de Venezuela y el mundo","potentialAction":{"@type":"SearchAction","target":"https://www.elimpulso.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.elimpulso.com/2020/03/02/eeuu-comenzara-a-retirar-tropas-de-afganistan/#primaryimage","url":"https://cdn.elimpulso.com/media/2020/03/EEUU.jpeg","width":800,"height":533},{"@type":"WebPage","@id":"https://www.elimpulso.com/2020/03/02/eeuu-comenzara-a-retirar-tropas-de-afganistan/#webpage","url":"https://www.elimpulso.com/2020/03/02/eeuu-comenzara-a-retirar-tropas-de-afganistan/","inLanguage":"es","name":"EEUU comenzar\u00e1 a retirar tropas de Afganist\u00e1n - El Impulso","isPartOf":{"@id":"https://www.elimpulso.com/#website"},"primaryImageOfPage":{"@id":"https://www.elimpulso.com/2020/03/02/eeuu-comenzara-a-retirar-tropas-de-afganistan/#primaryimage"},"datePublished":"2020-03-02T19:36:50+00:00","dateModified":"2020-03-02T19:36:54+00:00","author":{"@id":"https://www.elimpulso.com/#/schema/person/60a1a5fddb926ab623d558fe3aa07083"}},{"@type":["Person"],"@id":"https://www.elimpulso.com/#/schema/person/60a1a5fddb926ab623d558fe3aa07083","name":"Oscar Castro Leal","image":{"@type":"ImageObject","@id":"https://www.elimpulso.com/#authorlogo","url":"https://secure.gravatar.com/avatar/f1ba543e5bbadb74296085ff6e0280d2?s=96&d=mm&r=g","caption":"Oscar Castro Leal"},"sameAs":[]}]}</script> <link rel="amphtml" href="//www.elimpulso.com/2020/03/02/eeuu-comenzara-a-retirar-tropas-de-afganistan/amp/" /><meta name="generator" content="AMP for WP 1.0.8" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="El Impulso &raquo; Feed" href="//www.elimpulso.com/feed/" /><link rel="alternate" type="application/rss+xml" title="El Impulso &raquo; Feed de los comentarios" href="//www.elimpulso.com/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.elimpulso.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' src='//www.elimpulso.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <link rel='https://api.w.org/' href='//www.elimpulso.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="//www.elimpulso.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//www.elimpulso.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='//www.elimpulso.com/?p=778395' /><meta property="fb:app_id" content="154563241321348" /><!--[if lt IE 9]><script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="//www.elimpulso.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <script>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</script> <style>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</style> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-586JCR2');</script> <script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.elimpulso.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elimpulso.com/category/noticias/",
                                "name": "Noticias"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elimpulso.com/category/noticias/internacionales/",
                                "name": "Internacionales"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elimpulso.com/2020/03/02/eeuu-comenzara-a-retirar-tropas-de-afganistan/",
                                "name": "EEUU comenzará a retirar tropas de Afganistán"                                
                            }
                        }    ]
                        }</script><link rel="icon" href="//cdn.elimpulso.com/media/2018/03/avatar_IMP.png" sizes="32x32" /><link rel="icon" href="//cdn.elimpulso.com/media/2018/03/avatar_IMP.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="//cdn.elimpulso.com/media/2018/03/avatar_IMP.png" /><meta name="msapplication-TileImage" content="https://cdn.elimpulso.com/media/2018/03/avatar_IMP.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body class="post-template-default single single-post postid-778395 single-format-standard eeuu-comenzara-a-retirar-tropas-de-afganistan global-block-template-1 wpb-js-composer js-comp-ver-5.7 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://tienda.elimpulso.com" title="Behance"> <i class="td-icon-font td-icon-behance"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/elimpulso" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-725452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-725452"><a href="https://www.elimpulso.com/#"><i><i class="fa fa-home"></i><span class="fontawesome-text"> </i></span></a></li><li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-141"><a href="https://www.elimpulso.com/category/opinion/">Opinion<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/arquidiocesana/">Arquidiocesana</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/cronicas-de-facundo/">Crónicas De Facundo</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/editorial/">Editorial</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/extrabases/">Extrabases</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/retacitos/">Retacitos</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/rincon-de-los-miercoles/">Rincón De Los Miércoles</a></li></ul></li><li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="https://www.elimpulso.com/category/noticias/regionales/">Regionales</a></li><li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="https://www.elimpulso.com/category/noticias/nacionales/">Nacionales</a></li><li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-139"><a href="https://www.elimpulso.com/category/noticias/internacionales/">Internacionales</a></li><li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-137"><a href="https://www.elimpulso.com/category/noticias/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/">Pulso Empresarial</a></li></ul></li><li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="https://www.elimpulso.com/category/noticias/deportes/">Deportes</a></li><li id="menu-item-341697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-341697"><a href="https://www.elimpulso.com/category/noticias/actualidad/">Actualidad<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/caricaturas/">Caricaturas</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/cultura/">Cultura</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/tecnologia/">Tecnología</a></li></ul></li><li id="menu-item-632850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632850"><a href="https://www.elimpulso.com/category/especiales/">Especiales</a></li><li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="https://www.elimpulso.com/category/noticias/sucesos/">Sucesos</a></li><li id="menu-item-721573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-721573"><a href="https://www.elimpulso.com/category/obituarios/">Obituarios</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="//www.elimpulso.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-3 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div style="visibility:hidden;"> lunes, marzo 2, 2020</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://tienda.elimpulso.com" title="Behance"> <i class="td-icon-font td-icon-behance"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/elimpulso" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-header-ad_full"><div class="td-container td-header-row td-header-top-ad"><div id="div-gpt-ad-1553364460533-0"></div></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.elimpulso.com/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="El Impulso" title="El Impulso" data-lazy-src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" /><noscript><img src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" alt="El Impulso" title="El Impulso"/></noscript> <span class="td-visual-hidden">El Impulso</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header td-rec-hide-on-p td_uid_1_5e5d63ab57da2_rand td_block_template_1"><div id="div-gpt-ad-1553364269098-0"></div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap "><div class="td-container td-header-row td-header-main-menu black-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.elimpulso.com/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="El Impulso" title="El Impulso" data-lazy-src="//cdn.elimpulso.com/media/2019/10/elimpulsocom-140x48_lazo.png" /><noscript><img src="//cdn.elimpulso.com/media/2019/10/elimpulsocom-140x48_lazo.png" alt="El Impulso" title="El Impulso"/></noscript> </a> <a class="td-header-logo td-sticky-disable" href="https://www.elimpulso.com/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="El Impulso" title="El Impulso" data-lazy-src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" /><noscript><img src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" alt="El Impulso" title="El Impulso"/></noscript> </a></div><div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-725452"><a href="https://www.elimpulso.com/#"><i><i class="fa fa-home"></i><span class="fontawesome-text"> </i></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-141"><a href="https://www.elimpulso.com/category/opinion/">Opinion</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e5d63ab58b63_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5e5d63ab58b63"><script>var block_td_uid_2_5e5d63ab58b63 = new tdBlock();
block_td_uid_2_5e5d63ab58b63.id = "td_uid_2_5e5d63ab58b63";
block_td_uid_2_5e5d63ab58b63.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5e5d63ab58b63_rand","tdc_css_class":"td_uid_2_5e5d63ab58b63_rand","tdc_css_class_style":"td_uid_2_5e5d63ab58b63_rand_style"}';
block_td_uid_2_5e5d63ab58b63.td_column_number = "3";
block_td_uid_2_5e5d63ab58b63.block_type = "td_block_mega_menu";
block_td_uid_2_5e5d63ab58b63.post_count = "4";
block_td_uid_2_5e5d63ab58b63.found_posts = "15928";
block_td_uid_2_5e5d63ab58b63.header_color = "";
block_td_uid_2_5e5d63ab58b63.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e5d63ab58b63.max_num_pages = "3982";
tdBlocksArray.push(block_td_uid_2_5e5d63ab58b63);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5e5d63ab58b63" id="td_uid_3_5e5d63ab597a8" data-td_block_id="td_uid_2_5e5d63ab58b63" data-td_filter_value="" href="https://www.elimpulso.com/category/opinion/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_5e5d63ab58b63" id="td_uid_4_5e5d63ab597d9" data-td_block_id="td_uid_2_5e5d63ab58b63" data-td_filter_value="212" href="https://www.elimpulso.com/category/opinion/arquidiocesana/">Arquidiocesana</a><a class="mega-menu-sub-cat-td_uid_2_5e5d63ab58b63" id="td_uid_5_5e5d63ab59809" data-td_block_id="td_uid_2_5e5d63ab58b63" data-td_filter_value="16" href="https://www.elimpulso.com/category/opinion/cronicas-de-facundo/">Crónicas De Facundo</a><a class="mega-menu-sub-cat-td_uid_2_5e5d63ab58b63" id="td_uid_6_5e5d63ab59834" data-td_block_id="td_uid_2_5e5d63ab58b63" data-td_filter_value="210" href="https://www.elimpulso.com/category/opinion/editorial/">Editorial</a><a class="mega-menu-sub-cat-td_uid_2_5e5d63ab58b63" id="td_uid_7_5e5d63ab5985f" data-td_block_id="td_uid_2_5e5d63ab58b63" data-td_filter_value="18" href="https://www.elimpulso.com/category/opinion/extrabases/">Extrabases</a><a class="mega-menu-sub-cat-td_uid_2_5e5d63ab58b63" id="td_uid_8_5e5d63ab59889" data-td_block_id="td_uid_2_5e5d63ab58b63" data-td_filter_value="14" href="https://www.elimpulso.com/category/opinion/retacitos/">Retacitos</a><a class="mega-menu-sub-cat-td_uid_2_5e5d63ab58b63" id="td_uid_9_5e5d63ab598b3" data-td_block_id="td_uid_2_5e5d63ab58b63" data-td_filter_value="15" href="https://www.elimpulso.com/category/opinion/rincon-de-los-miercoles/">Rincón De Los Miércoles</a></div></div><div id=td_uid_2_5e5d63ab58b63 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/03/02/opinion-rapsodia-en-siete-movimientos-2mar/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN Rapsodia en siete movimientos #2Mar"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/03/Lunes_020320_Marcantonio_Faillace-01-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/03/Lunes_020320_Marcantonio_Faillace-01-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Rapsodia en siete movimientos #2Mar" data-lazy-src="//cdn.elimpulso.com/media/2020/03/Lunes_020320_Marcantonio_Faillace-01-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/03/Lunes_020320_Marcantonio_Faillace-01-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/03/Lunes_020320_Marcantonio_Faillace-01-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/03/Lunes_020320_Marcantonio_Faillace-01-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Rapsodia en siete movimientos #2Mar"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/03/02/opinion-rapsodia-en-siete-movimientos-2mar/" rel="bookmark" title="#OPINIÓN Rapsodia en siete movimientos #2Mar">#OPINIÓN Rapsodia en siete movimientos #2Mar</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/03/02/opinion-algo-tiene-que-cambiar-2mar/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN Algo tiene que cambiar #2Mar"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/03/Lunes_020320_Carolina_Jaimes-01-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/03/Lunes_020320_Carolina_Jaimes-01-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Algo tiene que cambiar #2Mar" data-lazy-src="//cdn.elimpulso.com/media/2020/03/Lunes_020320_Carolina_Jaimes-01-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/03/Lunes_020320_Carolina_Jaimes-01-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/03/Lunes_020320_Carolina_Jaimes-01-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/03/Lunes_020320_Carolina_Jaimes-01-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Algo tiene que cambiar #2Mar"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/03/02/opinion-algo-tiene-que-cambiar-2mar/" rel="bookmark" title="#OPINIÓN Algo tiene que cambiar #2Mar">#OPINIÓN Algo tiene que cambiar #2Mar</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/03/02/opinion-sainete-en-capsulas-ahora-le-toco-a-rusia-2mar/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN Sainete en cápsulas: Ahora le tocó a Rusia #2Mar"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/02/Lunes_020320_José_Luis_Zambrano-01-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/02/Lunes_020320_José_Luis_Zambrano-01-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Sainete en cápsulas: Ahora le tocó a Rusia #2Mar" data-lazy-src="//cdn.elimpulso.com/media/2020/02/Lunes_020320_José_Luis_Zambrano-01-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/02/Lunes_020320_José_Luis_Zambrano-01-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/02/Lunes_020320_José_Luis_Zambrano-01-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/02/Lunes_020320_José_Luis_Zambrano-01-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Sainete en cápsulas: Ahora le tocó a Rusia #2Mar"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/03/02/opinion-sainete-en-capsulas-ahora-le-toco-a-rusia-2mar/" rel="bookmark" title="#OPINIÓN Sainete en cápsulas: Ahora le tocó a Rusia #2Mar">#OPINIÓN Sainete en cápsulas: Ahora le tocó a Rusia #2Mar</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/03/02/son-titulares-lunes-2-de-marzo-de-2020-2mar/" rel="bookmark" class="td-image-wrap" title="Son Titulares lunes 2 de marzo de 2020 #2Mar"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/02/MARZO-0203-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/02/MARZO-0203-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Son Titulares lunes 2 de marzo de 2020 #2Mar" data-lazy-src="//cdn.elimpulso.com/media/2020/02/MARZO-0203-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/02/MARZO-0203-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/02/MARZO-0203-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/02/MARZO-0203-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Son Titulares lunes 2 de marzo de 2020 #2Mar"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/03/02/son-titulares-lunes-2-de-marzo-de-2020-2mar/" rel="bookmark" title="Son Titulares lunes 2 de marzo de 2020 #2Mar">Son Titulares lunes 2 de marzo de 2020 #2Mar</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e5d63ab58b63" data-td_block_id="td_uid_2_5e5d63ab58b63"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5e5d63ab58b63" data-td_block_id="td_uid_2_5e5d63ab58b63"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-142"><a href="https://www.elimpulso.com/category/noticias/regionales/">Regionales</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5e5d63ab67ac0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_5e5d63ab67ac0"><script>var block_td_uid_10_5e5d63ab67ac0 = new tdBlock();
block_td_uid_10_5e5d63ab67ac0.id = "td_uid_10_5e5d63ab67ac0";
block_td_uid_10_5e5d63ab67ac0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5e5d63ab67ac0_rand","tdc_css_class":"td_uid_10_5e5d63ab67ac0_rand","tdc_css_class_style":"td_uid_10_5e5d63ab67ac0_rand_style"}';
block_td_uid_10_5e5d63ab67ac0.td_column_number = "3";
block_td_uid_10_5e5d63ab67ac0.block_type = "td_block_mega_menu";
block_td_uid_10_5e5d63ab67ac0.post_count = "5";
block_td_uid_10_5e5d63ab67ac0.found_posts = "29776";
block_td_uid_10_5e5d63ab67ac0.header_color = "";
block_td_uid_10_5e5d63ab67ac0.ajax_pagination_infinite_stop = "";
block_td_uid_10_5e5d63ab67ac0.max_num_pages = "5956";
tdBlocksArray.push(block_td_uid_10_5e5d63ab67ac0);</script><div id=td_uid_10_5e5d63ab67ac0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/03/02/secretario-seccional-de-ad-en-lara-no-nos-van-a-meter-miedo-y-vamos-a-la-calle-el-10/" rel="bookmark" class="td-image-wrap" title="Secretario seccional de AD en Lara: No nos van a meter miedo y vamos a la calle el 10"><img width="218" height="146" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20146'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2017/03/robertoasnchez.jpg 218w, https://cdn.elimpulso.com/media/2017/03/robertoasnchez.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Secretario seccional de AD en Lara: No nos van a meter miedo y vamos a la calle el 10" data-lazy-src="//cdn.elimpulso.com/media/2017/03/robertoasnchez.jpg" /><noscript><img width="218" height="146" class="entry-thumb" src="//cdn.elimpulso.com/media/2017/03/robertoasnchez.jpg" srcset="https://cdn.elimpulso.com/media/2017/03/robertoasnchez.jpg 218w, https://cdn.elimpulso.com/media/2017/03/robertoasnchez.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Secretario seccional de AD en Lara: No nos van a meter miedo y vamos a la calle el 10"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/03/02/secretario-seccional-de-ad-en-lara-no-nos-van-a-meter-miedo-y-vamos-a-la-calle-el-10/" rel="bookmark" title="Secretario seccional de AD en Lara: No nos van a meter miedo y vamos a la calle el 10">Secretario seccional de AD en Lara: No nos van a meter&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/03/02/educadores-rechazan-la-burla-que-les-hizo-carmen-melendez-en-carora/" rel="bookmark" class="td-image-wrap" title="Educadores rechazan la burla que les hizo Carmen Meléndez en Carora"><img width="218" height="146" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20146'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2018/05/carmen-melendez.jpg 218w, https://cdn.elimpulso.com/media/2018/05/carmen-melendez.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Educadores rechazan la burla que les hizo Carmen Meléndez en Carora" data-lazy-src="//cdn.elimpulso.com/media/2018/05/carmen-melendez.jpg" /><noscript><img width="218" height="146" class="entry-thumb" src="//cdn.elimpulso.com/media/2018/05/carmen-melendez.jpg" srcset="https://cdn.elimpulso.com/media/2018/05/carmen-melendez.jpg 218w, https://cdn.elimpulso.com/media/2018/05/carmen-melendez.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Educadores rechazan la burla que les hizo Carmen Meléndez en Carora"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/03/02/educadores-rechazan-la-burla-que-les-hizo-carmen-melendez-en-carora/" rel="bookmark" title="Educadores rechazan la burla que les hizo Carmen Meléndez en Carora">Educadores rechazan la burla que les hizo Carmen Meléndez en Carora</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/03/01/video-migel-pena-maduro-es-el-unico-responsable-de-toda-la-violencia-entorno-a-guaido-1mar/" rel="bookmark" class="td-image-wrap" title="#VIDEO Migel Peña: Maduro es el único responsable de toda la violencia entorno a Guaidó #1Mar"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/03/miguel-peña-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/03/miguel-peña-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#VIDEO Migel Peña: Maduro es el único responsable de toda la violencia entorno a Guaidó #1Mar" data-lazy-src="//cdn.elimpulso.com/media/2020/03/miguel-peña-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/03/miguel-peña-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/03/miguel-peña-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/03/miguel-peña-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#VIDEO Migel Peña: Maduro es el único responsable de toda la violencia entorno a Guaidó #1Mar"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/03/01/video-migel-pena-maduro-es-el-unico-responsable-de-toda-la-violencia-entorno-a-guaido-1mar/" rel="bookmark" title="#VIDEO Migel Peña: Maduro es el único responsable de toda la violencia entorno a Guaidó #1Mar">#VIDEO Migel Peña: Maduro es el único responsable de toda la&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/03/01/galeria-los-heridos-que-dejo-el-ataque-de-los-colectivos-de-maduro-en-barquisimeto-1mar/" rel="bookmark" class="td-image-wrap" title="#GALERÍA Los heridos que dejó el ataque de los colectivos de Maduro en Barquisimeto #1Mar"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/03/herido-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/03/herido-1-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#GALERÍA Los heridos que dejó el ataque de los colectivos de Maduro en Barquisimeto #1Mar" data-lazy-src="//cdn.elimpulso.com/media/2020/03/herido-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/03/herido-1-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/03/herido-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/03/herido-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#GALERÍA Los heridos que dejó el ataque de los colectivos de Maduro en Barquisimeto #1Mar"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/03/01/galeria-los-heridos-que-dejo-el-ataque-de-los-colectivos-de-maduro-en-barquisimeto-1mar/" rel="bookmark" title="#GALERÍA Los heridos que dejó el ataque de los colectivos de Maduro en Barquisimeto #1Mar">#GALERÍA Los heridos que dejó el ataque de los colectivos de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/02/29/jacqueline-farias-el-plan-nacional-de-asfalto-esta-disenado-para-que-llegue-a-todo-el-pais-29feb/" rel="bookmark" class="td-image-wrap" title="Jacqueline Farías: El Plan Nacional de Asfalto está diseñado para que llegue a todo el país #29Feb"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/02/farías-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/02/farías-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Jacqueline Farías: El Plan Nacional de Asfalto está diseñado para que llegue a todo el país #29Feb" data-lazy-src="//cdn.elimpulso.com/media/2020/02/farías-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/02/farías-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/02/farías-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/02/farías-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Jacqueline Farías: El Plan Nacional de Asfalto está diseñado para que llegue a todo el país #29Feb"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/02/29/jacqueline-farias-el-plan-nacional-de-asfalto-esta-disenado-para-que-llegue-a-todo-el-pais-29feb/" rel="bookmark" title="Jacqueline Farías: El Plan Nacional de Asfalto está diseñado para que llegue a todo el país #29Feb">Jacqueline Farías: El Plan Nacional de Asfalto está diseñado para que&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5e5d63ab67ac0" data-td_block_id="td_uid_10_5e5d63ab67ac0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5e5d63ab67ac0" data-td_block_id="td_uid_10_5e5d63ab67ac0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140"><a href="https://www.elimpulso.com/category/noticias/nacionales/">Nacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-139"><a href="https://www.elimpulso.com/category/noticias/internacionales/">Internacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-137"><a href="https://www.elimpulso.com/category/noticias/economia/">Economia</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5e5d63ab6a68c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_11_5e5d63ab6a68c"><script>var block_td_uid_11_5e5d63ab6a68c = new tdBlock();
block_td_uid_11_5e5d63ab6a68c.id = "td_uid_11_5e5d63ab6a68c";
block_td_uid_11_5e5d63ab6a68c.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5e5d63ab6a68c_rand","tdc_css_class":"td_uid_11_5e5d63ab6a68c_rand","tdc_css_class_style":"td_uid_11_5e5d63ab6a68c_rand_style"}';
block_td_uid_11_5e5d63ab6a68c.td_column_number = "3";
block_td_uid_11_5e5d63ab6a68c.block_type = "td_block_mega_menu";
block_td_uid_11_5e5d63ab6a68c.post_count = "4";
block_td_uid_11_5e5d63ab6a68c.found_posts = "12619";
block_td_uid_11_5e5d63ab6a68c.header_color = "";
block_td_uid_11_5e5d63ab6a68c.ajax_pagination_infinite_stop = "";
block_td_uid_11_5e5d63ab6a68c.max_num_pages = "3155";
tdBlocksArray.push(block_td_uid_11_5e5d63ab6a68c);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_5e5d63ab6a68c" id="td_uid_12_5e5d63ab6b2fb" data-td_block_id="td_uid_11_5e5d63ab6a68c" data-td_filter_value="" href="https://www.elimpulso.com/category/noticias/economia/">Todo</a><a class="mega-menu-sub-cat-td_uid_11_5e5d63ab6a68c" id="td_uid_13_5e5d63ab6b331" data-td_block_id="td_uid_11_5e5d63ab6a68c" data-td_filter_value="4033" href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/">Pulso Empresarial</a></div></div><div id=td_uid_11_5e5d63ab6a68c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/03/02/pulsoempresarial-generalidades-del-metodo-de-investigacion-de-mercados-cuantitativa/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Generalidades del método de investigación de mercados cuantitativa"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/03/Portafolio_empresarial-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/03/Portafolio_empresarial-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PulsoEmpresarial Generalidades del método de investigación de mercados cuantitativa" data-lazy-src="//cdn.elimpulso.com/media/2020/03/Portafolio_empresarial-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/03/Portafolio_empresarial-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/03/Portafolio_empresarial-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/03/Portafolio_empresarial-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PulsoEmpresarial Generalidades del método de investigación de mercados cuantitativa"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/" class="td-post-category">Pulso Empresarial</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/03/02/pulsoempresarial-generalidades-del-metodo-de-investigacion-de-mercados-cuantitativa/" rel="bookmark" title="#PulsoEmpresarial Generalidades del método de investigación de mercados cuantitativa">#PulsoEmpresarial Generalidades del método de investigación de mercados cuantitativa</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/02/28/minpet-petroleo-venezolano-baja-290-bl-y-cerro-la-semana-en-4477-bl/" rel="bookmark" class="td-image-wrap" title="Minpet: Petróleo venezolano baja 2,90 $/Bl y cerró la semana en 44,77 $/Bl"><img width="218" height="146" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20146'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2018/01/PETROLEO.jpg 218w, https://cdn.elimpulso.com/media/2018/01/PETROLEO.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Minpet: Petróleo venezolano baja 2,90 $/Bl y cerró la semana en 44,77 $/Bl" data-lazy-src="//cdn.elimpulso.com/media/2018/01/PETROLEO.jpg" /><noscript><img width="218" height="146" class="entry-thumb" src="//cdn.elimpulso.com/media/2018/01/PETROLEO.jpg" srcset="https://cdn.elimpulso.com/media/2018/01/PETROLEO.jpg 218w, https://cdn.elimpulso.com/media/2018/01/PETROLEO.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Minpet: Petróleo venezolano baja 2,90 $/Bl y cerró la semana en 44,77 $/Bl"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/" class="td-post-category">Economia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/02/28/minpet-petroleo-venezolano-baja-290-bl-y-cerro-la-semana-en-4477-bl/" rel="bookmark" title="Minpet: Petróleo venezolano baja 2,90 $/Bl y cerró la semana en 44,77 $/Bl">Minpet: Petróleo venezolano baja 2,90 $/Bl y cerró la semana en&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/02/27/ecoanalitica-si-no-se-resuelve-el-problema-politico-dificilmente-se-podra-resolver-la-crisis-economica/" rel="bookmark" class="td-image-wrap" title="Ecoanalitica: Si no se resuelve el problema político dificilmente se podrá resolver la crisis económica"><img width="218" height="146" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20146'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2016/11/Asdrubal-Oliveros-2.jpg 218w, https://cdn.elimpulso.com/media/2016/11/Asdrubal-Oliveros-2.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Ecoanalitica: Si no se resuelve el problema político dificilmente se podrá resolver la crisis económica" data-lazy-src="//cdn.elimpulso.com/media/2016/11/Asdrubal-Oliveros-2.jpg" /><noscript><img width="218" height="146" class="entry-thumb" src="//cdn.elimpulso.com/media/2016/11/Asdrubal-Oliveros-2.jpg" srcset="https://cdn.elimpulso.com/media/2016/11/Asdrubal-Oliveros-2.jpg 218w, https://cdn.elimpulso.com/media/2016/11/Asdrubal-Oliveros-2.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Ecoanalitica: Si no se resuelve el problema político dificilmente se podrá resolver la crisis económica"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/" class="td-post-category">Economia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/02/27/ecoanalitica-si-no-se-resuelve-el-problema-politico-dificilmente-se-podra-resolver-la-crisis-economica/" rel="bookmark" title="Ecoanalitica: Si no se resuelve el problema político dificilmente se podrá resolver la crisis económica">Ecoanalitica: Si no se resuelve el problema político dificilmente se podrá&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/02/25/pulsoempresarial-generalidades-del-metodo-de-investigacion-de-mercados-cualitativa/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Generalidades del método de investigación de mercados cualitativa"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/02/Pulso_Empresarial-6-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/02/Pulso_Empresarial-6-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PulsoEmpresarial Generalidades del método de investigación de mercados cualitativa" data-lazy-src="//cdn.elimpulso.com/media/2020/02/Pulso_Empresarial-6-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/02/Pulso_Empresarial-6-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/02/Pulso_Empresarial-6-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/02/Pulso_Empresarial-6-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PulsoEmpresarial Generalidades del método de investigación de mercados cualitativa"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/" class="td-post-category">Pulso Empresarial</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/02/25/pulsoempresarial-generalidades-del-metodo-de-investigacion-de-mercados-cualitativa/" rel="bookmark" title="#PulsoEmpresarial Generalidades del método de investigación de mercados cualitativa">#PulsoEmpresarial Generalidades del método de investigación de mercados cualitativa</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5e5d63ab6a68c" data-td_block_id="td_uid_11_5e5d63ab6a68c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_5e5d63ab6a68c" data-td_block_id="td_uid_11_5e5d63ab6a68c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-136"><a href="https://www.elimpulso.com/category/noticias/deportes/">Deportes</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5e5d63ab6eecf_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_14_5e5d63ab6eecf"><script>var block_td_uid_14_5e5d63ab6eecf = new tdBlock();
block_td_uid_14_5e5d63ab6eecf.id = "td_uid_14_5e5d63ab6eecf";
block_td_uid_14_5e5d63ab6eecf.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_5e5d63ab6eecf_rand","tdc_css_class":"td_uid_14_5e5d63ab6eecf_rand","tdc_css_class_style":"td_uid_14_5e5d63ab6eecf_rand_style"}';
block_td_uid_14_5e5d63ab6eecf.td_column_number = "3";
block_td_uid_14_5e5d63ab6eecf.block_type = "td_block_mega_menu";
block_td_uid_14_5e5d63ab6eecf.post_count = "5";
block_td_uid_14_5e5d63ab6eecf.found_posts = "23424";
block_td_uid_14_5e5d63ab6eecf.header_color = "";
block_td_uid_14_5e5d63ab6eecf.ajax_pagination_infinite_stop = "";
block_td_uid_14_5e5d63ab6eecf.max_num_pages = "4685";
tdBlocksArray.push(block_td_uid_14_5e5d63ab6eecf);</script><div id=td_uid_14_5e5d63ab6eecf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/03/02/real-madrid-corta-mala-racha-vence-a-barca-y-es-lider-2mar/" rel="bookmark" class="td-image-wrap" title="Real Madrid corta mala racha, vence a Barça y es líder #2Mar"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/03/real-madrid-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/03/real-madrid-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Real Madrid corta mala racha, vence a Barça y es líder #2Mar" data-lazy-src="//cdn.elimpulso.com/media/2020/03/real-madrid-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/03/real-madrid-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/03/real-madrid-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/03/real-madrid-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Real Madrid corta mala racha, vence a Barça y es líder #2Mar"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/03/02/real-madrid-corta-mala-racha-vence-a-barca-y-es-lider-2mar/" rel="bookmark" title="Real Madrid corta mala racha, vence a Barça y es líder #2Mar">Real Madrid corta mala racha, vence a Barça y es líder&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/03/01/deportivo-lara-gano-y-se-afianzo-en-la-punta-del-futve-1mar/" rel="bookmark" class="td-image-wrap" title="Deportivo Lara ganó y se afianzó en la punta del Futve #1Mar"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/03/deportivo-lara-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/03/deportivo-lara-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Deportivo Lara ganó y se afianzó en la punta del Futve #1Mar" data-lazy-src="//cdn.elimpulso.com/media/2020/03/deportivo-lara-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/03/deportivo-lara-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/03/deportivo-lara-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/03/deportivo-lara-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Deportivo Lara ganó y se afianzó en la punta del Futve #1Mar"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/03/01/deportivo-lara-gano-y-se-afianzo-en-la-punta-del-futve-1mar/" rel="bookmark" title="Deportivo Lara ganó y se afianzó en la punta del Futve #1Mar">Deportivo Lara ganó y se afianzó en la punta del Futve&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/02/29/posponen-cinco-juegos-de-la-serie-a-por-brote-de-coronavirus-29feb/" rel="bookmark" class="td-image-wrap" title="Posponen cinco juegos de la Serie A por brote de coronavirus #29Feb"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/02/estadio-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/02/estadio-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Posponen cinco juegos de la Serie A por brote de coronavirus #29Feb" data-lazy-src="//cdn.elimpulso.com/media/2020/02/estadio-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/02/estadio-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/02/estadio-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/02/estadio-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Posponen cinco juegos de la Serie A por brote de coronavirus #29Feb"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/02/29/posponen-cinco-juegos-de-la-serie-a-por-brote-de-coronavirus-29feb/" rel="bookmark" title="Posponen cinco juegos de la Serie A por brote de coronavirus #29Feb">Posponen cinco juegos de la Serie A por brote de coronavirus&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/02/28/juventus-inter-se-jugara-a-puerta-cerrada-por-coronavirus/" rel="bookmark" class="td-image-wrap" title="Juventus-Inter, se jugará a puerta cerrada por coronavirus"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/02/Estadio-San-Siro-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/02/Estadio-San-Siro-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Juventus-Inter, se jugará a puerta cerrada por coronavirus" data-lazy-src="//cdn.elimpulso.com/media/2020/02/Estadio-San-Siro-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/02/Estadio-San-Siro-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/02/Estadio-San-Siro-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/02/Estadio-San-Siro-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Juventus-Inter, se jugará a puerta cerrada por coronavirus"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/02/28/juventus-inter-se-jugara-a-puerta-cerrada-por-coronavirus/" rel="bookmark" title="Juventus-Inter, se jugará a puerta cerrada por coronavirus">Juventus-Inter, se jugará a puerta cerrada por coronavirus</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/02/27/mlb-nombra-primer-jefe-arbitral-negro-y-segundo-hispano/" rel="bookmark" class="td-image-wrap" title="MLB nombra primer jefe arbitral negro y segundo hispano"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/02/Kerwin-Danley-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/02/Kerwin-Danley-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="MLB nombra primer jefe arbitral negro y segundo hispano" data-lazy-src="//cdn.elimpulso.com/media/2020/02/Kerwin-Danley-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/02/Kerwin-Danley-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/02/Kerwin-Danley-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/02/Kerwin-Danley-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="MLB nombra primer jefe arbitral negro y segundo hispano"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/02/27/mlb-nombra-primer-jefe-arbitral-negro-y-segundo-hispano/" rel="bookmark" title="MLB nombra primer jefe arbitral negro y segundo hispano">MLB nombra primer jefe arbitral negro y segundo hispano</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5e5d63ab6eecf" data-td_block_id="td_uid_14_5e5d63ab6eecf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_5e5d63ab6eecf" data-td_block_id="td_uid_14_5e5d63ab6eecf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-341697"><a href="https://www.elimpulso.com/category/noticias/actualidad/">Actualidad</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5e5d63ab71e59_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5e5d63ab71e59"><script>var block_td_uid_15_5e5d63ab71e59 = new tdBlock();
block_td_uid_15_5e5d63ab71e59.id = "td_uid_15_5e5d63ab71e59";
block_td_uid_15_5e5d63ab71e59.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_5e5d63ab71e59_rand","tdc_css_class":"td_uid_15_5e5d63ab71e59_rand","tdc_css_class_style":"td_uid_15_5e5d63ab71e59_rand_style"}';
block_td_uid_15_5e5d63ab71e59.td_column_number = "3";
block_td_uid_15_5e5d63ab71e59.block_type = "td_block_mega_menu";
block_td_uid_15_5e5d63ab71e59.post_count = "4";
block_td_uid_15_5e5d63ab71e59.found_posts = "19281";
block_td_uid_15_5e5d63ab71e59.header_color = "";
block_td_uid_15_5e5d63ab71e59.ajax_pagination_infinite_stop = "";
block_td_uid_15_5e5d63ab71e59.max_num_pages = "4821";
tdBlocksArray.push(block_td_uid_15_5e5d63ab71e59);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5e5d63ab71e59" id="td_uid_16_5e5d63ab729c7" data-td_block_id="td_uid_15_5e5d63ab71e59" data-td_filter_value="" href="https://www.elimpulso.com/category/noticias/actualidad/">Todo</a><a class="mega-menu-sub-cat-td_uid_15_5e5d63ab71e59" id="td_uid_17_5e5d63ab729fa" data-td_block_id="td_uid_15_5e5d63ab71e59" data-td_filter_value="4300" href="https://www.elimpulso.com/category/noticias/actualidad/caricaturas/">Caricaturas</a><a class="mega-menu-sub-cat-td_uid_15_5e5d63ab71e59" id="td_uid_18_5e5d63ab72a35" data-td_block_id="td_uid_15_5e5d63ab71e59" data-td_filter_value="9" href="https://www.elimpulso.com/category/noticias/actualidad/cultura/">Cultura</a><a class="mega-menu-sub-cat-td_uid_15_5e5d63ab71e59" id="td_uid_19_5e5d63ab72a6c" data-td_block_id="td_uid_15_5e5d63ab71e59" data-td_filter_value="207" href="https://www.elimpulso.com/category/noticias/actualidad/tecnologia/">Tecnología</a></div></div><div id=td_uid_15_5e5d63ab71e59 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/03/02/el-hombre-invisible-encabeza-taquillas-tras-buenas-criticas/" rel="bookmark" class="td-image-wrap" title="&#8220;El hombre invisible&#8221; encabeza taquillas tras buenas críticas"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/03/Formato-Luis-Miguel-16-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/03/Formato-Luis-Miguel-16-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="&#8220;El hombre invisible&#8221; encabeza taquillas tras buenas críticas" data-lazy-src="//cdn.elimpulso.com/media/2020/03/Formato-Luis-Miguel-16-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/03/Formato-Luis-Miguel-16-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/03/Formato-Luis-Miguel-16-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/03/Formato-Luis-Miguel-16-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="&#8220;El hombre invisible&#8221; encabeza taquillas tras buenas críticas"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/03/02/el-hombre-invisible-encabeza-taquillas-tras-buenas-criticas/" rel="bookmark" title="&#8220;El hombre invisible&#8221; encabeza taquillas tras buenas críticas">&#8220;El hombre invisible&#8221; encabeza taquillas tras buenas críticas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/02/27/andree-galez-el-venezolano-que-participa-en-vina-del-mar-2020/" rel="bookmark" class="td-image-wrap" title="Andree Galez: El venezolano que participa en Viña del Mar 2020"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/02/Formato-Yorvi-6-2-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/02/Formato-Yorvi-6-2-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Andree Galez: El venezolano que participa en Viña del Mar 2020" data-lazy-src="//cdn.elimpulso.com/media/2020/02/Formato-Yorvi-6-2-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/02/Formato-Yorvi-6-2-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/02/Formato-Yorvi-6-2-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/02/Formato-Yorvi-6-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Andree Galez: El venezolano que participa en Viña del Mar 2020"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/02/27/andree-galez-el-venezolano-que-participa-en-vina-del-mar-2020/" rel="bookmark" title="Andree Galez: El venezolano que participa en Viña del Mar 2020">Andree Galez: El venezolano que participa en Viña del Mar 2020</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/02/26/padre-pinango-la-cuaresma-es-tiempo-de-reconciliacion-y-unidad-26feb/" rel="bookmark" class="td-image-wrap" title="#VIDEO Padre Piñango: La Cuaresma es tiempo de reconciliación y unidad #26Feb"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/02/Copia-de-Pantalla-Instagram-IMP-7-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/02/Copia-de-Pantalla-Instagram-IMP-7-1-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#VIDEO Padre Piñango: La Cuaresma es tiempo de reconciliación y unidad #26Feb" data-lazy-src="//cdn.elimpulso.com/media/2020/02/Copia-de-Pantalla-Instagram-IMP-7-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/02/Copia-de-Pantalla-Instagram-IMP-7-1-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/02/Copia-de-Pantalla-Instagram-IMP-7-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/02/Copia-de-Pantalla-Instagram-IMP-7-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#VIDEO Padre Piñango: La Cuaresma es tiempo de reconciliación y unidad #26Feb"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/02/26/padre-pinango-la-cuaresma-es-tiempo-de-reconciliacion-y-unidad-26feb/" rel="bookmark" title="#VIDEO Padre Piñango: La Cuaresma es tiempo de reconciliación y unidad #26Feb">#VIDEO Padre Piñango: La Cuaresma es tiempo de reconciliación y unidad&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/02/26/ana-gabriel-pidio-en-vina-del-mar-orar-por-problemas-en-chile-y-venezuela-26feb/" rel="bookmark" class="td-image-wrap" title="Ana Gabriel pidió en Viña del Mar orar por problemas en Chile y Venezuela #26Feb"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/02/ana-gabriel-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/02/ana-gabriel-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Ana Gabriel pidió en Viña del Mar orar por problemas en Chile y Venezuela #26Feb" data-lazy-src="//cdn.elimpulso.com/media/2020/02/ana-gabriel-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/02/ana-gabriel-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/02/ana-gabriel-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/02/ana-gabriel-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Ana Gabriel pidió en Viña del Mar orar por problemas en Chile y Venezuela #26Feb"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/02/26/ana-gabriel-pidio-en-vina-del-mar-orar-por-problemas-en-chile-y-venezuela-26feb/" rel="bookmark" title="Ana Gabriel pidió en Viña del Mar orar por problemas en Chile y Venezuela #26Feb">Ana Gabriel pidió en Viña del Mar orar por problemas en&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5e5d63ab71e59" data-td_block_id="td_uid_15_5e5d63ab71e59"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5e5d63ab71e59" data-td_block_id="td_uid_15_5e5d63ab71e59"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-632850"><a href="https://www.elimpulso.com/category/especiales/">Especiales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-143"><a href="https://www.elimpulso.com/category/noticias/sucesos/">Sucesos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-721573"><a href="https://www.elimpulso.com/category/obituarios/">Obituarios</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="//www.elimpulso.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.elimpulso.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Noticias" class="entry-crumb" href="https://www.elimpulso.com/category/noticias/">Noticias</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Internacionales" class="entry-crumb" href="https://www.elimpulso.com/category/noticias/internacionales/">Internacionales</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">EEUU comenzará a retirar tropas de Afganistán</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-778395" class="post-778395 post type-post status-publish format-standard has-post-thumbnail hentry category-internacionales tag-afganistan tag-eeuu tag-estadounidense tag-negociaciones tag-paz tag-pentagono tag-retirara tag-taliban tag-tropas" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a href="https://www.elimpulso.com/category/noticias/">Noticias</a></li><li class="entry-category"><a href="https://www.elimpulso.com/category/noticias/internacionales/">Internacionales</a></li></ul><header class="td-post-title"><h1 class="entry-title">EEUU comenzará a retirar tropas de Afganistán</h1><div class="td-module-meta-info"> <span class="creditos_autor">AP | </span> <span class="creditos creditos_fotografia"> AP | </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-02T15:36:50+00:00">2 marzo, 2020</time></span></div></header></div><div class="addthis_jumbo_share"></div><div class="addthis_responsive_sharing"></div><div class="td-post-content"><div class="td-post-featured-image"><a href="https://cdn.elimpulso.com/media/2020/03/EEUU.jpeg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20464'%3E%3C/svg%3E" alt="" title="EEUU" data-lazy-src="//cdn.elimpulso.com/media/2020/03/EEUU-696x464.jpeg" /><noscript><img width="696" height="464" class="entry-thumb td-modal-image" src="//cdn.elimpulso.com/media/2020/03/EEUU-696x464.jpeg" alt="" title="EEUU"/></noscript></a></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_21_5e5d63ab7d5a0_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="3988925718"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="3988925718"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="3988925718"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="3988925718"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p>El secretario de Defensa Mark Esper dijo este lunes que dio la autorización para que el comandante en jefe de Estados Unidos en Afganistán comenzara con el retiro inicial de los soldados estadounidenses que se encuentran en ese país.</p><p>Durante una conferencia de prensa en el Pentágono, Esper señaló que no estaba seguro si ya había comenzado la retirada, pero dijo que debe iniciar en los primeros 10 días posteriores a la firma del acuerdo de paz con el Talibán, ocurrida el sábado. Esper comentó que el general Scott Miller, el comandante en jefe en Kabul, tiene la autoridad para comenzar a retirar a los soldados para dejar un total de 8.600, respecto a los 13.000 elementos que actualmente se encuentran allí.</p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineright td_uid_20_5e5d63ab7d468_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p>“Vamos a mostrar buena fe y comenzar con el retiro de nuestras tropas”, añadió Esper.</p><p>El general Mark Milley, jefe del Estado Mayor conjunto, dijo que no hay ninguna expectativa de que la violencia en Afganistán disminuya a “cero” luego del acuerdo entre Estados Unidos y el Talibán anunciado el sábado.</p><p>Esper señaló que Estados Unidos espera que la violencia “vaya disminuyendo” para que el 10 de marzo arranquen las negociaciones de paz entre grupos afganos, incluido el Talibán.</p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_22_5e5d63ab7d6ab_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.elimpulso.com/tag/afganistan/">afganistan</a></li><li><a href="https://www.elimpulso.com/tag/eeuu/">EEUU</a></li><li><a href="https://www.elimpulso.com/tag/estadounidense/">estadounidense</a></li><li><a href="https://www.elimpulso.com/tag/negociaciones/">Negociaciones</a></li><li><a href="https://www.elimpulso.com/tag/paz/">paz</a></li><li><a href="https://www.elimpulso.com/tag/pentagono/">Pentágono</a></li><li><a href="https://www.elimpulso.com/tag/retirara/">retirará</a></li><li><a href="https://www.elimpulso.com/tag/taliban/">Talibán</a></li><li><a href="https://www.elimpulso.com/tag/tropas/">Tropas</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe loading="lazy" frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://www.elimpulso.com/2020/03/02/eeuu-comenzara-a-retirar-tropas-de-afganistan/&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elimpulso.com/2020/03/02/eeuu-comenzara-a-retirar-tropas-de-afganistan/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></noscript></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=EEUU comenzará a retirar tropas de Afganistán %0A%0A https://www.elimpulso.com/2020/03/02/eeuu-comenzara-a-retirar-tropas-de-afganistan/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=EEUU+comenzar%C3%A1+a+retirar+tropas+de+Afganist%C3%A1n&url=https%3A%2F%2Fwww.elimpulso.com%2F2020%2F03%2F02%2Feeuu-comenzara-a-retirar-tropas-de-afganistan%2F&via=elimpulsocom"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elimpulso.com%2F2020%2F03%2F02%2Feeuu-comenzara-a-retirar-tropas-de-afganistan%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.elimpulso.com/2020/03/02/eeuu-comenzara-a-retirar-tropas-de-afganistan/&text=EEUU comenzará a retirar tropas de Afganistán"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elimpulso.com/2020/03/02/eeuu-comenzara-a-retirar-tropas-de-afganistan/&amp;media=https://cdn.elimpulso.com/media/2020/03/EEUU.jpeg&description=EEUU+comenzar%C3%A1+a+retirar+tropas+de+Afganist%C3%A1n"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.elimpulso.com/2020/03/02/eeuu-comenzara-a-retirar-tropas-de-afganistan/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.elimpulso.com/author/oleal/">Oscar Castro Leal</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Oscar Castro Leal"></span><meta itemprop="datePublished" content="2020-03-02T15:36:50+00:00"><meta itemprop="dateModified" content="2020-03-02T15:36:54-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elimpulso.com/2020/03/02/eeuu-comenzara-a-retirar-tropas-de-afganistan/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.elimpulso.com/media/2018/12/logo-el-impulso.png"></span><meta itemprop="name" content="El Impulso"></span><meta itemprop="headline " content="EEUU comenzará a retirar tropas de Afganistán"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.elimpulso.com/media/2020/03/EEUU.jpeg"><meta itemprop="width" content="800"><meta itemprop="height" content="533"></span></footer></article><h6 style="color:#CCC;font-size:12px;">PUBLICIDAD</h6><div id="div-gpt-ad-1553365395212-0"></div><div id="taboola-below-article-thumbnails"></div> <script>var block_td_uid_23_5e5d63ab7ddec = new tdBlock();
block_td_uid_23_5e5d63ab7ddec.id = "td_uid_23_5e5d63ab7ddec";
block_td_uid_23_5e5d63ab7ddec.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_23_5e5d63ab7ddec_rand","td_column_number":3,"live_filter_cur_post_id":778395,"live_filter_cur_post_author":"152","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_23_5e5d63ab7ddec_rand","tdc_css_class_style":"td_uid_23_5e5d63ab7ddec_rand_style"}';
block_td_uid_23_5e5d63ab7ddec.td_column_number = "3";
block_td_uid_23_5e5d63ab7ddec.block_type = "td_block_related_posts";
block_td_uid_23_5e5d63ab7ddec.post_count = "6";
block_td_uid_23_5e5d63ab7ddec.found_posts = "13766";
block_td_uid_23_5e5d63ab7ddec.header_color = "";
block_td_uid_23_5e5d63ab7ddec.ajax_pagination_infinite_stop = "";
block_td_uid_23_5e5d63ab7ddec.max_num_pages = "2295";
tdBlocksArray.push(block_td_uid_23_5e5d63ab7ddec);</script><div class="td_block_wrap td_block_related_posts td_uid_23_5e5d63ab7ddec_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"><h4 class="td-related-title"><a id="td_uid_24_5e5d63ab89417" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_23_5e5d63ab7ddec" href="#">Artículos relacionados</a></h4><div id=td_uid_23_5e5d63ab7ddec class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/03/02/exembajador-de-venezuela-en-chile-el-regimen-usa-la-violencia-para-cerrar-via-electoral/" rel="bookmark" class="td-image-wrap" title="Exembajador de Venezuela en Chile: El régimen usa la violencia para cerrar vía electoral"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/02/Juan-Guaido-en-barquisimeto-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/02/Juan-Guaido-en-barquisimeto-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Exembajador de Venezuela en Chile: El régimen usa la violencia para cerrar vía electoral" data-lazy-src="//cdn.elimpulso.com/media/2020/02/Juan-Guaido-en-barquisimeto-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/02/Juan-Guaido-en-barquisimeto-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/02/Juan-Guaido-en-barquisimeto-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/02/Juan-Guaido-en-barquisimeto-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Exembajador de Venezuela en Chile: El régimen usa la violencia para cerrar vía electoral"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/03/02/exembajador-de-venezuela-en-chile-el-regimen-usa-la-violencia-para-cerrar-via-electoral/" rel="bookmark" title="Exembajador de Venezuela en Chile: El régimen usa la violencia para cerrar vía electoral">Exembajador de Venezuela en Chile: El régimen usa la violencia para cerrar vía electoral</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/03/02/compania-naviera-rompe-relaciones-con-rosneft-por-sanciones-de-estados-unidos/" rel="bookmark" class="td-image-wrap" title="Compañía naviera rompe relaciones con Rosneft por sanciones de Estados Unidos"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/03/Mercantile-y-Maritime-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/03/Mercantile-y-Maritime-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Compañía naviera rompe relaciones con Rosneft por sanciones de Estados Unidos" data-lazy-src="//cdn.elimpulso.com/media/2020/03/Mercantile-y-Maritime-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/03/Mercantile-y-Maritime-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/03/Mercantile-y-Maritime-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/03/Mercantile-y-Maritime-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Compañía naviera rompe relaciones con Rosneft por sanciones de Estados Unidos"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/internacionales/" class="td-post-category">Internacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/03/02/compania-naviera-rompe-relaciones-con-rosneft-por-sanciones-de-estados-unidos/" rel="bookmark" title="Compañía naviera rompe relaciones con Rosneft por sanciones de Estados Unidos">Compañía naviera rompe relaciones con Rosneft por sanciones de Estados Unidos</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/03/02/ivan-duque-america-latina-necesita-ver-rapidamente-una-transicion-en-venezuela-2mar/" rel="bookmark" class="td-image-wrap" title="Iván Duque: América Latina necesita ver rápidamente una transición en Venezuela #2Mar"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/03/Duque-y-Trump-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/03/Duque-y-Trump-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Iván Duque: América Latina necesita ver rápidamente una transición en Venezuela #2Mar" data-lazy-src="//cdn.elimpulso.com/media/2020/03/Duque-y-Trump-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/03/Duque-y-Trump-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/03/Duque-y-Trump-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/03/Duque-y-Trump-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Iván Duque: América Latina necesita ver rápidamente una transición en Venezuela #2Mar"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/03/02/ivan-duque-america-latina-necesita-ver-rapidamente-una-transicion-en-venezuela-2mar/" rel="bookmark" title="Iván Duque: América Latina necesita ver rápidamente una transición en Venezuela #2Mar">Iván Duque: América Latina necesita ver rápidamente una transición en Venezuela #2Mar</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/03/02/marco-rubio-el-regimen-solo-puede-recurrir-a-la-violencia-pues-no-tiene-legitimidad-ni-apoyo/" rel="bookmark" class="td-image-wrap" title="Marco Rubio: El régimen solo puede recurrir a la violencia pues no tiene legitimidad, ni apoyo"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/06/Formato-Luis-Miguel-16-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/06/Formato-Luis-Miguel-16.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Marco Rubio: El régimen solo puede recurrir a la violencia pues no tiene legitimidad, ni apoyo" data-lazy-src="//cdn.elimpulso.com/media/2019/06/Formato-Luis-Miguel-16-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/06/Formato-Luis-Miguel-16-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/06/Formato-Luis-Miguel-16-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/06/Formato-Luis-Miguel-16.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Marco Rubio: El régimen solo puede recurrir a la violencia pues no tiene legitimidad, ni apoyo"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/internacionales/" class="td-post-category">Internacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/03/02/marco-rubio-el-regimen-solo-puede-recurrir-a-la-violencia-pues-no-tiene-legitimidad-ni-apoyo/" rel="bookmark" title="Marco Rubio: El régimen solo puede recurrir a la violencia pues no tiene legitimidad, ni apoyo">Marco Rubio: El régimen solo puede recurrir a la violencia pues no tiene legitimidad, ni apoyo</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/03/02/ecuador-cinco-casos-leves-y-uno-grave-de-coronavirus-2feb/" rel="bookmark" class="td-image-wrap" title="Ecuador: Cinco casos leves y uno grave de coronavirus #2Mar"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/03/Formato-Luis-Miguel-14-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/03/Formato-Luis-Miguel-14-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Ecuador: Cinco casos leves y uno grave de coronavirus #2Mar" data-lazy-src="//cdn.elimpulso.com/media/2020/03/Formato-Luis-Miguel-14-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/03/Formato-Luis-Miguel-14-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/03/Formato-Luis-Miguel-14-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/03/Formato-Luis-Miguel-14-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Ecuador: Cinco casos leves y uno grave de coronavirus #2Mar"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/internacionales/" class="td-post-category">Internacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/03/02/ecuador-cinco-casos-leves-y-uno-grave-de-coronavirus-2feb/" rel="bookmark" title="Ecuador: Cinco casos leves y uno grave de coronavirus #2Mar">Ecuador: Cinco casos leves y uno grave de coronavirus #2Mar</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/03/02/filipinas-toma-de-rehenes-en-centro-comercial-causo-gran-tension/" rel="bookmark" class="td-image-wrap" title="Filipinas: Toma de rehenes en centro comercial causó gran tensión"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/03/Filipinas-218x150.jpeg 218w, https://cdn.elimpulso.com/media/2020/03/Filipinas-436x300.jpeg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Filipinas: Toma de rehenes en centro comercial causó gran tensión" data-lazy-src="//cdn.elimpulso.com/media/2020/03/Filipinas-218x150.jpeg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/03/Filipinas-218x150.jpeg" srcset="https://cdn.elimpulso.com/media/2020/03/Filipinas-218x150.jpeg 218w, https://cdn.elimpulso.com/media/2020/03/Filipinas-436x300.jpeg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Filipinas: Toma de rehenes en centro comercial causó gran tensión"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/internacionales/" class="td-post-category">Internacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/03/02/filipinas-toma-de-rehenes-en-centro-comercial-causo-gran-tension/" rel="bookmark" title="Filipinas: Toma de rehenes en centro comercial causó gran tensión">Filipinas: Toma de rehenes en centro comercial causó gran tensión</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5e5d63ab7ddec" data-td_block_id="td_uid_23_5e5d63ab7ddec"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_23_5e5d63ab7ddec" data-td_block_id="td_uid_23_5e5d63ab7ddec"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><h3 class="fb_comments_title">Comentarios</h3><p class="fb_comments"><fb:comments-count href=https://www.elimpulso.com/2020/03/02/eeuu-comenzara-a-retirar-tropas-de-afganistan/></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="https://www.elimpulso.com/2020/03/02/eeuu-comenzara-a-retirar-tropas-de-afganistan/" data-numposts="15" data-width="100%" data-colorscheme="light"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1553363917718-0"></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1553363917718-0"></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1553364044106-0"></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1553365040256-0"></div></div></aside><div class="td_block_wrap td_block_19 td_block_widget td_uid_25_5e5d63ab8be9e_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_25_5e5d63ab8be9e"><script>var block_td_uid_25_5e5d63ab8be9e = new tdBlock();
block_td_uid_25_5e5d63ab8be9e.id = "td_uid_25_5e5d63ab8be9e";
block_td_uid_25_5e5d63ab8be9e.atts = '{"custom_title":"Pulso Empresarial","custom_url":"\/noticias\/economia\/pulso-empresarial","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx1_tl":"","mx2_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"4033","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","widget_logic":"","class":"td_block_widget td_uid_25_5e5d63ab8be9e_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_25_5e5d63ab8be9e_rand","tdc_css_class_style":"td_uid_25_5e5d63ab8be9e_rand_style"}';
block_td_uid_25_5e5d63ab8be9e.td_column_number = "1";
block_td_uid_25_5e5d63ab8be9e.block_type = "td_block_19";
block_td_uid_25_5e5d63ab8be9e.post_count = "5";
block_td_uid_25_5e5d63ab8be9e.found_posts = "1359";
block_td_uid_25_5e5d63ab8be9e.header_color = "#";
block_td_uid_25_5e5d63ab8be9e.ajax_pagination_infinite_stop = "";
block_td_uid_25_5e5d63ab8be9e.max_num_pages = "272";
tdBlocksArray.push(block_td_uid_25_5e5d63ab8be9e);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="/noticias/economia/pulso-empresarial" class="td-pulldown-size">Pulso Empresarial</a></h4></div><div id=td_uid_25_5e5d63ab8be9e class="td_block_inner td-column-1"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/03/02/pulsoempresarial-generalidades-del-metodo-de-investigacion-de-mercados-cuantitativa/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Generalidades del método de investigación de mercados cuantitativa"><img width="356" height="220" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20356%20220'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/03/Portafolio_empresarial-356x220.jpg 356w, https://cdn.elimpulso.com/media/2020/03/Portafolio_empresarial-700x440.jpg 712w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 712px, (min-resolution: 192dpi) 712px, 356px" alt="" title="#PulsoEmpresarial Generalidades del método de investigación de mercados cuantitativa" data-lazy-src="//cdn.elimpulso.com/media/2020/03/Portafolio_empresarial-356x220.jpg" /><noscript><img width="356" height="220" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/03/Portafolio_empresarial-356x220.jpg" srcset="https://cdn.elimpulso.com/media/2020/03/Portafolio_empresarial-356x220.jpg 356w, https://cdn.elimpulso.com/media/2020/03/Portafolio_empresarial-700x440.jpg 712w" sizes="(-webkit-min-device-pixel-ratio: 2) 712px, (min-resolution: 192dpi) 712px, 356px" alt="" title="#PulsoEmpresarial Generalidades del método de investigación de mercados cuantitativa"/></noscript></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/03/02/pulsoempresarial-generalidades-del-metodo-de-investigacion-de-mercados-cuantitativa/" rel="bookmark" title="#PulsoEmpresarial Generalidades del método de investigación de mercados cuantitativa">#PulsoEmpresarial Generalidades del método de investigación de mercados cuantitativa</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-02T11:35:00+00:00">2 marzo, 2020</time></span> </span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/02/25/pulsoempresarial-generalidades-del-metodo-de-investigacion-de-mercados-cualitativa/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Generalidades del método de investigación de mercados cualitativa"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/02/Pulso_Empresarial-6-80x60.jpg 80w, https://cdn.elimpulso.com/media/2020/02/Pulso_Empresarial-6-160x120.jpg 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Generalidades del método de investigación de mercados cualitativa" data-lazy-src="//cdn.elimpulso.com/media/2020/02/Pulso_Empresarial-6-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/02/Pulso_Empresarial-6-80x60.jpg" srcset="https://cdn.elimpulso.com/media/2020/02/Pulso_Empresarial-6-80x60.jpg 80w, https://cdn.elimpulso.com/media/2020/02/Pulso_Empresarial-6-160x120.jpg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Generalidades del método de investigación de mercados cualitativa"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/02/25/pulsoempresarial-generalidades-del-metodo-de-investigacion-de-mercados-cualitativa/" rel="bookmark" title="#PulsoEmpresarial Generalidades del método de investigación de mercados cualitativa">#PulsoEmpresarial Generalidades del método de investigación de mercados cualitativa</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-25T11:38:41+00:00">25 febrero, 2020</time></span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/02/22/pulsoempresarial-1er-edicion-expo-empleo-grupo-botalon-2020/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial 1er Edición Expo Empleo Grupo Botalón 2020"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/02/Pulso_empresarial-80x60.png 80w, https://cdn.elimpulso.com/media/2020/02/Pulso_empresarial-160x120.png 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial 1er Edición Expo Empleo Grupo Botalón 2020" data-lazy-src="//cdn.elimpulso.com/media/2020/02/Pulso_empresarial-80x60.png" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/02/Pulso_empresarial-80x60.png" srcset="https://cdn.elimpulso.com/media/2020/02/Pulso_empresarial-80x60.png 80w, https://cdn.elimpulso.com/media/2020/02/Pulso_empresarial-160x120.png 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial 1er Edición Expo Empleo Grupo Botalón 2020"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/02/22/pulsoempresarial-1er-edicion-expo-empleo-grupo-botalon-2020/" rel="bookmark" title="#PulsoEmpresarial 1er Edición Expo Empleo Grupo Botalón 2020">#PulsoEmpresarial 1er Edición Expo Empleo Grupo Botalón 2020</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-22T11:52:57+00:00">22 febrero, 2020</time></span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/02/17/pulsoempresarial-medicion-de-la-satisfaccion-del-cliente/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Medición de la satisfacción del cliente"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/02/Pulso_Empresarial-5-80x60.jpg 80w, https://cdn.elimpulso.com/media/2020/02/Pulso_Empresarial-5-160x120.jpg 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Medición de la satisfacción del cliente" data-lazy-src="//cdn.elimpulso.com/media/2020/02/Pulso_Empresarial-5-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/02/Pulso_Empresarial-5-80x60.jpg" srcset="https://cdn.elimpulso.com/media/2020/02/Pulso_Empresarial-5-80x60.jpg 80w, https://cdn.elimpulso.com/media/2020/02/Pulso_Empresarial-5-160x120.jpg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Medición de la satisfacción del cliente"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/02/17/pulsoempresarial-medicion-de-la-satisfaccion-del-cliente/" rel="bookmark" title="#PulsoEmpresarial Medición de la satisfacción del cliente">#PulsoEmpresarial Medición de la satisfacción del cliente</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-17T12:12:08+00:00">17 febrero, 2020</time></span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/02/11/pulsoempresarial-colormec-diseno-para-el-futuro-sin-olvidar-el-pasado/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial ColorMEC: Diseño para el futuro sin olvidar el pasado"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/02/Escala_Macro-80x60.jpg 80w, https://cdn.elimpulso.com/media/2020/02/Escala_Macro-160x120.jpg 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial ColorMEC: Diseño para el futuro sin olvidar el pasado" data-lazy-src="//cdn.elimpulso.com/media/2020/02/Escala_Macro-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/02/Escala_Macro-80x60.jpg" srcset="https://cdn.elimpulso.com/media/2020/02/Escala_Macro-80x60.jpg 80w, https://cdn.elimpulso.com/media/2020/02/Escala_Macro-160x120.jpg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial ColorMEC: Diseño para el futuro sin olvidar el pasado"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/02/11/pulsoempresarial-colormec-diseno-para-el-futuro-sin-olvidar-el-pasado/" rel="bookmark" title="#PulsoEmpresarial ColorMEC: Diseño para el futuro sin olvidar el pasado">#PulsoEmpresarial ColorMEC: Diseño para el futuro sin olvidar el pasado</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-11T11:37:00+00:00">11 febrero, 2020</time></span></div></div></div></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1553365058862-0"></div></div></aside> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_26_5e5d63ab8e3cc_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-4 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.elimpulso.com/"><img class="td-retina-data" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%200'%3E%3C/svg%3E" data-retina="https://cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" alt="El Impulso" title="El Impulso" width="140" data-lazy-src="//cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" /><noscript><img class="td-retina-data" src="//cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" data-retina="https://cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" alt="El Impulso" title="El Impulso" width="140" /></noscript></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://tienda.elimpulso.com" title="Behance"> <i class="td-icon-font td-icon-behance"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/elimpulso" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-pie-de-pagina-container"><ul id="menu-pie-de-pagina" class="td-subfooter-menu"><li id="menu-item-16930" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-normal-menu menu-item-16930"><a href="https://www.elimpulso.com/category/noticias/">Noticias</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; 2018 IMP Barquisimeto - Venezuela - Todos los derechos reservados</div></div></div></div></div> <style type="text/css" media="screen">.td_block_22 .td-column-1 .td-module-image{height:auto}#ad_pos_noticia_del_dia{margin-left:-.7em}.wpb_text_column.wpb_content_element{margin-bottom:0}#text-15{margin-bottom:15px}.wpb_revslider_element.wpb_content_element{margin-bottom:0}.td-full-layout .td-header-style-3 .td-header-main-menu{padding-left:0px!important}.taboolapre{font-family:'Roboto';padding:.2em;border-bottom:4px solid #ffcd2c;font-size:larger;line-height:1em;width:100%;float:left}.trc_rbox_header_span{visibility:hidden}.widget_text{margin-bottom:0}.widget_custom_html{margin-bottom:5px}@media (min-width:1141px){.home .td_block_3 .entry-title{margin-top:0;font-size:20px;font-weight:700}.td-menu-background:before{background:none;width:0}}@media (min-width:1019px) and (max-width:1140px){.td-menu-mob-open-menu #td-mobile-nav{height:none;overflow:scroll}}@media (min-width:768px) and (max-width:1018px){.td-menu-mob-open-menu #td-mobile-nav{height:none;overflow:scroll}}@media (max-width:767px){.td-header-logo img{display:none;visibility:hidden}.td-menu-mob-open-menu #td-mobile-nav{height:none;overflow:scroll}.vc_general.vc_btn3.vc_btn3-size-md.vc_btn3-shape-rounded.vc_btn3-style-modern.vc_btn3-color-black{margin-top:2em}}</style> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-586JCR2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <div id="fb-root"></div> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="//www.elimpulso.com/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script> <script src="//www.elimpulso.com/wp-content/cache/min/1/e00af6eb1dccfdd856f37c46b9f21e3d.js" data-minify="1" defer></script><script type="text/javascript">window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
	
			!function (e, f, u, i) {
	
				if (!document.getElementById(i)){
					e.async = 1;
					e.src = u;
					e.id = i;
					f.parentNode.insertBefore(e, f);
				}
			}
			
			(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/mingoagency-elimpulso/loader.js',
			'tb_loader_script');
			
			if(window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }</script><script type="text/javascript">window._taboola = window._taboola || [];
		_taboola.push({
			mode: 'thumbnails-ab',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
		});</script><noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto%20Condensed%3A300%2C400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen%20Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&display=swap" /></noscript><noscript><link rel="stylesheet" href="//www.elimpulso.com/wp-content/cache/min/1/ee8aca826c6a39052a591fdb86c93f79.css" data-minify="1" /></noscript></body></html>
