<!doctype html > <!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="es" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]--><head><title>ONU aprueba resolución sobre secuelas del coronavirus - El Impulso</title><style id="rocket-critical-css">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</style><link rel="preload" href="//fonts.googleapis.com/css?family=Roboto%20Condensed%3A300%2C400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen%20Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'" /><link rel="preload" href="//www.elimpulso.com/wp-content/cache/min/1/f17834c6761f70bf255ef315cc642d09.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta charset="UTF-8" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="_mg-domain-verification" content="482f58254248905101c769a9c783bac2" /><link rel="pingback" href="//www.elimpulso.com/xmlrpc.php" /> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-564e0ba8fa5031ff" async="async"></script> <meta property="og:image" content="https://cdn.elimpulso.com/media/2020/04/Formato-Luis-Miguel-54.jpg" /><link rel="icon" type="image/png" href="//cdn.elimpulso.com/images/imp-favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="//cdn.elimpulso.com/media/2016/06/imp-76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="//cdn.elimpulso.com/media/2016/06/imp-120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="//cdn.elimpulso.com/media/2016/06/imp-152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="//cdn.elimpulso.com/media/2016/06/imp-114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="//cdn.elimpulso.com/media/2016/06/imp-144.png" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="//www.elimpulso.com/2020/04/03/onu-aprueba-resolucion-sobre-secuelas-del-coronavirus/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="ONU aprueba resolución sobre secuelas del coronavirus - El Impulso" /><meta property="og:description" content="La Asamblea General de Naciones Unidas aprobó el jueves por unanimidad una resolución que reconoce “las consecuencias sin precedentes” de la pandemia de coronavirus e hizo un llamado a favor de “intensificar la cooperación internacional para contener, mitigar y derrotar” a la enfermedad que genera, el COVID-19." /><meta property="og:url" content="https://www.elimpulso.com/2020/04/03/onu-aprueba-resolucion-sobre-secuelas-del-coronavirus/" /><meta property="og:site_name" content="El Impulso" /><meta property="article:publisher" content="https://www.facebook.com/ElImpulsocom" /><meta property="article:tag" content="Coronavirus" /><meta property="article:tag" content="EEUU" /><meta property="article:tag" content="ONU" /><meta property="article:tag" content="pandemia" /><meta property="article:section" content="Internacionales" /><meta property="article:published_time" content="2020-04-03T15:11:45+00:00" /><meta property="article:modified_time" content="2020-04-03T15:11:50+00:00" /><meta property="og:updated_time" content="2020-04-03T15:11:50+00:00" /><meta property="fb:app_id" content="774612952979544" /><meta property="og:image" content="https://cdn.elimpulso.com/media/2020/04/Formato-Luis-Miguel-54.jpg" /><meta property="og:image:secure_url" content="https://cdn.elimpulso.com/media/2020/04/Formato-Luis-Miguel-54.jpg" /><meta property="og:image:width" content="700" /><meta property="og:image:height" content="470" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="La Asamblea General de Naciones Unidas aprobó el jueves por unanimidad una resolución que reconoce “las consecuencias sin precedentes” de la pandemia de coronavirus e hizo un llamado a favor de “intensificar la cooperación internacional para contener, mitigar y derrotar” a la enfermedad que genera, el COVID-19." /><meta name="twitter:title" content="ONU aprueba resolución sobre secuelas del coronavirus - El Impulso" /><meta name="twitter:site" content="@elimpulsocom" /><meta name="twitter:image" content="https://cdn.elimpulso.com/media/2020/04/Formato-Luis-Miguel-54.jpg" /><meta name="twitter:creator" content="@unluismiguel" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.elimpulso.com/#website","url":"https://www.elimpulso.com/","name":"El Impulso","inLanguage":"es","description":"Noticias al instante de Venezuela y el mundo","potentialAction":[{"@type":"SearchAction","target":"https://www.elimpulso.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.elimpulso.com/2020/04/03/onu-aprueba-resolucion-sobre-secuelas-del-coronavirus/#primaryimage","inLanguage":"es","url":"https://cdn.elimpulso.com/media/2020/04/Formato-Luis-Miguel-54.jpg","width":700,"height":470},{"@type":"WebPage","@id":"https://www.elimpulso.com/2020/04/03/onu-aprueba-resolucion-sobre-secuelas-del-coronavirus/#webpage","url":"https://www.elimpulso.com/2020/04/03/onu-aprueba-resolucion-sobre-secuelas-del-coronavirus/","name":"ONU aprueba resoluci\u00f3n sobre secuelas del coronavirus - El Impulso","isPartOf":{"@id":"https://www.elimpulso.com/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://www.elimpulso.com/2020/04/03/onu-aprueba-resolucion-sobre-secuelas-del-coronavirus/#primaryimage"},"datePublished":"2020-04-03T15:11:45+00:00","dateModified":"2020-04-03T15:11:50+00:00","author":{"@id":"https://www.elimpulso.com/#/schema/person/80540d6438329e0513662ccd38b6f710"},"potentialAction":[{"@type":"ReadAction","target":["https://www.elimpulso.com/2020/04/03/onu-aprueba-resolucion-sobre-secuelas-del-coronavirus/"]}]},{"@type":["Person"],"@id":"https://www.elimpulso.com/#/schema/person/80540d6438329e0513662ccd38b6f710","name":"Luis Miguel Rodr\u00edguez","image":{"@type":"ImageObject","@id":"https://www.elimpulso.com/#authorlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/d828868f8b567f5aa5616023ee2083df?s=96&d=mm&r=g","caption":"Luis Miguel Rodr\u00edguez"},"sameAs":["@unluismiguel","https://twitter.com/@unluismiguel"]}]}</script> <link rel="amphtml" href="//www.elimpulso.com/2020/04/03/onu-aprueba-resolucion-sobre-secuelas-del-coronavirus/amp/" /><meta name="generator" content="AMP for WP 1.0.34" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="El Impulso &raquo; Feed" href="//www.elimpulso.com/feed/" /><link rel="alternate" type="application/rss+xml" title="El Impulso &raquo; Feed de los comentarios" href="//www.elimpulso.com/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.elimpulso.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' src='//www.elimpulso.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <link rel='https://api.w.org/' href='//www.elimpulso.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="//www.elimpulso.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//www.elimpulso.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='//www.elimpulso.com/?p=789748' /><meta property="fb:app_id" content="154563241321348" /><!--[if lt IE 9]><script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="//www.elimpulso.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <script>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</script> <style>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</style> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-586JCR2');</script> <script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.elimpulso.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elimpulso.com/category/coronavirus/",
                                "name": "Coronavirus"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elimpulso.com/2020/04/03/onu-aprueba-resolucion-sobre-secuelas-del-coronavirus/",
                                "name": "ONU aprueba resolución sobre secuelas del coronavirus"                                
                            }
                        }    ]
                        }</script><link rel="icon" href="//cdn.elimpulso.com/media/2018/03/avatar_IMP.png" sizes="32x32" /><link rel="icon" href="//cdn.elimpulso.com/media/2018/03/avatar_IMP.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="//cdn.elimpulso.com/media/2018/03/avatar_IMP.png" /><meta name="msapplication-TileImage" content="https://cdn.elimpulso.com/media/2018/03/avatar_IMP.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body class="post-template-default single single-post postid-789748 single-format-standard onu-aprueba-resolucion-sobre-secuelas-del-coronavirus global-block-template-1 wpb-js-composer js-comp-ver-5.7 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://tienda.elimpulso.com" title="Behance"> <i class="td-icon-font td-icon-behance"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/elimpulso" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-725452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-725452"><a href="https://www.elimpulso.com/#"><i><i class="fa fa-home"></i><span class="fontawesome-text"> </i></span></a></li><li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-141"><a href="https://www.elimpulso.com/category/opinion/">Opinion<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/arquidiocesana/">Arquidiocesana</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/cronicas-de-facundo/">Crónicas De Facundo</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/editorial/">Editorial</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/extrabases/">Extrabases</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/retacitos/">Retacitos</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/rincon-de-los-miercoles/">Rincón De Los Miércoles</a></li></ul></li><li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="https://www.elimpulso.com/category/noticias/regionales/">Regionales</a></li><li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="https://www.elimpulso.com/category/noticias/nacionales/">Nacionales</a></li><li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-139"><a href="https://www.elimpulso.com/category/noticias/internacionales/">Internacionales</a></li><li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-137"><a href="https://www.elimpulso.com/category/noticias/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/">Pulso Empresarial</a></li></ul></li><li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="https://www.elimpulso.com/category/noticias/deportes/">Deportes</a></li><li id="menu-item-341697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-341697"><a href="https://www.elimpulso.com/category/noticias/actualidad/">Actualidad<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/caricaturas/">Caricaturas</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/cultura/">Cultura</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/tecnologia/">Tecnología</a></li></ul></li><li id="menu-item-632850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632850"><a href="https://www.elimpulso.com/category/especiales/">Especiales</a></li><li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="https://www.elimpulso.com/category/noticias/sucesos/">Sucesos</a></li><li id="menu-item-721573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-721573"><a href="https://www.elimpulso.com/category/obituarios/">Obituarios</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="//www.elimpulso.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-3 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div style="visibility:hidden;"> viernes, abril 3, 2020</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://tienda.elimpulso.com" title="Behance"> <i class="td-icon-font td-icon-behance"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/elimpulso" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-header-ad_full"><div class="td-container td-header-row td-header-top-ad"><div id="div-gpt-ad-1553364460533-0"></div></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.elimpulso.com/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="El Impulso" title="El Impulso" data-lazy-src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" /><noscript><img src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" alt="El Impulso" title="El Impulso"/></noscript> <span class="td-visual-hidden">El Impulso</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header td-rec-hide-on-p td_uid_1_5e877bc0c092c_rand td_block_template_1"><div id="div-gpt-ad-1553364269098-0"></div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap "><div class="td-container td-header-row td-header-main-menu black-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.elimpulso.com/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="El Impulso" title="El Impulso" data-lazy-src="//cdn.elimpulso.com/media/2019/10/elimpulsocom-140x48_lazo.png" /><noscript><img src="//cdn.elimpulso.com/media/2019/10/elimpulsocom-140x48_lazo.png" alt="El Impulso" title="El Impulso"/></noscript> </a> <a class="td-header-logo td-sticky-disable" href="https://www.elimpulso.com/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="El Impulso" title="El Impulso" data-lazy-src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" /><noscript><img src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" alt="El Impulso" title="El Impulso"/></noscript> </a></div><div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-725452"><a href="https://www.elimpulso.com/#"><i><i class="fa fa-home"></i><span class="fontawesome-text"> </i></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-141"><a href="https://www.elimpulso.com/category/opinion/">Opinion</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e877bc0c15bd_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5e877bc0c15bd"><script>var block_td_uid_2_5e877bc0c15bd = new tdBlock();
block_td_uid_2_5e877bc0c15bd.id = "td_uid_2_5e877bc0c15bd";
block_td_uid_2_5e877bc0c15bd.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5e877bc0c15bd_rand","tdc_css_class":"td_uid_2_5e877bc0c15bd_rand","tdc_css_class_style":"td_uid_2_5e877bc0c15bd_rand_style"}';
block_td_uid_2_5e877bc0c15bd.td_column_number = "3";
block_td_uid_2_5e877bc0c15bd.block_type = "td_block_mega_menu";
block_td_uid_2_5e877bc0c15bd.post_count = "4";
block_td_uid_2_5e877bc0c15bd.found_posts = "16081";
block_td_uid_2_5e877bc0c15bd.header_color = "";
block_td_uid_2_5e877bc0c15bd.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e877bc0c15bd.max_num_pages = "4021";
tdBlocksArray.push(block_td_uid_2_5e877bc0c15bd);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5e877bc0c15bd" id="td_uid_3_5e877bc0c2630" data-td_block_id="td_uid_2_5e877bc0c15bd" data-td_filter_value="" href="https://www.elimpulso.com/category/opinion/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_5e877bc0c15bd" id="td_uid_4_5e877bc0c265a" data-td_block_id="td_uid_2_5e877bc0c15bd" data-td_filter_value="212" href="https://www.elimpulso.com/category/opinion/arquidiocesana/">Arquidiocesana</a><a class="mega-menu-sub-cat-td_uid_2_5e877bc0c15bd" id="td_uid_5_5e877bc0c268a" data-td_block_id="td_uid_2_5e877bc0c15bd" data-td_filter_value="16" href="https://www.elimpulso.com/category/opinion/cronicas-de-facundo/">Crónicas De Facundo</a><a class="mega-menu-sub-cat-td_uid_2_5e877bc0c15bd" id="td_uid_6_5e877bc0c26ba" data-td_block_id="td_uid_2_5e877bc0c15bd" data-td_filter_value="210" href="https://www.elimpulso.com/category/opinion/editorial/">Editorial</a><a class="mega-menu-sub-cat-td_uid_2_5e877bc0c15bd" id="td_uid_7_5e877bc0c26ff" data-td_block_id="td_uid_2_5e877bc0c15bd" data-td_filter_value="18" href="https://www.elimpulso.com/category/opinion/extrabases/">Extrabases</a><a class="mega-menu-sub-cat-td_uid_2_5e877bc0c15bd" id="td_uid_8_5e877bc0c272b" data-td_block_id="td_uid_2_5e877bc0c15bd" data-td_filter_value="14" href="https://www.elimpulso.com/category/opinion/retacitos/">Retacitos</a><a class="mega-menu-sub-cat-td_uid_2_5e877bc0c15bd" id="td_uid_9_5e877bc0c2755" data-td_block_id="td_uid_2_5e877bc0c15bd" data-td_filter_value="15" href="https://www.elimpulso.com/category/opinion/rincon-de-los-miercoles/">Rincón De Los Miércoles</a></div></div><div id=td_uid_2_5e877bc0c15bd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/04/03/opinion-7-hobbies-que-descubri-en-la-cuarentena-3abr/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN 7 hobbies que descubrí en la cuarentena #3Abr"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/04/Viernes_030420_Reuben_Morales-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/04/Viernes_030420_Reuben_Morales-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN 7 hobbies que descubrí en la cuarentena #3Abr" data-lazy-src="//cdn.elimpulso.com/media/2020/04/Viernes_030420_Reuben_Morales-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/04/Viernes_030420_Reuben_Morales-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/04/Viernes_030420_Reuben_Morales-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/04/Viernes_030420_Reuben_Morales-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN 7 hobbies que descubrí en la cuarentena #3Abr"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/04/03/opinion-7-hobbies-que-descubri-en-la-cuarentena-3abr/" rel="bookmark" title="#OPINIÓN 7 hobbies que descubrí en la cuarentena #3Abr">#OPINIÓN 7 hobbies que descubrí en la cuarentena #3Abr</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/04/03/opinion-nuestro-insolito-universo-la-cautivante-aventura-del-lenguaje-radiofonico-3abr/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN Nuestro Insólito Universo, la cautivante aventura del lenguaje radiofónico #3Abr"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/04/Viernes_030420_Freddy_Torrealba-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/04/Viernes_030420_Freddy_Torrealba-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Nuestro Insólito Universo, la cautivante aventura del lenguaje radiofónico #3Abr" data-lazy-src="//cdn.elimpulso.com/media/2020/04/Viernes_030420_Freddy_Torrealba-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/04/Viernes_030420_Freddy_Torrealba-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/04/Viernes_030420_Freddy_Torrealba-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/04/Viernes_030420_Freddy_Torrealba-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Nuestro Insólito Universo, la cautivante aventura del lenguaje radiofónico #3Abr"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/04/03/opinion-nuestro-insolito-universo-la-cautivante-aventura-del-lenguaje-radiofonico-3abr/" rel="bookmark" title="#OPINIÓN Nuestro Insólito Universo, la cautivante aventura del lenguaje radiofónico #3Abr">#OPINIÓN Nuestro Insólito Universo, la cautivante aventura del lenguaje radiofónico #3Abr</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/04/03/opinion-cronicario-arnoldo-gabaldon-redujo-el-paludismo-a-su-minima-expresion-en-venezuela-3abr/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN Cronicario: Arnoldo Gabaldón redujo el paludismo a su mínima expresión en Venezuela #3Abr"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/04/ARNOLDO_GABALDON_8-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/04/ARNOLDO_GABALDON_8-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Cronicario: Arnoldo Gabaldón redujo el paludismo a su mínima expresión en Venezuela #3Abr" data-lazy-src="//cdn.elimpulso.com/media/2020/04/ARNOLDO_GABALDON_8-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/04/ARNOLDO_GABALDON_8-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/04/ARNOLDO_GABALDON_8-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/04/ARNOLDO_GABALDON_8-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Cronicario: Arnoldo Gabaldón redujo el paludismo a su mínima expresión en Venezuela #3Abr"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/04/03/opinion-cronicario-arnoldo-gabaldon-redujo-el-paludismo-a-su-minima-expresion-en-venezuela-3abr/" rel="bookmark" title="#OPINIÓN Cronicario: Arnoldo Gabaldón redujo el paludismo a su mínima expresión en Venezuela #3Abr">#OPINIÓN Cronicario: Arnoldo Gabaldón redujo el paludismo a su mínima expresión&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/04/03/opinion-la-legitimidad-de-la-busqueda-de-la-oposicion-venezolana-3abr/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN La legitimidad de la búsqueda de la oposición venezolana #3Abr"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/04/Viernes_030420_Héctor_Pantoja_Mesa_de_trabajo_1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/04/Viernes_030420_Héctor_Pantoja_Mesa_de_trabajo_1-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN La legitimidad de la búsqueda de la oposición venezolana #3Abr" data-lazy-src="//cdn.elimpulso.com/media/2020/04/Viernes_030420_Héctor_Pantoja_Mesa_de_trabajo_1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/04/Viernes_030420_Héctor_Pantoja_Mesa_de_trabajo_1-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/04/Viernes_030420_Héctor_Pantoja_Mesa_de_trabajo_1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/04/Viernes_030420_Héctor_Pantoja_Mesa_de_trabajo_1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN La legitimidad de la búsqueda de la oposición venezolana #3Abr"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/04/03/opinion-la-legitimidad-de-la-busqueda-de-la-oposicion-venezolana-3abr/" rel="bookmark" title="#OPINIÓN La legitimidad de la búsqueda de la oposición venezolana #3Abr">#OPINIÓN La legitimidad de la búsqueda de la oposición venezolana #3Abr</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e877bc0c15bd" data-td_block_id="td_uid_2_5e877bc0c15bd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5e877bc0c15bd" data-td_block_id="td_uid_2_5e877bc0c15bd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-142"><a href="https://www.elimpulso.com/category/noticias/regionales/">Regionales</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5e877bc0d0226_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_5e877bc0d0226"><script>var block_td_uid_10_5e877bc0d0226 = new tdBlock();
block_td_uid_10_5e877bc0d0226.id = "td_uid_10_5e877bc0d0226";
block_td_uid_10_5e877bc0d0226.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5e877bc0d0226_rand","tdc_css_class":"td_uid_10_5e877bc0d0226_rand","tdc_css_class_style":"td_uid_10_5e877bc0d0226_rand_style"}';
block_td_uid_10_5e877bc0d0226.td_column_number = "3";
block_td_uid_10_5e877bc0d0226.block_type = "td_block_mega_menu";
block_td_uid_10_5e877bc0d0226.post_count = "5";
block_td_uid_10_5e877bc0d0226.found_posts = "30045";
block_td_uid_10_5e877bc0d0226.header_color = "";
block_td_uid_10_5e877bc0d0226.ajax_pagination_infinite_stop = "";
block_td_uid_10_5e877bc0d0226.max_num_pages = "6009";
tdBlocksArray.push(block_td_uid_10_5e877bc0d0226);</script><div id=td_uid_10_5e877bc0d0226 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/04/03/cosecha-de-al-menos-400-productores-de-moran-esta-en-riesgo-por-falta-de-gasolina-3abr/" rel="bookmark" class="td-image-wrap" title="Cosecha de al menos 400 productores de Morán está en riesgo por falta de gasolina #3Abr"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/04/Copia-de-FORMATO-DE-Haydeluz-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/04/Copia-de-FORMATO-DE-Haydeluz-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Cosecha de al menos 400 productores de Morán está en riesgo por falta de gasolina #3Abr" data-lazy-src="//cdn.elimpulso.com/media/2020/04/Copia-de-FORMATO-DE-Haydeluz-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/04/Copia-de-FORMATO-DE-Haydeluz-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/04/Copia-de-FORMATO-DE-Haydeluz-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/04/Copia-de-FORMATO-DE-Haydeluz-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Cosecha de al menos 400 productores de Morán está en riesgo por falta de gasolina #3Abr"/></noscript></a></div> <a href="https://www.elimpulso.com/category/coronavirus/" class="td-post-category">Coronavirus</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/04/03/cosecha-de-al-menos-400-productores-de-moran-esta-en-riesgo-por-falta-de-gasolina-3abr/" rel="bookmark" title="Cosecha de al menos 400 productores de Morán está en riesgo por falta de gasolina #3Abr">Cosecha de al menos 400 productores de Morán está en riesgo&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/04/03/la-cuarentena-social-genera-danos-colaterales-en-los-perros-callejeros-3abr/" rel="bookmark" class="td-image-wrap" title="La cuarentena social genera daños colaterales en los perros callejeros #3Abr"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/04/perros-callejreros-bebe-218x150.png 218w, https://cdn.elimpulso.com/media/2020/04/perros-callejreros-bebe-436x300.png 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="La cuarentena social genera daños colaterales en los perros callejeros #3Abr" data-lazy-src="//cdn.elimpulso.com/media/2020/04/perros-callejreros-bebe-218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/04/perros-callejreros-bebe-218x150.png" srcset="https://cdn.elimpulso.com/media/2020/04/perros-callejreros-bebe-218x150.png 218w, https://cdn.elimpulso.com/media/2020/04/perros-callejreros-bebe-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="La cuarentena social genera daños colaterales en los perros callejeros #3Abr"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/04/03/la-cuarentena-social-genera-danos-colaterales-en-los-perros-callejeros-3abr/" rel="bookmark" title="La cuarentena social genera daños colaterales en los perros callejeros #3Abr">La cuarentena social genera daños colaterales en los perros callejeros #3Abr</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/04/03/funerarias-en-barquisimeto-aplican-plan-de-contingencia-por-covid-19/" rel="bookmark" class="td-image-wrap" title="Funerarias en Barquisimeto aplican plan de contingencia por COVID-19"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/04/Formato-Luis-Miguel-3-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/04/Formato-Luis-Miguel-3-1-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Funerarias en Barquisimeto aplican plan de contingencia por COVID-19" data-lazy-src="//cdn.elimpulso.com/media/2020/04/Formato-Luis-Miguel-3-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/04/Formato-Luis-Miguel-3-1-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/04/Formato-Luis-Miguel-3-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/04/Formato-Luis-Miguel-3-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Funerarias en Barquisimeto aplican plan de contingencia por COVID-19"/></noscript></a></div> <a href="https://www.elimpulso.com/category/coronavirus/" class="td-post-category">Coronavirus</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/04/03/funerarias-en-barquisimeto-aplican-plan-de-contingencia-por-covid-19/" rel="bookmark" title="Funerarias en Barquisimeto aplican plan de contingencia por COVID-19">Funerarias en Barquisimeto aplican plan de contingencia por COVID-19</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/04/02/melendez-ningun-paciente-renal-se-debe-quedar-sin-dializarse-2abr/" rel="bookmark" class="td-image-wrap" title="Meléndez: Ningún paciente renal se debe quedar sin dializarse #2Abr"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/04/Copia-de-Pantalla-Instagram-IMP-71-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/04/Copia-de-Pantalla-Instagram-IMP-71-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Meléndez: Ningún paciente renal se debe quedar sin dializarse #2Abr" data-lazy-src="//cdn.elimpulso.com/media/2020/04/Copia-de-Pantalla-Instagram-IMP-71-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/04/Copia-de-Pantalla-Instagram-IMP-71-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/04/Copia-de-Pantalla-Instagram-IMP-71-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/04/Copia-de-Pantalla-Instagram-IMP-71-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Meléndez: Ningún paciente renal se debe quedar sin dializarse #2Abr"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/04/02/melendez-ningun-paciente-renal-se-debe-quedar-sin-dializarse-2abr/" rel="bookmark" title="Meléndez: Ningún paciente renal se debe quedar sin dializarse #2Abr">Meléndez: Ningún paciente renal se debe quedar sin dializarse #2Abr</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/04/02/video-trabajadores-del-sector-salud-heroes-que-se-oponen-al-covid-19-2abr/" rel="bookmark" class="td-image-wrap" title="#VIDEO Trabajadores del sector salud: Héroes que se oponen al COVID-19 #2Abr"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/04/héroes-coronavirus-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/04/héroes-coronavirus-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#VIDEO Trabajadores del sector salud: Héroes que se oponen al COVID-19 #2Abr" data-lazy-src="//cdn.elimpulso.com/media/2020/04/héroes-coronavirus-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/04/héroes-coronavirus-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/04/héroes-coronavirus-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/04/héroes-coronavirus-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#VIDEO Trabajadores del sector salud: Héroes que se oponen al COVID-19 #2Abr"/></noscript></a></div> <a href="https://www.elimpulso.com/category/coronavirus/" class="td-post-category">Coronavirus</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/04/02/video-trabajadores-del-sector-salud-heroes-que-se-oponen-al-covid-19-2abr/" rel="bookmark" title="#VIDEO Trabajadores del sector salud: Héroes que se oponen al COVID-19 #2Abr">#VIDEO Trabajadores del sector salud: Héroes que se oponen al COVID-19&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5e877bc0d0226" data-td_block_id="td_uid_10_5e877bc0d0226"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5e877bc0d0226" data-td_block_id="td_uid_10_5e877bc0d0226"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140"><a href="https://www.elimpulso.com/category/noticias/nacionales/">Nacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-139"><a href="https://www.elimpulso.com/category/noticias/internacionales/">Internacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-137"><a href="https://www.elimpulso.com/category/noticias/economia/">Economia</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5e877bc0d3946_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_11_5e877bc0d3946"><script>var block_td_uid_11_5e877bc0d3946 = new tdBlock();
block_td_uid_11_5e877bc0d3946.id = "td_uid_11_5e877bc0d3946";
block_td_uid_11_5e877bc0d3946.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5e877bc0d3946_rand","tdc_css_class":"td_uid_11_5e877bc0d3946_rand","tdc_css_class_style":"td_uid_11_5e877bc0d3946_rand_style"}';
block_td_uid_11_5e877bc0d3946.td_column_number = "3";
block_td_uid_11_5e877bc0d3946.block_type = "td_block_mega_menu";
block_td_uid_11_5e877bc0d3946.post_count = "4";
block_td_uid_11_5e877bc0d3946.found_posts = "12641";
block_td_uid_11_5e877bc0d3946.header_color = "";
block_td_uid_11_5e877bc0d3946.ajax_pagination_infinite_stop = "";
block_td_uid_11_5e877bc0d3946.max_num_pages = "3161";
tdBlocksArray.push(block_td_uid_11_5e877bc0d3946);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_5e877bc0d3946" id="td_uid_12_5e877bc0d47c1" data-td_block_id="td_uid_11_5e877bc0d3946" data-td_filter_value="" href="https://www.elimpulso.com/category/noticias/economia/">Todo</a><a class="mega-menu-sub-cat-td_uid_11_5e877bc0d3946" id="td_uid_13_5e877bc0d47f5" data-td_block_id="td_uid_11_5e877bc0d3946" data-td_filter_value="4033" href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/">Pulso Empresarial</a></div></div><div id=td_uid_11_5e877bc0d3946 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/04/03/pulsoempresarial-ron-caupano-quedateencasa-y-unete-a-la-experiencia-de-microcatas/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Ron Caúpano: #QuédateEnCasa y únete a la experiencia de Microcatas"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/04/Ron_Carúpano-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/04/Ron_Carúpano-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PulsoEmpresarial Ron Caúpano: #QuédateEnCasa y únete a la experiencia de Microcatas" data-lazy-src="//cdn.elimpulso.com/media/2020/04/Ron_Carúpano-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/04/Ron_Carúpano-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/04/Ron_Carúpano-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/04/Ron_Carúpano-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PulsoEmpresarial Ron Caúpano: #QuédateEnCasa y únete a la experiencia de Microcatas"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/" class="td-post-category">Pulso Empresarial</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/04/03/pulsoempresarial-ron-caupano-quedateencasa-y-unete-a-la-experiencia-de-microcatas/" rel="bookmark" title="#PulsoEmpresarial Ron Caúpano: #QuédateEnCasa y únete a la experiencia de Microcatas">#PulsoEmpresarial Ron Caúpano: #QuédateEnCasa y únete a la experiencia de Microcatas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/04/02/cesar-aristimuno-fijar-en-93-el-encaje-legal-es-insuficiente-para-estimular-a-la-banca/" rel="bookmark" class="td-image-wrap" title="César Aristimuño: Fijar en 93% el encaje legal es insuficiente para estimular a la banca"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/04/0204AHA01-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/04/0204AHA01-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="César Aristimuño: Fijar en 93% el encaje legal es insuficiente para estimular a la banca" data-lazy-src="//cdn.elimpulso.com/media/2020/04/0204AHA01-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/04/0204AHA01-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/04/0204AHA01-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/04/0204AHA01-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="César Aristimuño: Fijar en 93% el encaje legal es insuficiente para estimular a la banca"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/" class="td-post-category">Economia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/04/02/cesar-aristimuno-fijar-en-93-el-encaje-legal-es-insuficiente-para-estimular-a-la-banca/" rel="bookmark" title="César Aristimuño: Fijar en 93% el encaje legal es insuficiente para estimular a la banca">César Aristimuño: Fijar en 93% el encaje legal es insuficiente para&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/03/30/luis-vicente-leon-el-deficit-de-combustible-es-la-variable-mas-critica-en-el-pais-en-estos-momentos/" rel="bookmark" class="td-image-wrap" title="Luis Vicente León: El déficit de combustible es la variable más crítica en el país en estos momentos"><img width="218" height="131" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20131'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2010AH09.jpg 218w, https://cdn.elimpulso.com/media/2010AH09.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Luis Vicente León: El déficit de combustible es la variable más crítica en el país en estos momentos" data-lazy-src="//cdn.elimpulso.com/media/2010AH09.jpg" /><noscript><img width="218" height="131" class="entry-thumb" src="//cdn.elimpulso.com/media/2010AH09.jpg" srcset="https://cdn.elimpulso.com/media/2010AH09.jpg 218w, https://cdn.elimpulso.com/media/2010AH09.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Luis Vicente León: El déficit de combustible es la variable más crítica en el país en estos momentos"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/" class="td-post-category">Economia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/03/30/luis-vicente-leon-el-deficit-de-combustible-es-la-variable-mas-critica-en-el-pais-en-estos-momentos/" rel="bookmark" title="Luis Vicente León: El déficit de combustible es la variable más crítica en el país en estos momentos">Luis Vicente León: El déficit de combustible es la variable más&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/03/30/consultora-aha-liberar-30-de-encaje-marginal-permitiria-descongelar-us-220-millones-para-creditos/" rel="bookmark" class="td-image-wrap" title="Consultora AH&amp;A: Liberar 30% de encaje marginal permitiría descongelar US$ 220 millones para créditos"><img width="218" height="146" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20146'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2017/08/Dolares6.jpg 218w, https://cdn.elimpulso.com/media/2017/08/Dolares6.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Consultora AH&amp;A: Liberar 30% de encaje marginal permitiría descongelar US$ 220 millones para créditos" data-lazy-src="//cdn.elimpulso.com/media/2017/08/Dolares6.jpg" /><noscript><img width="218" height="146" class="entry-thumb" src="//cdn.elimpulso.com/media/2017/08/Dolares6.jpg" srcset="https://cdn.elimpulso.com/media/2017/08/Dolares6.jpg 218w, https://cdn.elimpulso.com/media/2017/08/Dolares6.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Consultora AH&amp;A: Liberar 30% de encaje marginal permitiría descongelar US$ 220 millones para créditos"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/" class="td-post-category">Economia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/03/30/consultora-aha-liberar-30-de-encaje-marginal-permitiria-descongelar-us-220-millones-para-creditos/" rel="bookmark" title="Consultora AH&amp;A: Liberar 30% de encaje marginal permitiría descongelar US$ 220 millones para créditos">Consultora AH&amp;A: Liberar 30% de encaje marginal permitiría descongelar US$ 220&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5e877bc0d3946" data-td_block_id="td_uid_11_5e877bc0d3946"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_5e877bc0d3946" data-td_block_id="td_uid_11_5e877bc0d3946"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-136"><a href="https://www.elimpulso.com/category/noticias/deportes/">Deportes</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5e877bc0d8a2f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_14_5e877bc0d8a2f"><script>var block_td_uid_14_5e877bc0d8a2f = new tdBlock();
block_td_uid_14_5e877bc0d8a2f.id = "td_uid_14_5e877bc0d8a2f";
block_td_uid_14_5e877bc0d8a2f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_5e877bc0d8a2f_rand","tdc_css_class":"td_uid_14_5e877bc0d8a2f_rand","tdc_css_class_style":"td_uid_14_5e877bc0d8a2f_rand_style"}';
block_td_uid_14_5e877bc0d8a2f.td_column_number = "3";
block_td_uid_14_5e877bc0d8a2f.block_type = "td_block_mega_menu";
block_td_uid_14_5e877bc0d8a2f.post_count = "5";
block_td_uid_14_5e877bc0d8a2f.found_posts = "23469";
block_td_uid_14_5e877bc0d8a2f.header_color = "";
block_td_uid_14_5e877bc0d8a2f.ajax_pagination_infinite_stop = "";
block_td_uid_14_5e877bc0d8a2f.max_num_pages = "4694";
tdBlocksArray.push(block_td_uid_14_5e877bc0d8a2f);</script><div id=td_uid_14_5e877bc0d8a2f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/04/03/atletico-de-madrid-recorto-salarios-de-jugadores-debido-a-la-pandemia/" rel="bookmark" class="td-image-wrap" title="Atlético de Madrid recortó salarios de jugadores debido a la pandemia"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/04/Formato-Luis-Miguel-53-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/04/Formato-Luis-Miguel-53-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Atlético de Madrid recortó salarios de jugadores debido a la pandemia" data-lazy-src="//cdn.elimpulso.com/media/2020/04/Formato-Luis-Miguel-53-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/04/Formato-Luis-Miguel-53-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/04/Formato-Luis-Miguel-53-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/04/Formato-Luis-Miguel-53-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Atlético de Madrid recortó salarios de jugadores debido a la pandemia"/></noscript></a></div> <a href="https://www.elimpulso.com/category/coronavirus/" class="td-post-category">Coronavirus</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/04/03/atletico-de-madrid-recorto-salarios-de-jugadores-debido-a-la-pandemia/" rel="bookmark" title="Atlético de Madrid recortó salarios de jugadores debido a la pandemia">Atlético de Madrid recortó salarios de jugadores debido a la pandemia</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/04/03/expelotero-jim-edmonds-da-positivo-por-coronavirus/" rel="bookmark" class="td-image-wrap" title="Expelotero Jim Edmonds da positivo por coronavirus"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/04/Jim-Edmons-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/04/Jim-Edmons-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Expelotero Jim Edmonds da positivo por coronavirus" data-lazy-src="//cdn.elimpulso.com/media/2020/04/Jim-Edmons-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/04/Jim-Edmons-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/04/Jim-Edmons-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/04/Jim-Edmons-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Expelotero Jim Edmonds da positivo por coronavirus"/></noscript></a></div> <a href="https://www.elimpulso.com/category/coronavirus/" class="td-post-category">Coronavirus</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/04/03/expelotero-jim-edmonds-da-positivo-por-coronavirus/" rel="bookmark" title="Expelotero Jim Edmonds da positivo por coronavirus">Expelotero Jim Edmonds da positivo por coronavirus</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/04/02/beijing-2022-evalua-impacto-de-aplazamiento-de-tokio-2020-2abr/" rel="bookmark" class="td-image-wrap" title="Beijing 2022 evalúa impacto de aplazamiento de Tokio 2020 #2Abr"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/04/beijin-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/04/beijin-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Beijing 2022 evalúa impacto de aplazamiento de Tokio 2020 #2Abr" data-lazy-src="//cdn.elimpulso.com/media/2020/04/beijin-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/04/beijin-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/04/beijin-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/04/beijin-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Beijing 2022 evalúa impacto de aplazamiento de Tokio 2020 #2Abr"/></noscript></a></div> <a href="https://www.elimpulso.com/category/coronavirus/" class="td-post-category">Coronavirus</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/04/02/beijing-2022-evalua-impacto-de-aplazamiento-de-tokio-2020-2abr/" rel="bookmark" title="Beijing 2022 evalúa impacto de aplazamiento de Tokio 2020 #2Abr">Beijing 2022 evalúa impacto de aplazamiento de Tokio 2020 #2Abr</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/04/02/yordan-osorio-abre-una-escuela-de-futbol-en-barinas-para-potenciar-el-deporte-en-el-pais-2abr/" rel="bookmark" class="td-image-wrap" title="Yordan Osorio abre una escuela de fútbol en Barinas para potenciar el deporte en el país #2Abr"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/04/Copia-de-Formato-JOSÉMA-NO-USAR-NI-BORRAR-6-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/04/Copia-de-Formato-JOSÉMA-NO-USAR-NI-BORRAR-6-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Yordan Osorio abre una escuela de fútbol en Barinas para potenciar el deporte en el país #2Abr" data-lazy-src="//cdn.elimpulso.com/media/2020/04/Copia-de-Formato-JOSÉMA-NO-USAR-NI-BORRAR-6-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/04/Copia-de-Formato-JOSÉMA-NO-USAR-NI-BORRAR-6-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/04/Copia-de-Formato-JOSÉMA-NO-USAR-NI-BORRAR-6-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/04/Copia-de-Formato-JOSÉMA-NO-USAR-NI-BORRAR-6-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Yordan Osorio abre una escuela de fútbol en Barinas para potenciar el deporte en el país #2Abr"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/04/02/yordan-osorio-abre-una-escuela-de-futbol-en-barinas-para-potenciar-el-deporte-en-el-pais-2abr/" rel="bookmark" title="Yordan Osorio abre una escuela de fútbol en Barinas para potenciar el deporte en el país #2Abr">Yordan Osorio abre una escuela de fútbol en Barinas para potenciar&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/04/01/serie-sobre-ultimo-titulo-de-jordan-se-estrena-19-de-abril/" rel="bookmark" class="td-image-wrap" title="Serie sobre último título de Jordan se estrena 19 de abril"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/04/Formato-Luis-Miguel-10-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/04/Formato-Luis-Miguel-10-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Serie sobre último título de Jordan se estrena 19 de abril" data-lazy-src="//cdn.elimpulso.com/media/2020/04/Formato-Luis-Miguel-10-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/04/Formato-Luis-Miguel-10-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/04/Formato-Luis-Miguel-10-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/04/Formato-Luis-Miguel-10-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Serie sobre último título de Jordan se estrena 19 de abril"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/04/01/serie-sobre-ultimo-titulo-de-jordan-se-estrena-19-de-abril/" rel="bookmark" title="Serie sobre último título de Jordan se estrena 19 de abril">Serie sobre último título de Jordan se estrena 19 de abril</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5e877bc0d8a2f" data-td_block_id="td_uid_14_5e877bc0d8a2f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_5e877bc0d8a2f" data-td_block_id="td_uid_14_5e877bc0d8a2f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-341697"><a href="https://www.elimpulso.com/category/noticias/actualidad/">Actualidad</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5e877bc0dbbf7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5e877bc0dbbf7"><script>var block_td_uid_15_5e877bc0dbbf7 = new tdBlock();
block_td_uid_15_5e877bc0dbbf7.id = "td_uid_15_5e877bc0dbbf7";
block_td_uid_15_5e877bc0dbbf7.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_5e877bc0dbbf7_rand","tdc_css_class":"td_uid_15_5e877bc0dbbf7_rand","tdc_css_class_style":"td_uid_15_5e877bc0dbbf7_rand_style"}';
block_td_uid_15_5e877bc0dbbf7.td_column_number = "3";
block_td_uid_15_5e877bc0dbbf7.block_type = "td_block_mega_menu";
block_td_uid_15_5e877bc0dbbf7.post_count = "4";
block_td_uid_15_5e877bc0dbbf7.found_posts = "19329";
block_td_uid_15_5e877bc0dbbf7.header_color = "";
block_td_uid_15_5e877bc0dbbf7.ajax_pagination_infinite_stop = "";
block_td_uid_15_5e877bc0dbbf7.max_num_pages = "4833";
tdBlocksArray.push(block_td_uid_15_5e877bc0dbbf7);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5e877bc0dbbf7" id="td_uid_16_5e877bc0dcae7" data-td_block_id="td_uid_15_5e877bc0dbbf7" data-td_filter_value="" href="https://www.elimpulso.com/category/noticias/actualidad/">Todo</a><a class="mega-menu-sub-cat-td_uid_15_5e877bc0dbbf7" id="td_uid_17_5e877bc0dcb21" data-td_block_id="td_uid_15_5e877bc0dbbf7" data-td_filter_value="4300" href="https://www.elimpulso.com/category/noticias/actualidad/caricaturas/">Caricaturas</a><a class="mega-menu-sub-cat-td_uid_15_5e877bc0dbbf7" id="td_uid_18_5e877bc0dcb60" data-td_block_id="td_uid_15_5e877bc0dbbf7" data-td_filter_value="9" href="https://www.elimpulso.com/category/noticias/actualidad/cultura/">Cultura</a><a class="mega-menu-sub-cat-td_uid_15_5e877bc0dbbf7" id="td_uid_19_5e877bc0dcb99" data-td_block_id="td_uid_15_5e877bc0dbbf7" data-td_filter_value="207" href="https://www.elimpulso.com/category/noticias/actualidad/tecnologia/">Tecnología</a></div></div><div id=td_uid_15_5e877bc0dbbf7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/04/03/reik-quedarse-en-casa-es-una-responsabilidad/" rel="bookmark" class="td-image-wrap" title="Reik: Quedarse en casa es una responsabilidad"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/04/Formato-Luis-Miguel-56-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/04/Formato-Luis-Miguel-56-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Reik: Quedarse en casa es una responsabilidad" data-lazy-src="//cdn.elimpulso.com/media/2020/04/Formato-Luis-Miguel-56-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/04/Formato-Luis-Miguel-56-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/04/Formato-Luis-Miguel-56-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/04/Formato-Luis-Miguel-56-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Reik: Quedarse en casa es una responsabilidad"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/04/03/reik-quedarse-en-casa-es-una-responsabilidad/" rel="bookmark" title="Reik: Quedarse en casa es una responsabilidad">Reik: Quedarse en casa es una responsabilidad</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/04/02/elias-toro-el-celebre-cientifico-extraviado-en-la-historia/" rel="bookmark" class="td-image-wrap" title="Elías Toro, el célebre científico extraviado en la historia"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/04/020420-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/04/020420-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Elías Toro, el célebre científico extraviado en la historia" data-lazy-src="//cdn.elimpulso.com/media/2020/04/020420-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/04/020420-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/04/020420-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/04/020420-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Elías Toro, el célebre científico extraviado en la historia"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/04/02/elias-toro-el-celebre-cientifico-extraviado-en-la-historia/" rel="bookmark" title="Elías Toro, el célebre científico extraviado en la historia">Elías Toro, el célebre científico extraviado en la historia</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/04/02/cuarentena-genera-ansiedad-depresion-y-estres-en-las-personas-2abr/" rel="bookmark" class="td-image-wrap" title="Cuarentena genera ansiedad, depresión, y estrés en las personas #2Abr"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/04/Copia-de-Pantalla-Instagram-IMP-63-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/04/Copia-de-Pantalla-Instagram-IMP-63-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Cuarentena genera ansiedad, depresión, y estrés en las personas #2Abr" data-lazy-src="//cdn.elimpulso.com/media/2020/04/Copia-de-Pantalla-Instagram-IMP-63-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/04/Copia-de-Pantalla-Instagram-IMP-63-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/04/Copia-de-Pantalla-Instagram-IMP-63-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/04/Copia-de-Pantalla-Instagram-IMP-63-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Cuarentena genera ansiedad, depresión, y estrés en las personas #2Abr"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/04/02/cuarentena-genera-ansiedad-depresion-y-estres-en-las-personas-2abr/" rel="bookmark" title="Cuarentena genera ansiedad, depresión, y estrés en las personas #2Abr">Cuarentena genera ansiedad, depresión, y estrés en las personas #2Abr</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/04/02/pasandolacuarentena-museos-virtuales-para-explorar-durante-la-cuarentena-1abr/" rel="bookmark" class="td-image-wrap" title="#PasandoLaCuarentena | Museos virtuales para explorar durante la cuarentena #1Abr"><img width="218" height="131" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20131'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/MUSEOS.jpg 218w, https://cdn.elimpulso.com/media/MUSEOS.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PasandoLaCuarentena | Museos virtuales para explorar durante la cuarentena #1Abr" data-lazy-src="//cdn.elimpulso.com/media/MUSEOS.jpg" /><noscript><img width="218" height="131" class="entry-thumb" src="//cdn.elimpulso.com/media/MUSEOS.jpg" srcset="https://cdn.elimpulso.com/media/MUSEOS.jpg 218w, https://cdn.elimpulso.com/media/MUSEOS.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PasandoLaCuarentena | Museos virtuales para explorar durante la cuarentena #1Abr"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/04/02/pasandolacuarentena-museos-virtuales-para-explorar-durante-la-cuarentena-1abr/" rel="bookmark" title="#PasandoLaCuarentena | Museos virtuales para explorar durante la cuarentena #1Abr">#PasandoLaCuarentena | Museos virtuales para explorar durante la cuarentena #1Abr</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5e877bc0dbbf7" data-td_block_id="td_uid_15_5e877bc0dbbf7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5e877bc0dbbf7" data-td_block_id="td_uid_15_5e877bc0dbbf7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-632850"><a href="https://www.elimpulso.com/category/especiales/">Especiales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-143"><a href="https://www.elimpulso.com/category/noticias/sucesos/">Sucesos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-721573"><a href="https://www.elimpulso.com/category/obituarios/">Obituarios</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="//www.elimpulso.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.elimpulso.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Coronavirus" class="entry-crumb" href="https://www.elimpulso.com/category/coronavirus/">Coronavirus</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">ONU aprueba resolución sobre secuelas del coronavirus</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-789748" class="post-789748 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-featured category-internacionales tag-coronavirus tag-eeuu tag-onu tag-pandemia" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a href="https://www.elimpulso.com/category/coronavirus/">Coronavirus</a></li><li class="entry-category"><a href="https://www.elimpulso.com/category/featured/">Destacados</a></li><li class="entry-category"><a href="https://www.elimpulso.com/category/noticias/">Noticias</a></li><li class="entry-category"><a href="https://www.elimpulso.com/category/noticias/internacionales/">Internacionales</a></li></ul><header class="td-post-title"><h1 class="entry-title">ONU aprueba resolución sobre secuelas del coronavirus</h1><div class="td-module-meta-info"> <span class="creditos_autor">AP | </span> <span class="creditos creditos_fotografia"> Foto: AP | </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T11:11:45+00:00">3 abril, 2020</time></span></div></header></div><div class="addthis_jumbo_share"></div><div class="addthis_responsive_sharing"></div><div class="td-post-content"><div class="td-post-featured-image"><a href="https://cdn.elimpulso.com/media/2020/04/Formato-Luis-Miguel-54.jpg" data-caption=""><img width="696" height="467" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20467'%3E%3C/svg%3E" alt="" title="ONU coronavirus" data-lazy-src="//cdn.elimpulso.com/media/2020/04/Formato-Luis-Miguel-54-696x467.jpg" /><noscript><img width="696" height="467" class="entry-thumb td-modal-image" src="//cdn.elimpulso.com/media/2020/04/Formato-Luis-Miguel-54-696x467.jpg" alt="" title="ONU coronavirus"/></noscript></a></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_21_5e877bc0e8a73_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="3988925718"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="3988925718"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="3988925718"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="3988925718"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p>La<strong> Asamblea General de Naciones Unidas </strong>aprobó el jueves por unanimidad una resolución que reconoce “las consecuencias sin precedentes” de la <strong>pandemia de coronavirus </strong>e hizo un llamado a favor de “intensificar la cooperación internacional para contener, mitigar y derrotar” a la enfermedad que genera, el <strong>COVID-19.</strong></p><p>La resolución fue la primera del organismo internacional de 193 miembros sobre la pandemia que está asolando al mundo, y refleja la preocupación global frente al rápido incremento del número de casos y muertes.</p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineright td_uid_20_5e877bc0e8935_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p>La asamblea rechazó una resolución aparte impulsada por <strong>Rusia </strong>que proponía la solidaridad de la <strong>ONU </strong>ante los desafíos que representa el nuevo virus y exigía el fin de las guerras comerciales, las prácticas proteccionistas y las sanciones unilaterales carentes de aprobación del <strong>Consejo de Seguridad.</strong></p><p>De acuerdo con las nuevas reglas de votación instituidas porque la <strong>Asamblea General </strong>no se está reuniendo, una resolución es derrotada incluso con la objeción de un único país. Normalmente, las resoluciones de la asamblea se aprueban por mayoría de votos o por consenso.</p><p><strong>La Unión Europea, Gran Bretaña, Estados Unidos y Ucrania</strong> objetaron a la propuesta rusa, que fue coauspiciada por <strong>República Centroafricana, Cuba, Nicaragua y Venezuela, </strong>según diplomáticos.</p><p>El <strong>presidente de la Asamblea General, Tijjani Muhammad-Bande,</strong> envió el jueves en la noche una carta a los países miembro para informar de que, a pesar de que se amplió el periodo para presentar objeciones al borrador ruso hasta las 18:00 del martes (hora del este de Estados Unidos), “las consultas subsecuentes con diversas delegaciones dejaron claro que un mayor tiempo no facilitará la solución de las diferencias expresadas”. Por lo tanto, dijo, el periodo para las objeciones “ha llegado a su fin, con efecto inmediato”, y la resolución fue desechada.</p><p>En su resolución, la <strong>Asamblea General</strong> reafirma su “compromiso con la cooperación internacional y el multilateralismo y su firme apoyo al papel central del sistema de Naciones Unidas en la respuesta global a la pandemia de la <strong>enfermedad del coronavirus 2019 (COVID-19)”.</strong></p><p>El texto exhorta a su <strong>secretario general, Antonio Guterre</strong><em>s</em>, a encabezar la movilización y coordinación de las acciones globales contra la pandemia “y sus consecuencias adversas sociales, económicas y financieras en todas las sociedades”.</p><p>Sobre el<strong> COVID-19</strong>, la resolución reconoce “las severas alteraciones en las sociedades y economías, así como en los viajes y al comercio global, y las consecuencias devastadoras sobre el sustento de la gente” y subraya que “los más pobres y los más vulnerables son los más afectados” y hay que ayudarlos.</p><p>La resolución también pone énfasis en la necesidad de respetar los derechos humanos y evitar “cualquier forma de discriminación, racismo y xenofobia en las acciones contra la pandemia”.</p><p>El Consejo de Seguridad de 15 miembros tiene previsto abordar de nuevo la pandemia la próxima semana. Podría estudiar dos resoluciones, una apoyada por los 10 miembros elegidos del consejo y otra por Francia, que es miembro permanente.</p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_22_5e877bc0e8b7b_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.elimpulso.com/tag/coronavirus/">Coronavirus</a></li><li><a href="https://www.elimpulso.com/tag/eeuu/">EEUU</a></li><li><a href="https://www.elimpulso.com/tag/onu/">ONU</a></li><li><a href="https://www.elimpulso.com/tag/pandemia/">pandemia</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe loading="lazy" frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://www.elimpulso.com/2020/04/03/onu-aprueba-resolucion-sobre-secuelas-del-coronavirus/&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elimpulso.com/2020/04/03/onu-aprueba-resolucion-sobre-secuelas-del-coronavirus/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></noscript></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=ONU aprueba resolución sobre secuelas del coronavirus %0A%0A https://www.elimpulso.com/2020/04/03/onu-aprueba-resolucion-sobre-secuelas-del-coronavirus/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=ONU+aprueba+resoluci%C3%B3n+sobre+secuelas+del+coronavirus&url=https%3A%2F%2Fwww.elimpulso.com%2F2020%2F04%2F03%2Fonu-aprueba-resolucion-sobre-secuelas-del-coronavirus%2F&via=elimpulsocom"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elimpulso.com%2F2020%2F04%2F03%2Fonu-aprueba-resolucion-sobre-secuelas-del-coronavirus%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.elimpulso.com/2020/04/03/onu-aprueba-resolucion-sobre-secuelas-del-coronavirus/&text=ONU aprueba resolución sobre secuelas del coronavirus"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elimpulso.com/2020/04/03/onu-aprueba-resolucion-sobre-secuelas-del-coronavirus/&amp;media=https://cdn.elimpulso.com/media/2020/04/Formato-Luis-Miguel-54.jpg&description=ONU+aprueba+resoluci%C3%B3n+sobre+secuelas+del+coronavirus"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.elimpulso.com/2020/04/03/onu-aprueba-resolucion-sobre-secuelas-del-coronavirus/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.elimpulso.com/author/luismiguel/">Luis Miguel Rodríguez</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Luis Miguel Rodríguez"></span><meta itemprop="datePublished" content="2020-04-03T11:11:45+00:00"><meta itemprop="dateModified" content="2020-04-03T11:11:50-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elimpulso.com/2020/04/03/onu-aprueba-resolucion-sobre-secuelas-del-coronavirus/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.elimpulso.com/media/2018/12/logo-el-impulso.png"></span><meta itemprop="name" content="El Impulso"></span><meta itemprop="headline " content="ONU aprueba resolución sobre secuelas del coronavirus"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.elimpulso.com/media/2020/04/Formato-Luis-Miguel-54.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="470"></span></footer></article><h6 style="color:#CCC;font-size:12px;">PUBLICIDAD</h6><div id="div-gpt-ad-1553365395212-0"></div><div id="taboola-below-article-thumbnails"></div> <script>var block_td_uid_23_5e877bc0e9246 = new tdBlock();
block_td_uid_23_5e877bc0e9246.id = "td_uid_23_5e877bc0e9246";
block_td_uid_23_5e877bc0e9246.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_23_5e877bc0e9246_rand","td_column_number":3,"live_filter_cur_post_id":789748,"live_filter_cur_post_author":"129","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_23_5e877bc0e9246_rand","tdc_css_class_style":"td_uid_23_5e877bc0e9246_rand_style"}';
block_td_uid_23_5e877bc0e9246.td_column_number = "3";
block_td_uid_23_5e877bc0e9246.block_type = "td_block_related_posts";
block_td_uid_23_5e877bc0e9246.post_count = "6";
block_td_uid_23_5e877bc0e9246.found_posts = "31550";
block_td_uid_23_5e877bc0e9246.header_color = "";
block_td_uid_23_5e877bc0e9246.ajax_pagination_infinite_stop = "";
block_td_uid_23_5e877bc0e9246.max_num_pages = "5259";
tdBlocksArray.push(block_td_uid_23_5e877bc0e9246);</script><div class="td_block_wrap td_block_related_posts td_uid_23_5e877bc0e9246_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"><h4 class="td-related-title"><a id="td_uid_24_5e877bc10bbaf" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_23_5e877bc0e9246" href="#">Artículos relacionados</a></h4><div id=td_uid_23_5e877bc0e9246 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/04/03/asesor-de-la-casa-blanca-para-america-latina-la-situacion-de-maduro-no-va-mejorar-3abr/" rel="bookmark" class="td-image-wrap" title="Asesor de la Casa Blanca para América Latina: La situación de Maduro no va mejorar #3Abr"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/04/Copia-de-Formato-JOSÉMA-NO-USAR-NI-BORRAR-3-2-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/04/Copia-de-Formato-JOSÉMA-NO-USAR-NI-BORRAR-3-2-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Asesor de la Casa Blanca para América Latina: La situación de Maduro no va mejorar #3Abr" data-lazy-src="//cdn.elimpulso.com/media/2020/04/Copia-de-Formato-JOSÉMA-NO-USAR-NI-BORRAR-3-2-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/04/Copia-de-Formato-JOSÉMA-NO-USAR-NI-BORRAR-3-2-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/04/Copia-de-Formato-JOSÉMA-NO-USAR-NI-BORRAR-3-2-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/04/Copia-de-Formato-JOSÉMA-NO-USAR-NI-BORRAR-3-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Asesor de la Casa Blanca para América Latina: La situación de Maduro no va mejorar #3Abr"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/internacionales/" class="td-post-category">Internacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/04/03/asesor-de-la-casa-blanca-para-america-latina-la-situacion-de-maduro-no-va-mejorar-3abr/" rel="bookmark" title="Asesor de la Casa Blanca para América Latina: La situación de Maduro no va mejorar #3Abr">Asesor de la Casa Blanca para América Latina: La situación de Maduro no va mejorar #3Abr</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/04/03/cosecha-de-al-menos-400-productores-de-moran-esta-en-riesgo-por-falta-de-gasolina-3abr/" rel="bookmark" class="td-image-wrap" title="Cosecha de al menos 400 productores de Morán está en riesgo por falta de gasolina #3Abr"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/04/Copia-de-FORMATO-DE-Haydeluz-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/04/Copia-de-FORMATO-DE-Haydeluz-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Cosecha de al menos 400 productores de Morán está en riesgo por falta de gasolina #3Abr" data-lazy-src="//cdn.elimpulso.com/media/2020/04/Copia-de-FORMATO-DE-Haydeluz-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/04/Copia-de-FORMATO-DE-Haydeluz-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/04/Copia-de-FORMATO-DE-Haydeluz-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/04/Copia-de-FORMATO-DE-Haydeluz-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Cosecha de al menos 400 productores de Morán está en riesgo por falta de gasolina #3Abr"/></noscript></a></div> <a href="https://www.elimpulso.com/category/coronavirus/" class="td-post-category">Coronavirus</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/04/03/cosecha-de-al-menos-400-productores-de-moran-esta-en-riesgo-por-falta-de-gasolina-3abr/" rel="bookmark" title="Cosecha de al menos 400 productores de Morán está en riesgo por falta de gasolina #3Abr">Cosecha de al menos 400 productores de Morán está en riesgo por falta de gasolina #3Abr</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/04/03/reik-quedarse-en-casa-es-una-responsabilidad/" rel="bookmark" class="td-image-wrap" title="Reik: Quedarse en casa es una responsabilidad"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/04/Formato-Luis-Miguel-56-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/04/Formato-Luis-Miguel-56-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Reik: Quedarse en casa es una responsabilidad" data-lazy-src="//cdn.elimpulso.com/media/2020/04/Formato-Luis-Miguel-56-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/04/Formato-Luis-Miguel-56-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/04/Formato-Luis-Miguel-56-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/04/Formato-Luis-Miguel-56-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Reik: Quedarse en casa es una responsabilidad"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/04/03/reik-quedarse-en-casa-es-una-responsabilidad/" rel="bookmark" title="Reik: Quedarse en casa es una responsabilidad">Reik: Quedarse en casa es una responsabilidad</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/04/03/la-cuarentena-social-genera-danos-colaterales-en-los-perros-callejeros-3abr/" rel="bookmark" class="td-image-wrap" title="La cuarentena social genera daños colaterales en los perros callejeros #3Abr"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/04/perros-callejreros-bebe-218x150.png 218w, https://cdn.elimpulso.com/media/2020/04/perros-callejreros-bebe-436x300.png 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="La cuarentena social genera daños colaterales en los perros callejeros #3Abr" data-lazy-src="//cdn.elimpulso.com/media/2020/04/perros-callejreros-bebe-218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/04/perros-callejreros-bebe-218x150.png" srcset="https://cdn.elimpulso.com/media/2020/04/perros-callejreros-bebe-218x150.png 218w, https://cdn.elimpulso.com/media/2020/04/perros-callejreros-bebe-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="La cuarentena social genera daños colaterales en los perros callejeros #3Abr"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/04/03/la-cuarentena-social-genera-danos-colaterales-en-los-perros-callejeros-3abr/" rel="bookmark" title="La cuarentena social genera daños colaterales en los perros callejeros #3Abr">La cuarentena social genera daños colaterales en los perros callejeros #3Abr</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/04/03/holanda-costa-rica-y-brasil-apoyan-propuesta-de-gobierno-de-emergencia-nacional/" rel="bookmark" class="td-image-wrap" title="Holanda, Costa Rica y Brasil apoyan propuesta de Gobierno de Emergencia Nacional"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/03/Formato-Luis-Miguel-19-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/03/Formato-Luis-Miguel-19-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Holanda, Costa Rica y Brasil apoyan propuesta de Gobierno de Emergencia Nacional" data-lazy-src="//cdn.elimpulso.com/media/2020/03/Formato-Luis-Miguel-19-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/03/Formato-Luis-Miguel-19-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/03/Formato-Luis-Miguel-19-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/03/Formato-Luis-Miguel-19-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Holanda, Costa Rica y Brasil apoyan propuesta de Gobierno de Emergencia Nacional"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/04/03/holanda-costa-rica-y-brasil-apoyan-propuesta-de-gobierno-de-emergencia-nacional/" rel="bookmark" title="Holanda, Costa Rica y Brasil apoyan propuesta de Gobierno de Emergencia Nacional">Holanda, Costa Rica y Brasil apoyan propuesta de Gobierno de Emergencia Nacional</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/04/03/alcaldesa-de-bogota-es-criticada-por-su-actitud-hacia-venezolanos-en-medio-de-cuarentena/" rel="bookmark" class="td-image-wrap" title="Alcaldesa de Bogotá es criticada por su actitud hacia venezolanos en medio de cuarentena"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/04/Claudia-Lopez-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/04/Claudia-Lopez-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Alcaldesa de Bogotá es criticada por su actitud hacia venezolanos en medio de cuarentena" data-lazy-src="//cdn.elimpulso.com/media/2020/04/Claudia-Lopez-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/04/Claudia-Lopez-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/04/Claudia-Lopez-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/04/Claudia-Lopez-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Alcaldesa de Bogotá es criticada por su actitud hacia venezolanos en medio de cuarentena"/></noscript></a></div> <a href="https://www.elimpulso.com/category/coronavirus/" class="td-post-category">Coronavirus</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/04/03/alcaldesa-de-bogota-es-criticada-por-su-actitud-hacia-venezolanos-en-medio-de-cuarentena/" rel="bookmark" title="Alcaldesa de Bogotá es criticada por su actitud hacia venezolanos en medio de cuarentena">Alcaldesa de Bogotá es criticada por su actitud hacia venezolanos en medio de cuarentena</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5e877bc0e9246" data-td_block_id="td_uid_23_5e877bc0e9246"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_23_5e877bc0e9246" data-td_block_id="td_uid_23_5e877bc0e9246"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><h3 class="fb_comments_title">Comentarios</h3><p class="fb_comments"><fb:comments-count href=https://www.elimpulso.com/2020/04/03/onu-aprueba-resolucion-sobre-secuelas-del-coronavirus/></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="https://www.elimpulso.com/2020/04/03/onu-aprueba-resolucion-sobre-secuelas-del-coronavirus/" data-numposts="15" data-width="100%" data-colorscheme="light"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1553363917718-0"></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1553363917718-0"></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1553364044106-0"></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1553365040256-0"></div></div></aside><div class="td_block_wrap td_block_19 td_block_widget td_uid_25_5e877bc10e549_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_25_5e877bc10e549"><script>var block_td_uid_25_5e877bc10e549 = new tdBlock();
block_td_uid_25_5e877bc10e549.id = "td_uid_25_5e877bc10e549";
block_td_uid_25_5e877bc10e549.atts = '{"custom_title":"Pulso Empresarial","custom_url":"\/noticias\/economia\/pulso-empresarial","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx1_tl":"","mx2_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"4033","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","widget_logic":"","class":"td_block_widget td_uid_25_5e877bc10e549_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_25_5e877bc10e549_rand","tdc_css_class_style":"td_uid_25_5e877bc10e549_rand_style"}';
block_td_uid_25_5e877bc10e549.td_column_number = "1";
block_td_uid_25_5e877bc10e549.block_type = "td_block_19";
block_td_uid_25_5e877bc10e549.post_count = "5";
block_td_uid_25_5e877bc10e549.found_posts = "1368";
block_td_uid_25_5e877bc10e549.header_color = "#";
block_td_uid_25_5e877bc10e549.ajax_pagination_infinite_stop = "";
block_td_uid_25_5e877bc10e549.max_num_pages = "274";
tdBlocksArray.push(block_td_uid_25_5e877bc10e549);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="/noticias/economia/pulso-empresarial" class="td-pulldown-size">Pulso Empresarial</a></h4></div><div id=td_uid_25_5e877bc10e549 class="td_block_inner td-column-1"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/04/03/pulsoempresarial-ron-caupano-quedateencasa-y-unete-a-la-experiencia-de-microcatas/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Ron Caúpano: #QuédateEnCasa y únete a la experiencia de Microcatas"><img width="356" height="220" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20356%20220'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/04/Ron_Carúpano-356x220.jpg 356w, https://cdn.elimpulso.com/media/2020/04/Ron_Carúpano-700x440.jpg 712w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 712px, (min-resolution: 192dpi) 712px, 356px" alt="" title="#PulsoEmpresarial Ron Caúpano: #QuédateEnCasa y únete a la experiencia de Microcatas" data-lazy-src="//cdn.elimpulso.com/media/2020/04/Ron_Carúpano-356x220.jpg" /><noscript><img width="356" height="220" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/04/Ron_Carúpano-356x220.jpg" srcset="https://cdn.elimpulso.com/media/2020/04/Ron_Carúpano-356x220.jpg 356w, https://cdn.elimpulso.com/media/2020/04/Ron_Carúpano-700x440.jpg 712w" sizes="(-webkit-min-device-pixel-ratio: 2) 712px, (min-resolution: 192dpi) 712px, 356px" alt="" title="#PulsoEmpresarial Ron Caúpano: #QuédateEnCasa y únete a la experiencia de Microcatas"/></noscript></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/04/03/pulsoempresarial-ron-caupano-quedateencasa-y-unete-a-la-experiencia-de-microcatas/" rel="bookmark" title="#PulsoEmpresarial Ron Caúpano: #QuédateEnCasa y únete a la experiencia de Microcatas">#PulsoEmpresarial Ron Caúpano: #QuédateEnCasa y únete a la experiencia de Microcatas</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T11:35:00+00:00">3 abril, 2020</time></span> </span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/03/30/pulsoempresarial-importancia-de-la-base-de-datos-de-clientes/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Importancia de la base de datos de clientes"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/03/Pulso_empresarial-3-80x60.jpg 80w, https://cdn.elimpulso.com/media/2020/03/Pulso_empresarial-3-160x120.jpg 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Importancia de la base de datos de clientes" data-lazy-src="//cdn.elimpulso.com/media/2020/03/Pulso_empresarial-3-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/03/Pulso_empresarial-3-80x60.jpg" srcset="https://cdn.elimpulso.com/media/2020/03/Pulso_empresarial-3-80x60.jpg 80w, https://cdn.elimpulso.com/media/2020/03/Pulso_empresarial-3-160x120.jpg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Importancia de la base de datos de clientes"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/03/30/pulsoempresarial-importancia-de-la-base-de-datos-de-clientes/" rel="bookmark" title="#PulsoEmpresarial Importancia de la base de datos de clientes">#PulsoEmpresarial Importancia de la base de datos de clientes</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-30T11:53:29+00:00">30 marzo, 2020</time></span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/03/23/pulsoempresarial-administracion-de-las-relaciones-con-el-target/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Administración de las relaciones con el target"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/03/Pulso_empresarial-2-80x60.jpg 80w, https://cdn.elimpulso.com/media/2020/03/Pulso_empresarial-2-160x120.jpg 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Administración de las relaciones con el target" data-lazy-src="//cdn.elimpulso.com/media/2020/03/Pulso_empresarial-2-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/03/Pulso_empresarial-2-80x60.jpg" srcset="https://cdn.elimpulso.com/media/2020/03/Pulso_empresarial-2-80x60.jpg 80w, https://cdn.elimpulso.com/media/2020/03/Pulso_empresarial-2-160x120.jpg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Administración de las relaciones con el target"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/03/23/pulsoempresarial-administracion-de-las-relaciones-con-el-target/" rel="bookmark" title="#PulsoEmpresarial Administración de las relaciones con el target">#PulsoEmpresarial Administración de las relaciones con el target</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-23T11:35:00+00:00">23 marzo, 2020</time></span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/03/21/pulsoempresarial-terapia-con-plasma-regenera-y-alivia-dolor-en-articulaciones-sin-riesgo/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Terapia con plasma regenera y alivia dolor en articulaciones sin riesgo"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/03/20200321_125956_0000-80x60.png 80w, https://cdn.elimpulso.com/media/2020/03/20200321_125956_0000-160x120.png 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Terapia con plasma regenera y alivia dolor en articulaciones sin riesgo" data-lazy-src="//cdn.elimpulso.com/media/2020/03/20200321_125956_0000-80x60.png" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/03/20200321_125956_0000-80x60.png" srcset="https://cdn.elimpulso.com/media/2020/03/20200321_125956_0000-80x60.png 80w, https://cdn.elimpulso.com/media/2020/03/20200321_125956_0000-160x120.png 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Terapia con plasma regenera y alivia dolor en articulaciones sin riesgo"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/03/21/pulsoempresarial-terapia-con-plasma-regenera-y-alivia-dolor-en-articulaciones-sin-riesgo/" rel="bookmark" title="#PulsoEmpresarial Terapia con plasma regenera y alivia dolor en articulaciones sin riesgo">#PulsoEmpresarial Terapia con plasma regenera y alivia dolor en articulaciones sin riesgo</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-21T14:35:00+00:00">21 marzo, 2020</time></span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/03/16/pulsoempresarial-comunicacion-y-comportamiento-del-consumidor/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Comunicación y comportamiento del consumidor"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/03/Pulso_Empresarial-1-80x60.jpg 80w, https://cdn.elimpulso.com/media/2020/03/Pulso_Empresarial-1-160x120.jpg 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Comunicación y comportamiento del consumidor" data-lazy-src="//cdn.elimpulso.com/media/2020/03/Pulso_Empresarial-1-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/03/Pulso_Empresarial-1-80x60.jpg" srcset="https://cdn.elimpulso.com/media/2020/03/Pulso_Empresarial-1-80x60.jpg 80w, https://cdn.elimpulso.com/media/2020/03/Pulso_Empresarial-1-160x120.jpg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Comunicación y comportamiento del consumidor"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/03/16/pulsoempresarial-comunicacion-y-comportamiento-del-consumidor/" rel="bookmark" title="#PulsoEmpresarial Comunicación y comportamiento del consumidor">#PulsoEmpresarial Comunicación y comportamiento del consumidor</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-16T16:17:45+00:00">16 marzo, 2020</time></span></div></div></div></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1553365058862-0"></div></div></aside> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_26_5e877bc111872_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-4 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.elimpulso.com/"><img class="td-retina-data" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%200'%3E%3C/svg%3E" data-retina="https://cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" alt="El Impulso" title="El Impulso" width="140" data-lazy-src="//cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" /><noscript><img class="td-retina-data" src="//cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" data-retina="https://cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" alt="El Impulso" title="El Impulso" width="140" /></noscript></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://tienda.elimpulso.com" title="Behance"> <i class="td-icon-font td-icon-behance"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/elimpulso" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-pie-de-pagina-container"><ul id="menu-pie-de-pagina" class="td-subfooter-menu"><li id="menu-item-16930" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-normal-menu menu-item-16930"><a href="https://www.elimpulso.com/category/noticias/">Noticias</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; 2018 IMP Barquisimeto - Venezuela - Todos los derechos reservados</div></div></div></div></div> <style type="text/css" media="screen">.td_block_22 .td-column-1 .td-module-image{height:auto}#ad_pos_noticia_del_dia{margin-left:-.7em}.wpb_text_column.wpb_content_element{margin-bottom:0}#text-15{margin-bottom:15px}.wpb_revslider_element.wpb_content_element{margin-bottom:0}.td-full-layout .td-header-style-3 .td-header-main-menu{padding-left:0px!important}.taboolapre{font-family:'Roboto';padding:.2em;border-bottom:4px solid #ffcd2c;font-size:larger;line-height:1em;width:100%;float:left}.trc_rbox_header_span{visibility:hidden}.widget_text{margin-bottom:0}.widget_custom_html{margin-bottom:5px}@media (min-width:1141px){.home .td_block_3 .entry-title{margin-top:0;font-size:20px;font-weight:700}.td-menu-background:before{background:none;width:0}}@media (min-width:1019px) and (max-width:1140px){.td-menu-mob-open-menu #td-mobile-nav{height:none;overflow:scroll}}@media (min-width:768px) and (max-width:1018px){.td-menu-mob-open-menu #td-mobile-nav{height:none;overflow:scroll}}@media (max-width:767px){.td-header-logo img{display:none;visibility:hidden}.td-menu-mob-open-menu #td-mobile-nav{height:none;overflow:scroll}.vc_general.vc_btn3.vc_btn3-size-md.vc_btn3-shape-rounded.vc_btn3-style-modern.vc_btn3-color-black{margin-top:2em}}</style> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-586JCR2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <div id="fb-root"></div> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="//www.elimpulso.com/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script> <script src="//www.elimpulso.com/wp-content/cache/min/1/c3d74609b3389f7b230cdc77d5926c89.js" data-minify="1" defer></script><script type="text/javascript">window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
	
			!function (e, f, u, i) {
	
				if (!document.getElementById(i)){
					e.async = 1;
					e.src = u;
					e.id = i;
					f.parentNode.insertBefore(e, f);
				}
			}
			
			(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/mingoagency-elimpulso/loader.js',
			'tb_loader_script');
			
			if(window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }</script><script type="text/javascript">window._taboola = window._taboola || [];
		_taboola.push({
			mode: 'thumbnails-ab',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
		});</script><noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto%20Condensed%3A300%2C400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen%20Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;display=swap" /></noscript><noscript><link rel="stylesheet" href="//www.elimpulso.com/wp-content/cache/min/1/f17834c6761f70bf255ef315cc642d09.css" data-minify="1" /></noscript></body></html>
