<!doctype html > <!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]--><head><title>Giorgio Reni, presidente de Fedecámaras- Lara: Empresas funcionan al 30% de su capacidad - El Impulso</title><style id="rocket-critical-css">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</style><link rel="preload" href="//fonts.googleapis.com/css?family=Roboto%20Condensed%3A300%2C400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen%20Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'" /><link rel="preload" href="//www.elimpulso.com/wp-content/cache/min/1/f17834c6761f70bf255ef315cc642d09.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta charset="UTF-8" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="_mg-domain-verification" content="482f58254248905101c769a9c783bac2" /><link rel="pingback" href="//www.elimpulso.com/xmlrpc.php" /> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-564e0ba8fa5031ff" async="async"></script> <meta property="og:image" content="https://cdn.elimpulso.com/media/2020/07/Formato-Luis-Miguel-16.png" /><link rel="icon" type="image/png" href="//cdn.elimpulso.com/images/imp-favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="//cdn.elimpulso.com/media/2016/06/imp-76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="//cdn.elimpulso.com/media/2016/06/imp-120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="//cdn.elimpulso.com/media/2016/06/imp-152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="//cdn.elimpulso.com/media/2016/06/imp-114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="//cdn.elimpulso.com/media/2016/06/imp-144.png" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="//www.elimpulso.com/2020/07/27/giorgio-reni-presidente-de-fedecamaras-lara-empresas-funcionan-al-30-de-su-capacidad/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Giorgio Reni, presidente de Fedecámaras- Lara: Empresas funcionan al 30% de su capacidad - El Impulso" /><meta property="og:description" content="Desde que comenzó a aplicarse la medida de cuarentena, todas las actividades económicas han sido afectadas en el país y las empresas funcionan, en promedio, al treinta por ciento de sus capacidades. Al suministrar la información a Elimpulso.com, el ingeniero Giorgio Reni, presidente de la Federación de Cámaras y Asociaciones de Comercio y Producción de [&hellip;]" /><meta property="og:url" content="https://www.elimpulso.com/2020/07/27/giorgio-reni-presidente-de-fedecamaras-lara-empresas-funcionan-al-30-de-su-capacidad/" /><meta property="og:site_name" content="El Impulso" /><meta property="article:publisher" content="https://www.facebook.com/ElImpulsocom" /><meta property="article:published_time" content="2020-07-27T16:37:02+00:00" /><meta property="article:modified_time" content="2020-07-27T16:37:09+00:00" /><meta property="og:image" content="https://cdn.elimpulso.com/media/2020/07/Formato-Luis-Miguel-16.png" /><meta property="og:image:width" content="700" /><meta property="og:image:height" content="470" /><meta property="fb:app_id" content="774612952979544" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@elimpulsocom" /><meta name="twitter:site" content="@elimpulsocom" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.elimpulso.com/#website","url":"https://www.elimpulso.com/","name":"El Impulso","description":"Noticias al instante de Venezuela y el mundo","potentialAction":[{"@type":"SearchAction","target":"https://www.elimpulso.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.elimpulso.com/2020/07/27/giorgio-reni-presidente-de-fedecamaras-lara-empresas-funcionan-al-30-de-su-capacidad/#primaryimage","inLanguage":"es","url":"https://cdn.elimpulso.com/media/2020/07/Formato-Luis-Miguel-16.png","width":700,"height":470},{"@type":"WebPage","@id":"https://www.elimpulso.com/2020/07/27/giorgio-reni-presidente-de-fedecamaras-lara-empresas-funcionan-al-30-de-su-capacidad/#webpage","url":"https://www.elimpulso.com/2020/07/27/giorgio-reni-presidente-de-fedecamaras-lara-empresas-funcionan-al-30-de-su-capacidad/","name":"Giorgio Reni, presidente de Fedec\u00e1maras- Lara: Empresas funcionan al 30% de su capacidad - El Impulso","isPartOf":{"@id":"https://www.elimpulso.com/#website"},"primaryImageOfPage":{"@id":"https://www.elimpulso.com/2020/07/27/giorgio-reni-presidente-de-fedecamaras-lara-empresas-funcionan-al-30-de-su-capacidad/#primaryimage"},"datePublished":"2020-07-27T16:37:02+00:00","dateModified":"2020-07-27T16:37:09+00:00","author":{"@id":"https://www.elimpulso.com/#/schema/person/50df27d35b9f67506b0c4adb18251cc8"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.elimpulso.com/2020/07/27/giorgio-reni-presidente-de-fedecamaras-lara-empresas-funcionan-al-30-de-su-capacidad/"]}]},{"@type":["Person"],"@id":"https://www.elimpulso.com/#/schema/person/50df27d35b9f67506b0c4adb18251cc8","name":"Pac\u00edfico S\u00e1nchez","image":{"@type":"ImageObject","@id":"https://www.elimpulso.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/4100427919149f47409e930586e283bf?s=96&d=mm&r=g","caption":"Pac\u00edfico S\u00e1nchez"}}]}</script> <link rel="amphtml" href="//www.elimpulso.com/2020/07/27/giorgio-reni-presidente-de-fedecamaras-lara-empresas-funcionan-al-30-de-su-capacidad/amp/" /><meta name="generator" content="AMP for WP 1.0.55" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='//fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="El Impulso &raquo; Feed" href="//www.elimpulso.com/feed/" /><link rel="alternate" type="application/rss+xml" title="El Impulso &raquo; Feed de los comentarios" href="//www.elimpulso.com/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.elimpulso.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' src='//www.elimpulso.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <link rel='https://api.w.org/' href='//www.elimpulso.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="//www.elimpulso.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//www.elimpulso.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='//www.elimpulso.com/?p=830525' /><meta property="fb:app_id" content="774612952979544" /><!--[if lt IE 9]><script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="//www.elimpulso.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <script>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</script> <style>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</style> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-586JCR2');</script> <script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.elimpulso.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elimpulso.com/category/featured/",
                                "name": "Destacados"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elimpulso.com/2020/07/27/giorgio-reni-presidente-de-fedecamaras-lara-empresas-funcionan-al-30-de-su-capacidad/",
                                "name": "Giorgio Reni, presidente de Fedecámaras- Lara: Empresas funcionan al 30% de su..."                                
                            }
                        }    ]
                        }</script><link rel="icon" href="//cdn.elimpulso.com/media/2018/03/avatar_IMP.png" sizes="32x32" /><link rel="icon" href="//cdn.elimpulso.com/media/2018/03/avatar_IMP.png" sizes="192x192" /><link rel="apple-touch-icon" href="//cdn.elimpulso.com/media/2018/03/avatar_IMP.png" /><meta name="msapplication-TileImage" content="https://cdn.elimpulso.com/media/2018/03/avatar_IMP.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body class="post-template-default single single-post postid-830525 single-format-standard giorgio-reni-presidente-de-fedecamaras-lara-empresas-funcionan-al-30-de-su-capacidad global-block-template-1 wpb-js-composer js-comp-ver-5.7 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://tienda.elimpulso.com" title="Behance"> <i class="td-icon-font td-icon-behance"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/elimpulso" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-725452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-725452"><a href="https://www.elimpulso.com/#"><i><i class="fa fa-home"></i><span class="fontawesome-text"> </i></span></a></li><li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-141"><a href="https://www.elimpulso.com/category/opinion/">Opinion<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/cronicas-de-facundo/">Crónicas De Facundo</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/retacitos/">Retacitos</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/rincon-de-los-miercoles/">Rincón De Los Miércoles</a></li></ul></li><li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="https://www.elimpulso.com/category/noticias/regionales/">Regionales</a></li><li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-140"><a href="https://www.elimpulso.com/category/noticias/nacionales/">Nacionales</a></li><li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="https://www.elimpulso.com/category/noticias/internacionales/">Internacionales</a></li><li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-137"><a href="https://www.elimpulso.com/category/noticias/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/">Pulso Empresarial</a></li></ul></li><li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="https://www.elimpulso.com/category/noticias/deportes/">Deportes</a></li><li id="menu-item-341697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-341697"><a href="https://www.elimpulso.com/category/noticias/actualidad/">Actualidad<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/cultura/">Cultura</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/datoimp/">DatoIMP</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/infografias/">Infografías</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/tecnologia/">Tecnología</a></li></ul></li><li id="menu-item-632850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632850"><a href="https://www.elimpulso.com/category/especiales/">Especiales</a></li><li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="https://www.elimpulso.com/category/noticias/sucesos/">Sucesos</a></li><li id="menu-item-721573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-721573"><a href="https://www.elimpulso.com/category/obituarios/">Obituarios</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="//www.elimpulso.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-3 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div style="visibility:hidden;"> lunes, julio 27, 2020</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://tienda.elimpulso.com" title="Behance"> <i class="td-icon-font td-icon-behance"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/elimpulso" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-header-ad_full"><div class="td-container td-header-row td-header-top-ad"><div id="div-gpt-ad-1553364460533-0"></div></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.elimpulso.com/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="El Impulso" title="El Impulso" data-lazy-src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" /><noscript><img src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" alt="El Impulso" title="El Impulso"/></noscript> <span class="td-visual-hidden">El Impulso</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header td-rec-hide-on-p td_uid_1_5f1f130966018_rand td_block_template_1"><div id="div-gpt-ad-1553364269098-0"></div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap "><div class="td-container td-header-row td-header-main-menu black-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.elimpulso.com/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="El Impulso" title="El Impulso" data-lazy-src="//cdn.elimpulso.com/media/2019/10/elimpulsocom-140x48_lazo.png" /><noscript><img src="//cdn.elimpulso.com/media/2019/10/elimpulsocom-140x48_lazo.png" alt="El Impulso" title="El Impulso"/></noscript> </a> <a class="td-header-logo td-sticky-disable" href="https://www.elimpulso.com/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="El Impulso" title="El Impulso" data-lazy-src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" /><noscript><img src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" alt="El Impulso" title="El Impulso"/></noscript> </a></div><div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-725452"><a href="https://www.elimpulso.com/#"><i><i class="fa fa-home"></i><span class="fontawesome-text"> </i></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-141"><a href="https://www.elimpulso.com/category/opinion/">Opinion</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5f1f1309671a1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5f1f1309671a1"><script>var block_td_uid_2_5f1f1309671a1 = new tdBlock();
block_td_uid_2_5f1f1309671a1.id = "td_uid_2_5f1f1309671a1";
block_td_uid_2_5f1f1309671a1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5f1f1309671a1_rand","tdc_css_class":"td_uid_2_5f1f1309671a1_rand","tdc_css_class_style":"td_uid_2_5f1f1309671a1_rand_style"}';
block_td_uid_2_5f1f1309671a1.td_column_number = "3";
block_td_uid_2_5f1f1309671a1.block_type = "td_block_mega_menu";
block_td_uid_2_5f1f1309671a1.post_count = "4";
block_td_uid_2_5f1f1309671a1.found_posts = "16109";
block_td_uid_2_5f1f1309671a1.header_color = "";
block_td_uid_2_5f1f1309671a1.ajax_pagination_infinite_stop = "";
block_td_uid_2_5f1f1309671a1.max_num_pages = "4028";
tdBlocksArray.push(block_td_uid_2_5f1f1309671a1);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5f1f1309671a1" id="td_uid_3_5f1f13096847d" data-td_block_id="td_uid_2_5f1f1309671a1" data-td_filter_value="" href="https://www.elimpulso.com/category/opinion/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_5f1f1309671a1" id="td_uid_4_5f1f1309684cc" data-td_block_id="td_uid_2_5f1f1309671a1" data-td_filter_value="16" href="https://www.elimpulso.com/category/opinion/cronicas-de-facundo/">Crónicas De Facundo</a><a class="mega-menu-sub-cat-td_uid_2_5f1f1309671a1" id="td_uid_5_5f1f130968513" data-td_block_id="td_uid_2_5f1f1309671a1" data-td_filter_value="14" href="https://www.elimpulso.com/category/opinion/retacitos/">Retacitos</a><a class="mega-menu-sub-cat-td_uid_2_5f1f1309671a1" id="td_uid_6_5f1f130968553" data-td_block_id="td_uid_2_5f1f1309671a1" data-td_filter_value="15" href="https://www.elimpulso.com/category/opinion/rincon-de-los-miercoles/">Rincón De Los Miércoles</a></div></div><div id=td_uid_2_5f1f1309671a1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/07/27/opinion-politicas-para-la-recuperacion-economica-de-latinoamerica-27jul/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN Políticas para la recuperación económica de Latinoamérica #27Jul"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/07/Lunes_270720_Oscar_Torrealba-01-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/07/Lunes_270720_Oscar_Torrealba-01-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Políticas para la recuperación económica de Latinoamérica #27Jul" data-lazy-src="//cdn.elimpulso.com/media/2020/07/Lunes_270720_Oscar_Torrealba-01-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/07/Lunes_270720_Oscar_Torrealba-01-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/07/Lunes_270720_Oscar_Torrealba-01-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/07/Lunes_270720_Oscar_Torrealba-01-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Políticas para la recuperación económica de Latinoamérica #27Jul"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/07/27/opinion-politicas-para-la-recuperacion-economica-de-latinoamerica-27jul/" rel="bookmark" title="#OPINIÓN Políticas para la recuperación económica de Latinoamérica #27Jul">#OPINIÓN Políticas para la recuperación económica de Latinoamérica #27Jul</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/07/27/opinion-sainete-en-capsulas-el-ultimo-intento-en-cabo-verde-27jul/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN Sainete en cápsulas: El último intento en Cabo Verde #27Jul"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/07/Lunes_270720_José_Luis_Zambrano-01-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/07/Lunes_270720_José_Luis_Zambrano-01-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Sainete en cápsulas: El último intento en Cabo Verde #27Jul" data-lazy-src="//cdn.elimpulso.com/media/2020/07/Lunes_270720_José_Luis_Zambrano-01-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/07/Lunes_270720_José_Luis_Zambrano-01-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/07/Lunes_270720_José_Luis_Zambrano-01-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/07/Lunes_270720_José_Luis_Zambrano-01-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Sainete en cápsulas: El último intento en Cabo Verde #27Jul"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/07/27/opinion-sainete-en-capsulas-el-ultimo-intento-en-cabo-verde-27jul/" rel="bookmark" title="#OPINIÓN Sainete en cápsulas: El último intento en Cabo Verde #27Jul">#OPINIÓN Sainete en cápsulas: El último intento en Cabo Verde #27Jul</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/07/27/son-titulares-lunes-27jul-2/" rel="bookmark" class="td-image-wrap" title="Son Titulares lunes #27Jul"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/07/Titulares-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/07/Titulares-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Son Titulares lunes #27Jul" data-lazy-src="//cdn.elimpulso.com/media/2020/07/Titulares-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/07/Titulares-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/07/Titulares-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/07/Titulares-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Son Titulares lunes #27Jul"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/07/27/son-titulares-lunes-27jul-2/" rel="bookmark" title="Son Titulares lunes #27Jul">Son Titulares lunes #27Jul</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/07/26/opinion-percepcion-particular-sobre-el-caos-general-26jul/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN Percepción particular sobre el caos general #26Jul"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/07/Domingo_260720_Macarena_González-01-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/07/Domingo_260720_Macarena_González-01-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Percepción particular sobre el caos general #26Jul" data-lazy-src="//cdn.elimpulso.com/media/2020/07/Domingo_260720_Macarena_González-01-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/07/Domingo_260720_Macarena_González-01-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/07/Domingo_260720_Macarena_González-01-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/07/Domingo_260720_Macarena_González-01-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Percepción particular sobre el caos general #26Jul"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/07/26/opinion-percepcion-particular-sobre-el-caos-general-26jul/" rel="bookmark" title="#OPINIÓN Percepción particular sobre el caos general #26Jul">#OPINIÓN Percepción particular sobre el caos general #26Jul</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5f1f1309671a1" data-td_block_id="td_uid_2_5f1f1309671a1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5f1f1309671a1" data-td_block_id="td_uid_2_5f1f1309671a1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-142"><a href="https://www.elimpulso.com/category/noticias/regionales/">Regionales</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5f1f1309714c4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_5f1f1309714c4"><script>var block_td_uid_7_5f1f1309714c4 = new tdBlock();
block_td_uid_7_5f1f1309714c4.id = "td_uid_7_5f1f1309714c4";
block_td_uid_7_5f1f1309714c4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5f1f1309714c4_rand","tdc_css_class":"td_uid_7_5f1f1309714c4_rand","tdc_css_class_style":"td_uid_7_5f1f1309714c4_rand_style"}';
block_td_uid_7_5f1f1309714c4.td_column_number = "3";
block_td_uid_7_5f1f1309714c4.block_type = "td_block_mega_menu";
block_td_uid_7_5f1f1309714c4.post_count = "5";
block_td_uid_7_5f1f1309714c4.found_posts = "31020";
block_td_uid_7_5f1f1309714c4.header_color = "";
block_td_uid_7_5f1f1309714c4.ajax_pagination_infinite_stop = "";
block_td_uid_7_5f1f1309714c4.max_num_pages = "6204";
tdBlocksArray.push(block_td_uid_7_5f1f1309714c4);</script><div id=td_uid_7_5f1f1309714c4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/07/27/avanceimp-bastante-movilizacion-de-personas-y-vehicular-registro-el-oeste-de-barquisimeto-este-lunes-27jul/" rel="bookmark" class="td-image-wrap" title="#AvanceIMP Bastante movilización de personas y vehicular registró el oeste de Barquisimeto este lunes #27Jul"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/07/AVANCE-OESTE-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/07/AVANCE-OESTE-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#AvanceIMP Bastante movilización de personas y vehicular registró el oeste de Barquisimeto este lunes #27Jul" data-lazy-src="//cdn.elimpulso.com/media/2020/07/AVANCE-OESTE-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/07/AVANCE-OESTE-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/07/AVANCE-OESTE-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/07/AVANCE-OESTE-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#AvanceIMP Bastante movilización de personas y vehicular registró el oeste de Barquisimeto este lunes #27Jul"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/07/27/avanceimp-bastante-movilizacion-de-personas-y-vehicular-registro-el-oeste-de-barquisimeto-este-lunes-27jul/" rel="bookmark" title="#AvanceIMP Bastante movilización de personas y vehicular registró el oeste de Barquisimeto este lunes #27Jul">#AvanceIMP Bastante movilización de personas y vehicular registró el oeste de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/07/27/avanceimp-ciudadanos-retornaron-este-lunes-a-la-zona-comercial-el-manteco-27jul/" rel="bookmark" class="td-image-wrap" title="#AvanceIMP Ciudadanos retornaron este lunes a la zona comercial El Manteco #27Jul"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/07/Formato-Yorvi-1-218x150.png 218w, https://cdn.elimpulso.com/media/2020/07/Formato-Yorvi-1-436x300.png 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#AvanceIMP Ciudadanos retornaron este lunes a la zona comercial El Manteco #27Jul" data-lazy-src="//cdn.elimpulso.com/media/2020/07/Formato-Yorvi-1-218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/07/Formato-Yorvi-1-218x150.png" srcset="https://cdn.elimpulso.com/media/2020/07/Formato-Yorvi-1-218x150.png 218w, https://cdn.elimpulso.com/media/2020/07/Formato-Yorvi-1-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#AvanceIMP Ciudadanos retornaron este lunes a la zona comercial El Manteco #27Jul"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/07/27/avanceimp-ciudadanos-retornaron-este-lunes-a-la-zona-comercial-el-manteco-27jul/" rel="bookmark" title="#AvanceIMP Ciudadanos retornaron este lunes a la zona comercial El Manteco #27Jul">#AvanceIMP Ciudadanos retornaron este lunes a la zona comercial El Manteco&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/07/27/infografiaimp-tamaca-fue-la-zona-mas-afectada-por-racionamientos-electricos-la-semana-pasada-27jul/" rel="bookmark" class="td-image-wrap" title="#InfografíaIMP Tamaca fue la zona más afectada por racionamientos eléctricos la semana pasada #27Jul"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/07/200727_Kilovatin_web-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/07/200727_Kilovatin_web-1-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#InfografíaIMP Tamaca fue la zona más afectada por racionamientos eléctricos la semana pasada #27Jul" data-lazy-src="//cdn.elimpulso.com/media/2020/07/200727_Kilovatin_web-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/07/200727_Kilovatin_web-1-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/07/200727_Kilovatin_web-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/07/200727_Kilovatin_web-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#InfografíaIMP Tamaca fue la zona más afectada por racionamientos eléctricos la semana pasada #27Jul"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/infografias/" class="td-post-category">Infografías</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/07/27/infografiaimp-tamaca-fue-la-zona-mas-afectada-por-racionamientos-electricos-la-semana-pasada-27jul/" rel="bookmark" title="#InfografíaIMP Tamaca fue la zona más afectada por racionamientos eléctricos la semana pasada #27Jul">#InfografíaIMP Tamaca fue la zona más afectada por racionamientos eléctricos la&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/07/27/carmen-melendez-funcionamiento-de-licorerias-queda-prohibido-durante-flexibilizacion-parcial-27jul/" rel="bookmark" class="td-image-wrap" title="Carmen Meléndez: Funcionamiento de licorerías queda prohibido durante flexibilización parcial #27Jul"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/05/EYF1V8TWsAELwNM-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/05/EYF1V8TWsAELwNM-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Carmen Meléndez: Funcionamiento de licorerías queda prohibido durante flexibilización parcial #27Jul" data-lazy-src="//cdn.elimpulso.com/media/2020/05/EYF1V8TWsAELwNM-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/05/EYF1V8TWsAELwNM-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/05/EYF1V8TWsAELwNM-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/05/EYF1V8TWsAELwNM-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Carmen Meléndez: Funcionamiento de licorerías queda prohibido durante flexibilización parcial #27Jul"/></noscript></a></div> <a href="https://www.elimpulso.com/category/coronavirus/" class="td-post-category">Coronavirus</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/07/27/carmen-melendez-funcionamiento-de-licorerias-queda-prohibido-durante-flexibilizacion-parcial-27jul/" rel="bookmark" title="Carmen Meléndez: Funcionamiento de licorerías queda prohibido durante flexibilización parcial #27Jul">Carmen Meléndez: Funcionamiento de licorerías queda prohibido durante flexibilización parcial #27Jul</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/07/27/infografiaimp-lara-estara-en-flexibilizacion-parcial-y-vigilada-partir-de-este-lunes-27jun/" rel="bookmark" class="td-image-wrap" title="#InfografíaIMP Lara estará en flexibilización parcial y vigilada partir de este lunes #27Jul"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/07/200727_Medidas_web-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/07/200727_Medidas_web-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#InfografíaIMP Lara estará en flexibilización parcial y vigilada partir de este lunes #27Jul" data-lazy-src="//cdn.elimpulso.com/media/2020/07/200727_Medidas_web-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/07/200727_Medidas_web-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/07/200727_Medidas_web-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/07/200727_Medidas_web-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#InfografíaIMP Lara estará en flexibilización parcial y vigilada partir de este lunes #27Jul"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/infografias/" class="td-post-category">Infografías</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/07/27/infografiaimp-lara-estara-en-flexibilizacion-parcial-y-vigilada-partir-de-este-lunes-27jun/" rel="bookmark" title="#InfografíaIMP Lara estará en flexibilización parcial y vigilada partir de este lunes #27Jul">#InfografíaIMP Lara estará en flexibilización parcial y vigilada partir de este&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5f1f1309714c4" data-td_block_id="td_uid_7_5f1f1309714c4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5f1f1309714c4" data-td_block_id="td_uid_7_5f1f1309714c4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-140"><a href="https://www.elimpulso.com/category/noticias/nacionales/">Nacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-139"><a href="https://www.elimpulso.com/category/noticias/internacionales/">Internacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-137"><a href="https://www.elimpulso.com/category/noticias/economia/">Economia</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5f1f130974bb3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5f1f130974bb3"><script>var block_td_uid_8_5f1f130974bb3 = new tdBlock();
block_td_uid_8_5f1f130974bb3.id = "td_uid_8_5f1f130974bb3";
block_td_uid_8_5f1f130974bb3.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5f1f130974bb3_rand","tdc_css_class":"td_uid_8_5f1f130974bb3_rand","tdc_css_class_style":"td_uid_8_5f1f130974bb3_rand_style"}';
block_td_uid_8_5f1f130974bb3.td_column_number = "3";
block_td_uid_8_5f1f130974bb3.block_type = "td_block_mega_menu";
block_td_uid_8_5f1f130974bb3.post_count = "4";
block_td_uid_8_5f1f130974bb3.found_posts = "12784";
block_td_uid_8_5f1f130974bb3.header_color = "";
block_td_uid_8_5f1f130974bb3.ajax_pagination_infinite_stop = "";
block_td_uid_8_5f1f130974bb3.max_num_pages = "3196";
tdBlocksArray.push(block_td_uid_8_5f1f130974bb3);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5f1f130974bb3" id="td_uid_9_5f1f130975c2f" data-td_block_id="td_uid_8_5f1f130974bb3" data-td_filter_value="" href="https://www.elimpulso.com/category/noticias/economia/">Todo</a><a class="mega-menu-sub-cat-td_uid_8_5f1f130974bb3" id="td_uid_10_5f1f130975c70" data-td_block_id="td_uid_8_5f1f130974bb3" data-td_filter_value="4033" href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/">Pulso Empresarial</a></div></div><div id=td_uid_8_5f1f130974bb3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/07/27/pulsoempresarial-perfil-del-consumidor-innovador/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Perfil del consumidor innovador"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/07/pulso-5-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/07/pulso-5-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PulsoEmpresarial Perfil del consumidor innovador" data-lazy-src="//cdn.elimpulso.com/media/2020/07/pulso-5-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/07/pulso-5-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/07/pulso-5-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/07/pulso-5-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PulsoEmpresarial Perfil del consumidor innovador"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/" class="td-post-category">Pulso Empresarial</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/07/27/pulsoempresarial-perfil-del-consumidor-innovador/" rel="bookmark" title="#PulsoEmpresarial Perfil del consumidor innovador">#PulsoEmpresarial Perfil del consumidor innovador</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/07/24/pulsoempresarial-pana-banplus-y-presidents-club-forman-alianza-exclusiva-para-sus-clientes/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial PANA, Banplus y President’s Club forman alianza exclusiva para sus clientes"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/07/Banplus-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/07/Banplus-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PulsoEmpresarial PANA, Banplus y President’s Club forman alianza exclusiva para sus clientes" data-lazy-src="//cdn.elimpulso.com/media/2020/07/Banplus-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/07/Banplus-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/07/Banplus-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/07/Banplus-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PulsoEmpresarial PANA, Banplus y President’s Club forman alianza exclusiva para sus clientes"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/" class="td-post-category">Pulso Empresarial</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/07/24/pulsoempresarial-pana-banplus-y-presidents-club-forman-alianza-exclusiva-para-sus-clientes/" rel="bookmark" title="#PulsoEmpresarial PANA, Banplus y President’s Club forman alianza exclusiva para sus clientes">#PulsoEmpresarial PANA, Banplus y President’s Club forman alianza exclusiva para sus&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/07/23/pulsoempresarial-presidente-de-frigilux-adaptabilidad-es-la-clave-ante-la-nueva-realidad-economica/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Presidente de Frigilux: Adaptabilidad es la clave ante la nueva realidad económica"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/07/Fundacion_frigilux-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/07/Fundacion_frigilux-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PulsoEmpresarial Presidente de Frigilux: Adaptabilidad es la clave ante la nueva realidad económica" data-lazy-src="//cdn.elimpulso.com/media/2020/07/Fundacion_frigilux-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/07/Fundacion_frigilux-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/07/Fundacion_frigilux-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/07/Fundacion_frigilux-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PulsoEmpresarial Presidente de Frigilux: Adaptabilidad es la clave ante la nueva realidad económica"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/" class="td-post-category">Pulso Empresarial</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/07/23/pulsoempresarial-presidente-de-frigilux-adaptabilidad-es-la-clave-ante-la-nueva-realidad-economica/" rel="bookmark" title="#PulsoEmpresarial Presidente de Frigilux: Adaptabilidad es la clave ante la nueva realidad económica">#PulsoEmpresarial Presidente de Frigilux: Adaptabilidad es la clave ante la nueva&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/07/22/proponen-desescalada-progresiva-y-definitiva-de-la-economia-desde-el-lunes-27-de-julio/" rel="bookmark" class="td-image-wrap" title="Proponen desescalada progresiva y definitiva de la economía desde el lunes 27 de julio"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/03/Comercios-min-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/03/Comercios-min-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Proponen desescalada progresiva y definitiva de la economía desde el lunes 27 de julio" data-lazy-src="//cdn.elimpulso.com/media/2020/03/Comercios-min-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/03/Comercios-min-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/03/Comercios-min-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/03/Comercios-min-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Proponen desescalada progresiva y definitiva de la economía desde el lunes 27 de julio"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/" class="td-post-category">Economia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/07/22/proponen-desescalada-progresiva-y-definitiva-de-la-economia-desde-el-lunes-27-de-julio/" rel="bookmark" title="Proponen desescalada progresiva y definitiva de la economía desde el lunes 27 de julio">Proponen desescalada progresiva y definitiva de la economía desde el lunes&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5f1f130974bb3" data-td_block_id="td_uid_8_5f1f130974bb3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5f1f130974bb3" data-td_block_id="td_uid_8_5f1f130974bb3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-136"><a href="https://www.elimpulso.com/category/noticias/deportes/">Deportes</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5f1f130979f21_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_11_5f1f130979f21"><script>var block_td_uid_11_5f1f130979f21 = new tdBlock();
block_td_uid_11_5f1f130979f21.id = "td_uid_11_5f1f130979f21";
block_td_uid_11_5f1f130979f21.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5f1f130979f21_rand","tdc_css_class":"td_uid_11_5f1f130979f21_rand","tdc_css_class_style":"td_uid_11_5f1f130979f21_rand_style"}';
block_td_uid_11_5f1f130979f21.td_column_number = "3";
block_td_uid_11_5f1f130979f21.block_type = "td_block_mega_menu";
block_td_uid_11_5f1f130979f21.post_count = "5";
block_td_uid_11_5f1f130979f21.found_posts = "23634";
block_td_uid_11_5f1f130979f21.header_color = "";
block_td_uid_11_5f1f130979f21.ajax_pagination_infinite_stop = "";
block_td_uid_11_5f1f130979f21.max_num_pages = "4727";
tdBlocksArray.push(block_td_uid_11_5f1f130979f21);</script><div id=td_uid_11_5f1f130979f21 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/07/27/larense-carlos-carrasco-poncha-a-10-en-triunfal-regreso-con-indios-luego-de-superar-la-leucemia/" rel="bookmark" class="td-image-wrap" title="Larense Carlos Carrasco poncha a 10 en triunfal regreso con Indios luego de superar la leucemia"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/07/Carlos-Carrasco-2-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/07/Carlos-Carrasco-2-1-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Larense Carlos Carrasco poncha a 10 en triunfal regreso con Indios luego de superar la leucemia" data-lazy-src="//cdn.elimpulso.com/media/2020/07/Carlos-Carrasco-2-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/07/Carlos-Carrasco-2-1-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/07/Carlos-Carrasco-2-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/07/Carlos-Carrasco-2-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Larense Carlos Carrasco poncha a 10 en triunfal regreso con Indios luego de superar la leucemia"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/07/27/larense-carlos-carrasco-poncha-a-10-en-triunfal-regreso-con-indios-luego-de-superar-la-leucemia/" rel="bookmark" title="Larense Carlos Carrasco poncha a 10 en triunfal regreso con Indios luego de superar la leucemia">Larense Carlos Carrasco poncha a 10 en triunfal regreso con Indios&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/07/26/vuelven-a-la-elite-manchester-united-clasifico-a-la-champions-league-26jul/" rel="bookmark" class="td-image-wrap" title="¡Vuelven a la élite! Manchester United clasificó a la Champions League #26Jul"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/07/manchester-united-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/07/manchester-united-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="¡Vuelven a la élite! Manchester United clasificó a la Champions League #26Jul" data-lazy-src="//cdn.elimpulso.com/media/2020/07/manchester-united-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/07/manchester-united-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/07/manchester-united-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/07/manchester-united-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="¡Vuelven a la élite! Manchester United clasificó a la Champions League #26Jul"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/07/26/vuelven-a-la-elite-manchester-united-clasifico-a-la-champions-league-26jul/" rel="bookmark" title="¡Vuelven a la élite! Manchester United clasificó a la Champions League #26Jul">¡Vuelven a la élite! Manchester United clasificó a la Champions League&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/07/26/poder-criollo-cabrera-supero-a-2-superastros-con-un-jonron-tigres-ganan-26jul/" rel="bookmark" class="td-image-wrap" title="¡Poder criollo! Cabrera superó a 2 superastros con un jonrón; Tigres ganan #26Jul"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/08/miguel-cabrera-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/08/miguel-cabrera.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="¡Poder criollo! Cabrera superó a 2 superastros con un jonrón; Tigres ganan #26Jul" data-lazy-src="//cdn.elimpulso.com/media/2019/08/miguel-cabrera-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/08/miguel-cabrera-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/08/miguel-cabrera-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/08/miguel-cabrera.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="¡Poder criollo! Cabrera superó a 2 superastros con un jonrón; Tigres ganan #26Jul"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/07/26/poder-criollo-cabrera-supero-a-2-superastros-con-un-jonron-tigres-ganan-26jul/" rel="bookmark" title="¡Poder criollo! Cabrera superó a 2 superastros con un jonrón; Tigres ganan #26Jul">¡Poder criollo! Cabrera superó a 2 superastros con un jonrón; Tigres&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/07/26/deporte-de-luto-fallecio-flor-isava-fonseca-primera-mujer-en-pertenecer-al-comite-olimpico-internacional-26jul/" rel="bookmark" class="td-image-wrap" title="¡Deporte de luto! Falleció Flor Isava Fonseca, primera mujer en pertenecer al Comité Olímpico Internacional #26Jul"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/07/flor-isava-fonseca-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/07/flor-isava-fonseca-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="¡Deporte de luto! Falleció Flor Isava Fonseca, primera mujer en pertenecer al Comité Olímpico Internacional #26Jul" data-lazy-src="//cdn.elimpulso.com/media/2020/07/flor-isava-fonseca-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/07/flor-isava-fonseca-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/07/flor-isava-fonseca-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/07/flor-isava-fonseca-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="¡Deporte de luto! Falleció Flor Isava Fonseca, primera mujer en pertenecer al Comité Olímpico Internacional #26Jul"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/07/26/deporte-de-luto-fallecio-flor-isava-fonseca-primera-mujer-en-pertenecer-al-comite-olimpico-internacional-26jul/" rel="bookmark" title="¡Deporte de luto! Falleció Flor Isava Fonseca, primera mujer en pertenecer al Comité Olímpico Internacional #26Jul">¡Deporte de luto! Falleció Flor Isava Fonseca, primera mujer en pertenecer&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/07/25/cambios-atleticos-de-oakland-ganan-1er-juego-con-nueva-norma-de-extra-innings-25jul/" rel="bookmark" class="td-image-wrap" title="¡Cambios! Atléticos de Oakland ganan 1er juego con nueva norma de extra innings #25Jul"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/07/mlb-2-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/07/mlb-2-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="¡Cambios! Atléticos de Oakland ganan 1er juego con nueva norma de extra innings #25Jul" data-lazy-src="//cdn.elimpulso.com/media/2020/07/mlb-2-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/07/mlb-2-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/07/mlb-2-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/07/mlb-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="¡Cambios! Atléticos de Oakland ganan 1er juego con nueva norma de extra innings #25Jul"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/07/25/cambios-atleticos-de-oakland-ganan-1er-juego-con-nueva-norma-de-extra-innings-25jul/" rel="bookmark" title="¡Cambios! Atléticos de Oakland ganan 1er juego con nueva norma de extra innings #25Jul">¡Cambios! Atléticos de Oakland ganan 1er juego con nueva norma de&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5f1f130979f21" data-td_block_id="td_uid_11_5f1f130979f21"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_5f1f130979f21" data-td_block_id="td_uid_11_5f1f130979f21"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-341697"><a href="https://www.elimpulso.com/category/noticias/actualidad/">Actualidad</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5f1f13097d259_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_12_5f1f13097d259"><script>var block_td_uid_12_5f1f13097d259 = new tdBlock();
block_td_uid_12_5f1f13097d259.id = "td_uid_12_5f1f13097d259";
block_td_uid_12_5f1f13097d259.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5f1f13097d259_rand","tdc_css_class":"td_uid_12_5f1f13097d259_rand","tdc_css_class_style":"td_uid_12_5f1f13097d259_rand_style"}';
block_td_uid_12_5f1f13097d259.td_column_number = "3";
block_td_uid_12_5f1f13097d259.block_type = "td_block_mega_menu";
block_td_uid_12_5f1f13097d259.post_count = "4";
block_td_uid_12_5f1f13097d259.found_posts = "18439";
block_td_uid_12_5f1f13097d259.header_color = "";
block_td_uid_12_5f1f13097d259.ajax_pagination_infinite_stop = "";
block_td_uid_12_5f1f13097d259.max_num_pages = "4610";
tdBlocksArray.push(block_td_uid_12_5f1f13097d259);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5f1f13097d259" id="td_uid_13_5f1f13097de83" data-td_block_id="td_uid_12_5f1f13097d259" data-td_filter_value="" href="https://www.elimpulso.com/category/noticias/actualidad/">Todo</a><a class="mega-menu-sub-cat-td_uid_12_5f1f13097d259" id="td_uid_14_5f1f13097dedc" data-td_block_id="td_uid_12_5f1f13097d259" data-td_filter_value="9" href="https://www.elimpulso.com/category/noticias/actualidad/cultura/">Cultura</a><a class="mega-menu-sub-cat-td_uid_12_5f1f13097d259" id="td_uid_15_5f1f13097df3f" data-td_block_id="td_uid_12_5f1f13097d259" data-td_filter_value="49766" href="https://www.elimpulso.com/category/noticias/actualidad/datoimp/">DatoIMP</a><a class="mega-menu-sub-cat-td_uid_12_5f1f13097d259" id="td_uid_16_5f1f13097dfa1" data-td_block_id="td_uid_12_5f1f13097d259" data-td_filter_value="48255" href="https://www.elimpulso.com/category/noticias/actualidad/infografias/">Infografías</a><a class="mega-menu-sub-cat-td_uid_12_5f1f13097d259" id="td_uid_17_5f1f13097dffa" data-td_block_id="td_uid_12_5f1f13097d259" data-td_filter_value="207" href="https://www.elimpulso.com/category/noticias/actualidad/tecnologia/">Tecnología</a></div></div><div id=td_uid_12_5f1f13097d259 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/07/27/infografiaimp-cuarentena-y-cierre-de-empresas-empuja-a-trabajadores-a-la-informalidad/" rel="bookmark" class="td-image-wrap" title="#InfografíaIMP Cuarentena y cierre de empresas empuja a trabajadores a la informalidad"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/07/Encovi_trabajo_02-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/07/Encovi_trabajo_02-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#InfografíaIMP Cuarentena y cierre de empresas empuja a trabajadores a la informalidad" data-lazy-src="//cdn.elimpulso.com/media/2020/07/Encovi_trabajo_02-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/07/Encovi_trabajo_02-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/07/Encovi_trabajo_02-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/07/Encovi_trabajo_02-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#InfografíaIMP Cuarentena y cierre de empresas empuja a trabajadores a la informalidad"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/07/27/infografiaimp-cuarentena-y-cierre-de-empresas-empuja-a-trabajadores-a-la-informalidad/" rel="bookmark" title="#InfografíaIMP Cuarentena y cierre de empresas empuja a trabajadores a la informalidad">#InfografíaIMP Cuarentena y cierre de empresas empuja a trabajadores a la&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/07/27/infografiaimp-tamaca-fue-la-zona-mas-afectada-por-racionamientos-electricos-la-semana-pasada-27jul/" rel="bookmark" class="td-image-wrap" title="#InfografíaIMP Tamaca fue la zona más afectada por racionamientos eléctricos la semana pasada #27Jul"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/07/200727_Kilovatin_web-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/07/200727_Kilovatin_web-1-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#InfografíaIMP Tamaca fue la zona más afectada por racionamientos eléctricos la semana pasada #27Jul" data-lazy-src="//cdn.elimpulso.com/media/2020/07/200727_Kilovatin_web-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/07/200727_Kilovatin_web-1-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/07/200727_Kilovatin_web-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/07/200727_Kilovatin_web-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#InfografíaIMP Tamaca fue la zona más afectada por racionamientos eléctricos la semana pasada #27Jul"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/infografias/" class="td-post-category">Infografías</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/07/27/infografiaimp-tamaca-fue-la-zona-mas-afectada-por-racionamientos-electricos-la-semana-pasada-27jul/" rel="bookmark" title="#InfografíaIMP Tamaca fue la zona más afectada por racionamientos eléctricos la semana pasada #27Jul">#InfografíaIMP Tamaca fue la zona más afectada por racionamientos eléctricos la&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/07/27/infografiaimp-lara-estara-en-flexibilizacion-parcial-y-vigilada-partir-de-este-lunes-27jun/" rel="bookmark" class="td-image-wrap" title="#InfografíaIMP Lara estará en flexibilización parcial y vigilada partir de este lunes #27Jul"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/07/200727_Medidas_web-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/07/200727_Medidas_web-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#InfografíaIMP Lara estará en flexibilización parcial y vigilada partir de este lunes #27Jul" data-lazy-src="//cdn.elimpulso.com/media/2020/07/200727_Medidas_web-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/07/200727_Medidas_web-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/07/200727_Medidas_web-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/07/200727_Medidas_web-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#InfografíaIMP Lara estará en flexibilización parcial y vigilada partir de este lunes #27Jul"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/infografias/" class="td-post-category">Infografías</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/07/27/infografiaimp-lara-estara-en-flexibilizacion-parcial-y-vigilada-partir-de-este-lunes-27jun/" rel="bookmark" title="#InfografíaIMP Lara estará en flexibilización parcial y vigilada partir de este lunes #27Jul">#InfografíaIMP Lara estará en flexibilización parcial y vigilada partir de este&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/07/27/actor-venezolano-victor-camara-lanza-candidatura-a-la-alcaldia-de-doral-en-estados-unidos/" rel="bookmark" class="td-image-wrap" title="Actor venezolano Víctor Cámara lanza candidatura a la alcaldía de Doral en Estados Unidos"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/07/Victor-Camara-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/07/Victor-Camara-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Actor venezolano Víctor Cámara lanza candidatura a la alcaldía de Doral en Estados Unidos" data-lazy-src="//cdn.elimpulso.com/media/2020/07/Victor-Camara-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/07/Victor-Camara-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/07/Victor-Camara-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/07/Victor-Camara-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Actor venezolano Víctor Cámara lanza candidatura a la alcaldía de Doral en Estados Unidos"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/07/27/actor-venezolano-victor-camara-lanza-candidatura-a-la-alcaldia-de-doral-en-estados-unidos/" rel="bookmark" title="Actor venezolano Víctor Cámara lanza candidatura a la alcaldía de Doral en Estados Unidos">Actor venezolano Víctor Cámara lanza candidatura a la alcaldía de Doral&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5f1f13097d259" data-td_block_id="td_uid_12_5f1f13097d259"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_5f1f13097d259" data-td_block_id="td_uid_12_5f1f13097d259"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-632850"><a href="https://www.elimpulso.com/category/especiales/">Especiales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-143"><a href="https://www.elimpulso.com/category/noticias/sucesos/">Sucesos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-721573"><a href="https://www.elimpulso.com/category/obituarios/">Obituarios</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="//www.elimpulso.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.elimpulso.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Destacados" class="entry-crumb" href="https://www.elimpulso.com/category/featured/">Destacados</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Giorgio Reni, presidente de Fedecámaras- Lara: Empresas funcionan al 30% de su...</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-830525" class="post-830525 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-nacionales tag-fedecamaras-lara-2 tag-plan-de-flexibilizacion-de-la-cuarentena" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a href="https://www.elimpulso.com/category/featured/">Destacados</a></li><li class="entry-category"><a href="https://www.elimpulso.com/category/noticias/">Noticias</a></li><li class="entry-category"><a href="https://www.elimpulso.com/category/noticias/nacionales/">Nacionales</a></li></ul><header class="td-post-title"><h1 class="entry-title">Giorgio Reni, presidente de Fedecámaras- Lara: Empresas funcionan al 30% de su capacidad</h1><div class="td-module-meta-info"> <span class="creditos_autor">Pacífico Sánchez | </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-27T12:37:02+00:00">27 julio, 2020</time></span></div></header></div><div class="addthis_jumbo_share"></div><div class="addthis_responsive_sharing"></div><div class="td-post-content"><div class="td-post-featured-image"><a href="https://cdn.elimpulso.com/media/2020/07/Formato-Luis-Miguel-16.png" data-caption=""><img width="696" height="467" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20467'%3E%3C/svg%3E" alt="" title="avenida 20 cuarentena" data-lazy-src="//cdn.elimpulso.com/media/2020/07/Formato-Luis-Miguel-16-696x467.png" /><noscript><img width="696" height="467" class="entry-thumb td-modal-image" src="//cdn.elimpulso.com/media/2020/07/Formato-Luis-Miguel-16-696x467.png" alt="" title="avenida 20 cuarentena"/></noscript></a></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_19_5f1f13098d53a_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="3988925718"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="3988925718"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="3988925718"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="3988925718"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p>Desde que comenzó a aplicarse la medida de cuarentena, <strong>todas las actividades económicas han sido afectadas en el país y las empresas funcionan, en promedio, al treinta por ciento de sus capacidades.</strong></p><p>Al suministrar la información a Elimpulso.com, el ingeniero Giorgio Reni, presidente de la Federación de Cámaras y Asociaciones de Comercio y Producción de Venezuela (Fedecámaras)- Lara, dijo que al reducirse el ritmo productivo, indudablemente, se constriñe el flujo de caja de las empresas y mucho más porque tienen que pagar impuestos nacionales y municipales, además de correr con el pago de la nómina en jornadas que han sido modificadas.</p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineright td_uid_18_5f1f13098d393_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p>Fedecámaras está pidiendo que sea analizado un nuevo estilo para los lapsos de trabajo, ya que el sistema 7+7 por semana no arroja resultados positivos, <strong>ya que además de reducirse las jornadas laborales, existen graves problemas por fallas en los servicios públicos, sobre todo en electricidad, agua y combustible</strong>.</p><p>No se puede precisar el impacto del COVID19 porque no todas las empresas que funcionan en el país están afiliadas a un gremio,&nbsp; pero en general ha sido fuerte por la misma razón de que la cuarentena obliga a paralizaciones de actividades.</p><p>Extraoficialmente, en el país hay, aproximadamente, 270 mil empresas y cuatro mil industrias, todas las cuales han sido afectadas por la medida oficial de la cuarentena.</p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_20_5f1f13098d664_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.elimpulso.com/tag/fedecamaras-lara-2/">fedecámaras lara</a></li><li><a href="https://www.elimpulso.com/tag/plan-de-flexibilizacion-de-la-cuarentena/">plan de flexibilización de la cuarentena</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe loading="lazy" frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://www.elimpulso.com/2020/07/27/giorgio-reni-presidente-de-fedecamaras-lara-empresas-funcionan-al-30-de-su-capacidad/&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elimpulso.com/2020/07/27/giorgio-reni-presidente-de-fedecamaras-lara-empresas-funcionan-al-30-de-su-capacidad/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></noscript></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Giorgio Reni, presidente de Fedecámaras- Lara: Empresas funcionan al 30% de su capacidad %0A%0A https://www.elimpulso.com/2020/07/27/giorgio-reni-presidente-de-fedecamaras-lara-empresas-funcionan-al-30-de-su-capacidad/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Giorgio+Reni%2C+presidente+de+Fedec%C3%A1maras-+Lara%3A+Empresas+funcionan+al+30%25+de+su+capacidad&url=https%3A%2F%2Fwww.elimpulso.com%2F2020%2F07%2F27%2Fgiorgio-reni-presidente-de-fedecamaras-lara-empresas-funcionan-al-30-de-su-capacidad%2F&via=elimpulsocom"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elimpulso.com%2F2020%2F07%2F27%2Fgiorgio-reni-presidente-de-fedecamaras-lara-empresas-funcionan-al-30-de-su-capacidad%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.elimpulso.com/2020/07/27/giorgio-reni-presidente-de-fedecamaras-lara-empresas-funcionan-al-30-de-su-capacidad/&text=Giorgio Reni, presidente de Fedecámaras- Lara: Empresas funcionan al 30% de su capacidad"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elimpulso.com/2020/07/27/giorgio-reni-presidente-de-fedecamaras-lara-empresas-funcionan-al-30-de-su-capacidad/&amp;media=https://cdn.elimpulso.com/media/2020/07/Formato-Luis-Miguel-16.png&description=Giorgio+Reni%2C+presidente+de+Fedec%C3%A1maras-+Lara%3A+Empresas+funcionan+al+30%25+de+su+capacidad"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.elimpulso.com/2020/07/27/giorgio-reni-presidente-de-fedecamaras-lara-empresas-funcionan-al-30-de-su-capacidad/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.elimpulso.com/author/psanchez/">Pacífico Sánchez</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Pacífico Sánchez"></span><meta itemprop="datePublished" content="2020-07-27T12:37:02+00:00"><meta itemprop="dateModified" content="2020-07-27T12:37:09-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elimpulso.com/2020/07/27/giorgio-reni-presidente-de-fedecamaras-lara-empresas-funcionan-al-30-de-su-capacidad/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.elimpulso.com/media/2018/12/logo-el-impulso.png"></span><meta itemprop="name" content="El Impulso"></span><meta itemprop="headline " content="Giorgio Reni, presidente de Fedecámaras- Lara: Empresas funcionan al 30% de su capacidad"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.elimpulso.com/media/2020/07/Formato-Luis-Miguel-16.png"><meta itemprop="width" content="700"><meta itemprop="height" content="470"></span></footer></article><h6 style="color:#CCC;font-size:12px;">PUBLICIDAD</h6><div id="div-gpt-ad-1553365395212-0" style="text-align: center;"></div><h3 class="fb_comments_title">Comentarios</h3><div class="fb-comments" data-href="https://www.elimpulso.com/2020/07/27/giorgio-reni-presidente-de-fedecamaras-lara-empresas-funcionan-al-30-de-su-capacidad/" data-numposts="3" data-width="696" data-colorscheme="light"></div> <script>var block_td_uid_21_5f1f13098e1db = new tdBlock();
block_td_uid_21_5f1f13098e1db.id = "td_uid_21_5f1f13098e1db";
block_td_uid_21_5f1f13098e1db.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_21_5f1f13098e1db_rand","td_column_number":3,"live_filter_cur_post_id":830525,"live_filter_cur_post_author":"140","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_5f1f13098e1db_rand","tdc_css_class_style":"td_uid_21_5f1f13098e1db_rand_style"}';
block_td_uid_21_5f1f13098e1db.td_column_number = "3";
block_td_uid_21_5f1f13098e1db.block_type = "td_block_related_posts";
block_td_uid_21_5f1f13098e1db.post_count = "6";
block_td_uid_21_5f1f13098e1db.found_posts = "51874";
block_td_uid_21_5f1f13098e1db.header_color = "";
block_td_uid_21_5f1f13098e1db.ajax_pagination_infinite_stop = "";
block_td_uid_21_5f1f13098e1db.max_num_pages = "8646";
tdBlocksArray.push(block_td_uid_21_5f1f13098e1db);</script><div class="td_block_wrap td_block_related_posts td_uid_21_5f1f13098e1db_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"><h4 class="td-related-title"><a id="td_uid_22_5f1f1309bb410" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_21_5f1f13098e1db" href="#">Artículos relacionados</a></h4><div id=td_uid_21_5f1f13098e1db class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/07/27/testimonios-desgarradores-cuerpos-de-seguridad-actuan-como-grupos-exterminio-en-estados-fronterizosas/" rel="bookmark" class="td-image-wrap" title="Testimonios desgarradores: Cuerpos de seguridad actúan como grupos exterminio en estados fronterizos"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/12/Formato-Luis-Miguel-13-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/12/Formato-Luis-Miguel-13-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Testimonios desgarradores: Cuerpos de seguridad actúan como grupos exterminio en estados fronterizos" data-lazy-src="//cdn.elimpulso.com/media/2019/12/Formato-Luis-Miguel-13-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/12/Formato-Luis-Miguel-13-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/12/Formato-Luis-Miguel-13-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/12/Formato-Luis-Miguel-13-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Testimonios desgarradores: Cuerpos de seguridad actúan como grupos exterminio en estados fronterizos"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/07/27/testimonios-desgarradores-cuerpos-de-seguridad-actuan-como-grupos-exterminio-en-estados-fronterizosas/" rel="bookmark" title="Testimonios desgarradores: Cuerpos de seguridad actúan como grupos exterminio en estados fronterizos">Testimonios desgarradores: Cuerpos de seguridad actúan como grupos exterminio en estados fronterizos</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/07/27/avanceimp-bastante-movilizacion-de-personas-y-vehicular-registro-el-oeste-de-barquisimeto-este-lunes-27jul/" rel="bookmark" class="td-image-wrap" title="#AvanceIMP Bastante movilización de personas y vehicular registró el oeste de Barquisimeto este lunes #27Jul"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/07/AVANCE-OESTE-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/07/AVANCE-OESTE-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#AvanceIMP Bastante movilización de personas y vehicular registró el oeste de Barquisimeto este lunes #27Jul" data-lazy-src="//cdn.elimpulso.com/media/2020/07/AVANCE-OESTE-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/07/AVANCE-OESTE-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/07/AVANCE-OESTE-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/07/AVANCE-OESTE-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#AvanceIMP Bastante movilización de personas y vehicular registró el oeste de Barquisimeto este lunes #27Jul"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/07/27/avanceimp-bastante-movilizacion-de-personas-y-vehicular-registro-el-oeste-de-barquisimeto-este-lunes-27jul/" rel="bookmark" title="#AvanceIMP Bastante movilización de personas y vehicular registró el oeste de Barquisimeto este lunes #27Jul">#AvanceIMP Bastante movilización de personas y vehicular registró el oeste de Barquisimeto este lunes #27Jul</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/07/27/avanceimp-ciudadanos-retornaron-este-lunes-a-la-zona-comercial-el-manteco-27jul/" rel="bookmark" class="td-image-wrap" title="#AvanceIMP Ciudadanos retornaron este lunes a la zona comercial El Manteco #27Jul"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/07/Formato-Yorvi-1-218x150.png 218w, https://cdn.elimpulso.com/media/2020/07/Formato-Yorvi-1-436x300.png 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#AvanceIMP Ciudadanos retornaron este lunes a la zona comercial El Manteco #27Jul" data-lazy-src="//cdn.elimpulso.com/media/2020/07/Formato-Yorvi-1-218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/07/Formato-Yorvi-1-218x150.png" srcset="https://cdn.elimpulso.com/media/2020/07/Formato-Yorvi-1-218x150.png 218w, https://cdn.elimpulso.com/media/2020/07/Formato-Yorvi-1-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#AvanceIMP Ciudadanos retornaron este lunes a la zona comercial El Manteco #27Jul"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/07/27/avanceimp-ciudadanos-retornaron-este-lunes-a-la-zona-comercial-el-manteco-27jul/" rel="bookmark" title="#AvanceIMP Ciudadanos retornaron este lunes a la zona comercial El Manteco #27Jul">#AvanceIMP Ciudadanos retornaron este lunes a la zona comercial El Manteco #27Jul</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/07/27/provea-condena-el-silencio-del-defensor-del-pueblo-sobre-graves-violaciones-a-los-ddhh/" rel="bookmark" class="td-image-wrap" title="PROVEA condena el silencio del Defensor del Pueblo sobre graves violaciones a los DDHH"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/07/Derechos-Humanos-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/07/Derechos-Humanos-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="PROVEA condena el silencio del Defensor del Pueblo sobre graves violaciones a los DDHH" data-lazy-src="//cdn.elimpulso.com/media/2020/07/Derechos-Humanos-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/07/Derechos-Humanos-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/07/Derechos-Humanos-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/07/Derechos-Humanos-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="PROVEA condena el silencio del Defensor del Pueblo sobre graves violaciones a los DDHH"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/nacionales/" class="td-post-category">Nacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/07/27/provea-condena-el-silencio-del-defensor-del-pueblo-sobre-graves-violaciones-a-los-ddhh/" rel="bookmark" title="PROVEA condena el silencio del Defensor del Pueblo sobre graves violaciones a los DDHH">PROVEA condena el silencio del Defensor del Pueblo sobre graves violaciones a los DDHH</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/07/27/veppex-solicito-a-duque-que-coordine-una-coalicion-internacional-para-enfrentar-a-maduro-por-la-fuerza-27jul/" rel="bookmark" class="td-image-wrap" title="Veppex solicitó a Duque que coordine una coalición internacional para enfrentar a Maduro por la fuerza #27Jul"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/04/ivan-Duque-2104-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/04/ivan-Duque-2104-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Veppex solicitó a Duque que coordine una coalición internacional para enfrentar a Maduro por la fuerza #27Jul" data-lazy-src="//cdn.elimpulso.com/media/2020/04/ivan-Duque-2104-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/04/ivan-Duque-2104-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/04/ivan-Duque-2104-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/04/ivan-Duque-2104-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Veppex solicitó a Duque que coordine una coalición internacional para enfrentar a Maduro por la fuerza #27Jul"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/07/27/veppex-solicito-a-duque-que-coordine-una-coalicion-internacional-para-enfrentar-a-maduro-por-la-fuerza-27jul/" rel="bookmark" title="Veppex solicitó a Duque que coordine una coalición internacional para enfrentar a Maduro por la fuerza #27Jul">Veppex solicitó a Duque que coordine una coalición internacional para enfrentar a Maduro por la fuerza #27Jul</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/07/27/infografiaimp-cuarentena-y-cierre-de-empresas-empuja-a-trabajadores-a-la-informalidad/" rel="bookmark" class="td-image-wrap" title="#InfografíaIMP Cuarentena y cierre de empresas empuja a trabajadores a la informalidad"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/07/Encovi_trabajo_02-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/07/Encovi_trabajo_02-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#InfografíaIMP Cuarentena y cierre de empresas empuja a trabajadores a la informalidad" data-lazy-src="//cdn.elimpulso.com/media/2020/07/Encovi_trabajo_02-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/07/Encovi_trabajo_02-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/07/Encovi_trabajo_02-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/07/Encovi_trabajo_02-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#InfografíaIMP Cuarentena y cierre de empresas empuja a trabajadores a la informalidad"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/07/27/infografiaimp-cuarentena-y-cierre-de-empresas-empuja-a-trabajadores-a-la-informalidad/" rel="bookmark" title="#InfografíaIMP Cuarentena y cierre de empresas empuja a trabajadores a la informalidad">#InfografíaIMP Cuarentena y cierre de empresas empuja a trabajadores a la informalidad</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5f1f13098e1db" data-td_block_id="td_uid_21_5f1f13098e1db"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_21_5f1f13098e1db" data-td_block_id="td_uid_21_5f1f13098e1db"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div id="taboola-below-article-thumbnails"></div> <h3 class="fb_comments_title">Comentarios</h3><p class="fb_comments"><fb:comments-count href=https://www.elimpulso.com/2020/07/27/giorgio-reni-presidente-de-fedecamaras-lara-empresas-funcionan-al-30-de-su-capacidad/></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="https://www.elimpulso.com/2020/07/27/giorgio-reni-presidente-de-fedecamaras-lara-empresas-funcionan-al-30-de-su-capacidad/" data-numposts="15" data-width="100%" data-colorscheme="light"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1553363917718-0"></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1553363917718-0"></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1553364044106-0"></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1553365040256-0"></div></div></aside><div class="td_block_wrap td_block_19 td_block_widget td_uid_23_5f1f1309bdc8b_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_23_5f1f1309bdc8b"><script>var block_td_uid_23_5f1f1309bdc8b = new tdBlock();
block_td_uid_23_5f1f1309bdc8b.id = "td_uid_23_5f1f1309bdc8b";
block_td_uid_23_5f1f1309bdc8b.atts = '{"custom_title":"Pulso Empresarial","custom_url":"\/noticias\/economia\/pulso-empresarial","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx1_tl":"","mx2_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"4033","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","widget_logic":"","class":"td_block_widget td_uid_23_5f1f1309bdc8b_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_23_5f1f1309bdc8b_rand","tdc_css_class_style":"td_uid_23_5f1f1309bdc8b_rand_style"}';
block_td_uid_23_5f1f1309bdc8b.td_column_number = "1";
block_td_uid_23_5f1f1309bdc8b.block_type = "td_block_19";
block_td_uid_23_5f1f1309bdc8b.post_count = "5";
block_td_uid_23_5f1f1309bdc8b.found_posts = "1431";
block_td_uid_23_5f1f1309bdc8b.header_color = "#";
block_td_uid_23_5f1f1309bdc8b.ajax_pagination_infinite_stop = "";
block_td_uid_23_5f1f1309bdc8b.max_num_pages = "287";
tdBlocksArray.push(block_td_uid_23_5f1f1309bdc8b);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="/noticias/economia/pulso-empresarial" class="td-pulldown-size">Pulso Empresarial</a></h4></div><div id=td_uid_23_5f1f1309bdc8b class="td_block_inner td-column-1"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/07/27/pulsoempresarial-perfil-del-consumidor-innovador/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Perfil del consumidor innovador"><img width="356" height="220" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20356%20220'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/07/pulso-5-356x220.jpg 356w, https://cdn.elimpulso.com/media/2020/07/pulso-5-700x440.jpg 712w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 712px, (min-resolution: 192dpi) 712px, 356px" alt="" title="#PulsoEmpresarial Perfil del consumidor innovador" data-lazy-src="//cdn.elimpulso.com/media/2020/07/pulso-5-356x220.jpg" /><noscript><img width="356" height="220" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/07/pulso-5-356x220.jpg" srcset="https://cdn.elimpulso.com/media/2020/07/pulso-5-356x220.jpg 356w, https://cdn.elimpulso.com/media/2020/07/pulso-5-700x440.jpg 712w" sizes="(-webkit-min-device-pixel-ratio: 2) 712px, (min-resolution: 192dpi) 712px, 356px" alt="" title="#PulsoEmpresarial Perfil del consumidor innovador"/></noscript></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/07/27/pulsoempresarial-perfil-del-consumidor-innovador/" rel="bookmark" title="#PulsoEmpresarial Perfil del consumidor innovador">#PulsoEmpresarial Perfil del consumidor innovador</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-27T11:35:00+00:00">27 julio, 2020</time></span> </span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/07/24/pulsoempresarial-pana-banplus-y-presidents-club-forman-alianza-exclusiva-para-sus-clientes/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial PANA, Banplus y President’s Club forman alianza exclusiva para sus clientes"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/07/Banplus-80x60.jpg 80w, https://cdn.elimpulso.com/media/2020/07/Banplus-160x120.jpg 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial PANA, Banplus y President’s Club forman alianza exclusiva para sus clientes" data-lazy-src="//cdn.elimpulso.com/media/2020/07/Banplus-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/07/Banplus-80x60.jpg" srcset="https://cdn.elimpulso.com/media/2020/07/Banplus-80x60.jpg 80w, https://cdn.elimpulso.com/media/2020/07/Banplus-160x120.jpg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial PANA, Banplus y President’s Club forman alianza exclusiva para sus clientes"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/07/24/pulsoempresarial-pana-banplus-y-presidents-club-forman-alianza-exclusiva-para-sus-clientes/" rel="bookmark" title="#PulsoEmpresarial PANA, Banplus y President’s Club forman alianza exclusiva para sus clientes">#PulsoEmpresarial PANA, Banplus y President’s Club forman alianza exclusiva para sus clientes</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-24T10:35:00+00:00">24 julio, 2020</time></span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/07/23/pulsoempresarial-presidente-de-frigilux-adaptabilidad-es-la-clave-ante-la-nueva-realidad-economica/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Presidente de Frigilux: Adaptabilidad es la clave ante la nueva realidad económica"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/07/Fundacion_frigilux-80x60.jpg 80w, https://cdn.elimpulso.com/media/2020/07/Fundacion_frigilux-160x120.jpg 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Presidente de Frigilux: Adaptabilidad es la clave ante la nueva realidad económica" data-lazy-src="//cdn.elimpulso.com/media/2020/07/Fundacion_frigilux-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/07/Fundacion_frigilux-80x60.jpg" srcset="https://cdn.elimpulso.com/media/2020/07/Fundacion_frigilux-80x60.jpg 80w, https://cdn.elimpulso.com/media/2020/07/Fundacion_frigilux-160x120.jpg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Presidente de Frigilux: Adaptabilidad es la clave ante la nueva realidad económica"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/07/23/pulsoempresarial-presidente-de-frigilux-adaptabilidad-es-la-clave-ante-la-nueva-realidad-economica/" rel="bookmark" title="#PulsoEmpresarial Presidente de Frigilux: Adaptabilidad es la clave ante la nueva realidad económica">#PulsoEmpresarial Presidente de Frigilux: Adaptabilidad es la clave ante la nueva realidad económica</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-23T12:35:00+00:00">23 julio, 2020</time></span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/07/20/pulsoempresarial-lealtad-y-capital-de-marca/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Lealtad y capital de marca"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/07/pulso-4-80x60.jpg 80w, https://cdn.elimpulso.com/media/2020/07/pulso-4-160x120.jpg 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Lealtad y capital de marca" data-lazy-src="//cdn.elimpulso.com/media/2020/07/pulso-4-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/07/pulso-4-80x60.jpg" srcset="https://cdn.elimpulso.com/media/2020/07/pulso-4-80x60.jpg 80w, https://cdn.elimpulso.com/media/2020/07/pulso-4-160x120.jpg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Lealtad y capital de marca"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/07/20/pulsoempresarial-lealtad-y-capital-de-marca/" rel="bookmark" title="#PulsoEmpresarial Lealtad y capital de marca">#PulsoEmpresarial Lealtad y capital de marca</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-20T11:35:00+00:00">20 julio, 2020</time></span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/07/14/pulsoempresarial-alimentos-mary-lanza-nueva-campana-publicitaria/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Alimentos Mary lanza nueva campaña publicitaria"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/07/arroz_mary-80x60.jpg 80w, https://cdn.elimpulso.com/media/2020/07/arroz_mary-160x120.jpg 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Alimentos Mary lanza nueva campaña publicitaria" data-lazy-src="//cdn.elimpulso.com/media/2020/07/arroz_mary-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/07/arroz_mary-80x60.jpg" srcset="https://cdn.elimpulso.com/media/2020/07/arroz_mary-80x60.jpg 80w, https://cdn.elimpulso.com/media/2020/07/arroz_mary-160x120.jpg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Alimentos Mary lanza nueva campaña publicitaria"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/07/14/pulsoempresarial-alimentos-mary-lanza-nueva-campana-publicitaria/" rel="bookmark" title="#PulsoEmpresarial Alimentos Mary lanza nueva campaña publicitaria">#PulsoEmpresarial Alimentos Mary lanza nueva campaña publicitaria</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-14T16:35:00+00:00">14 julio, 2020</time></span></div></div></div></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1553365058862-0"></div></div></aside> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_24_5f1f1309c116a_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-4 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.elimpulso.com/"><img class="td-retina-data" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%200'%3E%3C/svg%3E" data-retina="https://cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" alt="El Impulso" title="El Impulso" width="140" data-lazy-src="//cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" /><noscript><img class="td-retina-data" src="//cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" data-retina="https://cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" alt="El Impulso" title="El Impulso" width="140" /></noscript></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://tienda.elimpulso.com" title="Behance"> <i class="td-icon-font td-icon-behance"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/elimpulso" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-pie-de-pagina-container"><ul id="menu-pie-de-pagina" class="td-subfooter-menu"><li id="menu-item-16930" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-normal-menu menu-item-16930"><a href="https://www.elimpulso.com/category/noticias/">Noticias</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; 2018 IMP Barquisimeto - Venezuela - Todos los derechos reservados</div></div></div></div></div> <style type="text/css" media="screen">.td_block_22 .td-column-1 .td-module-image{height:auto}#ad_pos_noticia_del_dia{margin-left:-.7em}.wpb_text_column.wpb_content_element{margin-bottom:0}#text-15{margin-bottom:15px}.wpb_revslider_element.wpb_content_element{margin-bottom:0}.td-full-layout .td-header-style-3 .td-header-main-menu{padding-left:0px!important}.taboolapre{font-family:'Roboto';padding:.2em;border-bottom:4px solid #ffcd2c;font-size:larger;line-height:1em;width:100%;float:left}.trc_rbox_header_span{visibility:hidden}.widget_text{margin-bottom:0}.widget_custom_html{margin-bottom:5px}@media (min-width:1141px){.home .td_block_3 .entry-title{margin-top:0;font-size:20px;font-weight:700}.td-menu-background:before{background:none;width:0}}@media (min-width:1019px) and (max-width:1140px){.td-menu-mob-open-menu #td-mobile-nav{height:none;overflow:scroll}}@media (min-width:768px) and (max-width:1018px){.td-menu-mob-open-menu #td-mobile-nav{height:none;overflow:scroll}}@media (max-width:767px){.td-header-logo img{display:none;visibility:hidden}.td-menu-mob-open-menu #td-mobile-nav{height:none;overflow:scroll}.vc_general.vc_btn3.vc_btn3-size-md.vc_btn3-shape-rounded.vc_btn3-style-modern.vc_btn3-color-black{margin-top:2em}}</style> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-586JCR2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="//www.elimpulso.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script> <script>const wprRemoveCPCSS = () => { $elem = document.getElementById( "rocket-critical-css" ); if ( $elem ) { $elem.remove(); } }; if ( window.addEventListener ) { window.addEventListener( "load", wprRemoveCPCSS ); } else if ( window.attachEvent ) { window.attachEvent( "onload", wprRemoveCPCSS ); }</script><script src="//www.elimpulso.com/wp-content/cache/min/1/ab9c8358c06e07379a88d696047c9d46.js" data-minify="1" defer></script><script type="text/javascript">window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
	
			!function (e, f, u, i) {
	
				if (!document.getElementById(i)){
					e.async = 1;
					e.src = u;
					e.id = i;
					f.parentNode.insertBefore(e, f);
				}
			}
			
			(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/mingoagency-elimpulso/loader.js',
			'tb_loader_script');
			
			if(window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }</script><script type="text/javascript">window._taboola = window._taboola || [];
		_taboola.push({
			mode: 'thumbnails-ab',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
		});</script><noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto%20Condensed%3A300%2C400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen%20Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;display=swap" /></noscript><noscript><link rel="stylesheet" href="//www.elimpulso.com/wp-content/cache/min/1/f17834c6761f70bf255ef315cc642d09.css" data-minify="1" /></noscript></body></html>
