<!doctype html > <!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]--><head><title>#OPINIÓN La oposición de la oposición: Mesa vacía #29Sep - El Impulso</title><style id="rocket-critical-css">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</style><link rel="preload" href="//fonts.googleapis.com/css?family=Roboto%20Condensed%3A300%2C400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen%20Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" /><link rel="preload" href="//www.elimpulso.com/wp-content/cache/min/1/f17834c6761f70bf255ef315cc642d09.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta charset="UTF-8" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="_mg-domain-verification" content="482f58254248905101c769a9c783bac2" /><link rel="pingback" href="//www.elimpulso.com/xmlrpc.php" /> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-564e0ba8fa5031ff" async="async"></script> <meta property="og:image" content="https://cdn.elimpulso.com/media/2020/09/Martes_290920_Oscar_Doval-01.jpg" /><link rel="icon" type="image/png" href="//cdn.elimpulso.com/images/imp-favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="//cdn.elimpulso.com/media/2016/06/imp-76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="//cdn.elimpulso.com/media/2016/06/imp-120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="//cdn.elimpulso.com/media/2016/06/imp-152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="//cdn.elimpulso.com/media/2016/06/imp-114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="//cdn.elimpulso.com/media/2016/06/imp-144.png" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="//www.elimpulso.com/2020/09/29/opinion-la-oposicion-de-la-oposicion-mesa-vacia-29sep/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="#OPINIÓN La oposición de la oposición: Mesa vacía #29Sep - El Impulso" /><meta property="og:description" content="Antes, llena de abuelos, padres, hijos, tíos, primos, sobrinos, esposos, novios, hermanos de la vida, amigos; la mesa de familiar de los domingos en estos tiempos de aislamiento, se llena de soledad. Solo se reúne el núcleo familiar inmediato, y un par de abuelos con escafandras, que se escapan de sus casas de vez en [&hellip;]" /><meta property="og:url" content="https://www.elimpulso.com/2020/09/29/opinion-la-oposicion-de-la-oposicion-mesa-vacia-29sep/" /><meta property="og:site_name" content="El Impulso" /><meta property="article:publisher" content="https://www.facebook.com/ElImpulsocom" /><meta property="article:published_time" content="2020-09-29T14:37:44+00:00" /><meta property="article:modified_time" content="2020-09-29T13:46:03+00:00" /><meta property="og:image" content="https://cdn.elimpulso.com/media/2020/09/Martes_290920_Oscar_Doval-01.jpg" /><meta property="og:image:width" content="700" /><meta property="og:image:height" content="470" /><meta property="fb:app_id" content="774612952979544" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@elimpulsocom" /><meta name="twitter:site" content="@elimpulsocom" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.elimpulso.com/#website","url":"https://www.elimpulso.com/","name":"El Impulso","description":"Noticias al instante de Venezuela y el mundo","potentialAction":[{"@type":"SearchAction","target":"https://www.elimpulso.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.elimpulso.com/2020/09/29/opinion-la-oposicion-de-la-oposicion-mesa-vacia-29sep/#primaryimage","inLanguage":"es","url":"https://cdn.elimpulso.com/media/2020/09/Martes_290920_Oscar_Doval-01.jpg","width":700,"height":470},{"@type":"WebPage","@id":"https://www.elimpulso.com/2020/09/29/opinion-la-oposicion-de-la-oposicion-mesa-vacia-29sep/#webpage","url":"https://www.elimpulso.com/2020/09/29/opinion-la-oposicion-de-la-oposicion-mesa-vacia-29sep/","name":"#OPINI\u00d3N La oposici\u00f3n de la oposici\u00f3n: Mesa vac\u00eda #29Sep - El Impulso","isPartOf":{"@id":"https://www.elimpulso.com/#website"},"primaryImageOfPage":{"@id":"https://www.elimpulso.com/2020/09/29/opinion-la-oposicion-de-la-oposicion-mesa-vacia-29sep/#primaryimage"},"datePublished":"2020-09-29T14:37:44+00:00","dateModified":"2020-09-29T13:46:03+00:00","author":{"@id":"https://www.elimpulso.com/#/schema/person/0936e803c0ba091bf2e041bd1a46ebc4"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.elimpulso.com/2020/09/29/opinion-la-oposicion-de-la-oposicion-mesa-vacia-29sep/"]}]},{"@type":"Person","@id":"https://www.elimpulso.com/#/schema/person/0936e803c0ba091bf2e041bd1a46ebc4","name":"El Impulso","image":{"@type":"ImageObject","@id":"https://www.elimpulso.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/950d1afc1bb7e9358d57a97cbc9c8b22?s=96&d=mm&r=g","caption":"El Impulso"}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='//fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="El Impulso &raquo; Feed" href="//www.elimpulso.com/feed/" /><link rel="alternate" type="application/rss+xml" title="El Impulso &raquo; Feed de los comentarios" href="//www.elimpulso.com/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.elimpulso.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' src='//www.elimpulso.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="//www.elimpulso.com/wp-json/" /><link rel="alternate" type="application/json" href="//www.elimpulso.com/wp-json/wp/v2/posts/854839" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="//www.elimpulso.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//www.elimpulso.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5.1" /><link rel='shortlink' href='//www.elimpulso.com/?p=854839' /><meta property="fb:app_id" content="774612952979544" /><!--[if lt IE 9]><script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="//www.elimpulso.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <script>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</script> <style>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</style> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-586JCR2');</script> <script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.elimpulso.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elimpulso.com/category/opinion/",
                                "name": "Opinion"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elimpulso.com/2020/09/29/opinion-la-oposicion-de-la-oposicion-mesa-vacia-29sep/",
                                "name": "#OPINIÓN La oposición de la oposición: Mesa vacía #29Sep"                                
                            }
                        }    ]
                        }</script><link rel="icon" href="//cdn.elimpulso.com/media/2018/03/avatar_IMP.png" sizes="32x32" /><link rel="icon" href="//cdn.elimpulso.com/media/2018/03/avatar_IMP.png" sizes="192x192" /><link rel="apple-touch-icon" href="//cdn.elimpulso.com/media/2018/03/avatar_IMP.png" /><meta name="msapplication-TileImage" content="https://cdn.elimpulso.com/media/2018/03/avatar_IMP.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body class="post-template-default single single-post postid-854839 single-format-standard opinion-la-oposicion-de-la-oposicion-mesa-vacia-29sep global-block-template-1 wpb-js-composer js-comp-ver-5.7 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://tienda.elimpulso.com" title="Behance"> <i class="td-icon-font td-icon-behance"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/elimpulso" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-725452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-725452"><a href="https://www.elimpulso.com/#"><i><i class="fa fa-home"></i><span class="fontawesome-text"> </i></span></a></li><li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-141"><a href="https://www.elimpulso.com/category/opinion/">Opinion<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/campana-en-el-desierto/">Campana en el desierto</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/cronicas-de-facundo/">Crónicas De Facundo</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/retacitos/">Retacitos</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/rincon-de-los-miercoles/">Rincón De Los Miércoles</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/soliloquios-de-cafe/">Soliloquios de café</a></li></ul></li><li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="https://www.elimpulso.com/category/noticias/regionales/">Regionales</a></li><li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="https://www.elimpulso.com/category/noticias/nacionales/">Nacionales</a></li><li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="https://www.elimpulso.com/category/noticias/internacionales/">Internacionales</a></li><li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-137"><a href="https://www.elimpulso.com/category/noticias/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/">Pulso Empresarial</a></li></ul></li><li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-136"><a href="https://www.elimpulso.com/category/noticias/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/deportes/impulsodeportivo/">Impulso Deportivo</a></li></ul></li><li id="menu-item-341697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-341697"><a href="https://www.elimpulso.com/category/noticias/actualidad/">Actualidad<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/cultura/">Cultura</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/datoimp/">DatoIMP</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/infografias/">Infografías</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/tecnologia/">Tecnología</a></li></ul></li><li id="menu-item-632850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632850"><a href="https://www.elimpulso.com/category/especiales/">Especiales</a></li><li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="https://www.elimpulso.com/category/noticias/sucesos/">Sucesos</a></li><li id="menu-item-721573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-721573"><a href="https://www.elimpulso.com/category/obituarios/">Obituarios</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="//www.elimpulso.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-3 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div style="visibility:hidden;"> martes, septiembre 29, 2020</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://tienda.elimpulso.com" title="Behance"> <i class="td-icon-font td-icon-behance"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/elimpulso" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.elimpulso.com/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="El Impulso" title="El Impulso" data-lazy-src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" /><noscript><img src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" alt="El Impulso" title="El Impulso"/></noscript> <span class="td-visual-hidden">El Impulso</span> </a></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap "><div class="td-container td-header-row td-header-main-menu black-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.elimpulso.com/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="El Impulso" title="El Impulso" data-lazy-src="//cdn.elimpulso.com/media/2020/09/elimpulsocom-140x48-1.png" /><noscript><img src="//cdn.elimpulso.com/media/2020/09/elimpulsocom-140x48-1.png" alt="El Impulso" title="El Impulso"/></noscript> </a> <a class="td-header-logo td-sticky-disable" href="https://www.elimpulso.com/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="El Impulso" title="El Impulso" data-lazy-src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" /><noscript><img src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" alt="El Impulso" title="El Impulso"/></noscript> </a></div><div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-725452"><a href="https://www.elimpulso.com/#"><i><i class="fa fa-home"></i><span class="fontawesome-text"> </i></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-141"><a href="https://www.elimpulso.com/category/opinion/">Opinion</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5f735668f171d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_5f735668f171d"><script>var block_td_uid_1_5f735668f171d = new tdBlock();
block_td_uid_1_5f735668f171d.id = "td_uid_1_5f735668f171d";
block_td_uid_1_5f735668f171d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5f735668f171d_rand","tdc_css_class":"td_uid_1_5f735668f171d_rand","tdc_css_class_style":"td_uid_1_5f735668f171d_rand_style"}';
block_td_uid_1_5f735668f171d.td_column_number = "3";
block_td_uid_1_5f735668f171d.block_type = "td_block_mega_menu";
block_td_uid_1_5f735668f171d.post_count = "4";
block_td_uid_1_5f735668f171d.found_posts = "16452";
block_td_uid_1_5f735668f171d.header_color = "";
block_td_uid_1_5f735668f171d.ajax_pagination_infinite_stop = "";
block_td_uid_1_5f735668f171d.max_num_pages = "4113";
tdBlocksArray.push(block_td_uid_1_5f735668f171d);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5f735668f171d" id="td_uid_2_5f735668f2689" data-td_block_id="td_uid_1_5f735668f171d" data-td_filter_value="" href="https://www.elimpulso.com/category/opinion/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_5f735668f171d" id="td_uid_3_5f735668f26be" data-td_block_id="td_uid_1_5f735668f171d" data-td_filter_value="51759" href="https://www.elimpulso.com/category/opinion/campana-en-el-desierto/">Campana en el desierto</a><a class="mega-menu-sub-cat-td_uid_1_5f735668f171d" id="td_uid_4_5f735668f2703" data-td_block_id="td_uid_1_5f735668f171d" data-td_filter_value="16" href="https://www.elimpulso.com/category/opinion/cronicas-de-facundo/">Crónicas De Facundo</a><a class="mega-menu-sub-cat-td_uid_1_5f735668f171d" id="td_uid_5_5f735668f2747" data-td_block_id="td_uid_1_5f735668f171d" data-td_filter_value="14" href="https://www.elimpulso.com/category/opinion/retacitos/">Retacitos</a><a class="mega-menu-sub-cat-td_uid_1_5f735668f171d" id="td_uid_6_5f735668f2787" data-td_block_id="td_uid_1_5f735668f171d" data-td_filter_value="15" href="https://www.elimpulso.com/category/opinion/rincon-de-los-miercoles/">Rincón De Los Miércoles</a><a class="mega-menu-sub-cat-td_uid_1_5f735668f171d" id="td_uid_7_5f735668f27c6" data-td_block_id="td_uid_1_5f735668f171d" data-td_filter_value="51758" href="https://www.elimpulso.com/category/opinion/soliloquios-de-cafe/">Soliloquios de café</a></div></div><div id=td_uid_1_5f735668f171d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/09/29/opinion-la-oposicion-de-la-oposicion-mesa-vacia-29sep/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN La oposición de la oposición: Mesa vacía #29Sep"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/09/Martes_290920_Oscar_Doval-01-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/09/Martes_290920_Oscar_Doval-01-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN La oposición de la oposición: Mesa vacía #29Sep" data-lazy-src="//cdn.elimpulso.com/media/2020/09/Martes_290920_Oscar_Doval-01-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/09/Martes_290920_Oscar_Doval-01-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/09/Martes_290920_Oscar_Doval-01-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/09/Martes_290920_Oscar_Doval-01-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN La oposición de la oposición: Mesa vacía #29Sep"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/09/29/opinion-la-oposicion-de-la-oposicion-mesa-vacia-29sep/" rel="bookmark" title="#OPINIÓN La oposición de la oposición: Mesa vacía #29Sep">#OPINIÓN La oposición de la oposición: Mesa vacía #29Sep</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/09/29/opinion-lectura-testimonios-29sep/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN Lectura: Testimonios #29Sep"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/09/Martes_290920_Carlos_Mujica-01-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/09/Martes_290920_Carlos_Mujica-01-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Lectura: Testimonios #29Sep" data-lazy-src="//cdn.elimpulso.com/media/2020/09/Martes_290920_Carlos_Mujica-01-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/09/Martes_290920_Carlos_Mujica-01-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/09/Martes_290920_Carlos_Mujica-01-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/09/Martes_290920_Carlos_Mujica-01-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Lectura: Testimonios #29Sep"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/09/29/opinion-lectura-testimonios-29sep/" rel="bookmark" title="#OPINIÓN Lectura: Testimonios #29Sep">#OPINIÓN Lectura: Testimonios #29Sep</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/09/29/opinion-jesus-machista-29sep/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN ¿Jesús machista? #29Sep"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/09/Martes_290920_William_Amaro-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/09/Martes_290920_William_Amaro-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN ¿Jesús machista? #29Sep" data-lazy-src="//cdn.elimpulso.com/media/2020/09/Martes_290920_William_Amaro-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/09/Martes_290920_William_Amaro-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/09/Martes_290920_William_Amaro-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/09/Martes_290920_William_Amaro-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN ¿Jesús machista? #29Sep"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/09/29/opinion-jesus-machista-29sep/" rel="bookmark" title="#OPINIÓN ¿Jesús machista? #29Sep">#OPINIÓN ¿Jesús machista? #29Sep</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/09/29/opinion-se-busca-un-emprendedor-seamos-felices-29sep/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN Se busca un Emprendedor: Seamos felices #29Sep"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/09/Martes_290920_Italo_Olivo-01-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/09/Martes_290920_Italo_Olivo-01-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Se busca un Emprendedor: Seamos felices #29Sep" data-lazy-src="//cdn.elimpulso.com/media/2020/09/Martes_290920_Italo_Olivo-01-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/09/Martes_290920_Italo_Olivo-01-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/09/Martes_290920_Italo_Olivo-01-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/09/Martes_290920_Italo_Olivo-01-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Se busca un Emprendedor: Seamos felices #29Sep"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/09/29/opinion-se-busca-un-emprendedor-seamos-felices-29sep/" rel="bookmark" title="#OPINIÓN Se busca un Emprendedor: Seamos felices #29Sep">#OPINIÓN Se busca un Emprendedor: Seamos felices #29Sep</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5f735668f171d" data-td_block_id="td_uid_1_5f735668f171d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5f735668f171d" data-td_block_id="td_uid_1_5f735668f171d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-142"><a href="https://www.elimpulso.com/category/noticias/regionales/">Regionales</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5f73566908d73_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5f73566908d73"><script>var block_td_uid_8_5f73566908d73 = new tdBlock();
block_td_uid_8_5f73566908d73.id = "td_uid_8_5f73566908d73";
block_td_uid_8_5f73566908d73.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5f73566908d73_rand","tdc_css_class":"td_uid_8_5f73566908d73_rand","tdc_css_class_style":"td_uid_8_5f73566908d73_rand_style"}';
block_td_uid_8_5f73566908d73.td_column_number = "3";
block_td_uid_8_5f73566908d73.block_type = "td_block_mega_menu";
block_td_uid_8_5f73566908d73.post_count = "5";
block_td_uid_8_5f73566908d73.found_posts = "31481";
block_td_uid_8_5f73566908d73.header_color = "";
block_td_uid_8_5f73566908d73.ajax_pagination_infinite_stop = "";
block_td_uid_8_5f73566908d73.max_num_pages = "6297";
tdBlocksArray.push(block_td_uid_8_5f73566908d73);</script><div id=td_uid_8_5f73566908d73 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/09/29/videos-cuerpos-de-seguridad-agredieron-a-manifestante-e-impidieron-marcha-en-la-hacienda-29sep/" rel="bookmark" class="td-image-wrap" title="#VIDEOS Cuerpos de seguridad agredieron a manifestante e impidieron marcha en La Hacienda #29Sep"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/09/La-Hacienda-5-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/09/La-Hacienda-5-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#VIDEOS Cuerpos de seguridad agredieron a manifestante e impidieron marcha en La Hacienda #29Sep" data-lazy-src="//cdn.elimpulso.com/media/2020/09/La-Hacienda-5-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/09/La-Hacienda-5-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/09/La-Hacienda-5-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/09/La-Hacienda-5-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#VIDEOS Cuerpos de seguridad agredieron a manifestante e impidieron marcha en La Hacienda #29Sep"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/09/29/videos-cuerpos-de-seguridad-agredieron-a-manifestante-e-impidieron-marcha-en-la-hacienda-29sep/" rel="bookmark" title="#VIDEOS Cuerpos de seguridad agredieron a manifestante e impidieron marcha en La Hacienda #29Sep">#VIDEOS Cuerpos de seguridad agredieron a manifestante e impidieron marcha en&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/09/29/fotos-protestaron-en-los-cardones-por-fallas-en-los-servicios-publicos-29sep/" rel="bookmark" class="td-image-wrap" title="#Fotos Protestaron en los Cardones por fallas en los servicios públicos #29Sep"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/09/Copia-de-Formato-JoseMa-NO-TOCAR-1-13-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/09/Copia-de-Formato-JoseMa-NO-TOCAR-1-13-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#Fotos Protestaron en los Cardones por fallas en los servicios públicos #29Sep" data-lazy-src="//cdn.elimpulso.com/media/2020/09/Copia-de-Formato-JoseMa-NO-TOCAR-1-13-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/09/Copia-de-Formato-JoseMa-NO-TOCAR-1-13-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/09/Copia-de-Formato-JoseMa-NO-TOCAR-1-13-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/09/Copia-de-Formato-JoseMa-NO-TOCAR-1-13-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#Fotos Protestaron en los Cardones por fallas en los servicios públicos #29Sep"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/09/29/fotos-protestaron-en-los-cardones-por-fallas-en-los-servicios-publicos-29sep/" rel="bookmark" title="#Fotos Protestaron en los Cardones por fallas en los servicios públicos #29Sep">#Fotos Protestaron en los Cardones por fallas en los servicios públicos&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/09/28/infografiaimp-volvieron-las-largas-jornadas-de-racionamiento-en-cabudare-centro-notaria-y-la-mendera-28sep/" rel="bookmark" class="td-image-wrap" title="#InfografíaIMP Volvieron las largas jornadas de racionamiento en Cabudare Centro, Notaría y La Mendera #28Sep"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/09/200928_Kilovatin_web-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/09/200928_Kilovatin_web-1-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#InfografíaIMP Volvieron las largas jornadas de racionamiento en Cabudare Centro, Notaría y La Mendera #28Sep" data-lazy-src="//cdn.elimpulso.com/media/2020/09/200928_Kilovatin_web-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/09/200928_Kilovatin_web-1-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/09/200928_Kilovatin_web-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/09/200928_Kilovatin_web-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#InfografíaIMP Volvieron las largas jornadas de racionamiento en Cabudare Centro, Notaría y La Mendera #28Sep"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/09/28/infografiaimp-volvieron-las-largas-jornadas-de-racionamiento-en-cabudare-centro-notaria-y-la-mendera-28sep/" rel="bookmark" title="#InfografíaIMP Volvieron las largas jornadas de racionamiento en Cabudare Centro, Notaría y La Mendera #28Sep">#InfografíaIMP Volvieron las largas jornadas de racionamiento en Cabudare Centro, Notaría&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/09/28/video-fotos-motorizados-protestan-por-gasolina-y-dicen-ser-amedrentados-por-los-funcionarios-policiales-28sep/" rel="bookmark" class="td-image-wrap" title="#VIDEO #FOTOS Motorizados protestan por gasolina y dicen ser amedrentados por los funcionarios policiales #28Sep"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/09/motorizados-1-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/09/motorizados-1-1-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#VIDEO #FOTOS Motorizados protestan por gasolina y dicen ser amedrentados por los funcionarios policiales #28Sep" data-lazy-src="//cdn.elimpulso.com/media/2020/09/motorizados-1-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/09/motorizados-1-1-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/09/motorizados-1-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/09/motorizados-1-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#VIDEO #FOTOS Motorizados protestan por gasolina y dicen ser amedrentados por los funcionarios policiales #28Sep"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/09/28/video-fotos-motorizados-protestan-por-gasolina-y-dicen-ser-amedrentados-por-los-funcionarios-policiales-28sep/" rel="bookmark" title="#VIDEO #FOTOS Motorizados protestan por gasolina y dicen ser amedrentados por los funcionarios policiales #28Sep">#VIDEO #FOTOS Motorizados protestan por gasolina y dicen ser amedrentados por&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/09/28/en-el-sector-prados-del-norte-ii-de-el-cuji-estuvieron-40-horas-sin-electricidad-28sep/" rel="bookmark" class="td-image-wrap" title="En el sector Prados del Norte II de El Cují estuvieron 40 horas sin electricidad #28Sep"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/09/cuji-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/09/cuji-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="En el sector Prados del Norte II de El Cují estuvieron 40 horas sin electricidad #28Sep" data-lazy-src="//cdn.elimpulso.com/media/2020/09/cuji-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/09/cuji-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/09/cuji-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/09/cuji-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="En el sector Prados del Norte II de El Cují estuvieron 40 horas sin electricidad #28Sep"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/09/28/en-el-sector-prados-del-norte-ii-de-el-cuji-estuvieron-40-horas-sin-electricidad-28sep/" rel="bookmark" title="En el sector Prados del Norte II de El Cují estuvieron 40 horas sin electricidad #28Sep">En el sector Prados del Norte II de El Cují estuvieron&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5f73566908d73" data-td_block_id="td_uid_8_5f73566908d73"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5f73566908d73" data-td_block_id="td_uid_8_5f73566908d73"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140"><a href="https://www.elimpulso.com/category/noticias/nacionales/">Nacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-139"><a href="https://www.elimpulso.com/category/noticias/internacionales/">Internacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-137"><a href="https://www.elimpulso.com/category/noticias/economia/">Economia</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5f7356690baf0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_5f7356690baf0"><script>var block_td_uid_9_5f7356690baf0 = new tdBlock();
block_td_uid_9_5f7356690baf0.id = "td_uid_9_5f7356690baf0";
block_td_uid_9_5f7356690baf0.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5f7356690baf0_rand","tdc_css_class":"td_uid_9_5f7356690baf0_rand","tdc_css_class_style":"td_uid_9_5f7356690baf0_rand_style"}';
block_td_uid_9_5f7356690baf0.td_column_number = "3";
block_td_uid_9_5f7356690baf0.block_type = "td_block_mega_menu";
block_td_uid_9_5f7356690baf0.post_count = "4";
block_td_uid_9_5f7356690baf0.found_posts = "12900";
block_td_uid_9_5f7356690baf0.header_color = "";
block_td_uid_9_5f7356690baf0.ajax_pagination_infinite_stop = "";
block_td_uid_9_5f7356690baf0.max_num_pages = "3225";
tdBlocksArray.push(block_td_uid_9_5f7356690baf0);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5f7356690baf0" id="td_uid_10_5f7356690c6bd" data-td_block_id="td_uid_9_5f7356690baf0" data-td_filter_value="" href="https://www.elimpulso.com/category/noticias/economia/">Todo</a><a class="mega-menu-sub-cat-td_uid_9_5f7356690baf0" id="td_uid_11_5f7356690c6eb" data-td_block_id="td_uid_9_5f7356690baf0" data-td_filter_value="4033" href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/">Pulso Empresarial</a></div></div><div id=td_uid_9_5f7356690baf0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/09/29/pulsoempresarial-hertz-venezuela-en-su-55-aniversario-con-un-enfoque-mas-alla-de-la-pandemia/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial ¡Hertz Venezuela En su 55 Aniversario con un enfoque más allá de la pandemia!"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/09/Hertz-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/09/Hertz-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PulsoEmpresarial ¡Hertz Venezuela En su 55 Aniversario con un enfoque más allá de la pandemia!" data-lazy-src="//cdn.elimpulso.com/media/2020/09/Hertz-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/09/Hertz-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/09/Hertz-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/09/Hertz-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PulsoEmpresarial ¡Hertz Venezuela En su 55 Aniversario con un enfoque más allá de la pandemia!"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/" class="td-post-category">Pulso Empresarial</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/09/29/pulsoempresarial-hertz-venezuela-en-su-55-aniversario-con-un-enfoque-mas-alla-de-la-pandemia/" rel="bookmark" title="#PulsoEmpresarial ¡Hertz Venezuela En su 55 Aniversario con un enfoque más allá de la pandemia!">#PulsoEmpresarial ¡Hertz Venezuela En su 55 Aniversario con un enfoque más&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/09/28/pulsoempresarial-btech-led-soluciones-innovadoras-de-iluminacion/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial BTECH LED soluciones innovadoras de iluminación"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/09/Btech-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/09/Btech-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PulsoEmpresarial BTECH LED soluciones innovadoras de iluminación" data-lazy-src="//cdn.elimpulso.com/media/2020/09/Btech-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/09/Btech-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/09/Btech-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/09/Btech-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PulsoEmpresarial BTECH LED soluciones innovadoras de iluminación"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/" class="td-post-category">Pulso Empresarial</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/09/28/pulsoempresarial-btech-led-soluciones-innovadoras-de-iluminacion/" rel="bookmark" title="#PulsoEmpresarial BTECH LED soluciones innovadoras de iluminación">#PulsoEmpresarial BTECH LED soluciones innovadoras de iluminación</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/09/28/buniak-el-pib-venezolano-ha-caido-de-us-340-000-millones-a-un-nivel-de-us-35-000-millones-en-pocos-anos/" rel="bookmark" class="td-image-wrap" title="Buniak: El PIB venezolano ha caído de US$ 340.000 millones a un nivel de US$ 35.000 millones en pocos años"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/07/economía-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/07/economía-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Buniak: El PIB venezolano ha caído de US$ 340.000 millones a un nivel de US$ 35.000 millones en pocos años" data-lazy-src="//cdn.elimpulso.com/media/2020/07/economía-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/07/economía-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/07/economía-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/07/economía-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Buniak: El PIB venezolano ha caído de US$ 340.000 millones a un nivel de US$ 35.000 millones en pocos años"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/" class="td-post-category">Economia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/09/28/buniak-el-pib-venezolano-ha-caido-de-us-340-000-millones-a-un-nivel-de-us-35-000-millones-en-pocos-anos/" rel="bookmark" title="Buniak: El PIB venezolano ha caído de US$ 340.000 millones a un nivel de US$ 35.000 millones en pocos años">Buniak: El PIB venezolano ha caído de US$ 340.000 millones a&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/09/28/pulsoempresarial-marketing-relacional-y-la-creacion-de-valor-para-el-cliente-como-objetivo/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Marketing relacional y la creación de valor para el cliente como objetivo"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/09/pulso-6-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/09/pulso-6-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PulsoEmpresarial Marketing relacional y la creación de valor para el cliente como objetivo" data-lazy-src="//cdn.elimpulso.com/media/2020/09/pulso-6-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/09/pulso-6-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/09/pulso-6-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/09/pulso-6-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PulsoEmpresarial Marketing relacional y la creación de valor para el cliente como objetivo"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/" class="td-post-category">Pulso Empresarial</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/09/28/pulsoempresarial-marketing-relacional-y-la-creacion-de-valor-para-el-cliente-como-objetivo/" rel="bookmark" title="#PulsoEmpresarial Marketing relacional y la creación de valor para el cliente como objetivo">#PulsoEmpresarial Marketing relacional y la creación de valor para el cliente&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5f7356690baf0" data-td_block_id="td_uid_9_5f7356690baf0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5f7356690baf0" data-td_block_id="td_uid_9_5f7356690baf0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-136"><a href="https://www.elimpulso.com/category/noticias/deportes/">Deportes</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5f7356690fbdd_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_12_5f7356690fbdd"><script>var block_td_uid_12_5f7356690fbdd = new tdBlock();
block_td_uid_12_5f7356690fbdd.id = "td_uid_12_5f7356690fbdd";
block_td_uid_12_5f7356690fbdd.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5f7356690fbdd_rand","tdc_css_class":"td_uid_12_5f7356690fbdd_rand","tdc_css_class_style":"td_uid_12_5f7356690fbdd_rand_style"}';
block_td_uid_12_5f7356690fbdd.td_column_number = "3";
block_td_uid_12_5f7356690fbdd.block_type = "td_block_mega_menu";
block_td_uid_12_5f7356690fbdd.post_count = "4";
block_td_uid_12_5f7356690fbdd.found_posts = "23728";
block_td_uid_12_5f7356690fbdd.header_color = "";
block_td_uid_12_5f7356690fbdd.ajax_pagination_infinite_stop = "";
block_td_uid_12_5f7356690fbdd.max_num_pages = "5932";
tdBlocksArray.push(block_td_uid_12_5f7356690fbdd);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5f7356690fbdd" id="td_uid_13_5f73566910950" data-td_block_id="td_uid_12_5f7356690fbdd" data-td_filter_value="" href="https://www.elimpulso.com/category/noticias/deportes/">Todo</a><a class="mega-menu-sub-cat-td_uid_12_5f7356690fbdd" id="td_uid_14_5f73566910997" data-td_block_id="td_uid_12_5f7356690fbdd" data-td_filter_value="51263" href="https://www.elimpulso.com/category/noticias/deportes/impulsodeportivo/">Impulso Deportivo</a></div></div><div id=td_uid_12_5f7356690fbdd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/09/28/la-gran-final-de-la-nba-lebron-y-sus-lakers-ante-miami/" rel="bookmark" class="td-image-wrap" title="La Gran Final de la NBA: LeBron y sus Lakers ante Miami"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/09/Formato-Luis-Miguel-2020-09-28T170641.269-218x150.png 218w, https://cdn.elimpulso.com/media/2020/09/Formato-Luis-Miguel-2020-09-28T170641.269-436x300.png 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="La Gran Final de la NBA: LeBron y sus Lakers ante Miami" data-lazy-src="//cdn.elimpulso.com/media/2020/09/Formato-Luis-Miguel-2020-09-28T170641.269-218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/09/Formato-Luis-Miguel-2020-09-28T170641.269-218x150.png" srcset="https://cdn.elimpulso.com/media/2020/09/Formato-Luis-Miguel-2020-09-28T170641.269-218x150.png 218w, https://cdn.elimpulso.com/media/2020/09/Formato-Luis-Miguel-2020-09-28T170641.269-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="La Gran Final de la NBA: LeBron y sus Lakers ante Miami"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/09/28/la-gran-final-de-la-nba-lebron-y-sus-lakers-ante-miami/" rel="bookmark" title="La Gran Final de la NBA: LeBron y sus Lakers ante Miami">La Gran Final de la NBA: LeBron y sus Lakers ante&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/09/24/ibrahimovic-tras-dar-positivo-por-covid-19-el-virus-ha-tenido-el-coraje-de-desafiarme/" rel="bookmark" class="td-image-wrap" title="Ibrahimovic tras dar positivo por Covid-19: El virus ha tenido el coraje de desafiarme"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/09/Formato-Luis-Miguel-26-218x150.png 218w, https://cdn.elimpulso.com/media/2020/09/Formato-Luis-Miguel-26-436x300.png 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Ibrahimovic tras dar positivo por Covid-19: El virus ha tenido el coraje de desafiarme" data-lazy-src="//cdn.elimpulso.com/media/2020/09/Formato-Luis-Miguel-26-218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/09/Formato-Luis-Miguel-26-218x150.png" srcset="https://cdn.elimpulso.com/media/2020/09/Formato-Luis-Miguel-26-218x150.png 218w, https://cdn.elimpulso.com/media/2020/09/Formato-Luis-Miguel-26-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Ibrahimovic tras dar positivo por Covid-19: El virus ha tenido el coraje de desafiarme"/></noscript></a></div> <a href="https://www.elimpulso.com/category/coronavirus/" class="td-post-category">Coronavirus</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/09/24/ibrahimovic-tras-dar-positivo-por-covid-19-el-virus-ha-tenido-el-coraje-de-desafiarme/" rel="bookmark" title="Ibrahimovic tras dar positivo por Covid-19: El virus ha tenido el coraje de desafiarme">Ibrahimovic tras dar positivo por Covid-19: El virus ha tenido el&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/09/24/luis-suarez-se-queda-en-espana-pero-en-el-atletico-de-madrid/" rel="bookmark" class="td-image-wrap" title="Luis Suárez se queda en España, pero en el Atlético de Madrid"><img width="218" height="146" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20146'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2017/11/Luis-Suarez.jpg 218w, https://cdn.elimpulso.com/media/2017/11/Luis-Suarez.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Luis Suárez se queda en España, pero en el Atlético de Madrid" data-lazy-src="//cdn.elimpulso.com/media/2017/11/Luis-Suarez.jpg" /><noscript><img width="218" height="146" class="entry-thumb" src="//cdn.elimpulso.com/media/2017/11/Luis-Suarez.jpg" srcset="https://cdn.elimpulso.com/media/2017/11/Luis-Suarez.jpg 218w, https://cdn.elimpulso.com/media/2017/11/Luis-Suarez.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Luis Suárez se queda en España, pero en el Atlético de Madrid"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/09/24/luis-suarez-se-queda-en-espana-pero-en-el-atletico-de-madrid/" rel="bookmark" title="Luis Suárez se queda en España, pero en el Atlético de Madrid">Luis Suárez se queda en España, pero en el Atlético de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/09/24/miguel-cabrera-se-convirtio-en-el-venezolano-con-mas-carreras-anotadas-de-la-mlb/" rel="bookmark" class="td-image-wrap" title="Miguel Cabrera se convirtió en el venezolano con más carreras anotadas de la MLB"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/09/Miguel-Cabrera-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/09/Miguel-Cabrera-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Miguel Cabrera se convirtió en el venezolano con más carreras anotadas de la MLB" data-lazy-src="//cdn.elimpulso.com/media/2020/09/Miguel-Cabrera-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/09/Miguel-Cabrera-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/09/Miguel-Cabrera-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/09/Miguel-Cabrera-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Miguel Cabrera se convirtió en el venezolano con más carreras anotadas de la MLB"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/09/24/miguel-cabrera-se-convirtio-en-el-venezolano-con-mas-carreras-anotadas-de-la-mlb/" rel="bookmark" title="Miguel Cabrera se convirtió en el venezolano con más carreras anotadas de la MLB">Miguel Cabrera se convirtió en el venezolano con más carreras anotadas&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5f7356690fbdd" data-td_block_id="td_uid_12_5f7356690fbdd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_5f7356690fbdd" data-td_block_id="td_uid_12_5f7356690fbdd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-341697"><a href="https://www.elimpulso.com/category/noticias/actualidad/">Actualidad</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5f73566915855_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5f73566915855"><script>var block_td_uid_15_5f73566915855 = new tdBlock();
block_td_uid_15_5f73566915855.id = "td_uid_15_5f73566915855";
block_td_uid_15_5f73566915855.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_5f73566915855_rand","tdc_css_class":"td_uid_15_5f73566915855_rand","tdc_css_class_style":"td_uid_15_5f73566915855_rand_style"}';
block_td_uid_15_5f73566915855.td_column_number = "3";
block_td_uid_15_5f73566915855.block_type = "td_block_mega_menu";
block_td_uid_15_5f73566915855.post_count = "4";
block_td_uid_15_5f73566915855.found_posts = "18581";
block_td_uid_15_5f73566915855.header_color = "";
block_td_uid_15_5f73566915855.ajax_pagination_infinite_stop = "";
block_td_uid_15_5f73566915855.max_num_pages = "4646";
tdBlocksArray.push(block_td_uid_15_5f73566915855);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5f73566915855" id="td_uid_16_5f73566916698" data-td_block_id="td_uid_15_5f73566915855" data-td_filter_value="" href="https://www.elimpulso.com/category/noticias/actualidad/">Todo</a><a class="mega-menu-sub-cat-td_uid_15_5f73566915855" id="td_uid_17_5f735669166c8" data-td_block_id="td_uid_15_5f73566915855" data-td_filter_value="9" href="https://www.elimpulso.com/category/noticias/actualidad/cultura/">Cultura</a><a class="mega-menu-sub-cat-td_uid_15_5f73566915855" id="td_uid_18_5f735669166f9" data-td_block_id="td_uid_15_5f73566915855" data-td_filter_value="49766" href="https://www.elimpulso.com/category/noticias/actualidad/datoimp/">DatoIMP</a><a class="mega-menu-sub-cat-td_uid_15_5f73566915855" id="td_uid_19_5f73566916733" data-td_block_id="td_uid_15_5f73566915855" data-td_filter_value="48255" href="https://www.elimpulso.com/category/noticias/actualidad/infografias/">Infografías</a><a class="mega-menu-sub-cat-td_uid_15_5f73566915855" id="td_uid_20_5f73566916782" data-td_block_id="td_uid_15_5f73566915855" data-td_filter_value="207" href="https://www.elimpulso.com/category/noticias/actualidad/tecnologia/">Tecnología</a></div></div><div id=td_uid_15_5f73566915855 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/09/29/infografiaimp-8-muertes-y-837-nuevos-casos-de-covid-19-en-venezuela-29sep/" rel="bookmark" class="td-image-wrap" title="#InfografíaIMP 8 muertes y 837 nuevos casos de COVID-19 en Venezuela #29Sep"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/09/200929_Balance_web-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/09/200929_Balance_web-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#InfografíaIMP 8 muertes y 837 nuevos casos de COVID-19 en Venezuela #29Sep" data-lazy-src="//cdn.elimpulso.com/media/2020/09/200929_Balance_web-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/09/200929_Balance_web-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/09/200929_Balance_web-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/09/200929_Balance_web-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#InfografíaIMP 8 muertes y 837 nuevos casos de COVID-19 en Venezuela #29Sep"/></noscript></a></div> <a href="https://www.elimpulso.com/category/coronavirus/" class="td-post-category">Coronavirus</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/09/29/infografiaimp-8-muertes-y-837-nuevos-casos-de-covid-19-en-venezuela-29sep/" rel="bookmark" title="#InfografíaIMP 8 muertes y 837 nuevos casos de COVID-19 en Venezuela #29Sep">#InfografíaIMP 8 muertes y 837 nuevos casos de COVID-19 en Venezuela&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/09/28/infografiaimp-volvieron-las-largas-jornadas-de-racionamiento-en-cabudare-centro-notaria-y-la-mendera-28sep/" rel="bookmark" class="td-image-wrap" title="#InfografíaIMP Volvieron las largas jornadas de racionamiento en Cabudare Centro, Notaría y La Mendera #28Sep"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/09/200928_Kilovatin_web-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/09/200928_Kilovatin_web-1-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#InfografíaIMP Volvieron las largas jornadas de racionamiento en Cabudare Centro, Notaría y La Mendera #28Sep" data-lazy-src="//cdn.elimpulso.com/media/2020/09/200928_Kilovatin_web-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/09/200928_Kilovatin_web-1-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/09/200928_Kilovatin_web-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/09/200928_Kilovatin_web-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#InfografíaIMP Volvieron las largas jornadas de racionamiento en Cabudare Centro, Notaría y La Mendera #28Sep"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/09/28/infografiaimp-volvieron-las-largas-jornadas-de-racionamiento-en-cabudare-centro-notaria-y-la-mendera-28sep/" rel="bookmark" title="#InfografíaIMP Volvieron las largas jornadas de racionamiento en Cabudare Centro, Notaría y La Mendera #28Sep">#InfografíaIMP Volvieron las largas jornadas de racionamiento en Cabudare Centro, Notaría&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/09/28/infografiaimp-6-muertes-y-751-nuevos-casos-de-coronavirus-en-venezuela-28sep/" rel="bookmark" class="td-image-wrap" title="#InfografíaIMP 6 muertes y 751 nuevos casos de coronavirus en Venezuela #28Sep"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/09/200928_Balance_web-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/09/200928_Balance_web-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#InfografíaIMP 6 muertes y 751 nuevos casos de coronavirus en Venezuela #28Sep" data-lazy-src="//cdn.elimpulso.com/media/2020/09/200928_Balance_web-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/09/200928_Balance_web-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/09/200928_Balance_web-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/09/200928_Balance_web-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#InfografíaIMP 6 muertes y 751 nuevos casos de coronavirus en Venezuela #28Sep"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/09/28/infografiaimp-6-muertes-y-751-nuevos-casos-de-coronavirus-en-venezuela-28sep/" rel="bookmark" title="#InfografíaIMP 6 muertes y 751 nuevos casos de coronavirus en Venezuela #28Sep">#InfografíaIMP 6 muertes y 751 nuevos casos de coronavirus en Venezuela&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/09/27/fallecio-la-periodista-venezolana-berenice-gomez-27sep/" rel="bookmark" class="td-image-wrap" title="Falleció la periodista venezolana Berenice Gómez #27Sep"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/09/berenicegomez-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/09/berenicegomez-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Falleció la periodista venezolana Berenice Gómez #27Sep" data-lazy-src="//cdn.elimpulso.com/media/2020/09/berenicegomez-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/09/berenicegomez-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/09/berenicegomez-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/09/berenicegomez-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Falleció la periodista venezolana Berenice Gómez #27Sep"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/09/27/fallecio-la-periodista-venezolana-berenice-gomez-27sep/" rel="bookmark" title="Falleció la periodista venezolana Berenice Gómez #27Sep">Falleció la periodista venezolana Berenice Gómez #27Sep</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5f73566915855" data-td_block_id="td_uid_15_5f73566915855"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5f73566915855" data-td_block_id="td_uid_15_5f73566915855"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-632850"><a href="https://www.elimpulso.com/category/especiales/">Especiales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-143"><a href="https://www.elimpulso.com/category/noticias/sucesos/">Sucesos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-721573"><a href="https://www.elimpulso.com/category/obituarios/">Obituarios</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="//www.elimpulso.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.elimpulso.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Opinion" class="entry-crumb" href="https://www.elimpulso.com/category/opinion/">Opinion</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">#OPINIÓN La oposición de la oposición: Mesa vacía #29Sep</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-854839" class="post-854839 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-opinion tag-oposicion tag-oscar-doval tag-reflexion" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a href="https://www.elimpulso.com/category/opinion/">Opinion</a></li></ul><header class="td-post-title"><h1 class="entry-title">#OPINIÓN La oposición de la oposición: Mesa vacía #29Sep</h1><div class="td-module-meta-info"> <span class="creditos_autor">Oscar Doval | </span> <span class="creditos creditos_fotografia"> Ilustración: Victoria Peña | </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T10:37:44+00:00">29 septiembre, 2020</time></span></div></header></div><div class="addthis_jumbo_share"></div><div class="addthis_responsive_sharing"></div><div class="td-post-content"><div class="td-post-featured-image"><a href="https://cdn.elimpulso.com/media/2020/09/Martes_290920_Oscar_Doval-01.jpg" data-caption=""><img width="696" height="467" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20467'%3E%3C/svg%3E" alt="" title="Martes_290920_Oscar_Doval-01" data-lazy-src="//cdn.elimpulso.com/media/2020/09/Martes_290920_Oscar_Doval-01-696x467.jpg" /><noscript><img width="696" height="467" class="entry-thumb td-modal-image" src="//cdn.elimpulso.com/media/2020/09/Martes_290920_Oscar_Doval-01-696x467.jpg" alt="" title="Martes_290920_Oscar_Doval-01"/></noscript></a></div><p>Antes, llena de abuelos, padres, hijos, tíos, primos, sobrinos, esposos, novios, hermanos de la vida, amigos; la mesa de familiar de los domingos en estos tiempos de aislamiento, se llena de soledad. Solo se reúne el núcleo familiar inmediato, y un par de abuelos con escafandras, que se escapan de sus casas de vez en cuando para ver a sus nietos.</p><p>Con todo y lo poco concurrido del espacio, últimamente, cada fin de semana, se levantan los techos, por las encendidas discusiones sobre si votar o no votar el 6D:</p><p>-¡Traidor, eso es lo que eres si vas a votar, un traidor!</p><p>-Espera, espera, sino vamos, estamos cediendo al oficialismo todos los curules del parlamento, como hicimos en 2005. En 2015, arrasamos porque sí fuimos a votar en masa.</p><p>-¡Son otras las circunstancias, si vamos a votar, igual va a tener mayoría el oficialismo a punta de trampa y vamos a darle validez internacional al régimen!</p><p>Nos suena conocido, ¿verdad?. No más de “5 pelos” en mi casa, armando este show en vez de comer tranquilos el postre, semana tras semana.</p><p>Desarticulación, por no decir desorden u otro adjetivo más peyorativo, parece ser la máxima que rige a la oposición venezolana, a tan solo un par de meses de celebrarse unas elecciones parlamentarias, en las que el gobierno quiere unificar los 3 parlamentos actuales –¿surrealista no?- y dar unos brochazos de institucionalidad a su permanencia en el poder. Esto, en el contexto de una salvaje persecución internacional liderada por los gringos, a un gobierno Madurista ya gastado, y en el medio de la peor crisis económica que haya atravesado la patria desde la época de la independencia.</p><h4>Autogol</h4><p>¿Convendrá votar o abstenerse?. Por un lado, tenemos a líderes opositores representantes del más rancio radicalismo, como lo podría ser María Corina –entre otros-, que no solo invitan vehementemente a no participar en “la farsa del 6D”, sino además claman por una invasión inmediata por parte de los gringos o cualquier organismo internacional que nos “haga la caridad” de importarnos una guerra, cueste lo que cueste.</p><p>Por otra parte, tenemos al auto-proclamado y ya bastante raído presidente Guaidó, invitando también a abstenerse el 6D pero formando un nuevo partido político que amalgame la oposición, bautizado con el rimbombante nombre de “pacto unitario por la libertad y elecciones libres” –se imaginan las siglas: ¿PULE o PULELI o qué sé yo?</p><p>Machado, a quien puedo imaginar uniformada de militar, casco incluido, metida en una trinchera llena de barro, como buena mujer de guerra, le dice a Guaidó: -“mi posición es enfrentar cada maniobra de distracción, aunque se disfrace de unidad”. ¡Mosca pues Guaidó!.</p><p>También tenemos un resurrecto Capriles, con cordones, cadenas, estampitas, llaveros y demás abalorios de la Virgencita del Valle –el pana, tiene meridianamente claro que necesitamos de verdad mucha fuerza divina en Venezuela- y quien decidió apoyar a los grupos opositores que deseen presentar candidatos a las elecciones, siempre y cuando sean garantizadas las elementales condiciones de veeduría y contraloría electoral internacional.</p><p>Se suma a lo anterior, una respetable cantidad de partidos emergentes de oposición, así como un chorro de nuevas candidaturas, que en su conjunto están contenidos en 35 partidos opositores, varios movimientos gremiales y más de 200 candidatos independientes. Esta cifra palidece, ante lo afirmado por Diosdado, quien dice que hay más de 13.500 candidatos inscritos de oposición. Chamo, si esto es verdad, estamos hablando de la mitad del Estadio Universitario de Caracas, lanzándose a diputados por la oposición. Los opositores somos &#8220;malazos&#8221; manejando números y verdades, pero algunos oficialistas &#8220;le pegan a la fantasía cabilla, de pana y todo”</p><p>Más allá de las precisiones numéricas, la obvia fragmentación de la cada vez más exótica fauna opositora, debe estar deleitando al Gobierno, porque éste sabe en el fondo, que aunque posterguen las elecciones 6 meses, y venga hasta el Papa a verlas, un oficialismo mucho más aglutinado que la oposición, puede llegar a triunfar en cualquier contienda electoral, y sin mucho truquito.</p><h4>¿Vamos o no vamos?</h4><p>Mi modesta opinión, es que la ya gastada y caduca agenda política debe pasar en este momento a un segundo plano, sí, nos guste o nos disguste. Llegó el momento de tender puentes y propiciar conversaciones resolutivas entre actores clave del oficialismo y la oposición. Lo anterior, en búsqueda de acuerdos nacionales para atender la grave crisis económica, social, y ahora además sanitaria, que vive nuestra exangüe patria.</p><p>La economía, se contrajo en un 90% desde el 2014 hasta el presente año, sin signos de mejora estructural a la vista, y con un 2021 que no dibuja nada mejor que el ya poniente 2020. Las sanciones de los gringos, lejos de ayudar al país, no solo agravan la crisis económica y social, sino que son un muy buen vehículo para empujarnos más convertirnos en un Estado fallido, como Cuba, Libia, Irán, Corea del Norte; y otros tantos que han sido sujetos de medidas similares por parte de USA.</p><p>Además, nos encontramos en la fase de crecimiento exponencial de la pandemia, que sin piedad, amenaza a todas y cada una de las familias venezolanas, y ha puesto en evidencia las endebles condiciones en que se encuentra el sistema de salud venezolano.</p><p>Parálisis por falta de combustible, penumbras e insalubridad, son lo que tenemos por servicios básicos. Como algo ya natural se reportaron fallas en el servicio eléctrico en 17 de los 24 estados, y falta de suministro de agua en todas las regiones del país. Algo de gasolina se puede conseguir en Caracas, mientras en el resto del país, vemos colas kilométricas de vehículos, para ver si pueden hacerse de unos &#8220;litritos&#8221; a sobreprecio.</p><p>Sin duda me considero un defensor del voto y la contienda electoral. Por mi parte, este domingo seguiré con las discusiones durante el postre, que en buena medida son una buena representación que dividen a la oposición venezolana. Esta, al igual que el oficialismo, lo que hace es &#8220;jurungar&#8221; su propio ombligo y no voltearse a ver a todos los venezolanos, que estamos a su merced.</p><p class="has-text-align-right"><strong>Oscar Doval</strong></p><p class="has-text-align-right">@OscarDoval_</p></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.elimpulso.com/tag/opinion/">Opinión</a></li><li><a href="https://www.elimpulso.com/tag/oposicion/">oposición</a></li><li><a href="https://www.elimpulso.com/tag/oscar-doval/">Oscar Doval</a></li><li><a href="https://www.elimpulso.com/tag/reflexion/">Reflexión</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe loading="lazy" frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://www.elimpulso.com/2020/09/29/opinion-la-oposicion-de-la-oposicion-mesa-vacia-29sep/&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elimpulso.com/2020/09/29/opinion-la-oposicion-de-la-oposicion-mesa-vacia-29sep/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></noscript></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=#OPINIÓN La oposición de la oposición: Mesa vacía #29Sep %0A%0A https://www.elimpulso.com/2020/09/29/opinion-la-oposicion-de-la-oposicion-mesa-vacia-29sep/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%23OPINI%C3%93N+La+oposici%C3%B3n+de+la+oposici%C3%B3n%3A+Mesa+vac%C3%ADa+%2329Sep&url=https%3A%2F%2Fwww.elimpulso.com%2F2020%2F09%2F29%2Fopinion-la-oposicion-de-la-oposicion-mesa-vacia-29sep%2F&via=elimpulsocom"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elimpulso.com%2F2020%2F09%2F29%2Fopinion-la-oposicion-de-la-oposicion-mesa-vacia-29sep%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.elimpulso.com/2020/09/29/opinion-la-oposicion-de-la-oposicion-mesa-vacia-29sep/&text=#OPINIÓN La oposición de la oposición: Mesa vacía #29Sep"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elimpulso.com/2020/09/29/opinion-la-oposicion-de-la-oposicion-mesa-vacia-29sep/&amp;media=https://cdn.elimpulso.com/media/2020/09/Martes_290920_Oscar_Doval-01.jpg&description=%23OPINI%C3%93N+La+oposici%C3%B3n+de+la+oposici%C3%B3n%3A+Mesa+vac%C3%ADa+%2329Sep"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.elimpulso.com/2020/09/29/opinion-la-oposicion-de-la-oposicion-mesa-vacia-29sep/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.elimpulso.com/author/el-impulso/">El Impulso</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="El Impulso"></span><meta itemprop="datePublished" content="2020-09-29T10:37:44+00:00"><meta itemprop="dateModified" content="2020-09-29T09:46:03-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elimpulso.com/2020/09/29/opinion-la-oposicion-de-la-oposicion-mesa-vacia-29sep/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.elimpulso.com/media/2018/12/logo-el-impulso.png"></span><meta itemprop="name" content="El Impulso"></span><meta itemprop="headline " content="#OPINIÓN La oposición de la oposición: Mesa vacía #29Sep"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.elimpulso.com/media/2020/09/Martes_290920_Oscar_Doval-01.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="470"></span></footer></article><h6 style="color:#CCC;font-size:12px;">PUBLICIDAD</h6><h3 class="fb_comments_title">Comentarios</h3><div class="fb-comments" data-href="https://www.elimpulso.com/2020/09/29/opinion-la-oposicion-de-la-oposicion-mesa-vacia-29sep/" data-numposts="3" data-width="696" data-colorscheme="light"></div> <script>var block_td_uid_21_5f73566923824 = new tdBlock();
block_td_uid_21_5f73566923824.id = "td_uid_21_5f73566923824";
block_td_uid_21_5f73566923824.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_21_5f73566923824_rand","td_column_number":3,"live_filter_cur_post_id":854839,"live_filter_cur_post_author":"100","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_5f73566923824_rand","tdc_css_class_style":"td_uid_21_5f73566923824_rand_style"}';
block_td_uid_21_5f73566923824.td_column_number = "3";
block_td_uid_21_5f73566923824.block_type = "td_block_related_posts";
block_td_uid_21_5f73566923824.post_count = "6";
block_td_uid_21_5f73566923824.found_posts = "15738";
block_td_uid_21_5f73566923824.header_color = "";
block_td_uid_21_5f73566923824.ajax_pagination_infinite_stop = "";
block_td_uid_21_5f73566923824.max_num_pages = "2623";
tdBlocksArray.push(block_td_uid_21_5f73566923824);</script><div class="td_block_wrap td_block_related_posts td_uid_21_5f73566923824_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"><h4 class="td-related-title"><a id="td_uid_22_5f735669353fb" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_21_5f73566923824" href="#">Artículos relacionados</a></h4><div id=td_uid_21_5f73566923824 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/09/29/opinion-lectura-testimonios-29sep/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN Lectura: Testimonios #29Sep"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/09/Martes_290920_Carlos_Mujica-01-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/09/Martes_290920_Carlos_Mujica-01-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Lectura: Testimonios #29Sep" data-lazy-src="//cdn.elimpulso.com/media/2020/09/Martes_290920_Carlos_Mujica-01-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/09/Martes_290920_Carlos_Mujica-01-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/09/Martes_290920_Carlos_Mujica-01-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/09/Martes_290920_Carlos_Mujica-01-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Lectura: Testimonios #29Sep"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/09/29/opinion-lectura-testimonios-29sep/" rel="bookmark" title="#OPINIÓN Lectura: Testimonios #29Sep">#OPINIÓN Lectura: Testimonios #29Sep</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/09/29/opinion-jesus-machista-29sep/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN ¿Jesús machista? #29Sep"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/09/Martes_290920_William_Amaro-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/09/Martes_290920_William_Amaro-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN ¿Jesús machista? #29Sep" data-lazy-src="//cdn.elimpulso.com/media/2020/09/Martes_290920_William_Amaro-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/09/Martes_290920_William_Amaro-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/09/Martes_290920_William_Amaro-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/09/Martes_290920_William_Amaro-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN ¿Jesús machista? #29Sep"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/09/29/opinion-jesus-machista-29sep/" rel="bookmark" title="#OPINIÓN ¿Jesús machista? #29Sep">#OPINIÓN ¿Jesús machista? #29Sep</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/09/29/opinion-se-busca-un-emprendedor-seamos-felices-29sep/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN Se busca un Emprendedor: Seamos felices #29Sep"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/09/Martes_290920_Italo_Olivo-01-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/09/Martes_290920_Italo_Olivo-01-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Se busca un Emprendedor: Seamos felices #29Sep" data-lazy-src="//cdn.elimpulso.com/media/2020/09/Martes_290920_Italo_Olivo-01-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/09/Martes_290920_Italo_Olivo-01-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/09/Martes_290920_Italo_Olivo-01-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/09/Martes_290920_Italo_Olivo-01-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Se busca un Emprendedor: Seamos felices #29Sep"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/09/29/opinion-se-busca-un-emprendedor-seamos-felices-29sep/" rel="bookmark" title="#OPINIÓN Se busca un Emprendedor: Seamos felices #29Sep">#OPINIÓN Se busca un Emprendedor: Seamos felices #29Sep</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/09/29/son-titulares-martes-29sep/" rel="bookmark" class="td-image-wrap" title="Son titulares martes #29Sep"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/09/Titulares-2-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/09/Titulares-2-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Son titulares martes #29Sep" data-lazy-src="//cdn.elimpulso.com/media/2020/09/Titulares-2-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/09/Titulares-2-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/09/Titulares-2-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/09/Titulares-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Son titulares martes #29Sep"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/09/29/son-titulares-martes-29sep/" rel="bookmark" title="Son titulares martes #29Sep">Son titulares martes #29Sep</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/09/28/opinion-parasitos-28sep/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN Parásitos #28Sep"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/09/Lunes_280920_Oscar_Torrealba-01-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/09/Lunes_280920_Oscar_Torrealba-01-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Parásitos #28Sep" data-lazy-src="//cdn.elimpulso.com/media/2020/09/Lunes_280920_Oscar_Torrealba-01-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/09/Lunes_280920_Oscar_Torrealba-01-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/09/Lunes_280920_Oscar_Torrealba-01-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/09/Lunes_280920_Oscar_Torrealba-01-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Parásitos #28Sep"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/09/28/opinion-parasitos-28sep/" rel="bookmark" title="#OPINIÓN Parásitos #28Sep">#OPINIÓN Parásitos #28Sep</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/09/28/opinion-gaveta-azul-conductas-28sep/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN Gaveta azul: Conductas #28Sep"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/09/Lunes_280920_Pedro_Lozada-01-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/09/Lunes_280920_Pedro_Lozada-01-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Gaveta azul: Conductas #28Sep" data-lazy-src="//cdn.elimpulso.com/media/2020/09/Lunes_280920_Pedro_Lozada-01-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/09/Lunes_280920_Pedro_Lozada-01-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/09/Lunes_280920_Pedro_Lozada-01-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/09/Lunes_280920_Pedro_Lozada-01-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Gaveta azul: Conductas #28Sep"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/09/28/opinion-gaveta-azul-conductas-28sep/" rel="bookmark" title="#OPINIÓN Gaveta azul: Conductas #28Sep">#OPINIÓN Gaveta azul: Conductas #28Sep</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5f73566923824" data-td_block_id="td_uid_21_5f73566923824"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_21_5f73566923824" data-td_block_id="td_uid_21_5f73566923824"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div id="taboola-below-article-thumbnails"></div> <h3 class="fb_comments_title">Comentarios</h3><p class="fb_comments"><fb:comments-count href=https://www.elimpulso.com/2020/09/29/opinion-la-oposicion-de-la-oposicion-mesa-vacia-29sep/></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="https://www.elimpulso.com/2020/09/29/opinion-la-oposicion-de-la-oposicion-mesa-vacia-29sep/" data-numposts="15" data-width="100%" data-colorscheme="light"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_19 td_block_widget td_uid_23_5f735669378cd_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_23_5f735669378cd"><script>var block_td_uid_23_5f735669378cd = new tdBlock();
block_td_uid_23_5f735669378cd.id = "td_uid_23_5f735669378cd";
block_td_uid_23_5f735669378cd.atts = '{"custom_title":"Pulso Empresarial","custom_url":"\/noticias\/economia\/pulso-empresarial","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx1_tl":"","mx2_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"4033","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","widget_logic":"","class":"td_block_widget td_uid_23_5f735669378cd_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_23_5f735669378cd_rand","tdc_css_class_style":"td_uid_23_5f735669378cd_rand_style"}';
block_td_uid_23_5f735669378cd.td_column_number = "1";
block_td_uid_23_5f735669378cd.block_type = "td_block_19";
block_td_uid_23_5f735669378cd.post_count = "5";
block_td_uid_23_5f735669378cd.found_posts = "1510";
block_td_uid_23_5f735669378cd.header_color = "#";
block_td_uid_23_5f735669378cd.ajax_pagination_infinite_stop = "";
block_td_uid_23_5f735669378cd.max_num_pages = "302";
tdBlocksArray.push(block_td_uid_23_5f735669378cd);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="/noticias/economia/pulso-empresarial" class="td-pulldown-size">Pulso Empresarial</a></h4></div><div id=td_uid_23_5f735669378cd class="td_block_inner td-column-1"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/09/29/pulsoempresarial-hertz-venezuela-en-su-55-aniversario-con-un-enfoque-mas-alla-de-la-pandemia/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial ¡Hertz Venezuela En su 55 Aniversario con un enfoque más allá de la pandemia!"><img width="356" height="220" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20356%20220'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/09/Hertz-356x220.jpg 356w, https://cdn.elimpulso.com/media/2020/09/Hertz-700x440.jpg 712w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 712px, (min-resolution: 192dpi) 712px, 356px" alt="" title="#PulsoEmpresarial ¡Hertz Venezuela En su 55 Aniversario con un enfoque más allá de la pandemia!" data-lazy-src="//cdn.elimpulso.com/media/2020/09/Hertz-356x220.jpg" /><noscript><img width="356" height="220" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/09/Hertz-356x220.jpg" srcset="https://cdn.elimpulso.com/media/2020/09/Hertz-356x220.jpg 356w, https://cdn.elimpulso.com/media/2020/09/Hertz-700x440.jpg 712w" sizes="(-webkit-min-device-pixel-ratio: 2) 712px, (min-resolution: 192dpi) 712px, 356px" alt="" title="#PulsoEmpresarial ¡Hertz Venezuela En su 55 Aniversario con un enfoque más allá de la pandemia!"/></noscript></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/09/29/pulsoempresarial-hertz-venezuela-en-su-55-aniversario-con-un-enfoque-mas-alla-de-la-pandemia/" rel="bookmark" title="#PulsoEmpresarial ¡Hertz Venezuela En su 55 Aniversario con un enfoque más allá de la pandemia!">#PulsoEmpresarial ¡Hertz Venezuela En su 55 Aniversario con un enfoque más allá de la pandemia!</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T10:35:30+00:00">29 septiembre, 2020</time></span> </span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/09/28/pulsoempresarial-btech-led-soluciones-innovadoras-de-iluminacion/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial BTECH LED soluciones innovadoras de iluminación"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/09/Btech-80x60.jpg 80w, https://cdn.elimpulso.com/media/2020/09/Btech-160x120.jpg 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial BTECH LED soluciones innovadoras de iluminación" data-lazy-src="//cdn.elimpulso.com/media/2020/09/Btech-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/09/Btech-80x60.jpg" srcset="https://cdn.elimpulso.com/media/2020/09/Btech-80x60.jpg 80w, https://cdn.elimpulso.com/media/2020/09/Btech-160x120.jpg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial BTECH LED soluciones innovadoras de iluminación"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/09/28/pulsoempresarial-btech-led-soluciones-innovadoras-de-iluminacion/" rel="bookmark" title="#PulsoEmpresarial BTECH LED soluciones innovadoras de iluminación">#PulsoEmpresarial BTECH LED soluciones innovadoras de iluminación</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-28T17:35:55+00:00">28 septiembre, 2020</time></span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/09/28/pulsoempresarial-marketing-relacional-y-la-creacion-de-valor-para-el-cliente-como-objetivo/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Marketing relacional y la creación de valor para el cliente como objetivo"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/09/pulso-6-80x60.jpg 80w, https://cdn.elimpulso.com/media/2020/09/pulso-6-160x120.jpg 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Marketing relacional y la creación de valor para el cliente como objetivo" data-lazy-src="//cdn.elimpulso.com/media/2020/09/pulso-6-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/09/pulso-6-80x60.jpg" srcset="https://cdn.elimpulso.com/media/2020/09/pulso-6-80x60.jpg 80w, https://cdn.elimpulso.com/media/2020/09/pulso-6-160x120.jpg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Marketing relacional y la creación de valor para el cliente como objetivo"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/09/28/pulsoempresarial-marketing-relacional-y-la-creacion-de-valor-para-el-cliente-como-objetivo/" rel="bookmark" title="#PulsoEmpresarial Marketing relacional y la creación de valor para el cliente como objetivo">#PulsoEmpresarial Marketing relacional y la creación de valor para el cliente como objetivo</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-28T11:35:31+00:00">28 septiembre, 2020</time></span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/09/27/pulsoempresarial-diageo-venezuela-organizo-el-primer-encuentro-virtual-de-simulacion-de-las-naciones-unidas/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Diageo Venezuela organizó el primer encuentro virtual de simulación de las Naciones Unidas"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/09/Diageo-80x60.jpg 80w, https://cdn.elimpulso.com/media/2020/09/Diageo-160x120.jpg 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Diageo Venezuela organizó el primer encuentro virtual de simulación de las Naciones Unidas" data-lazy-src="//cdn.elimpulso.com/media/2020/09/Diageo-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/09/Diageo-80x60.jpg" srcset="https://cdn.elimpulso.com/media/2020/09/Diageo-80x60.jpg 80w, https://cdn.elimpulso.com/media/2020/09/Diageo-160x120.jpg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Diageo Venezuela organizó el primer encuentro virtual de simulación de las Naciones Unidas"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/09/27/pulsoempresarial-diageo-venezuela-organizo-el-primer-encuentro-virtual-de-simulacion-de-las-naciones-unidas/" rel="bookmark" title="#PulsoEmpresarial Diageo Venezuela organizó el primer encuentro virtual de simulación de las Naciones Unidas">#PulsoEmpresarial Diageo Venezuela organizó el primer encuentro virtual de simulación de las Naciones Unidas</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-27T15:35:16+00:00">27 septiembre, 2020</time></span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/09/27/pulsoempresarial-plumrose-anuncia-nueva-campana-y-cambio-de-imagen/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Plumrose anuncia nueva campaña y cambio de imagen"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/09/Plumrose1-80x60.jpg 80w, https://cdn.elimpulso.com/media/2020/09/Plumrose1-160x120.jpg 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Plumrose anuncia nueva campaña y cambio de imagen" data-lazy-src="//cdn.elimpulso.com/media/2020/09/Plumrose1-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/09/Plumrose1-80x60.jpg" srcset="https://cdn.elimpulso.com/media/2020/09/Plumrose1-80x60.jpg 80w, https://cdn.elimpulso.com/media/2020/09/Plumrose1-160x120.jpg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Plumrose anuncia nueva campaña y cambio de imagen"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/09/27/pulsoempresarial-plumrose-anuncia-nueva-campana-y-cambio-de-imagen/" rel="bookmark" title="#PulsoEmpresarial Plumrose anuncia nueva campaña y cambio de imagen">#PulsoEmpresarial Plumrose anuncia nueva campaña y cambio de imagen</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-27T10:35:56+00:00">27 septiembre, 2020</time></span></div></div></div></div></div></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-4 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.elimpulso.com/"><img class="td-retina-data" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%200'%3E%3C/svg%3E" data-retina="https://cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" alt="El Impulso" title="El Impulso" width="140" data-lazy-src="//cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" /><noscript><img class="td-retina-data" src="//cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" data-retina="https://cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" alt="El Impulso" title="El Impulso" width="140" /></noscript></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://tienda.elimpulso.com" title="Behance"> <i class="td-icon-font td-icon-behance"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/elimpulso" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-pie-de-pagina-container"><ul id="menu-pie-de-pagina" class="td-subfooter-menu"><li id="menu-item-16930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-16930"><a href="https://www.elimpulso.com/category/noticias/">Noticias</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; 2018 IMP Barquisimeto - Venezuela - Todos los derechos reservados</div></div></div></div></div> <style type="text/css" media="screen">.td_block_22 .td-column-1 .td-module-image{height:auto}#ad_pos_noticia_del_dia{margin-left:-.7em}.wpb_text_column.wpb_content_element{margin-bottom:0}#text-15{margin-bottom:15px}.wpb_revslider_element.wpb_content_element{margin-bottom:0}.td-full-layout .td-header-style-3 .td-header-main-menu{padding-left:0px!important}.taboolapre{font-family:'Roboto';padding:.2em;border-bottom:4px solid #ffcd2c;font-size:larger;line-height:1em;width:100%;float:left}.trc_rbox_header_span{visibility:hidden}.widget_text{margin-bottom:0}.widget_custom_html{margin-bottom:5px}@media (min-width:1141px){.home .td_block_3 .entry-title{margin-top:0;font-size:20px;font-weight:700}.td-menu-background:before{background:none;width:0}}@media (min-width:1019px) and (max-width:1140px){.td-menu-mob-open-menu #td-mobile-nav{height:none;overflow:scroll}}@media (min-width:768px) and (max-width:1018px){.td-menu-mob-open-menu #td-mobile-nav{height:none;overflow:scroll}}@media (max-width:767px){.td-header-logo img{display:none;visibility:hidden}.td-menu-mob-open-menu #td-mobile-nav{height:none;overflow:scroll}.vc_general.vc_btn3.vc_btn3-size-md.vc_btn3-shape-rounded.vc_btn3-style-modern.vc_btn3-color-black{margin-top:2em}}</style> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-586JCR2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="//www.elimpulso.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script> <script>const wprRemoveCPCSS = () => { if( document.querySelector("link[data-rocket-async='style'][rel='preload']") ){ setTimeout(wprRemoveCPCSS, 200); }else{ $elem = document.getElementById( "rocket-critical-css" );if ( $elem ) {$elem.remove();} } }; if ( window.addEventListener ) { window.addEventListener( "load", wprRemoveCPCSS ); } else if ( window.attachEvent ) { window.attachEvent( "onload", wprRemoveCPCSS ); }</script><script src="//www.elimpulso.com/wp-content/cache/min/1/f96ec2f84dd59e0d9b8e08c4f58cf401.js" data-minify="1" defer></script><script type="text/javascript">window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
	
			!function (e, f, u, i) {
	
				if (!document.getElementById(i)){
					e.async = 1;
					e.src = u;
					e.id = i;
					f.parentNode.insertBefore(e, f);
				}
			}
			
			(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/mingoagency-elimpulso/loader.js',
			'tb_loader_script');
			
			if(window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }</script><script type="text/javascript">window._taboola = window._taboola || [];
		_taboola.push({
			mode: 'thumbnails-ab',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
		});</script><noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto%20Condensed%3A300%2C400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen%20Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;display=swap" /><link rel="stylesheet" href="//www.elimpulso.com/wp-content/cache/min/1/f17834c6761f70bf255ef315cc642d09.css" data-minify="1" /></noscript></body></html>
