<!doctype html > <!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]--><head><title>Muere joven venezolano arrollado en Buenos Aires, Argentina - El Impulso</title><style id="rocket-critical-css">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</style><link rel="preload" href="//fonts.googleapis.com/css?family=Roboto%20Condensed%3A300%2C400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen%20Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" /><link rel="preload" href="//www.elimpulso.com/wp-content/cache/min/1/4f23da8d2386c366d0048e2a58e95d4a.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta charset="UTF-8" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="_mg-domain-verification" content="482f58254248905101c769a9c783bac2" /><link rel="pingback" href="//www.elimpulso.com/xmlrpc.php" /> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-564e0ba8fa5031ff" async="async"></script> <meta property="og:image" content="https://cdn.elimpulso.com/media/2020/12/Arrollado-Argentina.jpg" /><link rel="icon" type="image/png" href="//cdn.elimpulso.com/images/imp-favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="//cdn.elimpulso.com/media/2016/06/imp-76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="//cdn.elimpulso.com/media/2016/06/imp-120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="//cdn.elimpulso.com/media/2016/06/imp-152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="//cdn.elimpulso.com/media/2016/06/imp-114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="//cdn.elimpulso.com/media/2016/06/imp-144.png" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="//www.elimpulso.com/2020/12/26/muere-joven-venezolano-arrollado-en-buenos-aires-argentina/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Muere joven venezolano arrollado en Buenos Aires, Argentina - El Impulso" /><meta property="og:description" content="Una unidad de transporte público en Buenos Aires, arrolló a un venezolano de 23 años de edad, quien era oriundo del estado Falcón y que perdió la vida de forma trágica este jueves, día de Noche Buena" /><meta property="og:url" content="https://www.elimpulso.com/2020/12/26/muere-joven-venezolano-arrollado-en-buenos-aires-argentina/" /><meta property="og:site_name" content="El Impulso" /><meta property="article:publisher" content="https://www.facebook.com/ElImpulsocom" /><meta property="article:published_time" content="2020-12-26T13:17:13+00:00" /><meta property="article:modified_time" content="2020-12-26T13:17:19+00:00" /><meta property="og:image" content="https://cdn.elimpulso.com/media/2020/12/Arrollado-Argentina.jpg" /><meta property="og:image:width" content="700" /><meta property="og:image:height" content="470" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@elimpulsocom" /><meta name="twitter:site" content="@elimpulsocom" /><meta name="twitter:label1" content="Escrito por"><meta name="twitter:data1" content="Brian Vidal"><meta name="twitter:label2" content="Tiempo de lectura"><meta name="twitter:data2" content="1 minuto"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.elimpulso.com/#organization","name":"El Impulso","url":"https://www.elimpulso.com/","sameAs":["https://www.facebook.com/ElImpulsocom","https://instagram.com/elimpulso/","https://www.linkedin.com/company/diario-el-impulso","https://www.youtube.com/user/elimpulsocom","https://twitter.com/elimpulsocom"],"logo":{"@type":"ImageObject","@id":"https://www.elimpulso.com/#logo","inLanguage":"es","url":"https://cdn.elimpulso.com/media/2020/11/LogoIMP-500.png","width":500,"height":500,"caption":"El Impulso"},"image":{"@id":"https://www.elimpulso.com/#logo"}},{"@type":"WebSite","@id":"https://www.elimpulso.com/#website","url":"https://www.elimpulso.com/","name":"El Impulso","description":"Noticias al instante de Venezuela y el mundo","publisher":{"@id":"https://www.elimpulso.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.elimpulso.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.elimpulso.com/2020/12/26/muere-joven-venezolano-arrollado-en-buenos-aires-argentina/#primaryimage","inLanguage":"es","url":"https://cdn.elimpulso.com/media/2020/12/Arrollado-Argentina.jpg","width":700,"height":470},{"@type":"WebPage","@id":"https://www.elimpulso.com/2020/12/26/muere-joven-venezolano-arrollado-en-buenos-aires-argentina/#webpage","url":"https://www.elimpulso.com/2020/12/26/muere-joven-venezolano-arrollado-en-buenos-aires-argentina/","name":"Muere joven venezolano arrollado en Buenos Aires, Argentina - El Impulso","isPartOf":{"@id":"https://www.elimpulso.com/#website"},"primaryImageOfPage":{"@id":"https://www.elimpulso.com/2020/12/26/muere-joven-venezolano-arrollado-en-buenos-aires-argentina/#primaryimage"},"datePublished":"2020-12-26T13:17:13+00:00","dateModified":"2020-12-26T13:17:19+00:00","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.elimpulso.com/2020/12/26/muere-joven-venezolano-arrollado-en-buenos-aires-argentina/"]}]},{"@type":"Article","@id":"https://www.elimpulso.com/2020/12/26/muere-joven-venezolano-arrollado-en-buenos-aires-argentina/#article","isPartOf":{"@id":"https://www.elimpulso.com/2020/12/26/muere-joven-venezolano-arrollado-en-buenos-aires-argentina/#webpage"},"author":{"@id":"https://www.elimpulso.com/#/schema/person/1f951a6acc892388a1b284bccf5260fa"},"headline":"Muere joven venezolano arrollado en Buenos Aires, Argentina","datePublished":"2020-12-26T13:17:13+00:00","dateModified":"2020-12-26T13:17:19+00:00","mainEntityOfPage":{"@id":"https://www.elimpulso.com/2020/12/26/muere-joven-venezolano-arrollado-en-buenos-aires-argentina/#webpage"},"publisher":{"@id":"https://www.elimpulso.com/#organization"},"image":{"@id":"https://www.elimpulso.com/2020/12/26/muere-joven-venezolano-arrollado-en-buenos-aires-argentina/#primaryimage"},"keywords":"joven venezolano argentina,Migrantes venezolanos","articleSection":"Destacados,Internacionales","inLanguage":"es"},{"@type":"Person","@id":"https://www.elimpulso.com/#/schema/person/1f951a6acc892388a1b284bccf5260fa","name":"Brian Vidal","image":{"@type":"ImageObject","@id":"https://www.elimpulso.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/a72170667872138d2ffba687365457cc?s=96&d=mm&r=g","caption":"Brian Vidal"}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='//fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="El Impulso &raquo; Feed" href="//www.elimpulso.com/feed/" /><link rel="alternate" type="application/rss+xml" title="El Impulso &raquo; Feed de los comentarios" href="//www.elimpulso.com/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.elimpulso.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' src='//www.elimpulso.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="//www.elimpulso.com/wp-json/" /><link rel="alternate" type="application/json" href="//www.elimpulso.com/wp-json/wp/v2/posts/882937" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="//www.elimpulso.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//www.elimpulso.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6" /><link rel='shortlink' href='//www.elimpulso.com/?p=882937' /><meta property="fb:app_id" content="774612952979544" /><!--[if lt IE 9]><script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="//www.elimpulso.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <script>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</script> <style>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</style> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-586JCR2');</script> <script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.elimpulso.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elimpulso.com/category/featured/",
                                "name": "Destacados"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elimpulso.com/2020/12/26/muere-joven-venezolano-arrollado-en-buenos-aires-argentina/",
                                "name": "Muere joven venezolano arrollado en Buenos Aires, Argentina"                                
                            }
                        }    ]
                        }</script><link rel="icon" href="//cdn.elimpulso.com/media/2018/03/avatar_IMP.png" sizes="32x32" /><link rel="icon" href="//cdn.elimpulso.com/media/2018/03/avatar_IMP.png" sizes="192x192" /><link rel="apple-touch-icon" href="//cdn.elimpulso.com/media/2018/03/avatar_IMP.png" /><meta name="msapplication-TileImage" content="https://cdn.elimpulso.com/media/2018/03/avatar_IMP.png" /><style type="text/css" id="wp-custom-css">body.td-animation-stack-type0 .td-animation-stack .entry-thumb,body.td-animation-stack-type0 .post img{opacity:1}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body class="post-template-default single single-post postid-882937 single-format-standard muere-joven-venezolano-arrollado-en-buenos-aires-argentina global-block-template-1 wpb-js-composer js-comp-ver-5.7 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://tienda.elimpulso.com" title="Behance"> <i class="td-icon-font td-icon-behance"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/elimpulso" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-725452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-725452"><a href="https://www.elimpulso.com/#"><i><i class="fa fa-home"></i><span class="fontawesome-text"> </i></span></a></li><li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-141"><a href="https://www.elimpulso.com/category/opinion/">Opinion<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/campana-en-el-desierto/">Campana en el desierto</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/cronicas-de-facundo/">Crónicas De Facundo</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/retacitos/">Retacitos</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/rincon-de-los-miercoles/">Rincón De Los Miércoles</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/soliloquios-de-cafe/">Soliloquios de café</a></li></ul></li><li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="https://www.elimpulso.com/category/noticias/regionales/">Regionales</a></li><li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="https://www.elimpulso.com/category/noticias/nacionales/">Nacionales</a></li><li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-139"><a href="https://www.elimpulso.com/category/noticias/internacionales/">Internacionales</a></li><li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-137"><a href="https://www.elimpulso.com/category/noticias/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/">Pulso Empresarial</a></li></ul></li><li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-136"><a href="https://www.elimpulso.com/category/noticias/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/deportes/impulsodeportivo/">Impulso Deportivo</a></li></ul></li><li id="menu-item-341697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-341697"><a href="https://www.elimpulso.com/category/noticias/actualidad/">Actualidad<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/cultura/">Cultura</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/datoimp/">DatoIMP</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/infografias/">Infografías</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/tecnologia/">Tecnología</a></li></ul></li><li id="menu-item-632850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632850"><a href="https://www.elimpulso.com/category/especiales/">Especiales</a></li><li id="menu-item-721573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-721573"><a href="https://www.elimpulso.com/category/obituarios/">Obituarios</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="//www.elimpulso.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-3 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div style="visibility:hidden;"> sábado, diciembre 26, 2020</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://tienda.elimpulso.com" title="Behance"> <i class="td-icon-font td-icon-behance"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/elimpulso" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.elimpulso.com/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="El Impulso" title="El Impulso" data-lazy-src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" /><noscript><img src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" alt="El Impulso" title="El Impulso"/></noscript> <span class="td-visual-hidden">El Impulso</span> </a></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap "><div class="td-container td-header-row td-header-main-menu black-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.elimpulso.com/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="El Impulso" title="El Impulso" data-lazy-src="//cdn.elimpulso.com/media/2020/09/elimpulsocom-140x48-1.png" /><noscript><img src="//cdn.elimpulso.com/media/2020/09/elimpulsocom-140x48-1.png" alt="El Impulso" title="El Impulso"/></noscript> </a> <a class="td-header-logo td-sticky-disable" href="https://www.elimpulso.com/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="El Impulso" title="El Impulso" data-lazy-src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" /><noscript><img src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" alt="El Impulso" title="El Impulso"/></noscript> </a></div><div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-725452"><a href="https://www.elimpulso.com/#"><i><i class="fa fa-home"></i><span class="fontawesome-text"> </i></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-141"><a href="https://www.elimpulso.com/category/opinion/">Opinion</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5fe7452d0dab1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_5fe7452d0dab1"><script>var block_td_uid_1_5fe7452d0dab1 = new tdBlock();
block_td_uid_1_5fe7452d0dab1.id = "td_uid_1_5fe7452d0dab1";
block_td_uid_1_5fe7452d0dab1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5fe7452d0dab1_rand","tdc_css_class":"td_uid_1_5fe7452d0dab1_rand","tdc_css_class_style":"td_uid_1_5fe7452d0dab1_rand_style"}';
block_td_uid_1_5fe7452d0dab1.td_column_number = "3";
block_td_uid_1_5fe7452d0dab1.block_type = "td_block_mega_menu";
block_td_uid_1_5fe7452d0dab1.post_count = "4";
block_td_uid_1_5fe7452d0dab1.found_posts = "16889";
block_td_uid_1_5fe7452d0dab1.header_color = "";
block_td_uid_1_5fe7452d0dab1.ajax_pagination_infinite_stop = "";
block_td_uid_1_5fe7452d0dab1.max_num_pages = "4223";
tdBlocksArray.push(block_td_uid_1_5fe7452d0dab1);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5fe7452d0dab1" id="td_uid_2_5fe7452d0e78b" data-td_block_id="td_uid_1_5fe7452d0dab1" data-td_filter_value="" href="https://www.elimpulso.com/category/opinion/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_5fe7452d0dab1" id="td_uid_3_5fe7452d0e7b0" data-td_block_id="td_uid_1_5fe7452d0dab1" data-td_filter_value="51759" href="https://www.elimpulso.com/category/opinion/campana-en-el-desierto/">Campana en el desierto</a><a class="mega-menu-sub-cat-td_uid_1_5fe7452d0dab1" id="td_uid_4_5fe7452d0e7d8" data-td_block_id="td_uid_1_5fe7452d0dab1" data-td_filter_value="16" href="https://www.elimpulso.com/category/opinion/cronicas-de-facundo/">Crónicas De Facundo</a><a class="mega-menu-sub-cat-td_uid_1_5fe7452d0dab1" id="td_uid_5_5fe7452d0e7fc" data-td_block_id="td_uid_1_5fe7452d0dab1" data-td_filter_value="14" href="https://www.elimpulso.com/category/opinion/retacitos/">Retacitos</a><a class="mega-menu-sub-cat-td_uid_1_5fe7452d0dab1" id="td_uid_6_5fe7452d0e81f" data-td_block_id="td_uid_1_5fe7452d0dab1" data-td_filter_value="15" href="https://www.elimpulso.com/category/opinion/rincon-de-los-miercoles/">Rincón De Los Miércoles</a><a class="mega-menu-sub-cat-td_uid_1_5fe7452d0dab1" id="td_uid_7_5fe7452d0e842" data-td_block_id="td_uid_1_5fe7452d0dab1" data-td_filter_value="51758" href="https://www.elimpulso.com/category/opinion/soliloquios-de-cafe/">Soliloquios de café</a></div></div><div id=td_uid_1_5fe7452d0dab1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/12/26/opinion-expediente-2020-6dic/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN Expediente 2020 #6Dic"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/12/sabado_261220_Leandro_Area_Mesa_de_trabajo_1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/12/sabado_261220_Leandro_Area_Mesa_de_trabajo_1-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Expediente 2020 #6Dic" data-lazy-src="//cdn.elimpulso.com/media/2020/12/sabado_261220_Leandro_Area_Mesa_de_trabajo_1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/12/sabado_261220_Leandro_Area_Mesa_de_trabajo_1-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/12/sabado_261220_Leandro_Area_Mesa_de_trabajo_1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/12/sabado_261220_Leandro_Area_Mesa_de_trabajo_1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Expediente 2020 #6Dic"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/12/26/opinion-expediente-2020-6dic/" rel="bookmark" title="#OPINIÓN Expediente 2020 #6Dic">#OPINIÓN Expediente 2020 #6Dic</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/12/26/opinion-el-alma-y-la-calma-26dic/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN El alma y la calma #26Dic"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/12/Sabado_261220_Ramon_Guillermo_Aveledo_Mesa_de_trabajo_1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/12/Sabado_261220_Ramon_Guillermo_Aveledo_Mesa_de_trabajo_1-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN El alma y la calma #26Dic" data-lazy-src="//cdn.elimpulso.com/media/2020/12/Sabado_261220_Ramon_Guillermo_Aveledo_Mesa_de_trabajo_1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/12/Sabado_261220_Ramon_Guillermo_Aveledo_Mesa_de_trabajo_1-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/12/Sabado_261220_Ramon_Guillermo_Aveledo_Mesa_de_trabajo_1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/12/Sabado_261220_Ramon_Guillermo_Aveledo_Mesa_de_trabajo_1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN El alma y la calma #26Dic"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/12/26/opinion-el-alma-y-la-calma-26dic/" rel="bookmark" title="#OPINIÓN El alma y la calma #26Dic">#OPINIÓN El alma y la calma #26Dic</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/12/26/son-titulares-sabado-26dic/" rel="bookmark" class="td-image-wrap" title="Son titulares sábado #26Dic"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/12/Titulares-2-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/12/Titulares-2-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Son titulares sábado #26Dic" data-lazy-src="//cdn.elimpulso.com/media/2020/12/Titulares-2-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/12/Titulares-2-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/12/Titulares-2-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/12/Titulares-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Son titulares sábado #26Dic"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/12/26/son-titulares-sabado-26dic/" rel="bookmark" title="Son titulares sábado #26Dic">Son titulares sábado #26Dic</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/12/25/opinion-una-historica-fotografia-de-un-agujero-negro-25dic/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN Una histórica fotografía de un agujero negro #25Dic"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/12/Viernes_251220_Freddy_Torrealba-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/12/Viernes_251220_Freddy_Torrealba-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Una histórica fotografía de un agujero negro #25Dic" data-lazy-src="//cdn.elimpulso.com/media/2020/12/Viernes_251220_Freddy_Torrealba-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/12/Viernes_251220_Freddy_Torrealba-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/12/Viernes_251220_Freddy_Torrealba-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/12/Viernes_251220_Freddy_Torrealba-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Una histórica fotografía de un agujero negro #25Dic"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/12/25/opinion-una-historica-fotografia-de-un-agujero-negro-25dic/" rel="bookmark" title="#OPINIÓN Una histórica fotografía de un agujero negro #25Dic">#OPINIÓN Una histórica fotografía de un agujero negro #25Dic</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5fe7452d0dab1" data-td_block_id="td_uid_1_5fe7452d0dab1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5fe7452d0dab1" data-td_block_id="td_uid_1_5fe7452d0dab1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-142"><a href="https://www.elimpulso.com/category/noticias/regionales/">Regionales</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5fe7452d1a597_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5fe7452d1a597"><script>var block_td_uid_8_5fe7452d1a597 = new tdBlock();
block_td_uid_8_5fe7452d1a597.id = "td_uid_8_5fe7452d1a597";
block_td_uid_8_5fe7452d1a597.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5fe7452d1a597_rand","tdc_css_class":"td_uid_8_5fe7452d1a597_rand","tdc_css_class_style":"td_uid_8_5fe7452d1a597_rand_style"}';
block_td_uid_8_5fe7452d1a597.td_column_number = "3";
block_td_uid_8_5fe7452d1a597.block_type = "td_block_mega_menu";
block_td_uid_8_5fe7452d1a597.post_count = "5";
block_td_uid_8_5fe7452d1a597.found_posts = "32204";
block_td_uid_8_5fe7452d1a597.header_color = "";
block_td_uid_8_5fe7452d1a597.ajax_pagination_infinite_stop = "";
block_td_uid_8_5fe7452d1a597.max_num_pages = "6441";
tdBlocksArray.push(block_td_uid_8_5fe7452d1a597);</script><div id=td_uid_8_5fe7452d1a597 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/12/25/un-nino-y-una-nina-nacieron-en-noche-buena-en-lara/" rel="bookmark" class="td-image-wrap" title="Un niño y una niña nacieron en noche buena en Lara"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/12/IMG-20201225-WA0078-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/12/IMG-20201225-WA0078-1-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Un niño y una niña nacieron en noche buena en Lara" data-lazy-src="//cdn.elimpulso.com/media/2020/12/IMG-20201225-WA0078-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/12/IMG-20201225-WA0078-1-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/12/IMG-20201225-WA0078-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/12/IMG-20201225-WA0078-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Un niño y una niña nacieron en noche buena en Lara"/></noscript></a></div> <a href="https://www.elimpulso.com/category/no-home/" class="td-post-category">No Home</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/12/25/un-nino-y-una-nina-nacieron-en-noche-buena-en-lara/" rel="bookmark" title="Un niño y una niña nacieron en noche buena en Lara">Un niño y una niña nacieron en noche buena en Lara</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/12/25/pasar-24-de-diciembre-en-colas-por-gasolina-algunos-barquisimetanos-no-tuvieron-opcion-25dic/" rel="bookmark" class="td-image-wrap" title="¿24 de diciembre en colas por gasolina? Algunos barquisimetanos no tuvieron opción #25Dic"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/12/gasolina-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/12/gasolina-1-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="¿24 de diciembre en colas por gasolina? Algunos barquisimetanos no tuvieron opción #25Dic" data-lazy-src="//cdn.elimpulso.com/media/2020/12/gasolina-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/12/gasolina-1-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/12/gasolina-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/12/gasolina-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="¿24 de diciembre en colas por gasolina? Algunos barquisimetanos no tuvieron opción #25Dic"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/12/25/pasar-24-de-diciembre-en-colas-por-gasolina-algunos-barquisimetanos-no-tuvieron-opcion-25dic/" rel="bookmark" title="¿24 de diciembre en colas por gasolina? Algunos barquisimetanos no tuvieron opción #25Dic">¿24 de diciembre en colas por gasolina? Algunos barquisimetanos no tuvieron&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/12/25/instalan-dos-transformadores-en-sector-la-canada-del-municipio-iribarren/" rel="bookmark" class="td-image-wrap" title="Instalan dos transformadores en sector La Cañada del municipio Iribarren"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/12/ft_1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/12/ft_1-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Instalan dos transformadores en sector La Cañada del municipio Iribarren" data-lazy-src="//cdn.elimpulso.com/media/2020/12/ft_1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/12/ft_1-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/12/ft_1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/12/ft_1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Instalan dos transformadores en sector La Cañada del municipio Iribarren"/></noscript></a></div> <a href="https://www.elimpulso.com/category/no-home/" class="td-post-category">No Home</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/12/25/instalan-dos-transformadores-en-sector-la-canada-del-municipio-iribarren/" rel="bookmark" title="Instalan dos transformadores en sector La Cañada del municipio Iribarren">Instalan dos transformadores en sector La Cañada del municipio Iribarren</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/12/25/aprobados-recursos-para-ejecutar-44-proyectos-en-lara/" rel="bookmark" class="td-image-wrap" title="Aprobados recursos para ejecutar 44 proyectos en Lara"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/12/1608751659364_231220Alexander_Sanchez-CONCEJO_ESTADAL_DE_PLANIFICACION_40-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/12/1608751659364_231220Alexander_Sanchez-CONCEJO_ESTADAL_DE_PLANIFICACION_40-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Aprobados recursos para ejecutar 44 proyectos en Lara" data-lazy-src="//cdn.elimpulso.com/media/2020/12/1608751659364_231220Alexander_Sanchez-CONCEJO_ESTADAL_DE_PLANIFICACION_40-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/12/1608751659364_231220Alexander_Sanchez-CONCEJO_ESTADAL_DE_PLANIFICACION_40-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/12/1608751659364_231220Alexander_Sanchez-CONCEJO_ESTADAL_DE_PLANIFICACION_40-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/12/1608751659364_231220Alexander_Sanchez-CONCEJO_ESTADAL_DE_PLANIFICACION_40-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Aprobados recursos para ejecutar 44 proyectos en Lara"/></noscript></a></div> <a href="https://www.elimpulso.com/category/no-home/" class="td-post-category">No Home</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/12/25/aprobados-recursos-para-ejecutar-44-proyectos-en-lara/" rel="bookmark" title="Aprobados recursos para ejecutar 44 proyectos en Lara">Aprobados recursos para ejecutar 44 proyectos en Lara</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/12/25/jornada-numero-37-de-limpieza-desinfeccion-y-embellecimiento-se-ejecuto-en-el-mercado-mayorista/" rel="bookmark" class="td-image-wrap" title="Jornada número 37 de Limpieza, Desinfección y Embellecimiento se ejecutó en el Mercado Mayorista"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/12/231220-foto_alexander_sanchez-Sanitisacion_Mercado_Mayorista_MERCABAR_11-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/12/231220-foto_alexander_sanchez-Sanitisacion_Mercado_Mayorista_MERCABAR_11-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Jornada número 37 de Limpieza, Desinfección y Embellecimiento se ejecutó en el Mercado Mayorista" data-lazy-src="//cdn.elimpulso.com/media/2020/12/231220-foto_alexander_sanchez-Sanitisacion_Mercado_Mayorista_MERCABAR_11-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/12/231220-foto_alexander_sanchez-Sanitisacion_Mercado_Mayorista_MERCABAR_11-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/12/231220-foto_alexander_sanchez-Sanitisacion_Mercado_Mayorista_MERCABAR_11-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/12/231220-foto_alexander_sanchez-Sanitisacion_Mercado_Mayorista_MERCABAR_11-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Jornada número 37 de Limpieza, Desinfección y Embellecimiento se ejecutó en el Mercado Mayorista"/></noscript></a></div> <a href="https://www.elimpulso.com/category/no-home/" class="td-post-category">No Home</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/12/25/jornada-numero-37-de-limpieza-desinfeccion-y-embellecimiento-se-ejecuto-en-el-mercado-mayorista/" rel="bookmark" title="Jornada número 37 de Limpieza, Desinfección y Embellecimiento se ejecutó en el Mercado Mayorista">Jornada número 37 de Limpieza, Desinfección y Embellecimiento se ejecutó en&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5fe7452d1a597" data-td_block_id="td_uid_8_5fe7452d1a597"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5fe7452d1a597" data-td_block_id="td_uid_8_5fe7452d1a597"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140"><a href="https://www.elimpulso.com/category/noticias/nacionales/">Nacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-139"><a href="https://www.elimpulso.com/category/noticias/internacionales/">Internacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-137"><a href="https://www.elimpulso.com/category/noticias/economia/">Economia</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5fe7452d1cfc7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_5fe7452d1cfc7"><script>var block_td_uid_9_5fe7452d1cfc7 = new tdBlock();
block_td_uid_9_5fe7452d1cfc7.id = "td_uid_9_5fe7452d1cfc7";
block_td_uid_9_5fe7452d1cfc7.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5fe7452d1cfc7_rand","tdc_css_class":"td_uid_9_5fe7452d1cfc7_rand","tdc_css_class_style":"td_uid_9_5fe7452d1cfc7_rand_style"}';
block_td_uid_9_5fe7452d1cfc7.td_column_number = "3";
block_td_uid_9_5fe7452d1cfc7.block_type = "td_block_mega_menu";
block_td_uid_9_5fe7452d1cfc7.post_count = "4";
block_td_uid_9_5fe7452d1cfc7.found_posts = "13101";
block_td_uid_9_5fe7452d1cfc7.header_color = "";
block_td_uid_9_5fe7452d1cfc7.ajax_pagination_infinite_stop = "";
block_td_uid_9_5fe7452d1cfc7.max_num_pages = "3276";
tdBlocksArray.push(block_td_uid_9_5fe7452d1cfc7);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5fe7452d1cfc7" id="td_uid_10_5fe7452d1da2d" data-td_block_id="td_uid_9_5fe7452d1cfc7" data-td_filter_value="" href="https://www.elimpulso.com/category/noticias/economia/">Todo</a><a class="mega-menu-sub-cat-td_uid_9_5fe7452d1cfc7" id="td_uid_11_5fe7452d1da5a" data-td_block_id="td_uid_9_5fe7452d1cfc7" data-td_filter_value="4033" href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/">Pulso Empresarial</a></div></div><div id=td_uid_9_5fe7452d1cfc7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/12/24/pulsoempresarial-la-sociedad-venezolana-de-cardiologia-ofrece-actualizacion-cientifica-a-mas-de-mil-medicos/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial La Sociedad Venezolana de Cardiología ofrece actualización científica a más de mil médicos"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/12/700x470-12-4-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/12/700x470-12-4-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PulsoEmpresarial La Sociedad Venezolana de Cardiología ofrece actualización científica a más de mil médicos" data-lazy-src="//cdn.elimpulso.com/media/2020/12/700x470-12-4-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/12/700x470-12-4-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/12/700x470-12-4-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/12/700x470-12-4-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PulsoEmpresarial La Sociedad Venezolana de Cardiología ofrece actualización científica a más de mil médicos"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/" class="td-post-category">Pulso Empresarial</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/12/24/pulsoempresarial-la-sociedad-venezolana-de-cardiologia-ofrece-actualizacion-cientifica-a-mas-de-mil-medicos/" rel="bookmark" title="#PulsoEmpresarial La Sociedad Venezolana de Cardiología ofrece actualización científica a más de mil médicos">#PulsoEmpresarial La Sociedad Venezolana de Cardiología ofrece actualización científica a más&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/12/24/pulsoempresarial-nestle-venezuela-advierte-de-la-falsificacion-de-productos-maggi/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Nestlé Venezuela advierte de la falsificación de productos MAGGI"><img width="218" height="146" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20146'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2017/02/0802-Nestle-El-Tocuyo.jpg 218w, https://cdn.elimpulso.com/media/2017/02/0802-Nestle-El-Tocuyo.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PulsoEmpresarial Nestlé Venezuela advierte de la falsificación de productos MAGGI" data-lazy-src="//cdn.elimpulso.com/media/2017/02/0802-Nestle-El-Tocuyo.jpg" /><noscript><img width="218" height="146" class="entry-thumb" src="//cdn.elimpulso.com/media/2017/02/0802-Nestle-El-Tocuyo.jpg" srcset="https://cdn.elimpulso.com/media/2017/02/0802-Nestle-El-Tocuyo.jpg 218w, https://cdn.elimpulso.com/media/2017/02/0802-Nestle-El-Tocuyo.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PulsoEmpresarial Nestlé Venezuela advierte de la falsificación de productos MAGGI"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/" class="td-post-category">Pulso Empresarial</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/12/24/pulsoempresarial-nestle-venezuela-advierte-de-la-falsificacion-de-productos-maggi/" rel="bookmark" title="#PulsoEmpresarial Nestlé Venezuela advierte de la falsificación de productos MAGGI">#PulsoEmpresarial Nestlé Venezuela advierte de la falsificación de productos MAGGI</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/12/23/pulsoempresarial-el-cerdo-nunca-antes-supo-mejor/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial El cerdo nunca antes supo mejor"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/12/700x470-11-4-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/12/700x470-11-4-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PulsoEmpresarial El cerdo nunca antes supo mejor" data-lazy-src="//cdn.elimpulso.com/media/2020/12/700x470-11-4-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/12/700x470-11-4-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/12/700x470-11-4-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/12/700x470-11-4-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PulsoEmpresarial El cerdo nunca antes supo mejor"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/" class="td-post-category">Pulso Empresarial</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/12/23/pulsoempresarial-el-cerdo-nunca-antes-supo-mejor/" rel="bookmark" title="#PulsoEmpresarial El cerdo nunca antes supo mejor">#PulsoEmpresarial El cerdo nunca antes supo mejor</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/12/23/pulsoempresarial-pepsi-trae-la-18a-edicion-especial-del-jonron-pepsi-para-celebrar-sus-80-anos/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Pepsi trae la 18ª edición especial del Jonrón Pepsi para celebrar sus 80 años"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/12/700x470-10-5-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/12/700x470-10-5-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PulsoEmpresarial Pepsi trae la 18ª edición especial del Jonrón Pepsi para celebrar sus 80 años" data-lazy-src="//cdn.elimpulso.com/media/2020/12/700x470-10-5-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/12/700x470-10-5-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/12/700x470-10-5-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/12/700x470-10-5-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PulsoEmpresarial Pepsi trae la 18ª edición especial del Jonrón Pepsi para celebrar sus 80 años"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/" class="td-post-category">Pulso Empresarial</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/12/23/pulsoempresarial-pepsi-trae-la-18a-edicion-especial-del-jonron-pepsi-para-celebrar-sus-80-anos/" rel="bookmark" title="#PulsoEmpresarial Pepsi trae la 18ª edición especial del Jonrón Pepsi para celebrar sus 80 años">#PulsoEmpresarial Pepsi trae la 18ª edición especial del Jonrón Pepsi para&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5fe7452d1cfc7" data-td_block_id="td_uid_9_5fe7452d1cfc7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5fe7452d1cfc7" data-td_block_id="td_uid_9_5fe7452d1cfc7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-136"><a href="https://www.elimpulso.com/category/noticias/deportes/">Deportes</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5fe7452d20534_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_12_5fe7452d20534"><script>var block_td_uid_12_5fe7452d20534 = new tdBlock();
block_td_uid_12_5fe7452d20534.id = "td_uid_12_5fe7452d20534";
block_td_uid_12_5fe7452d20534.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5fe7452d20534_rand","tdc_css_class":"td_uid_12_5fe7452d20534_rand","tdc_css_class_style":"td_uid_12_5fe7452d20534_rand_style"}';
block_td_uid_12_5fe7452d20534.td_column_number = "3";
block_td_uid_12_5fe7452d20534.block_type = "td_block_mega_menu";
block_td_uid_12_5fe7452d20534.post_count = "4";
block_td_uid_12_5fe7452d20534.found_posts = "23851";
block_td_uid_12_5fe7452d20534.header_color = "";
block_td_uid_12_5fe7452d20534.ajax_pagination_infinite_stop = "";
block_td_uid_12_5fe7452d20534.max_num_pages = "5963";
tdBlocksArray.push(block_td_uid_12_5fe7452d20534);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5fe7452d20534" id="td_uid_13_5fe7452d211ac" data-td_block_id="td_uid_12_5fe7452d20534" data-td_filter_value="" href="https://www.elimpulso.com/category/noticias/deportes/">Todo</a><a class="mega-menu-sub-cat-td_uid_12_5fe7452d20534" id="td_uid_14_5fe7452d211e4" data-td_block_id="td_uid_12_5fe7452d20534" data-td_filter_value="51263" href="https://www.elimpulso.com/category/noticias/deportes/impulsodeportivo/">Impulso Deportivo</a></div></div><div id=td_uid_12_5fe7452d20534 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/12/25/milan-gano-de-forma-agonica-y-termino-el-ano-en-la-cima-de-la-serie-a-25dic/" rel="bookmark" class="td-image-wrap" title="Milan ganó de forma agónica y terminó el año en la cima de la Serie A #25Dic"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/12/milan-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/12/milan-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Milan ganó de forma agónica y terminó el año en la cima de la Serie A #25Dic" data-lazy-src="//cdn.elimpulso.com/media/2020/12/milan-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/12/milan-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/12/milan-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/12/milan-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Milan ganó de forma agónica y terminó el año en la cima de la Serie A #25Dic"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/12/25/milan-gano-de-forma-agonica-y-termino-el-ano-en-la-cima-de-la-serie-a-25dic/" rel="bookmark" title="Milan ganó de forma agónica y terminó el año en la cima de la Serie A #25Dic">Milan ganó de forma agónica y terminó el año en la&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/12/25/messi-entregara-botella-a-cada-arquero-que-le-marco-gol-con-barcelona-dani-hernandez-recibira-una-25dic/" rel="bookmark" class="td-image-wrap" title="Messi entregará botella a cada arquero que le marcó gol con Barcelona: Dani Hernández recibirá una #25Dic"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/12/dani-hernandez-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/12/dani-hernandez-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Messi entregará botella a cada arquero que le marcó gol con Barcelona: Dani Hernández recibirá una #25Dic" data-lazy-src="//cdn.elimpulso.com/media/2020/12/dani-hernandez-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/12/dani-hernandez-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/12/dani-hernandez-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/12/dani-hernandez-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Messi entregará botella a cada arquero que le marcó gol con Barcelona: Dani Hernández recibirá una #25Dic"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/12/25/messi-entregara-botella-a-cada-arquero-que-le-marco-gol-con-barcelona-dani-hernandez-recibira-una-25dic/" rel="bookmark" title="Messi entregará botella a cada arquero que le marcó gol con Barcelona: Dani Hernández recibirá una #25Dic">Messi entregará botella a cada arquero que le marcó gol con&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/12/23/cancelado-sudamericano-sub20-previsto-en-colombia-por-covid-19-23dic/" rel="bookmark" class="td-image-wrap" title="Cancelado Sudamericano sub20 previsto en Colombia por COVID-19 #23Dic"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/01/Formato-Luis-Miguel-23-2-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/01/Formato-Luis-Miguel-23-2-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Cancelado Sudamericano sub20 previsto en Colombia por COVID-19 #23Dic" data-lazy-src="//cdn.elimpulso.com/media/2020/01/Formato-Luis-Miguel-23-2-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/01/Formato-Luis-Miguel-23-2-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/01/Formato-Luis-Miguel-23-2-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/01/Formato-Luis-Miguel-23-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Cancelado Sudamericano sub20 previsto en Colombia por COVID-19 #23Dic"/></noscript></a></div> <a href="https://www.elimpulso.com/category/coronavirus/" class="td-post-category">Coronavirus</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/12/23/cancelado-sudamericano-sub20-previsto-en-colombia-por-covid-19-23dic/" rel="bookmark" title="Cancelado Sudamericano sub20 previsto en Colombia por COVID-19 #23Dic">Cancelado Sudamericano sub20 previsto en Colombia por COVID-19 #23Dic</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/12/22/la-fifa-abrio-investigacion-contra-su-expresidente-joseph-blatter/" rel="bookmark" class="td-image-wrap" title="La FIFA abrió investigación contra su expresidente Joseph Blatter"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/12/Formato-Luis-Miguel-10-1-218x150.png 218w, https://cdn.elimpulso.com/media/2020/12/Formato-Luis-Miguel-10-1-436x300.png 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="La FIFA abrió investigación contra su expresidente Joseph Blatter" data-lazy-src="//cdn.elimpulso.com/media/2020/12/Formato-Luis-Miguel-10-1-218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/12/Formato-Luis-Miguel-10-1-218x150.png" srcset="https://cdn.elimpulso.com/media/2020/12/Formato-Luis-Miguel-10-1-218x150.png 218w, https://cdn.elimpulso.com/media/2020/12/Formato-Luis-Miguel-10-1-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="La FIFA abrió investigación contra su expresidente Joseph Blatter"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/12/22/la-fifa-abrio-investigacion-contra-su-expresidente-joseph-blatter/" rel="bookmark" title="La FIFA abrió investigación contra su expresidente Joseph Blatter">La FIFA abrió investigación contra su expresidente Joseph Blatter</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5fe7452d20534" data-td_block_id="td_uid_12_5fe7452d20534"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_5fe7452d20534" data-td_block_id="td_uid_12_5fe7452d20534"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-341697"><a href="https://www.elimpulso.com/category/noticias/actualidad/">Actualidad</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5fe7452d2528c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5fe7452d2528c"><script>var block_td_uid_15_5fe7452d2528c = new tdBlock();
block_td_uid_15_5fe7452d2528c.id = "td_uid_15_5fe7452d2528c";
block_td_uid_15_5fe7452d2528c.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_5fe7452d2528c_rand","tdc_css_class":"td_uid_15_5fe7452d2528c_rand","tdc_css_class_style":"td_uid_15_5fe7452d2528c_rand_style"}';
block_td_uid_15_5fe7452d2528c.td_column_number = "3";
block_td_uid_15_5fe7452d2528c.block_type = "td_block_mega_menu";
block_td_uid_15_5fe7452d2528c.post_count = "4";
block_td_uid_15_5fe7452d2528c.found_posts = "18837";
block_td_uid_15_5fe7452d2528c.header_color = "";
block_td_uid_15_5fe7452d2528c.ajax_pagination_infinite_stop = "";
block_td_uid_15_5fe7452d2528c.max_num_pages = "4710";
tdBlocksArray.push(block_td_uid_15_5fe7452d2528c);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5fe7452d2528c" id="td_uid_16_5fe7452d25f15" data-td_block_id="td_uid_15_5fe7452d2528c" data-td_filter_value="" href="https://www.elimpulso.com/category/noticias/actualidad/">Todo</a><a class="mega-menu-sub-cat-td_uid_15_5fe7452d2528c" id="td_uid_17_5fe7452d25f46" data-td_block_id="td_uid_15_5fe7452d2528c" data-td_filter_value="9" href="https://www.elimpulso.com/category/noticias/actualidad/cultura/">Cultura</a><a class="mega-menu-sub-cat-td_uid_15_5fe7452d2528c" id="td_uid_18_5fe7452d25f7e" data-td_block_id="td_uid_15_5fe7452d2528c" data-td_filter_value="49766" href="https://www.elimpulso.com/category/noticias/actualidad/datoimp/">DatoIMP</a><a class="mega-menu-sub-cat-td_uid_15_5fe7452d2528c" id="td_uid_19_5fe7452d25fb0" data-td_block_id="td_uid_15_5fe7452d2528c" data-td_filter_value="48255" href="https://www.elimpulso.com/category/noticias/actualidad/infografias/">Infografías</a><a class="mega-menu-sub-cat-td_uid_15_5fe7452d2528c" id="td_uid_20_5fe7452d25fe0" data-td_block_id="td_uid_15_5fe7452d2528c" data-td_filter_value="207" href="https://www.elimpulso.com/category/noticias/actualidad/tecnologia/">Tecnología</a></div></div><div id=td_uid_15_5fe7452d2528c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/12/26/el-mundo-salsero-esta-de-luto-por-la-muerte-de-tito-rojas-el-gallo-de-la-salsa-26dic/" rel="bookmark" class="td-image-wrap" title="El mundo salsero está de luto por la muerte de Tito Rojas, &#8220;El Gallo de la salsa&#8221; #26Dic"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/12/Tito-ROjas-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/12/Tito-ROjas-1-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="El mundo salsero está de luto por la muerte de Tito Rojas, &#8220;El Gallo de la salsa&#8221; #26Dic" data-lazy-src="//cdn.elimpulso.com/media/2020/12/Tito-ROjas-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/12/Tito-ROjas-1-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/12/Tito-ROjas-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/12/Tito-ROjas-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="El mundo salsero está de luto por la muerte de Tito Rojas, &#8220;El Gallo de la salsa&#8221; #26Dic"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/12/26/el-mundo-salsero-esta-de-luto-por-la-muerte-de-tito-rojas-el-gallo-de-la-salsa-26dic/" rel="bookmark" title="El mundo salsero está de luto por la muerte de Tito Rojas, &#8220;El Gallo de la salsa&#8221; #26Dic">El mundo salsero está de luto por la muerte de Tito&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/12/25/video-ninos-barquisimetanos-expresan-sus-deseos-para-venezuela-en-navidad-25dic/" rel="bookmark" class="td-image-wrap" title="#VIDEO Niños barquisimetanos expresan sus deseos para Venezuela en Navidad #25Dic"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/12/Navidad-Pixabay-08122019-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/12/Navidad-Pixabay-08122019-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#VIDEO Niños barquisimetanos expresan sus deseos para Venezuela en Navidad #25Dic" data-lazy-src="//cdn.elimpulso.com/media/2019/12/Navidad-Pixabay-08122019-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/12/Navidad-Pixabay-08122019-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/12/Navidad-Pixabay-08122019-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/12/Navidad-Pixabay-08122019-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#VIDEO Niños barquisimetanos expresan sus deseos para Venezuela en Navidad #25Dic"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/12/25/video-ninos-barquisimetanos-expresan-sus-deseos-para-venezuela-en-navidad-25dic/" rel="bookmark" title="#VIDEO Niños barquisimetanos expresan sus deseos para Venezuela en Navidad #25Dic">#VIDEO Niños barquisimetanos expresan sus deseos para Venezuela en Navidad #25Dic</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/12/25/la-rae-considera-innecesario-el-uso-del-lenguaje-inclusivo-25dic/" rel="bookmark" class="td-image-wrap" title="La RAE considera &#8220;innecesario&#8221; el uso del lenguaje inclusivo #25Dic"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/12/lenguaje-inclusivo-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/12/lenguaje-inclusivo-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="La RAE considera &#8220;innecesario&#8221; el uso del lenguaje inclusivo #25Dic" data-lazy-src="//cdn.elimpulso.com/media/2020/12/lenguaje-inclusivo-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/12/lenguaje-inclusivo-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/12/lenguaje-inclusivo-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/12/lenguaje-inclusivo-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="La RAE considera &#8220;innecesario&#8221; el uso del lenguaje inclusivo #25Dic"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/12/25/la-rae-considera-innecesario-el-uso-del-lenguaje-inclusivo-25dic/" rel="bookmark" title="La RAE considera &#8220;innecesario&#8221; el uso del lenguaje inclusivo #25Dic">La RAE considera &#8220;innecesario&#8221; el uso del lenguaje inclusivo #25Dic</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/12/24/impulsodefe-preparar-el-corazon-para-recibir-al-nino-dios-24dic/" rel="bookmark" class="td-image-wrap" title="#ImpulsoDeFe Preparar el corazón para recibir al Niño Dios #24Dic"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/12/nni-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/12/nni-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#ImpulsoDeFe Preparar el corazón para recibir al Niño Dios #24Dic" data-lazy-src="//cdn.elimpulso.com/media/2020/12/nni-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/12/nni-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/12/nni-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/12/nni-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#ImpulsoDeFe Preparar el corazón para recibir al Niño Dios #24Dic"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/12/24/impulsodefe-preparar-el-corazon-para-recibir-al-nino-dios-24dic/" rel="bookmark" title="#ImpulsoDeFe Preparar el corazón para recibir al Niño Dios #24Dic">#ImpulsoDeFe Preparar el corazón para recibir al Niño Dios #24Dic</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5fe7452d2528c" data-td_block_id="td_uid_15_5fe7452d2528c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5fe7452d2528c" data-td_block_id="td_uid_15_5fe7452d2528c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-632850"><a href="https://www.elimpulso.com/category/especiales/">Especiales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-721573"><a href="https://www.elimpulso.com/category/obituarios/">Obituarios</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="//www.elimpulso.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.elimpulso.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Destacados" class="entry-crumb" href="https://www.elimpulso.com/category/featured/">Destacados</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Muere joven venezolano arrollado en Buenos Aires, Argentina</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-882937" class="post-882937 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-internacionales tag-joven-venezolano-argentina tag-migrantes-venezolanos" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a href="https://www.elimpulso.com/category/featured/">Destacados</a></li><li class="entry-category"><a href="https://www.elimpulso.com/category/noticias/">Noticias</a></li><li class="entry-category"><a href="https://www.elimpulso.com/category/noticias/internacionales/">Internacionales</a></li></ul><header class="td-post-title"><h1 class="entry-title">Muere joven venezolano arrollado en Buenos Aires, Argentina</h1><div class="td-module-meta-info"> <span class="creditos_autor">Brian Vidal | </span> <span class="creditos creditos_fotografia"> Foto: Archivo IMP | </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-26T09:17:13+00:00">26 diciembre, 2020</time></span></div></header></div><div class="addthis_jumbo_share"></div><div class="addthis_responsive_sharing"></div><div class="td-post-content"><div class="td-post-featured-image"><a href="https://cdn.elimpulso.com/media/2020/12/Arrollado-Argentina.jpg" data-caption=""><img width="696" height="467" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20467'%3E%3C/svg%3E" alt="" title="Arrollado Argentina" data-lazy-src="//cdn.elimpulso.com/media/2020/12/Arrollado-Argentina-696x467.jpg" /><noscript><img width="696" height="467" class="entry-thumb td-modal-image" src="//cdn.elimpulso.com/media/2020/12/Arrollado-Argentina-696x467.jpg" alt="" title="Arrollado Argentina"/></noscript></a></div><p>Una unidad de transporte público en Buenos Aires, arrolló a un venezolano de 23 años de edad, quien era oriundo del estado Falcón y que perdió la vida de forma trágica este jueves, día de Noche Buena.</p><p>Como Krysna Gandy García fue identificado el joven quien residía en la capital argentina desde el año 2018, luego de migrar dejando su natal Punto Fijo.</p><p>El joven vivía en el sector Antonio José de Sucre del municipio Carirubana, previo a su mudanza al país gaucho destino escogido para culminar sus estudios en lenguas modernas.</p><p>El joven al momento del suceso se encontraba en compañía de un familiar en la avenida 9 de julio de una zona comercial de Buenos Aires, cuando intentó cruzar la vía y fue impactado por la unidad de transporte.</p><p>El joven resistió el impacto y fue trasladado hasta un centro médico de la ciudad, donde falleció este miércoles 23 de diciembre.</p><p>El periodista venezolano radicado en Argentina, Carlos Iván Suárez informó que compañeros y amigos en la nación sudamericana están recogiendo dinero para los actos velatorios del joven Krysna Gandy García, pues no contaba con los recursos para atender una emergencia como esta.</p></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.elimpulso.com/tag/joven-venezolano-argentina/">joven venezolano argentina</a></li><li><a href="https://www.elimpulso.com/tag/migrantes-venezolanos/">Migrantes venezolanos</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe loading="lazy" frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://www.elimpulso.com/2020/12/26/muere-joven-venezolano-arrollado-en-buenos-aires-argentina/&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elimpulso.com/2020/12/26/muere-joven-venezolano-arrollado-en-buenos-aires-argentina/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></noscript></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Muere joven venezolano arrollado en Buenos Aires, Argentina %0A%0A https://www.elimpulso.com/2020/12/26/muere-joven-venezolano-arrollado-en-buenos-aires-argentina/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Muere+joven+venezolano+arrollado+en+Buenos+Aires%2C+Argentina&url=https%3A%2F%2Fwww.elimpulso.com%2F2020%2F12%2F26%2Fmuere-joven-venezolano-arrollado-en-buenos-aires-argentina%2F&via=elimpulsocom"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elimpulso.com%2F2020%2F12%2F26%2Fmuere-joven-venezolano-arrollado-en-buenos-aires-argentina%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.elimpulso.com/2020/12/26/muere-joven-venezolano-arrollado-en-buenos-aires-argentina/&text=Muere joven venezolano arrollado en Buenos Aires, Argentina"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elimpulso.com/2020/12/26/muere-joven-venezolano-arrollado-en-buenos-aires-argentina/&amp;media=https://cdn.elimpulso.com/media/2020/12/Arrollado-Argentina.jpg&description=Muere+joven+venezolano+arrollado+en+Buenos+Aires%2C+Argentina"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.elimpulso.com/2020/12/26/muere-joven-venezolano-arrollado-en-buenos-aires-argentina/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.elimpulso.com/author/bvidal/">Brian Vidal</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Brian Vidal"></span><meta itemprop="datePublished" content="2020-12-26T09:17:13+00:00"><meta itemprop="dateModified" content="2020-12-26T09:17:19-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elimpulso.com/2020/12/26/muere-joven-venezolano-arrollado-en-buenos-aires-argentina/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.elimpulso.com/media/2018/12/logo-el-impulso.png"></span><meta itemprop="name" content="El Impulso"></span><meta itemprop="headline " content="Muere joven venezolano arrollado en Buenos Aires, Argentina"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.elimpulso.com/media/2020/12/Arrollado-Argentina.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="470"></span></footer></article><h6 style="color:#CCC;font-size:12px;">PUBLICIDAD</h6><h3 class="fb_comments_title">Comentarios</h3><div class="fb-comments" data-href="https://www.elimpulso.com/2020/12/26/muere-joven-venezolano-arrollado-en-buenos-aires-argentina/" data-numposts="3" data-width="696" data-colorscheme="light"></div> <script>var block_td_uid_21_5fe7452d31fa2 = new tdBlock();
block_td_uid_21_5fe7452d31fa2.id = "td_uid_21_5fe7452d31fa2";
block_td_uid_21_5fe7452d31fa2.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_21_5fe7452d31fa2_rand","td_column_number":3,"live_filter_cur_post_id":882937,"live_filter_cur_post_author":"35","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_5fe7452d31fa2_rand","tdc_css_class_style":"td_uid_21_5fe7452d31fa2_rand_style"}';
block_td_uid_21_5fe7452d31fa2.td_column_number = "3";
block_td_uid_21_5fe7452d31fa2.block_type = "td_block_related_posts";
block_td_uid_21_5fe7452d31fa2.post_count = "6";
block_td_uid_21_5fe7452d31fa2.found_posts = "38603";
block_td_uid_21_5fe7452d31fa2.header_color = "";
block_td_uid_21_5fe7452d31fa2.ajax_pagination_infinite_stop = "";
block_td_uid_21_5fe7452d31fa2.max_num_pages = "6434";
tdBlocksArray.push(block_td_uid_21_5fe7452d31fa2);</script><div class="td_block_wrap td_block_related_posts td_uid_21_5fe7452d31fa2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"><h4 class="td-related-title"><a id="td_uid_22_5fe7452d5e8ef" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_21_5fe7452d31fa2" href="#">Artículos relacionados</a></h4><div id=td_uid_21_5fe7452d31fa2 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/12/26/ovsp-682-de-usuarios-a-nivel-nacional-reporta-fallas-diarias-en-telefonia-celular/" rel="bookmark" class="td-image-wrap" title="OVSP: 68,2% de usuarios a nivel nacional reporta fallas diarias en telefonía celular"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/12/Fallas-internet-celular-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/12/Fallas-internet-celular-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="OVSP: 68,2% de usuarios a nivel nacional reporta fallas diarias en telefonía celular" data-lazy-src="//cdn.elimpulso.com/media/2020/12/Fallas-internet-celular-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/12/Fallas-internet-celular-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/12/Fallas-internet-celular-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/12/Fallas-internet-celular-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="OVSP: 68,2% de usuarios a nivel nacional reporta fallas diarias en telefonía celular"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/12/26/ovsp-682-de-usuarios-a-nivel-nacional-reporta-fallas-diarias-en-telefonia-celular/" rel="bookmark" title="OVSP: 68,2% de usuarios a nivel nacional reporta fallas diarias en telefonía celular">OVSP: 68,2% de usuarios a nivel nacional reporta fallas diarias en telefonía celular</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/12/26/venezuela-llego-1-010-muertos-por-covid-19-y-111-603-casos-nuevos/" rel="bookmark" class="td-image-wrap" title="Venezuela llegó 1.010 muertos por COVID-19 y 111.603 casos nuevos"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/11/Formato-Luis-Miguel-8-218x150.png 218w, https://cdn.elimpulso.com/media/2020/11/Formato-Luis-Miguel-8-436x300.png 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Venezuela llegó 1.010 muertos por COVID-19 y 111.603 casos nuevos" data-lazy-src="//cdn.elimpulso.com/media/2020/11/Formato-Luis-Miguel-8-218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/11/Formato-Luis-Miguel-8-218x150.png" srcset="https://cdn.elimpulso.com/media/2020/11/Formato-Luis-Miguel-8-218x150.png 218w, https://cdn.elimpulso.com/media/2020/11/Formato-Luis-Miguel-8-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Venezuela llegó 1.010 muertos por COVID-19 y 111.603 casos nuevos"/></noscript></a></div> <a href="https://www.elimpulso.com/category/coronavirus/" class="td-post-category">Coronavirus</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/12/26/venezuela-llego-1-010-muertos-por-covid-19-y-111-603-casos-nuevos/" rel="bookmark" title="Venezuela llegó 1.010 muertos por COVID-19 y 111.603 casos nuevos">Venezuela llegó 1.010 muertos por COVID-19 y 111.603 casos nuevos</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/12/25/regimen-de-maduro-concluye-que-naufragio-de-guiria-se-debio-a-sobrecarga-25dic/" rel="bookmark" class="td-image-wrap" title="Régimen de Maduro concluye que naufragio de Güiria se debio a sobrecarga #25Dic"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/12/Guiria-1512-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/12/Guiria-1512-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Régimen de Maduro concluye que naufragio de Güiria se debio a sobrecarga #25Dic" data-lazy-src="//cdn.elimpulso.com/media/2020/12/Guiria-1512-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/12/Guiria-1512-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/12/Guiria-1512-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/12/Guiria-1512-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Régimen de Maduro concluye que naufragio de Güiria se debio a sobrecarga #25Dic"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/12/25/regimen-de-maduro-concluye-que-naufragio-de-guiria-se-debio-a-sobrecarga-25dic/" rel="bookmark" title="Régimen de Maduro concluye que naufragio de Güiria se debio a sobrecarga #25Dic">Régimen de Maduro concluye que naufragio de Güiria se debio a sobrecarga #25Dic</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/12/25/julio-castro-se-estan-buscando-opciones-para-obtener-una-vacuna-contra-la-covid-19-para-venezuela-25dic/" rel="bookmark" class="td-image-wrap" title="Julio Castro: Se están buscando opciones para obtener una vacuna contra la COVID-19 para Venezuela #25Dic"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/12/Formato-Luis-Miguel-19-218x150.png 218w, https://cdn.elimpulso.com/media/2020/12/Formato-Luis-Miguel-19-436x300.png 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Julio Castro: Se están buscando opciones para obtener una vacuna contra la COVID-19 para Venezuela #25Dic" data-lazy-src="//cdn.elimpulso.com/media/2020/12/Formato-Luis-Miguel-19-218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/12/Formato-Luis-Miguel-19-218x150.png" srcset="https://cdn.elimpulso.com/media/2020/12/Formato-Luis-Miguel-19-218x150.png 218w, https://cdn.elimpulso.com/media/2020/12/Formato-Luis-Miguel-19-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Julio Castro: Se están buscando opciones para obtener una vacuna contra la COVID-19 para Venezuela #25Dic"/></noscript></a></div> <a href="https://www.elimpulso.com/category/coronavirus/" class="td-post-category">Coronavirus</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/12/25/julio-castro-se-estan-buscando-opciones-para-obtener-una-vacuna-contra-la-covid-19-para-venezuela-25dic/" rel="bookmark" title="Julio Castro: Se están buscando opciones para obtener una vacuna contra la COVID-19 para Venezuela #25Dic">Julio Castro: Se están buscando opciones para obtener una vacuna contra la COVID-19 para Venezuela #25Dic</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/12/25/pasar-24-de-diciembre-en-colas-por-gasolina-algunos-barquisimetanos-no-tuvieron-opcion-25dic/" rel="bookmark" class="td-image-wrap" title="¿24 de diciembre en colas por gasolina? Algunos barquisimetanos no tuvieron opción #25Dic"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/12/gasolina-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/12/gasolina-1-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="¿24 de diciembre en colas por gasolina? Algunos barquisimetanos no tuvieron opción #25Dic" data-lazy-src="//cdn.elimpulso.com/media/2020/12/gasolina-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/12/gasolina-1-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/12/gasolina-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/12/gasolina-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="¿24 de diciembre en colas por gasolina? Algunos barquisimetanos no tuvieron opción #25Dic"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/12/25/pasar-24-de-diciembre-en-colas-por-gasolina-algunos-barquisimetanos-no-tuvieron-opcion-25dic/" rel="bookmark" title="¿24 de diciembre en colas por gasolina? Algunos barquisimetanos no tuvieron opción #25Dic">¿24 de diciembre en colas por gasolina? Algunos barquisimetanos no tuvieron opción #25Dic</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/12/25/explosion-sacude-centro-de-nashville-y-deja-3-heridos-25dic/" rel="bookmark" class="td-image-wrap" title="Explosión sacude centro de Nashville y deja 3 heridos #25Dic"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/12/800-218x150.jpeg 218w, https://cdn.elimpulso.com/media/2020/12/800-436x300.jpeg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Explosión sacude centro de Nashville y deja 3 heridos #25Dic" data-lazy-src="//cdn.elimpulso.com/media/2020/12/800-218x150.jpeg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/12/800-218x150.jpeg" srcset="https://cdn.elimpulso.com/media/2020/12/800-218x150.jpeg 218w, https://cdn.elimpulso.com/media/2020/12/800-436x300.jpeg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Explosión sacude centro de Nashville y deja 3 heridos #25Dic"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/internacionales/" class="td-post-category">Internacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/12/25/explosion-sacude-centro-de-nashville-y-deja-3-heridos-25dic/" rel="bookmark" title="Explosión sacude centro de Nashville y deja 3 heridos #25Dic">Explosión sacude centro de Nashville y deja 3 heridos #25Dic</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5fe7452d31fa2" data-td_block_id="td_uid_21_5fe7452d31fa2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_21_5fe7452d31fa2" data-td_block_id="td_uid_21_5fe7452d31fa2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div id="taboola-below-article-thumbnails"></div> <h3 class="fb_comments_title">Comentarios</h3><p class="fb_comments"><fb:comments-count href=https://www.elimpulso.com/2020/12/26/muere-joven-venezolano-arrollado-en-buenos-aires-argentina/></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="https://www.elimpulso.com/2020/12/26/muere-joven-venezolano-arrollado-en-buenos-aires-argentina/" data-numposts="15" data-width="100%" data-colorscheme="light"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_19 td_block_widget td_uid_23_5fe7452d61106_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_23_5fe7452d61106"><script>var block_td_uid_23_5fe7452d61106 = new tdBlock();
block_td_uid_23_5fe7452d61106.id = "td_uid_23_5fe7452d61106";
block_td_uid_23_5fe7452d61106.atts = '{"custom_title":"Pulso Empresarial","custom_url":"\/noticias\/economia\/pulso-empresarial","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx1_tl":"","mx2_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"4033","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","widget_logic":"","class":"td_block_widget td_uid_23_5fe7452d61106_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_23_5fe7452d61106_rand","tdc_css_class_style":"td_uid_23_5fe7452d61106_rand_style"}';
block_td_uid_23_5fe7452d61106.td_column_number = "1";
block_td_uid_23_5fe7452d61106.block_type = "td_block_19";
block_td_uid_23_5fe7452d61106.post_count = "5";
block_td_uid_23_5fe7452d61106.found_posts = "1659";
block_td_uid_23_5fe7452d61106.header_color = "#";
block_td_uid_23_5fe7452d61106.ajax_pagination_infinite_stop = "";
block_td_uid_23_5fe7452d61106.max_num_pages = "332";
tdBlocksArray.push(block_td_uid_23_5fe7452d61106);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="/noticias/economia/pulso-empresarial" class="td-pulldown-size">Pulso Empresarial</a></h4></div><div id=td_uid_23_5fe7452d61106 class="td_block_inner td-column-1"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/12/24/pulsoempresarial-la-sociedad-venezolana-de-cardiologia-ofrece-actualizacion-cientifica-a-mas-de-mil-medicos/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial La Sociedad Venezolana de Cardiología ofrece actualización científica a más de mil médicos"><img width="356" height="220" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20356%20220'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/12/700x470-12-4-356x220.jpg 356w, https://cdn.elimpulso.com/media/2020/12/700x470-12-4-700x440.jpg 712w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 712px, (min-resolution: 192dpi) 712px, 356px" alt="" title="#PulsoEmpresarial La Sociedad Venezolana de Cardiología ofrece actualización científica a más de mil médicos" data-lazy-src="//cdn.elimpulso.com/media/2020/12/700x470-12-4-356x220.jpg" /><noscript><img width="356" height="220" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/12/700x470-12-4-356x220.jpg" srcset="https://cdn.elimpulso.com/media/2020/12/700x470-12-4-356x220.jpg 356w, https://cdn.elimpulso.com/media/2020/12/700x470-12-4-700x440.jpg 712w" sizes="(-webkit-min-device-pixel-ratio: 2) 712px, (min-resolution: 192dpi) 712px, 356px" alt="" title="#PulsoEmpresarial La Sociedad Venezolana de Cardiología ofrece actualización científica a más de mil médicos"/></noscript></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/12/24/pulsoempresarial-la-sociedad-venezolana-de-cardiologia-ofrece-actualizacion-cientifica-a-mas-de-mil-medicos/" rel="bookmark" title="#PulsoEmpresarial La Sociedad Venezolana de Cardiología ofrece actualización científica a más de mil médicos">#PulsoEmpresarial La Sociedad Venezolana de Cardiología ofrece actualización científica a más de mil médicos</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-24T14:38:00+00:00">24 diciembre, 2020</time></span> </span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/12/24/pulsoempresarial-nestle-venezuela-advierte-de-la-falsificacion-de-productos-maggi/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Nestlé Venezuela advierte de la falsificación de productos MAGGI"><img width="80" height="54" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2054'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2017/02/0802-Nestle-El-Tocuyo.jpg 80w, https://cdn.elimpulso.com/media/2017/02/0802-Nestle-El-Tocuyo.jpg 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Nestlé Venezuela advierte de la falsificación de productos MAGGI" data-lazy-src="//cdn.elimpulso.com/media/2017/02/0802-Nestle-El-Tocuyo.jpg" /><noscript><img width="80" height="54" class="entry-thumb" src="//cdn.elimpulso.com/media/2017/02/0802-Nestle-El-Tocuyo.jpg" srcset="https://cdn.elimpulso.com/media/2017/02/0802-Nestle-El-Tocuyo.jpg 80w, https://cdn.elimpulso.com/media/2017/02/0802-Nestle-El-Tocuyo.jpg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Nestlé Venezuela advierte de la falsificación de productos MAGGI"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/12/24/pulsoempresarial-nestle-venezuela-advierte-de-la-falsificacion-de-productos-maggi/" rel="bookmark" title="#PulsoEmpresarial Nestlé Venezuela advierte de la falsificación de productos MAGGI">#PulsoEmpresarial Nestlé Venezuela advierte de la falsificación de productos MAGGI</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-24T11:19:00+00:00">24 diciembre, 2020</time></span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/12/23/pulsoempresarial-el-cerdo-nunca-antes-supo-mejor/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial El cerdo nunca antes supo mejor"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/12/700x470-11-4-80x60.jpg 80w, https://cdn.elimpulso.com/media/2020/12/700x470-11-4-160x120.jpg 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial El cerdo nunca antes supo mejor" data-lazy-src="//cdn.elimpulso.com/media/2020/12/700x470-11-4-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/12/700x470-11-4-80x60.jpg" srcset="https://cdn.elimpulso.com/media/2020/12/700x470-11-4-80x60.jpg 80w, https://cdn.elimpulso.com/media/2020/12/700x470-11-4-160x120.jpg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial El cerdo nunca antes supo mejor"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/12/23/pulsoempresarial-el-cerdo-nunca-antes-supo-mejor/" rel="bookmark" title="#PulsoEmpresarial El cerdo nunca antes supo mejor">#PulsoEmpresarial El cerdo nunca antes supo mejor</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-23T14:33:00+00:00">23 diciembre, 2020</time></span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/12/23/pulsoempresarial-pepsi-trae-la-18a-edicion-especial-del-jonron-pepsi-para-celebrar-sus-80-anos/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Pepsi trae la 18ª edición especial del Jonrón Pepsi para celebrar sus 80 años"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/12/700x470-10-5-80x60.jpg 80w, https://cdn.elimpulso.com/media/2020/12/700x470-10-5-160x120.jpg 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Pepsi trae la 18ª edición especial del Jonrón Pepsi para celebrar sus 80 años" data-lazy-src="//cdn.elimpulso.com/media/2020/12/700x470-10-5-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/12/700x470-10-5-80x60.jpg" srcset="https://cdn.elimpulso.com/media/2020/12/700x470-10-5-80x60.jpg 80w, https://cdn.elimpulso.com/media/2020/12/700x470-10-5-160x120.jpg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Pepsi trae la 18ª edición especial del Jonrón Pepsi para celebrar sus 80 años"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/12/23/pulsoempresarial-pepsi-trae-la-18a-edicion-especial-del-jonron-pepsi-para-celebrar-sus-80-anos/" rel="bookmark" title="#PulsoEmpresarial Pepsi trae la 18ª edición especial del Jonrón Pepsi para celebrar sus 80 años">#PulsoEmpresarial Pepsi trae la 18ª edición especial del Jonrón Pepsi para celebrar sus 80 años</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-23T10:16:00+00:00">23 diciembre, 2020</time></span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/12/22/pulsoempresarial-polar-pilsen-comienza-la-celebracion-de-sus-80-anos-con-un-calendario-memorable/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Polar Pilsen comienza la celebración de sus 80 años con un calendario memorable"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/12/700x470-9-4-80x60.jpg 80w, https://cdn.elimpulso.com/media/2020/12/700x470-9-4-160x120.jpg 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Polar Pilsen comienza la celebración de sus 80 años con un calendario memorable" data-lazy-src="//cdn.elimpulso.com/media/2020/12/700x470-9-4-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/12/700x470-9-4-80x60.jpg" srcset="https://cdn.elimpulso.com/media/2020/12/700x470-9-4-80x60.jpg 80w, https://cdn.elimpulso.com/media/2020/12/700x470-9-4-160x120.jpg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Polar Pilsen comienza la celebración de sus 80 años con un calendario memorable"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/12/22/pulsoempresarial-polar-pilsen-comienza-la-celebracion-de-sus-80-anos-con-un-calendario-memorable/" rel="bookmark" title="#PulsoEmpresarial Polar Pilsen comienza la celebración de sus 80 años con un calendario memorable">#PulsoEmpresarial Polar Pilsen comienza la celebración de sus 80 años con un calendario memorable</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-22T16:03:00+00:00">22 diciembre, 2020</time></span></div></div></div></div></div></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-4 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.elimpulso.com/"><img class="td-retina-data" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%200'%3E%3C/svg%3E" data-retina="https://cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" alt="El Impulso" title="El Impulso" width="140" data-lazy-src="//cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" /><noscript><img class="td-retina-data" src="//cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" data-retina="https://cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" alt="El Impulso" title="El Impulso" width="140" /></noscript></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://tienda.elimpulso.com" title="Behance"> <i class="td-icon-font td-icon-behance"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/elimpulso" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-pie-de-pagina-container"><ul id="menu-pie-de-pagina" class="td-subfooter-menu"><li id="menu-item-16930" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-normal-menu menu-item-16930"><a href="https://www.elimpulso.com/category/noticias/">Noticias</a></li><li id="menu-item-858458" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-858458"><a href="https://www.elimpulso.com/politicas-de-privacidad/">Politicas de Privacidad</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; 2018 IMP Barquisimeto - Venezuela - Todos los derechos reservados</div></div></div></div></div> <style type="text/css" media="screen">.td_block_22 .td-column-1 .td-module-image{height:auto}#ad_pos_noticia_del_dia{margin-left:-.7em}.wpb_text_column.wpb_content_element{margin-bottom:0}#text-15{margin-bottom:15px}.wpb_revslider_element.wpb_content_element{margin-bottom:0}.td-full-layout .td-header-style-3 .td-header-main-menu{padding-left:0px!important}.taboolapre{font-family:'Roboto';padding:.2em;border-bottom:4px solid #ffcd2c;font-size:larger;line-height:1em;width:100%;float:left}.trc_rbox_header_span{visibility:hidden}.widget_text{margin-bottom:0}.widget_custom_html{margin-bottom:5px}@media (min-width:1141px){.home .td_block_3 .entry-title{margin-top:0;font-size:20px;font-weight:700}.td-menu-background:before{background:none;width:0}}@media (min-width:1019px) and (max-width:1140px){.td-menu-mob-open-menu #td-mobile-nav{height:none;overflow:scroll}}@media (min-width:768px) and (max-width:1018px){.td-menu-mob-open-menu #td-mobile-nav{height:none;overflow:scroll}}@media (max-width:767px){.td-header-logo img{display:none;visibility:hidden}.td-menu-mob-open-menu #td-mobile-nav{height:none;overflow:scroll}.vc_general.vc_btn3.vc_btn3-size-md.vc_btn3-shape-rounded.vc_btn3-style-modern.vc_btn3-color-black{margin-top:2em}}</style> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-586JCR2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="//www.elimpulso.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script> <script>const wprRemoveCPCSS = () => { if( document.querySelector("link[data-rocket-async='style'][rel='preload']") ){ setTimeout(wprRemoveCPCSS, 200); }else{ $elem = document.getElementById( "rocket-critical-css" );if ( $elem ) {$elem.remove();} } }; if ( window.addEventListener ) { window.addEventListener( "load", wprRemoveCPCSS ); } else if ( window.attachEvent ) { window.attachEvent( "onload", wprRemoveCPCSS ); }</script><script src="//www.elimpulso.com/wp-content/cache/min/1/a573ae377786bec4be87aa74a4234117.js" data-minify="1" defer></script><script type="text/javascript">window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
	
			!function (e, f, u, i) {
	
				if (!document.getElementById(i)){
					e.async = 1;
					e.src = u;
					e.id = i;
					f.parentNode.insertBefore(e, f);
				}
			}
			
			(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/mingoagency-elimpulso/loader.js',
			'tb_loader_script');
			
			if(window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }</script><script type="text/javascript">window._taboola = window._taboola || [];
		_taboola.push({
			mode: 'thumbnails-ab',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
		});</script><noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto%20Condensed%3A300%2C400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen%20Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;display=swap" /><link rel="stylesheet" href="//www.elimpulso.com/wp-content/cache/min/1/4f23da8d2386c366d0048e2a58e95d4a.css" data-minify="1" /></noscript></body></html>
