<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<title>Pizarro: FAO Américas inició proyecto para paliar inseguridad alimentaria en Venezuela #3Abr - El Impulso</title><style id="rocket-critical-css">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</style><link rel="preload" href="//fonts.googleapis.com/css?family=Roboto%20Condensed%3A300%2C400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen%20Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" /><link rel="preload" href="//www.elimpulso.com/wp-content/cache/min/1/f2163114e8b655fd727cdbe4f9220bb7.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="_mg-domain-verification" content="482f58254248905101c769a9c783bac2" />
<link rel="pingback" href="//www.elimpulso.com/xmlrpc.php" />
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-564e0ba8fa5031ff" async="async"></script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://cdn.elimpulso.com/media/2021/02/Katherine-1-6.png" /><link rel="icon" type="image/png" href="//cdn.elimpulso.com/images/imp-favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="//cdn.elimpulso.com/media/2016/06/imp-76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="//cdn.elimpulso.com/media/2016/06/imp-120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="//cdn.elimpulso.com/media/2016/06/imp-152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="//cdn.elimpulso.com/media/2016/06/imp-114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="//cdn.elimpulso.com/media/2016/06/imp-144.png" />

<link rel="canonical" href="//www.elimpulso.com/2021/04/03/pizarro-fao-americas-inicio-proyecto-para-paliar-inseguridad-alimentaria-en-venezuela-3abr/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pizarro: FAO Américas inició proyecto para paliar inseguridad alimentaria en Venezuela #3Abr - El Impulso" />
<meta property="og:description" content="El Comisionado del Gobierno Interino para las Naciones Unidas, Miguel Pizarro, informó que FAO Américas lanzó un proyecto de asistencia agrícola de emergencia para poblaciones vulnerables en situación de inseguridad alimentaria en Venezuela." />
<meta property="og:url" content="https://www.elimpulso.com/2021/04/03/pizarro-fao-americas-inicio-proyecto-para-paliar-inseguridad-alimentaria-en-venezuela-3abr/" />
<meta property="og:site_name" content="El Impulso" />
<meta property="article:publisher" content="https://www.facebook.com/ElImpulsocom" />
<meta property="article:published_time" content="2021-04-03T16:21:09+00:00" />
<meta property="article:modified_time" content="2021-04-03T16:21:14+00:00" />
<meta property="og:image" content="https://cdn.elimpulso.com/media/2021/02/Katherine-1-6.png" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="470" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@elimpulsocom" />
<meta name="twitter:site" content="@elimpulsocom" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="Enrique Suarez">
<meta name="twitter:label2" content="Tiempo de lectura">
<meta name="twitter:data2" content="1 minuto">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.elimpulso.com/#organization","name":"El Impulso","url":"https://www.elimpulso.com/","sameAs":["https://www.facebook.com/ElImpulsocom","https://instagram.com/elimpulso/","https://www.linkedin.com/company/diario-el-impulso","https://www.youtube.com/user/elimpulsocom","https://twitter.com/elimpulsocom"],"logo":{"@type":"ImageObject","@id":"https://www.elimpulso.com/#logo","inLanguage":"es","url":"https://cdn.elimpulso.com/media/2020/11/LogoIMP-500.png","width":500,"height":500,"caption":"El Impulso"},"image":{"@id":"https://www.elimpulso.com/#logo"}},{"@type":"WebSite","@id":"https://www.elimpulso.com/#website","url":"https://www.elimpulso.com/","name":"El Impulso","description":"Noticias al instante de Venezuela y el mundo","publisher":{"@id":"https://www.elimpulso.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.elimpulso.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.elimpulso.com/2021/04/03/pizarro-fao-americas-inicio-proyecto-para-paliar-inseguridad-alimentaria-en-venezuela-3abr/#primaryimage","inLanguage":"es","url":"https://cdn.elimpulso.com/media/2021/02/Katherine-1-6.png","width":700,"height":470},{"@type":"WebPage","@id":"https://www.elimpulso.com/2021/04/03/pizarro-fao-americas-inicio-proyecto-para-paliar-inseguridad-alimentaria-en-venezuela-3abr/#webpage","url":"https://www.elimpulso.com/2021/04/03/pizarro-fao-americas-inicio-proyecto-para-paliar-inseguridad-alimentaria-en-venezuela-3abr/","name":"Pizarro: FAO Am\u00e9ricas inici\u00f3 proyecto para paliar inseguridad alimentaria en Venezuela #3Abr - El Impulso","isPartOf":{"@id":"https://www.elimpulso.com/#website"},"primaryImageOfPage":{"@id":"https://www.elimpulso.com/2021/04/03/pizarro-fao-americas-inicio-proyecto-para-paliar-inseguridad-alimentaria-en-venezuela-3abr/#primaryimage"},"datePublished":"2021-04-03T16:21:09+00:00","dateModified":"2021-04-03T16:21:14+00:00","breadcrumb":{"@id":"https://www.elimpulso.com/2021/04/03/pizarro-fao-americas-inicio-proyecto-para-paliar-inseguridad-alimentaria-en-venezuela-3abr/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.elimpulso.com/2021/04/03/pizarro-fao-americas-inicio-proyecto-para-paliar-inseguridad-alimentaria-en-venezuela-3abr/"]}]},{"@type":"BreadcrumbList","@id":"https://www.elimpulso.com/2021/04/03/pizarro-fao-americas-inicio-proyecto-para-paliar-inseguridad-alimentaria-en-venezuela-3abr/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.elimpulso.com/","url":"https://www.elimpulso.com/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.elimpulso.com/2021/04/03/pizarro-fao-americas-inicio-proyecto-para-paliar-inseguridad-alimentaria-en-venezuela-3abr/","url":"https://www.elimpulso.com/2021/04/03/pizarro-fao-americas-inicio-proyecto-para-paliar-inseguridad-alimentaria-en-venezuela-3abr/","name":"Pizarro: FAO Am\u00e9ricas inici\u00f3 proyecto para paliar inseguridad alimentaria en Venezuela #3Abr"}}]},{"@type":"Article","@id":"https://www.elimpulso.com/2021/04/03/pizarro-fao-americas-inicio-proyecto-para-paliar-inseguridad-alimentaria-en-venezuela-3abr/#article","isPartOf":{"@id":"https://www.elimpulso.com/2021/04/03/pizarro-fao-americas-inicio-proyecto-para-paliar-inseguridad-alimentaria-en-venezuela-3abr/#webpage"},"author":{"@id":"https://www.elimpulso.com/#/schema/person/036f63a479530b95e07e944d18eff0c1"},"headline":"Pizarro: FAO Am\u00e9ricas inici\u00f3 proyecto para paliar inseguridad alimentaria en Venezuela #3Abr","datePublished":"2021-04-03T16:21:09+00:00","dateModified":"2021-04-03T16:21:14+00:00","mainEntityOfPage":{"@id":"https://www.elimpulso.com/2021/04/03/pizarro-fao-americas-inicio-proyecto-para-paliar-inseguridad-alimentaria-en-venezuela-3abr/#webpage"},"publisher":{"@id":"https://www.elimpulso.com/#organization"},"image":{"@id":"https://www.elimpulso.com/2021/04/03/pizarro-fao-americas-inicio-proyecto-para-paliar-inseguridad-alimentaria-en-venezuela-3abr/#primaryimage"},"keywords":"Crisis alimentaria,Inseguridad alimentaria,miguel pizarro","articleSection":"Destacados,Nacionales","inLanguage":"es"},{"@type":"Person","@id":"https://www.elimpulso.com/#/schema/person/036f63a479530b95e07e944d18eff0c1","name":"Enrique Suarez","image":{"@type":"ImageObject","@id":"https://www.elimpulso.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/cf79139802f0f5183fe4cc443ab8de7b?s=96&d=mm&r=g","caption":"Enrique Suarez"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='//fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="El Impulso &raquo; Feed" href="//www.elimpulso.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Impulso &raquo; Feed de los comentarios" href="//www.elimpulso.com/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.elimpulso.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='//www.elimpulso.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="//www.elimpulso.com/wp-json/" /><link rel="alternate" type="application/json" href="//www.elimpulso.com/wp-json/wp/v2/posts/910849" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="//www.elimpulso.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//www.elimpulso.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='//www.elimpulso.com/?p=910849' />
<meta property="fb:app_id" content="774612952979544" /><!--[if lt IE 9]><script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="//www.elimpulso.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->

<script>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</script>

<style>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</style>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-586JCR2');</script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.elimpulso.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elimpulso.com/category/featured/",
                                "name": "Destacados"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elimpulso.com/2021/04/03/pizarro-fao-americas-inicio-proyecto-para-paliar-inseguridad-alimentaria-en-venezuela-3abr/",
                                "name": "Pizarro: FAO Américas inició proyecto para paliar inseguridad alimentaria en Venezuela #3Abr"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="//cdn.elimpulso.com/media/2018/03/avatar_IMP.png" sizes="32x32" />
<link rel="icon" href="//cdn.elimpulso.com/media/2018/03/avatar_IMP.png" sizes="192x192" />
<link rel="apple-touch-icon" href="//cdn.elimpulso.com/media/2018/03/avatar_IMP.png" />
<meta name="msapplication-TileImage" content="https://cdn.elimpulso.com/media/2018/03/avatar_IMP.png" />
<style type="text/css" id="wp-custom-css">
			body.td-animation-stack-type0 .td-animation-stack .entry-thumb, body.td-animation-stack-type0 .post img {
    opacity: 1;
}		</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body class="post-template-default single single-post postid-910849 single-format-standard pizarro-fao-americas-inicio-proyecto-para-paliar-inseguridad-alimentaria-en-venezuela-3abr global-block-template-1 wpb-js-composer js-comp-ver-5.7 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="http://tienda.elimpulso.com" title="Behance">
<i class="td-icon-font td-icon-behance"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/elimpulso" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-725452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-725452"><a href="https://www.elimpulso.com/#"><i><i class="fa fa-home"></i><span class="fontawesome-text"> </i></span></a></li>
<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-141"><a href="https://www.elimpulso.com/category/opinion/">Opinion<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/campana-en-el-desierto/">Campana en el desierto</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/cronicas-de-facundo/">Crónicas De Facundo</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/retacitos/">Retacitos</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/rincon-de-los-miercoles/">Rincón De Los Miércoles</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/soliloquios-de-cafe/">Soliloquios de café</a></li>
</ul>
</li>
<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="https://www.elimpulso.com/category/noticias/regionales/">Regionales</a></li>
<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-140"><a href="https://www.elimpulso.com/category/noticias/nacionales/">Nacionales</a></li>
<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="https://www.elimpulso.com/category/noticias/internacionales/">Internacionales</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-137"><a href="https://www.elimpulso.com/category/noticias/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/">Pulso Empresarial</a></li>
</ul>
</li>
<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-136"><a href="https://www.elimpulso.com/category/noticias/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/deportes/impulsodeportivo/">Impulso Deportivo</a></li>
</ul>
</li>
<li id="menu-item-341697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-341697"><a href="https://www.elimpulso.com/category/noticias/actualidad/">Actualidad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/ciencia_tecnologia/">Ciencia y Tecnología</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/cultura/">Cultura</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/datoimp/">DatoIMP</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/infografias/">Infografías</a></li>
</ul>
</li>
<li id="menu-item-632850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632850"><a href="https://www.elimpulso.com/category/especiales/">Especiales</a></li>
<li id="menu-item-888674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-888674"><a href="https://www.elimpulso.com/category/otros/">Otros<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/otros/carteles-y-edictos/">Carteles y edictos</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/otros/obituarios/">Obituarios</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="//www.elimpulso.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-3 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
sábado, abril 3, 2021
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="http://tienda.elimpulso.com" title="Behance">
<i class="td-icon-font td-icon-behance"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/elimpulso" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>

<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.elimpulso.com/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="El Impulso" title="El Impulso" data-lazy-src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" /><noscript><img src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" alt="El Impulso" title="El Impulso"/></noscript>
<span class="td-visual-hidden">El Impulso</span>
</a>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.elimpulso.com/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="El Impulso" title="El Impulso" data-lazy-src="//cdn.elimpulso.com/media/2020/09/elimpulsocom-140x48-1.png" /><noscript><img src="//cdn.elimpulso.com/media/2020/09/elimpulsocom-140x48-1.png" alt="El Impulso" title="El Impulso"/></noscript>
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.elimpulso.com/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="El Impulso" title="El Impulso" data-lazy-src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" /><noscript><img src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" alt="El Impulso" title="El Impulso"/></noscript>
</a>
</div>
<div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-725452"><a href="https://www.elimpulso.com/#"><i><i class="fa fa-home"></i><span class="fontawesome-text"> </i></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-141"><a href="https://www.elimpulso.com/category/opinion/">Opinion</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_6068cabd4c74d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_6068cabd4c74d"><script>var block_td_uid_1_6068cabd4c74d = new tdBlock();
block_td_uid_1_6068cabd4c74d.id = "td_uid_1_6068cabd4c74d";
block_td_uid_1_6068cabd4c74d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_6068cabd4c74d_rand","tdc_css_class":"td_uid_1_6068cabd4c74d_rand","tdc_css_class_style":"td_uid_1_6068cabd4c74d_rand_style"}';
block_td_uid_1_6068cabd4c74d.td_column_number = "3";
block_td_uid_1_6068cabd4c74d.block_type = "td_block_mega_menu";
block_td_uid_1_6068cabd4c74d.post_count = "4";
block_td_uid_1_6068cabd4c74d.found_posts = "17328";
block_td_uid_1_6068cabd4c74d.header_color = "";
block_td_uid_1_6068cabd4c74d.ajax_pagination_infinite_stop = "";
block_td_uid_1_6068cabd4c74d.max_num_pages = "4332";
tdBlocksArray.push(block_td_uid_1_6068cabd4c74d);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_6068cabd4c74d" id="td_uid_2_6068cabd4d634" data-td_block_id="td_uid_1_6068cabd4c74d" data-td_filter_value="" href="https://www.elimpulso.com/category/opinion/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_6068cabd4c74d" id="td_uid_3_6068cabd4d65d" data-td_block_id="td_uid_1_6068cabd4c74d" data-td_filter_value="51759" href="https://www.elimpulso.com/category/opinion/campana-en-el-desierto/">Campana en el desierto</a><a class="mega-menu-sub-cat-td_uid_1_6068cabd4c74d" id="td_uid_4_6068cabd4d689" data-td_block_id="td_uid_1_6068cabd4c74d" data-td_filter_value="16" href="https://www.elimpulso.com/category/opinion/cronicas-de-facundo/">Crónicas De Facundo</a><a class="mega-menu-sub-cat-td_uid_1_6068cabd4c74d" id="td_uid_5_6068cabd4d6b1" data-td_block_id="td_uid_1_6068cabd4c74d" data-td_filter_value="14" href="https://www.elimpulso.com/category/opinion/retacitos/">Retacitos</a><a class="mega-menu-sub-cat-td_uid_1_6068cabd4c74d" id="td_uid_6_6068cabd4d6d6" data-td_block_id="td_uid_1_6068cabd4c74d" data-td_filter_value="15" href="https://www.elimpulso.com/category/opinion/rincon-de-los-miercoles/">Rincón De Los Miércoles</a><a class="mega-menu-sub-cat-td_uid_1_6068cabd4c74d" id="td_uid_7_6068cabd4d6fc" data-td_block_id="td_uid_1_6068cabd4c74d" data-td_filter_value="51758" href="https://www.elimpulso.com/category/opinion/soliloquios-de-cafe/">Soliloquios de café</a></div></div><div id=td_uid_1_6068cabd4c74d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/04/03/opinion-por-la-puerta-del-sol-104-angeles-de-cuatro-patas-3abr/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN Por la puerta del sol (104): Ángeles de cuatro patas #3Abr"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/04/Sabado_030421_Amanda_Nino-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/04/Sabado_030421_Amanda_Nino-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Por la puerta del sol (104): Ángeles de cuatro patas #3Abr" data-lazy-src="//cdn.elimpulso.com/media/2021/04/Sabado_030421_Amanda_Nino-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/04/Sabado_030421_Amanda_Nino-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/04/Sabado_030421_Amanda_Nino-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/04/Sabado_030421_Amanda_Nino-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Por la puerta del sol (104): Ángeles de cuatro patas #3Abr"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/04/03/opinion-por-la-puerta-del-sol-104-angeles-de-cuatro-patas-3abr/" rel="bookmark" title="#OPINIÓN Por la puerta del sol (104): Ángeles de cuatro patas #3Abr">#OPINIÓN Por la puerta del sol (104): Ángeles de cuatro patas&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/04/03/opinion-emergencia-sanitaria-en-venezuela-3abr/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN Emergencia sanitaria en Venezuela #3Abr"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/04/Sabado_030421_Stalin_Gonzalez_Mesa_de_trabajo_1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/04/Sabado_030421_Stalin_Gonzalez_Mesa_de_trabajo_1-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Emergencia sanitaria en Venezuela #3Abr" data-lazy-src="//cdn.elimpulso.com/media/2021/04/Sabado_030421_Stalin_Gonzalez_Mesa_de_trabajo_1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/04/Sabado_030421_Stalin_Gonzalez_Mesa_de_trabajo_1-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/04/Sabado_030421_Stalin_Gonzalez_Mesa_de_trabajo_1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/04/Sabado_030421_Stalin_Gonzalez_Mesa_de_trabajo_1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Emergencia sanitaria en Venezuela #3Abr"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/04/03/opinion-emergencia-sanitaria-en-venezuela-3abr/" rel="bookmark" title="#OPINIÓN Emergencia sanitaria en Venezuela #3Abr">#OPINIÓN Emergencia sanitaria en Venezuela #3Abr</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/04/03/opinion-tizana-toxica-3abr/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN Tizana tóxica #3Abr"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/04/Sabado_030421_Ramon_Guillermo_Aveledo_Mesa_de_trabajo_1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/04/Sabado_030421_Ramon_Guillermo_Aveledo_Mesa_de_trabajo_1-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Tizana tóxica #3Abr" data-lazy-src="//cdn.elimpulso.com/media/2021/04/Sabado_030421_Ramon_Guillermo_Aveledo_Mesa_de_trabajo_1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/04/Sabado_030421_Ramon_Guillermo_Aveledo_Mesa_de_trabajo_1-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/04/Sabado_030421_Ramon_Guillermo_Aveledo_Mesa_de_trabajo_1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/04/Sabado_030421_Ramon_Guillermo_Aveledo_Mesa_de_trabajo_1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Tizana tóxica #3Abr"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a>  </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/04/03/opinion-tizana-toxica-3abr/" rel="bookmark" title="#OPINIÓN Tizana tóxica #3Abr">#OPINIÓN Tizana tóxica #3Abr</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/04/03/son-titulares-sabado-3abr/" rel="bookmark" class="td-image-wrap" title="Son Titulares sábado #3Abr"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/04/Titulares-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/04/Titulares-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Son Titulares sábado #3Abr" data-lazy-src="//cdn.elimpulso.com/media/2021/04/Titulares-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/04/Titulares-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/04/Titulares-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/04/Titulares-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Son Titulares sábado #3Abr"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/04/03/son-titulares-sabado-3abr/" rel="bookmark" title="Son Titulares sábado #3Abr">Son Titulares sábado #3Abr</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_6068cabd4c74d" data-td_block_id="td_uid_1_6068cabd4c74d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_6068cabd4c74d" data-td_block_id="td_uid_1_6068cabd4c74d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-142"><a href="https://www.elimpulso.com/category/noticias/regionales/">Regionales</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_6068cabd59c94_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_6068cabd59c94"><script>var block_td_uid_8_6068cabd59c94 = new tdBlock();
block_td_uid_8_6068cabd59c94.id = "td_uid_8_6068cabd59c94";
block_td_uid_8_6068cabd59c94.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_6068cabd59c94_rand","tdc_css_class":"td_uid_8_6068cabd59c94_rand","tdc_css_class_style":"td_uid_8_6068cabd59c94_rand_style"}';
block_td_uid_8_6068cabd59c94.td_column_number = "3";
block_td_uid_8_6068cabd59c94.block_type = "td_block_mega_menu";
block_td_uid_8_6068cabd59c94.post_count = "5";
block_td_uid_8_6068cabd59c94.found_posts = "32755";
block_td_uid_8_6068cabd59c94.header_color = "";
block_td_uid_8_6068cabd59c94.ajax_pagination_infinite_stop = "";
block_td_uid_8_6068cabd59c94.max_num_pages = "6551";
tdBlocksArray.push(block_td_uid_8_6068cabd59c94);
</script><div id=td_uid_8_6068cabd59c94 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/04/03/comunidades-del-oeste-de-barquisimeto-protestaron-ante-la-falta-de-agua-3abr/" rel="bookmark" class="td-image-wrap" title="Comunidades del oeste de Barquisimeto protestaron ante la falta de agua #3Abr"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/04/agua-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/04/agua-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Comunidades del oeste de Barquisimeto protestaron ante la falta de agua #3Abr" data-lazy-src="//cdn.elimpulso.com/media/2021/04/agua-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/04/agua-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/04/agua-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/04/agua-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Comunidades del oeste de Barquisimeto protestaron ante la falta de agua #3Abr"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/04/03/comunidades-del-oeste-de-barquisimeto-protestaron-ante-la-falta-de-agua-3abr/" rel="bookmark" title="Comunidades del oeste de Barquisimeto protestaron ante la falta de agua #3Abr">Comunidades del oeste de Barquisimeto protestaron ante la falta de agua&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/04/03/habitantes-de-brisas-del-turbio-ii-en-barquisimeto-exigen-reparacion-de-transformador-3abr/" rel="bookmark" class="td-image-wrap" title="Habitantes de Brisas del Turbio II en Barquisimeto exigen reparación de transformador #3Abr"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/03/Katherine-1-9-218x150.png 218w, https://cdn.elimpulso.com/media/2021/03/Katherine-1-9-436x300.png 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Habitantes de Brisas del Turbio II en Barquisimeto exigen reparación de transformador #3Abr" data-lazy-src="//cdn.elimpulso.com/media/2021/03/Katherine-1-9-218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/03/Katherine-1-9-218x150.png" srcset="https://cdn.elimpulso.com/media/2021/03/Katherine-1-9-218x150.png 218w, https://cdn.elimpulso.com/media/2021/03/Katherine-1-9-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Habitantes de Brisas del Turbio II en Barquisimeto exigen reparación de transformador #3Abr"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/regionales/" class="td-post-category">Regionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/04/03/habitantes-de-brisas-del-turbio-ii-en-barquisimeto-exigen-reparacion-de-transformador-3abr/" rel="bookmark" title="Habitantes de Brisas del Turbio II en Barquisimeto exigen reparación de transformador #3Abr">Habitantes de Brisas del Turbio II en Barquisimeto exigen reparación de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/04/02/fotos-cementerio-de-los-rastrojos-en-el-olvido-por-las-autoridades-municipales-de-palavecino/" rel="bookmark" class="td-image-wrap" title="#FOTOS Cementerio de Los Rastrojos en el olvido por las autoridades municipales de Palavecino"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/04/Los-Rastrojos-6-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/04/Los-Rastrojos-6-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#FOTOS Cementerio de Los Rastrojos en el olvido por las autoridades municipales de Palavecino" data-lazy-src="//cdn.elimpulso.com/media/2021/04/Los-Rastrojos-6-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/04/Los-Rastrojos-6-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/04/Los-Rastrojos-6-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/04/Los-Rastrojos-6-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#FOTOS Cementerio de Los Rastrojos en el olvido por las autoridades municipales de Palavecino"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/04/02/fotos-cementerio-de-los-rastrojos-en-el-olvido-por-las-autoridades-municipales-de-palavecino/" rel="bookmark" title="#FOTOS Cementerio de Los Rastrojos en el olvido por las autoridades municipales de Palavecino">#FOTOS Cementerio de Los Rastrojos en el olvido por las autoridades&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/04/02/denuncian-violacion-del-pdul-con-construcciones-ilegales-al-este-de-barquisimeto/" rel="bookmark" class="td-image-wrap" title="Denuncian violación del PDUL con construcciones ilegales al este de Barquisimeto"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/04/Santa-Elena-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/04/Santa-Elena-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Denuncian violación del PDUL con construcciones ilegales al este de Barquisimeto" data-lazy-src="//cdn.elimpulso.com/media/2021/04/Santa-Elena-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/04/Santa-Elena-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/04/Santa-Elena-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/04/Santa-Elena-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Denuncian violación del PDUL con construcciones ilegales al este de Barquisimeto"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/regionales/" class="td-post-category">Regionales</a> </div> 
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/04/02/denuncian-violacion-del-pdul-con-construcciones-ilegales-al-este-de-barquisimeto/" rel="bookmark" title="Denuncian violación del PDUL con construcciones ilegales al este de Barquisimeto">Denuncian violación del PDUL con construcciones ilegales al este de Barquisimeto</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/04/02/ramos-vacunan-al-95-de-medicos-cubanos-y-los-medicos-venezolanos-vacunados-no-llegan-al-1-2abr/" rel="bookmark" class="td-image-wrap" title="Ramos: Vacunan al 95% de médicos cubanos y los médicos venezolanos vacunados no llegan al 1% #2Abr"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/11/Formato-Luis-Miguel-6-218x150.png 218w, https://cdn.elimpulso.com/media/2020/11/Formato-Luis-Miguel-6-436x300.png 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Ramos: Vacunan al 95% de médicos cubanos y los médicos venezolanos vacunados no llegan al 1% #2Abr" data-lazy-src="//cdn.elimpulso.com/media/2020/11/Formato-Luis-Miguel-6-218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/11/Formato-Luis-Miguel-6-218x150.png" srcset="https://cdn.elimpulso.com/media/2020/11/Formato-Luis-Miguel-6-218x150.png 218w, https://cdn.elimpulso.com/media/2020/11/Formato-Luis-Miguel-6-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Ramos: Vacunan al 95% de médicos cubanos y los médicos venezolanos vacunados no llegan al 1% #2Abr"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/04/02/ramos-vacunan-al-95-de-medicos-cubanos-y-los-medicos-venezolanos-vacunados-no-llegan-al-1-2abr/" rel="bookmark" title="Ramos: Vacunan al 95% de médicos cubanos y los médicos venezolanos vacunados no llegan al 1% #2Abr">Ramos: Vacunan al 95% de médicos cubanos y los médicos venezolanos&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_6068cabd59c94" data-td_block_id="td_uid_8_6068cabd59c94"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_6068cabd59c94" data-td_block_id="td_uid_8_6068cabd59c94"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-140"><a href="https://www.elimpulso.com/category/noticias/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-139"><a href="https://www.elimpulso.com/category/noticias/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-137"><a href="https://www.elimpulso.com/category/noticias/economia/">Economia</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_6068cabd5cb23_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_6068cabd5cb23"><script>var block_td_uid_9_6068cabd5cb23 = new tdBlock();
block_td_uid_9_6068cabd5cb23.id = "td_uid_9_6068cabd5cb23";
block_td_uid_9_6068cabd5cb23.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_6068cabd5cb23_rand","tdc_css_class":"td_uid_9_6068cabd5cb23_rand","tdc_css_class_style":"td_uid_9_6068cabd5cb23_rand_style"}';
block_td_uid_9_6068cabd5cb23.td_column_number = "3";
block_td_uid_9_6068cabd5cb23.block_type = "td_block_mega_menu";
block_td_uid_9_6068cabd5cb23.post_count = "4";
block_td_uid_9_6068cabd5cb23.found_posts = "13291";
block_td_uid_9_6068cabd5cb23.header_color = "";
block_td_uid_9_6068cabd5cb23.ajax_pagination_infinite_stop = "";
block_td_uid_9_6068cabd5cb23.max_num_pages = "3323";
tdBlocksArray.push(block_td_uid_9_6068cabd5cb23);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_6068cabd5cb23" id="td_uid_10_6068cabd5d78b" data-td_block_id="td_uid_9_6068cabd5cb23" data-td_filter_value="" href="https://www.elimpulso.com/category/noticias/economia/">Todo</a><a class="mega-menu-sub-cat-td_uid_9_6068cabd5cb23" id="td_uid_11_6068cabd5d7b8" data-td_block_id="td_uid_9_6068cabd5cb23" data-td_filter_value="4033" href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/">Pulso Empresarial</a></div></div><div id=td_uid_9_6068cabd5cb23 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/04/03/pulsoempresarial-pedidosya-se-expande-a-la-region-centro-occidental-del-pais/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial PedidosYa se expande a la región centro-occidental del país"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/04/Pedidos_Ya-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/04/Pedidos_Ya-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PulsoEmpresarial PedidosYa se expande a la región centro-occidental del país" data-lazy-src="//cdn.elimpulso.com/media/2021/04/Pedidos_Ya-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/04/Pedidos_Ya-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/04/Pedidos_Ya-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/04/Pedidos_Ya-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PulsoEmpresarial PedidosYa se expande a la región centro-occidental del país"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/" class="td-post-category">Pulso Empresarial</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/04/03/pulsoempresarial-pedidosya-se-expande-a-la-region-centro-occidental-del-pais/" rel="bookmark" title="#PulsoEmpresarial PedidosYa se expande a la región centro-occidental del país">#PulsoEmpresarial PedidosYa se expande a la región centro-occidental del país</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/04/03/pulsoempresarial-pepsi-fortalece-su-plataforma-musical-con-el-proyecto-pepsi-en-vivo/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Pepsi fortalece su plataforma musical con el proyecto Pepsi En Vivo"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/04/Pepsi-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/04/Pepsi-1-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PulsoEmpresarial Pepsi fortalece su plataforma musical con el proyecto Pepsi En Vivo" data-lazy-src="//cdn.elimpulso.com/media/2021/04/Pepsi-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/04/Pepsi-1-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/04/Pepsi-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/04/Pepsi-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PulsoEmpresarial Pepsi fortalece su plataforma musical con el proyecto Pepsi En Vivo"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/" class="td-post-category">Pulso Empresarial</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/04/03/pulsoempresarial-pepsi-fortalece-su-plataforma-musical-con-el-proyecto-pepsi-en-vivo/" rel="bookmark" title="#PulsoEmpresarial Pepsi fortalece su plataforma musical con el proyecto Pepsi En Vivo">#PulsoEmpresarial Pepsi fortalece su plataforma musical con el proyecto Pepsi En&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/04/02/pulsoempresarial-soledad-bravo-agradece-el-apoyo-y-amor-de-la-gente/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Soledad Bravo agradece el apoyo y amor de la gente"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/04/Soledad_Bravo-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/04/Soledad_Bravo-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PulsoEmpresarial Soledad Bravo agradece el apoyo y amor de la gente" data-lazy-src="//cdn.elimpulso.com/media/2021/04/Soledad_Bravo-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/04/Soledad_Bravo-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/04/Soledad_Bravo-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/04/Soledad_Bravo-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PulsoEmpresarial Soledad Bravo agradece el apoyo y amor de la gente"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/" class="td-post-category">Pulso Empresarial</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/04/02/pulsoempresarial-soledad-bravo-agradece-el-apoyo-y-amor-de-la-gente/" rel="bookmark" title="#PulsoEmpresarial Soledad Bravo agradece el apoyo y amor de la gente">#PulsoEmpresarial Soledad Bravo agradece el apoyo y amor de la gente</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/04/02/opinion-tipos-de-profesores-2abr/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN Tipos de profesores #2Abr"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/04/profesores-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/04/profesores-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Tipos de profesores #2Abr" data-lazy-src="//cdn.elimpulso.com/media/2021/04/profesores-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/04/profesores-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/04/profesores-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/04/profesores-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Tipos de profesores #2Abr"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/" class="td-post-category">Pulso Empresarial</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/04/02/opinion-tipos-de-profesores-2abr/" rel="bookmark" title="#OPINIÓN Tipos de profesores #2Abr">#OPINIÓN Tipos de profesores #2Abr</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_6068cabd5cb23" data-td_block_id="td_uid_9_6068cabd5cb23"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_6068cabd5cb23" data-td_block_id="td_uid_9_6068cabd5cb23"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-136"><a href="https://www.elimpulso.com/category/noticias/deportes/">Deportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_6068cabd60461_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_12_6068cabd60461"><script>var block_td_uid_12_6068cabd60461 = new tdBlock();
block_td_uid_12_6068cabd60461.id = "td_uid_12_6068cabd60461";
block_td_uid_12_6068cabd60461.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_6068cabd60461_rand","tdc_css_class":"td_uid_12_6068cabd60461_rand","tdc_css_class_style":"td_uid_12_6068cabd60461_rand_style"}';
block_td_uid_12_6068cabd60461.td_column_number = "3";
block_td_uid_12_6068cabd60461.block_type = "td_block_mega_menu";
block_td_uid_12_6068cabd60461.post_count = "4";
block_td_uid_12_6068cabd60461.found_posts = "24000";
block_td_uid_12_6068cabd60461.header_color = "";
block_td_uid_12_6068cabd60461.ajax_pagination_infinite_stop = "";
block_td_uid_12_6068cabd60461.max_num_pages = "6000";
tdBlocksArray.push(block_td_uid_12_6068cabd60461);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_6068cabd60461" id="td_uid_13_6068cabd60fca" data-td_block_id="td_uid_12_6068cabd60461" data-td_filter_value="" href="https://www.elimpulso.com/category/noticias/deportes/">Todo</a><a class="mega-menu-sub-cat-td_uid_12_6068cabd60461" id="td_uid_14_6068cabd61005" data-td_block_id="td_uid_12_6068cabd60461" data-td_filter_value="51263" href="https://www.elimpulso.com/category/noticias/deportes/impulsodeportivo/">Impulso Deportivo</a></div></div><div id=td_uid_12_6068cabd60461 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/04/02/nacionales-y-mets-aplazan-su-serie-por-casos-de-covid-19/" rel="bookmark" class="td-image-wrap" title="Nacionales y Mets aplazan su serie por casos de COVID-19"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/04/Washington-Ballpark-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/04/Washington-Ballpark-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Nacionales y Mets aplazan su serie por casos de COVID-19" data-lazy-src="//cdn.elimpulso.com/media/2021/04/Washington-Ballpark-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/04/Washington-Ballpark-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/04/Washington-Ballpark-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/04/Washington-Ballpark-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Nacionales y Mets aplazan su serie por casos de COVID-19"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/04/02/nacionales-y-mets-aplazan-su-serie-por-casos-de-covid-19/" rel="bookmark" title="Nacionales y Mets aplazan su serie por casos de COVID-19">Nacionales y Mets aplazan su serie por casos de COVID-19</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/04/02/a-pesar-de-los-abucheos-por-el-robo-de-senas-astros-derrotaron-a-oakland/" rel="bookmark" class="td-image-wrap" title="A pesar de los abucheos por el robo de señas Astros derrotaron a Oakland"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/04/Jose-Altuve-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/04/Jose-Altuve-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="A pesar de los abucheos por el robo de señas Astros derrotaron a Oakland" data-lazy-src="//cdn.elimpulso.com/media/2021/04/Jose-Altuve-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/04/Jose-Altuve-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/04/Jose-Altuve-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/04/Jose-Altuve-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="A pesar de los abucheos por el robo de señas Astros derrotaron a Oakland"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/04/02/a-pesar-de-los-abucheos-por-el-robo-de-senas-astros-derrotaron-a-oakland/" rel="bookmark" title="A pesar de los abucheos por el robo de señas Astros derrotaron a Oakland">A pesar de los abucheos por el robo de señas Astros&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/04/02/miguel-cabrera-comienza-con-brillo-una-temporada-que-vaticina-varios-records/" rel="bookmark" class="td-image-wrap" title="Miguel Cabrera comienza con brillo una temporada que vaticina varios records"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/04/Miguel-Cabrera-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/04/Miguel-Cabrera-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Miguel Cabrera comienza con brillo una temporada que vaticina varios records" data-lazy-src="//cdn.elimpulso.com/media/2021/04/Miguel-Cabrera-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/04/Miguel-Cabrera-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/04/Miguel-Cabrera-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/04/Miguel-Cabrera-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Miguel Cabrera comienza con brillo una temporada que vaticina varios records"/></noscript></a></div>  <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/04/02/miguel-cabrera-comienza-con-brillo-una-temporada-que-vaticina-varios-records/" rel="bookmark" title="Miguel Cabrera comienza con brillo una temporada que vaticina varios records">Miguel Cabrera comienza con brillo una temporada que vaticina varios records</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/04/01/real-madrid-y-barcelona-comienzan-la-batalla-para-quedarse-con-haaland/" rel="bookmark" class="td-image-wrap" title="Real Madrid y Barcelona comienzan la batalla para quedarse con Haaland"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/04/Formato-Luis-Miguel-2021-04-01T160330.553-218x150.png 218w, https://cdn.elimpulso.com/media/2021/04/Formato-Luis-Miguel-2021-04-01T160330.553-436x300.png 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Real Madrid y Barcelona comienzan la batalla para quedarse con Haaland" data-lazy-src="//cdn.elimpulso.com/media/2021/04/Formato-Luis-Miguel-2021-04-01T160330.553-218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/04/Formato-Luis-Miguel-2021-04-01T160330.553-218x150.png" srcset="https://cdn.elimpulso.com/media/2021/04/Formato-Luis-Miguel-2021-04-01T160330.553-218x150.png 218w, https://cdn.elimpulso.com/media/2021/04/Formato-Luis-Miguel-2021-04-01T160330.553-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Real Madrid y Barcelona comienzan la batalla para quedarse con Haaland"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/04/01/real-madrid-y-barcelona-comienzan-la-batalla-para-quedarse-con-haaland/" rel="bookmark" title="Real Madrid y Barcelona comienzan la batalla para quedarse con Haaland">Real Madrid y Barcelona comienzan la batalla para quedarse con Haaland</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_6068cabd60461" data-td_block_id="td_uid_12_6068cabd60461"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_6068cabd60461" data-td_block_id="td_uid_12_6068cabd60461"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-341697"><a href="https://www.elimpulso.com/category/noticias/actualidad/">Actualidad</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_6068cabd650f5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_6068cabd650f5"><script>var block_td_uid_15_6068cabd650f5 = new tdBlock();
block_td_uid_15_6068cabd650f5.id = "td_uid_15_6068cabd650f5";
block_td_uid_15_6068cabd650f5.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_6068cabd650f5_rand","tdc_css_class":"td_uid_15_6068cabd650f5_rand","tdc_css_class_style":"td_uid_15_6068cabd650f5_rand_style"}';
block_td_uid_15_6068cabd650f5.td_column_number = "3";
block_td_uid_15_6068cabd650f5.block_type = "td_block_mega_menu";
block_td_uid_15_6068cabd650f5.post_count = "4";
block_td_uid_15_6068cabd650f5.found_posts = "19106";
block_td_uid_15_6068cabd650f5.header_color = "";
block_td_uid_15_6068cabd650f5.ajax_pagination_infinite_stop = "";
block_td_uid_15_6068cabd650f5.max_num_pages = "4777";
tdBlocksArray.push(block_td_uid_15_6068cabd650f5);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_6068cabd650f5" id="td_uid_16_6068cabd65dc9" data-td_block_id="td_uid_15_6068cabd650f5" data-td_filter_value="" href="https://www.elimpulso.com/category/noticias/actualidad/">Todo</a><a class="mega-menu-sub-cat-td_uid_15_6068cabd650f5" id="td_uid_17_6068cabd65df8" data-td_block_id="td_uid_15_6068cabd650f5" data-td_filter_value="207" href="https://www.elimpulso.com/category/noticias/actualidad/ciencia_tecnologia/">Ciencia y Tecnología</a><a class="mega-menu-sub-cat-td_uid_15_6068cabd650f5" id="td_uid_18_6068cabd65e29" data-td_block_id="td_uid_15_6068cabd650f5" data-td_filter_value="9" href="https://www.elimpulso.com/category/noticias/actualidad/cultura/">Cultura</a><a class="mega-menu-sub-cat-td_uid_15_6068cabd650f5" id="td_uid_19_6068cabd65e57" data-td_block_id="td_uid_15_6068cabd650f5" data-td_filter_value="49766" href="https://www.elimpulso.com/category/noticias/actualidad/datoimp/">DatoIMP</a><a class="mega-menu-sub-cat-td_uid_15_6068cabd650f5" id="td_uid_20_6068cabd65e83" data-td_block_id="td_uid_15_6068cabd650f5" data-td_filter_value="48255" href="https://www.elimpulso.com/category/noticias/actualidad/infografias/">Infografías</a></div></div><div id=td_uid_15_6068cabd650f5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/04/03/datoimp-el-pauji-copete-de-piedra-es-un-ave-llamativa-pero-timida/" rel="bookmark" class="td-image-wrap" title="#DatoIMP EL Paují Copete de Piedra es un ave llamativa pero tímida"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/04/210403_Copete_de_piedra_web-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/04/210403_Copete_de_piedra_web-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#DatoIMP EL Paují Copete de Piedra es un ave llamativa pero tímida" data-lazy-src="//cdn.elimpulso.com/media/2021/04/210403_Copete_de_piedra_web-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/04/210403_Copete_de_piedra_web-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/04/210403_Copete_de_piedra_web-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/04/210403_Copete_de_piedra_web-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#DatoIMP EL Paují Copete de Piedra es un ave llamativa pero tímida"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/04/03/datoimp-el-pauji-copete-de-piedra-es-un-ave-llamativa-pero-timida/" rel="bookmark" title="#DatoIMP EL Paují Copete de Piedra es un ave llamativa pero tímida">#DatoIMP EL Paují Copete de Piedra es un ave llamativa pero&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/04/03/el-venerado-huesito-del-obispo-montes-de-oca/" rel="bookmark" class="td-image-wrap" title="El venerado huesito del obispo Montes de Oca"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/04/Copia-de-Formato-Brian-NO-TOCAR-61-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/04/Copia-de-Formato-Brian-NO-TOCAR-61-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="El venerado huesito del obispo Montes de Oca" data-lazy-src="//cdn.elimpulso.com/media/2021/04/Copia-de-Formato-Brian-NO-TOCAR-61-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/04/Copia-de-Formato-Brian-NO-TOCAR-61-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/04/Copia-de-Formato-Brian-NO-TOCAR-61-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/04/Copia-de-Formato-Brian-NO-TOCAR-61-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="El venerado huesito del obispo Montes de Oca"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/04/03/el-venerado-huesito-del-obispo-montes-de-oca/" rel="bookmark" title="El venerado huesito del obispo Montes de Oca">El venerado huesito del obispo Montes de Oca</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/04/01/quieres-ir-a-misa-este-jueves-santo-sigue-estas-transmisiones-via-digital/" rel="bookmark" class="td-image-wrap" title="¿Quieres ir a misa este Jueves Santo? Sigue estas transmisiones vía digital"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/04/Copia-de-FORMATO-DE-Haydeluz-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/04/Copia-de-FORMATO-DE-Haydeluz-1-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="¿Quieres ir a misa este Jueves Santo? Sigue estas transmisiones vía digital" data-lazy-src="//cdn.elimpulso.com/media/2021/04/Copia-de-FORMATO-DE-Haydeluz-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/04/Copia-de-FORMATO-DE-Haydeluz-1-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/04/Copia-de-FORMATO-DE-Haydeluz-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/04/Copia-de-FORMATO-DE-Haydeluz-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="¿Quieres ir a misa este Jueves Santo? Sigue estas transmisiones vía digital"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/04/01/quieres-ir-a-misa-este-jueves-santo-sigue-estas-transmisiones-via-digital/" rel="bookmark" title="¿Quieres ir a misa este Jueves Santo? Sigue estas transmisiones vía digital">¿Quieres ir a misa este Jueves Santo? Sigue estas transmisiones vía&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/03/31/adam-wingard-dirigira-pelicula-de-los-thundercats/" rel="bookmark" class="td-image-wrap" title="Adam Wingard dirigirá película de los Thundercats"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/03/Thundercats-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/03/Thundercats-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Adam Wingard dirigirá película de los Thundercats" data-lazy-src="//cdn.elimpulso.com/media/2021/03/Thundercats-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/03/Thundercats-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/03/Thundercats-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/03/Thundercats-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Adam Wingard dirigirá película de los Thundercats"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/03/31/adam-wingard-dirigira-pelicula-de-los-thundercats/" rel="bookmark" title="Adam Wingard dirigirá película de los Thundercats">Adam Wingard dirigirá película de los Thundercats</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_6068cabd650f5" data-td_block_id="td_uid_15_6068cabd650f5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_6068cabd650f5" data-td_block_id="td_uid_15_6068cabd650f5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-632850"><a href="https://www.elimpulso.com/category/especiales/">Especiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-888674"><a href="https://www.elimpulso.com/category/otros/">Otros</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_21_6068cabd6fa10_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_21_6068cabd6fa10"><script>var block_td_uid_21_6068cabd6fa10 = new tdBlock();
block_td_uid_21_6068cabd6fa10.id = "td_uid_21_6068cabd6fa10";
block_td_uid_21_6068cabd6fa10.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"54976","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_21_6068cabd6fa10_rand","tdc_css_class":"td_uid_21_6068cabd6fa10_rand","tdc_css_class_style":"td_uid_21_6068cabd6fa10_rand_style"}';
block_td_uid_21_6068cabd6fa10.td_column_number = "3";
block_td_uid_21_6068cabd6fa10.block_type = "td_block_mega_menu";
block_td_uid_21_6068cabd6fa10.post_count = "4";
block_td_uid_21_6068cabd6fa10.found_posts = "27";
block_td_uid_21_6068cabd6fa10.header_color = "";
block_td_uid_21_6068cabd6fa10.ajax_pagination_infinite_stop = "";
block_td_uid_21_6068cabd6fa10.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_21_6068cabd6fa10);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_21_6068cabd6fa10" id="td_uid_22_6068cabd705e6" data-td_block_id="td_uid_21_6068cabd6fa10" data-td_filter_value="" href="https://www.elimpulso.com/category/otros/">Todo</a><a class="mega-menu-sub-cat-td_uid_21_6068cabd6fa10" id="td_uid_23_6068cabd70609" data-td_block_id="td_uid_21_6068cabd6fa10" data-td_filter_value="54975" href="https://www.elimpulso.com/category/otros/carteles-y-edictos/">Carteles y edictos</a><a class="mega-menu-sub-cat-td_uid_21_6068cabd6fa10" id="td_uid_24_6068cabd70630" data-td_block_id="td_uid_21_6068cabd6fa10" data-td_filter_value="40508" href="https://www.elimpulso.com/category/otros/obituarios/">Obituarios</a></div></div><div id=td_uid_21_6068cabd6fa10 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/03/05/edicto-unicos-y-universales-herederos/" rel="bookmark" class="td-image-wrap" title="Edicto &#8211; Únicos y universales herederos"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/03/Edicto_FMolina_050321-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/03/Edicto_FMolina_050321-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Edicto &#8211; Únicos y universales herederos" data-lazy-src="//cdn.elimpulso.com/media/2021/03/Edicto_FMolina_050321-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/03/Edicto_FMolina_050321-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/03/Edicto_FMolina_050321-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/03/Edicto_FMolina_050321-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Edicto &#8211; Únicos y universales herederos"/></noscript></a></div> <a href="https://www.elimpulso.com/category/otros/carteles-y-edictos/" class="td-post-category">Carteles y edictos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/03/05/edicto-unicos-y-universales-herederos/" rel="bookmark" title="Edicto &#8211; Únicos y universales herederos">Edicto &#8211; Únicos y universales herederos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/02/04/obituarioimp-acuerdo-de-duelo-para-douglas-bravo-4feb/" rel="bookmark" class="td-image-wrap" title="#ObituarioIMP Acuerdo de duelo para Douglas Bravo #4Feb"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/02/Obituario1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/02/Obituario1-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#ObituarioIMP Acuerdo de duelo para Douglas Bravo #4Feb" data-lazy-src="//cdn.elimpulso.com/media/2021/02/Obituario1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/02/Obituario1-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/02/Obituario1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/02/Obituario1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#ObituarioIMP Acuerdo de duelo para Douglas Bravo #4Feb"/></noscript></a></div> <a href="https://www.elimpulso.com/category/otros/obituarios/" class="td-post-category">Obituarios</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/02/04/obituarioimp-acuerdo-de-duelo-para-douglas-bravo-4feb/" rel="bookmark" title="#ObituarioIMP Acuerdo de duelo para Douglas Bravo #4Feb">#ObituarioIMP Acuerdo de duelo para Douglas Bravo #4Feb</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/11/25/obituarioimp-acuerdo-de-duelo-para-melanio-vizcaya-25nov/" rel="bookmark" class="td-image-wrap" title="#ObituarioIMP Acuerdo de duelo para Melanio Vizcaya #25Nov"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/11/Obituario_web_251120_Vizcaya-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/11/Obituario_web_251120_Vizcaya-1-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#ObituarioIMP Acuerdo de duelo para Melanio Vizcaya #25Nov" data-lazy-src="//cdn.elimpulso.com/media/2020/11/Obituario_web_251120_Vizcaya-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/11/Obituario_web_251120_Vizcaya-1-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/11/Obituario_web_251120_Vizcaya-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/11/Obituario_web_251120_Vizcaya-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#ObituarioIMP Acuerdo de duelo para Melanio Vizcaya #25Nov"/></noscript></a></div> <a href="https://www.elimpulso.com/category/otros/obituarios/" class="td-post-category">Obituarios</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/11/25/obituarioimp-acuerdo-de-duelo-para-melanio-vizcaya-25nov/" rel="bookmark" title="#ObituarioIMP Acuerdo de duelo para Melanio Vizcaya #25Nov">#ObituarioIMP Acuerdo de duelo para Melanio Vizcaya #25Nov</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/11/21/obituarioimp-acuerdo-de-duelo-para-felipe-randolfi-21nov/" rel="bookmark" class="td-image-wrap" title="#ObituarioIMP Acuerdo de duelo para Felipe Randolfi #21Nov"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/11/Obituario_Felipe_Randolfi_Web-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/11/Obituario_Felipe_Randolfi_Web-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#ObituarioIMP Acuerdo de duelo para Felipe Randolfi #21Nov" data-lazy-src="//cdn.elimpulso.com/media/2020/11/Obituario_Felipe_Randolfi_Web-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/11/Obituario_Felipe_Randolfi_Web-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/11/Obituario_Felipe_Randolfi_Web-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/11/Obituario_Felipe_Randolfi_Web-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#ObituarioIMP Acuerdo de duelo para Felipe Randolfi #21Nov"/></noscript></a></div> <a href="https://www.elimpulso.com/category/otros/obituarios/" class="td-post-category">Obituarios</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/11/21/obituarioimp-acuerdo-de-duelo-para-felipe-randolfi-21nov/" rel="bookmark" title="#ObituarioIMP Acuerdo de duelo para Felipe Randolfi #21Nov">#ObituarioIMP Acuerdo de duelo para Felipe Randolfi #21Nov</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_6068cabd6fa10" data-td_block_id="td_uid_21_6068cabd6fa10"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_21_6068cabd6fa10" data-td_block_id="td_uid_21_6068cabd6fa10"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="//www.elimpulso.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.elimpulso.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Destacados" class="entry-crumb" href="https://www.elimpulso.com/category/featured/">Destacados</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Pizarro: FAO Américas inició proyecto para paliar inseguridad alimentaria en Venezuela #3Abr</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-910849" class="post-910849 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-nacionales tag-crisis-alimentaria tag-inseguridad-alimentaria tag-miguel-pizarro" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.elimpulso.com/category/featured/">Destacados</a></li><li class="entry-category"><a href="https://www.elimpulso.com/category/noticias/">Noticias</a></li><li class="entry-category"><a href="https://www.elimpulso.com/category/noticias/nacionales/">Nacionales</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Pizarro: FAO Américas inició proyecto para paliar inseguridad alimentaria en Venezuela #3Abr</h1>
<div class="td-module-meta-info">
<span class="creditos_autor">Enrique Suárez | </span>
<span class="creditos creditos_fotografia"> Foto: Archivo | </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-03T12:21:09+00:00">3 abril, 2021</time></span> </div>
</header>
</div>
<div class="addthis_jumbo_share"></div>
<div class="addthis_responsive_sharing"></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://cdn.elimpulso.com/media/2021/02/Katherine-1-6.png" data-caption=""><img width="696" height="467" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20467'%3E%3C/svg%3E" alt="" title="miguel pizarro" data-lazy-src="//cdn.elimpulso.com/media/2021/02/Katherine-1-6-696x467.png" /><noscript><img width="696" height="467" class="entry-thumb td-modal-image" src="//cdn.elimpulso.com/media/2021/02/Katherine-1-6-696x467.png" alt="" title="miguel pizarro"/></noscript></a></div>
<p>El Comisionado del Gobierno Interino para las Naciones Unidas, Miguel Pizarro, informó que FAO Américas lanzó un proyecto de asistencia agrícola de emergencia para poblaciones vulnerables en situación de inseguridad alimentaria en Venezuela.</p>
<p>&#8220;El proyecto tiene el objetivo es apoyar la recuperación de los medios de vida y mejorar la seguridad alimentaria y la nutrición de 1.275 hogares vulnerables incluidos los venezolanos que han regresado, pueblos indígenas, escolares y hogares encabezados por mujeres y ancianos&#8221;, expresó Pizarro a través de su cuenta en Twitter.</p>
<p>El funcionario agradeció al Gobierno de Bélgica y agencias multilaterales por su esfuerzo en hacer frente a las consecuencias de la Emergencia Humanitaria Compleja y la pandemia de la COVID-19 en Venezuela.</p>
<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">El proyecto tiene el objetivo es apoyar la recuperación de los medios de vida y mejorar la seguridad alimentaria y la nutrición de 1.275 hogares vulnerables incluidos los venezolanos que han regresado, pueblos indígenas, escolares y hogares encabezados por mujeres y ancianos.</p>&mdash; Miguel Pizarro (@Miguel_Pizarro) <a href="https://twitter.com/Miguel_Pizarro/status/1378125598120370179?ref_src=twsrc%5Etfw">April 2, 2021</a></blockquote>
</div></figure>
</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.elimpulso.com/tag/crisis-alimentaria/">Crisis alimentaria</a></li><li><a href="https://www.elimpulso.com/tag/inseguridad-alimentaria/">Inseguridad alimentaria</a></li><li><a href="https://www.elimpulso.com/tag/miguel-pizarro/">miguel pizarro</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe loading="lazy" frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://www.elimpulso.com/2021/04/03/pizarro-fao-americas-inicio-proyecto-para-paliar-inseguridad-alimentaria-en-venezuela-3abr/&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elimpulso.com/2021/04/03/pizarro-fao-americas-inicio-proyecto-para-paliar-inseguridad-alimentaria-en-venezuela-3abr/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></noscript></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Pizarro: FAO Américas inició proyecto para paliar inseguridad alimentaria en Venezuela #3Abr %0A%0A https://www.elimpulso.com/2021/04/03/pizarro-fao-americas-inicio-proyecto-para-paliar-inseguridad-alimentaria-en-venezuela-3abr/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Pizarro%3A+FAO+Am%C3%A9ricas+inici%C3%B3+proyecto+para+paliar+inseguridad+alimentaria+en+Venezuela+%233Abr&url=https%3A%2F%2Fwww.elimpulso.com%2F2021%2F04%2F03%2Fpizarro-fao-americas-inicio-proyecto-para-paliar-inseguridad-alimentaria-en-venezuela-3abr%2F&via=elimpulsocom">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elimpulso.com%2F2021%2F04%2F03%2Fpizarro-fao-americas-inicio-proyecto-para-paliar-inseguridad-alimentaria-en-venezuela-3abr%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.elimpulso.com/2021/04/03/pizarro-fao-americas-inicio-proyecto-para-paliar-inseguridad-alimentaria-en-venezuela-3abr/&text=Pizarro: FAO Américas inició proyecto para paliar inseguridad alimentaria en Venezuela #3Abr">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elimpulso.com/2021/04/03/pizarro-fao-americas-inicio-proyecto-para-paliar-inseguridad-alimentaria-en-venezuela-3abr/&amp;media=https://cdn.elimpulso.com/media/2021/02/Katherine-1-6.png&description=Pizarro%3A+FAO+Am%C3%A9ricas+inici%C3%B3+proyecto+para+paliar+inseguridad+alimentaria+en+Venezuela+%233Abr">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.elimpulso.com/2021/04/03/pizarro-fao-americas-inicio-proyecto-para-paliar-inseguridad-alimentaria-en-venezuela-3abr/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.elimpulso.com/author/esuarez/">Enrique Suarez</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Enrique Suarez"></span><meta itemprop="datePublished" content="2021-04-03T12:21:09+00:00"><meta itemprop="dateModified" content="2021-04-03T12:21:14-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elimpulso.com/2021/04/03/pizarro-fao-americas-inicio-proyecto-para-paliar-inseguridad-alimentaria-en-venezuela-3abr/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.elimpulso.com/media/2018/12/logo-el-impulso.png"></span><meta itemprop="name" content="El Impulso"></span><meta itemprop="headline " content="Pizarro: FAO Américas inició proyecto para paliar inseguridad alimentaria en Venezuela #3Abr"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.elimpulso.com/media/2021/02/Katherine-1-6.png"><meta itemprop="width" content="700"><meta itemprop="height" content="470"></span> </footer>
</article> 
<h6 style="color:#CCC;font-size:12px;">PUBLICIDAD</h6>

<h3 class="fb_comments_title">Comentarios</h3><div class="fb-comments" data-href="https://www.elimpulso.com/2021/04/03/pizarro-fao-americas-inicio-proyecto-para-paliar-inseguridad-alimentaria-en-venezuela-3abr/" data-numposts="3" data-width="696" data-colorscheme="light"></div>
<script>var block_td_uid_25_6068cabd77942 = new tdBlock();
block_td_uid_25_6068cabd77942.id = "td_uid_25_6068cabd77942";
block_td_uid_25_6068cabd77942.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_25_6068cabd77942_rand","td_column_number":3,"live_filter_cur_post_id":910849,"live_filter_cur_post_author":"55","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_25_6068cabd77942_rand","tdc_css_class_style":"td_uid_25_6068cabd77942_rand_style"}';
block_td_uid_25_6068cabd77942.td_column_number = "3";
block_td_uid_25_6068cabd77942.block_type = "td_block_related_posts";
block_td_uid_25_6068cabd77942.post_count = "6";
block_td_uid_25_6068cabd77942.found_posts = "58602";
block_td_uid_25_6068cabd77942.header_color = "";
block_td_uid_25_6068cabd77942.ajax_pagination_infinite_stop = "";
block_td_uid_25_6068cabd77942.max_num_pages = "9767";
tdBlocksArray.push(block_td_uid_25_6068cabd77942);
</script><div class="td_block_wrap td_block_related_posts td_uid_25_6068cabd77942_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"><h4 class="td-related-title"><a id="td_uid_26_6068cabdba24e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_25_6068cabd77942" href="#">Artículos relacionados</a></h4><div id=td_uid_25_6068cabd77942 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/04/03/guanipa-es-hora-de-la-solidaridad-para-aliviar-la-grave-crisis-que-padece-el-pais/" rel="bookmark" class="td-image-wrap" title="Guanipa: Es hora de la solidaridad para aliviar la grave crisis que padece el país #3Abr"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/04/guanipa-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/04/guanipa-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Guanipa: Es hora de la solidaridad para aliviar la grave crisis que padece el país #3Abr" data-lazy-src="//cdn.elimpulso.com/media/2021/04/guanipa-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/04/guanipa-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/04/guanipa-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/04/guanipa-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Guanipa: Es hora de la solidaridad para aliviar la grave crisis que padece el país #3Abr"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/04/03/guanipa-es-hora-de-la-solidaridad-para-aliviar-la-grave-crisis-que-padece-el-pais/" rel="bookmark" title="Guanipa: Es hora de la solidaridad para aliviar la grave crisis que padece el país #3Abr">Guanipa: Es hora de la solidaridad para aliviar la grave crisis que padece el país #3Abr</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/04/03/diputado-valera-sobre-la-pandemia-regimen-miente-y-eso-se-traduce-en-tragedia-3abr/" rel="bookmark" class="td-image-wrap" title="Diputado Valera sobre la pandemia: Régimen miente y eso se traduce en tragedia #3Abr"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/11/Formato-Luis-Miguel-46-218x150.png 218w, https://cdn.elimpulso.com/media/2020/11/Formato-Luis-Miguel-46-436x300.png 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Diputado Valera sobre la pandemia: Régimen miente y eso se traduce en tragedia #3Abr" data-lazy-src="//cdn.elimpulso.com/media/2020/11/Formato-Luis-Miguel-46-218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/11/Formato-Luis-Miguel-46-218x150.png" srcset="https://cdn.elimpulso.com/media/2020/11/Formato-Luis-Miguel-46-218x150.png 218w, https://cdn.elimpulso.com/media/2020/11/Formato-Luis-Miguel-46-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Diputado Valera sobre la pandemia: Régimen miente y eso se traduce en tragedia #3Abr"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/04/03/diputado-valera-sobre-la-pandemia-regimen-miente-y-eso-se-traduce-en-tragedia-3abr/" rel="bookmark" title="Diputado Valera sobre la pandemia: Régimen miente y eso se traduce en tragedia #3Abr">Diputado Valera sobre la pandemia: Régimen miente y eso se traduce en tragedia #3Abr</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/04/03/comunidades-del-oeste-de-barquisimeto-protestaron-ante-la-falta-de-agua-3abr/" rel="bookmark" class="td-image-wrap" title="Comunidades del oeste de Barquisimeto protestaron ante la falta de agua #3Abr"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/04/agua-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/04/agua-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Comunidades del oeste de Barquisimeto protestaron ante la falta de agua #3Abr" data-lazy-src="//cdn.elimpulso.com/media/2021/04/agua-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/04/agua-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/04/agua-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/04/agua-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Comunidades del oeste de Barquisimeto protestaron ante la falta de agua #3Abr"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/04/03/comunidades-del-oeste-de-barquisimeto-protestaron-ante-la-falta-de-agua-3abr/" rel="bookmark" title="Comunidades del oeste de Barquisimeto protestaron ante la falta de agua #3Abr">Comunidades del oeste de Barquisimeto protestaron ante la falta de agua #3Abr</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/04/03/diputada-bracho-la-pdvsa-fuerte-y-referencia-en-el-mundo-es-solo-una-cosa-para-recordar-3abr/" rel="bookmark" class="td-image-wrap" title="Diputada Bracho: La PDVSA fuerte y referencia en el mundo es solo una cosa para recordar #3Abr"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/08/Formato-Luis-Miguel-7-1-218x150.png 218w, https://cdn.elimpulso.com/media/2020/08/Formato-Luis-Miguel-7-1-436x300.png 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Diputada Bracho: La PDVSA fuerte y referencia en el mundo es solo una cosa para recordar #3Abr" data-lazy-src="//cdn.elimpulso.com/media/2020/08/Formato-Luis-Miguel-7-1-218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/08/Formato-Luis-Miguel-7-1-218x150.png" srcset="https://cdn.elimpulso.com/media/2020/08/Formato-Luis-Miguel-7-1-218x150.png 218w, https://cdn.elimpulso.com/media/2020/08/Formato-Luis-Miguel-7-1-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Diputada Bracho: La PDVSA fuerte y referencia en el mundo es solo una cosa para recordar #3Abr"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/04/03/diputada-bracho-la-pdvsa-fuerte-y-referencia-en-el-mundo-es-solo-una-cosa-para-recordar-3abr/" rel="bookmark" title="Diputada Bracho: La PDVSA fuerte y referencia en el mundo es solo una cosa para recordar #3Abr">Diputada Bracho: La PDVSA fuerte y referencia en el mundo es solo una cosa para recordar #3Abr</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/04/03/tal-cual-cumple-21-anos-informando-a-los-venezolanos-3abr/" rel="bookmark" class="td-image-wrap" title="Tal Cual cumple 21 años informando a los venezolanos #3Abr"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/04/talcual-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/04/talcual-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Tal Cual cumple 21 años informando a los venezolanos #3Abr" data-lazy-src="//cdn.elimpulso.com/media/2021/04/talcual-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/04/talcual-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/04/talcual-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/04/talcual-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Tal Cual cumple 21 años informando a los venezolanos #3Abr"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/nacionales/" class="td-post-category">Nacionales</a> </div>
 <div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/04/03/tal-cual-cumple-21-anos-informando-a-los-venezolanos-3abr/" rel="bookmark" title="Tal Cual cumple 21 años informando a los venezolanos #3Abr">Tal Cual cumple 21 años informando a los venezolanos #3Abr</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/04/03/youtube-restituyo-el-canal-de-el-pitazo-3abr/" rel="bookmark" class="td-image-wrap" title="YouTube restituyó el canal de El Pitazo #3Abr"><img width="218" height="146" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20146'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2017/06/Youtube.jpg 218w, https://cdn.elimpulso.com/media/2017/06/Youtube.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="YouTube restituyó el canal de El Pitazo #3Abr" data-lazy-src="//cdn.elimpulso.com/media/2017/06/Youtube.jpg" /><noscript><img width="218" height="146" class="entry-thumb" src="//cdn.elimpulso.com/media/2017/06/Youtube.jpg" srcset="https://cdn.elimpulso.com/media/2017/06/Youtube.jpg 218w, https://cdn.elimpulso.com/media/2017/06/Youtube.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="YouTube restituyó el canal de El Pitazo #3Abr"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/nacionales/" class="td-post-category">Nacionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/04/03/youtube-restituyo-el-canal-de-el-pitazo-3abr/" rel="bookmark" title="YouTube restituyó el canal de El Pitazo #3Abr">YouTube restituyó el canal de El Pitazo #3Abr</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_6068cabd77942" data-td_block_id="td_uid_25_6068cabd77942"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_25_6068cabd77942" data-td_block_id="td_uid_25_6068cabd77942"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div id="taboola-below-article-thumbnails"></div>
<h3 class="fb_comments_title">Comentarios</h3><p class="fb_comments"><fb:comments-count href=https://www.elimpulso.com/2021/04/03/pizarro-fao-americas-inicio-proyecto-para-paliar-inseguridad-alimentaria-en-venezuela-3abr/></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="https://www.elimpulso.com/2021/04/03/pizarro-fao-americas-inicio-proyecto-para-paliar-inseguridad-alimentaria-en-venezuela-3abr/" data-numposts="15" data-width="100%" data-colorscheme="light"></div> </div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_19 td_block_widget td_uid_27_6068cabdbc185_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_27_6068cabdbc185"><script>var block_td_uid_27_6068cabdbc185 = new tdBlock();
block_td_uid_27_6068cabdbc185.id = "td_uid_27_6068cabdbc185";
block_td_uid_27_6068cabdbc185.atts = '{"custom_title":"Pulso Empresarial","custom_url":"\/noticias\/economia\/pulso-empresarial","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx1_tl":"","mx2_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"4033","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","widget_logic":"","class":"td_block_widget td_uid_27_6068cabdbc185_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_27_6068cabdbc185_rand","tdc_css_class_style":"td_uid_27_6068cabdbc185_rand_style"}';
block_td_uid_27_6068cabdbc185.td_column_number = "1";
block_td_uid_27_6068cabdbc185.block_type = "td_block_19";
block_td_uid_27_6068cabdbc185.post_count = "5";
block_td_uid_27_6068cabdbc185.found_posts = "1784";
block_td_uid_27_6068cabdbc185.header_color = "#";
block_td_uid_27_6068cabdbc185.ajax_pagination_infinite_stop = "";
block_td_uid_27_6068cabdbc185.max_num_pages = "357";
tdBlocksArray.push(block_td_uid_27_6068cabdbc185);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="/noticias/economia/pulso-empresarial" class="td-pulldown-size">Pulso Empresarial</a></h4></div><div id=td_uid_27_6068cabdbc185 class="td_block_inner td-column-1">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/04/03/pulsoempresarial-pedidosya-se-expande-a-la-region-centro-occidental-del-pais/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial PedidosYa se expande a la región centro-occidental del país"><img width="356" height="220" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20356%20220'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/04/Pedidos_Ya-356x220.jpg 356w, https://cdn.elimpulso.com/media/2021/04/Pedidos_Ya-700x440.jpg 712w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 712px, (min-resolution: 192dpi) 712px, 356px" alt="" title="#PulsoEmpresarial PedidosYa se expande a la región centro-occidental del país" data-lazy-src="//cdn.elimpulso.com/media/2021/04/Pedidos_Ya-356x220.jpg" /><noscript><img width="356" height="220" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/04/Pedidos_Ya-356x220.jpg" srcset="https://cdn.elimpulso.com/media/2021/04/Pedidos_Ya-356x220.jpg 356w, https://cdn.elimpulso.com/media/2021/04/Pedidos_Ya-700x440.jpg 712w" sizes="(-webkit-min-device-pixel-ratio: 2) 712px, (min-resolution: 192dpi) 712px, 356px" alt="" title="#PulsoEmpresarial PedidosYa se expande a la región centro-occidental del país"/></noscript></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/04/03/pulsoempresarial-pedidosya-se-expande-a-la-region-centro-occidental-del-pais/" rel="bookmark" title="#PulsoEmpresarial PedidosYa se expande a la región centro-occidental del país">#PulsoEmpresarial PedidosYa se expande a la región centro-occidental del país</a></h3> <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-03T15:32:00+00:00">3 abril, 2021</time></span> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/04/03/pulsoempresarial-pepsi-fortalece-su-plataforma-musical-con-el-proyecto-pepsi-en-vivo/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Pepsi fortalece su plataforma musical con el proyecto Pepsi En Vivo"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/04/Pepsi-1-80x60.jpg 80w, https://cdn.elimpulso.com/media/2021/04/Pepsi-1-160x120.jpg 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Pepsi fortalece su plataforma musical con el proyecto Pepsi En Vivo" data-lazy-src="//cdn.elimpulso.com/media/2021/04/Pepsi-1-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/04/Pepsi-1-80x60.jpg" srcset="https://cdn.elimpulso.com/media/2021/04/Pepsi-1-80x60.jpg 80w, https://cdn.elimpulso.com/media/2021/04/Pepsi-1-160x120.jpg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Pepsi fortalece su plataforma musical con el proyecto Pepsi En Vivo"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/04/03/pulsoempresarial-pepsi-fortalece-su-plataforma-musical-con-el-proyecto-pepsi-en-vivo/" rel="bookmark" title="#PulsoEmpresarial Pepsi fortalece su plataforma musical con el proyecto Pepsi En Vivo">#PulsoEmpresarial Pepsi fortalece su plataforma musical con el proyecto Pepsi En Vivo</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-03T10:50:00+00:00">3 abril, 2021</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/04/02/pulsoempresarial-soledad-bravo-agradece-el-apoyo-y-amor-de-la-gente/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Soledad Bravo agradece el apoyo y amor de la gente"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/04/Soledad_Bravo-80x60.jpg 80w, https://cdn.elimpulso.com/media/2021/04/Soledad_Bravo-160x120.jpg 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Soledad Bravo agradece el apoyo y amor de la gente" data-lazy-src="//cdn.elimpulso.com/media/2021/04/Soledad_Bravo-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/04/Soledad_Bravo-80x60.jpg" srcset="https://cdn.elimpulso.com/media/2021/04/Soledad_Bravo-80x60.jpg 80w, https://cdn.elimpulso.com/media/2021/04/Soledad_Bravo-160x120.jpg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Soledad Bravo agradece el apoyo y amor de la gente"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/04/02/pulsoempresarial-soledad-bravo-agradece-el-apoyo-y-amor-de-la-gente/" rel="bookmark" title="#PulsoEmpresarial Soledad Bravo agradece el apoyo y amor de la gente">#PulsoEmpresarial Soledad Bravo agradece el apoyo y amor de la gente</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-02T16:18:00+00:00">2 abril, 2021</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/04/02/opinion-tipos-de-profesores-2abr/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN Tipos de profesores #2Abr"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/04/profesores-80x60.jpg 80w, https://cdn.elimpulso.com/media/2021/04/profesores-160x120.jpg 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#OPINIÓN Tipos de profesores #2Abr" data-lazy-src="//cdn.elimpulso.com/media/2021/04/profesores-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/04/profesores-80x60.jpg" srcset="https://cdn.elimpulso.com/media/2021/04/profesores-80x60.jpg 80w, https://cdn.elimpulso.com/media/2021/04/profesores-160x120.jpg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#OPINIÓN Tipos de profesores #2Abr"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/04/02/opinion-tipos-de-profesores-2abr/" rel="bookmark" title="#OPINIÓN Tipos de profesores #2Abr">#OPINIÓN Tipos de profesores #2Abr</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-02T11:20:32+00:00">2 abril, 2021</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/04/02/pulsoempresarial-ahora-con-ubii-market-compras-a-la-hora-que-sea/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Ahora con Ubii Market compras a la hora que sea"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/04/Ubii-1-80x60.jpg 80w, https://cdn.elimpulso.com/media/2021/04/Ubii-1-160x120.jpg 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Ahora con Ubii Market compras a la hora que sea" data-lazy-src="//cdn.elimpulso.com/media/2021/04/Ubii-1-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/04/Ubii-1-80x60.jpg" srcset="https://cdn.elimpulso.com/media/2021/04/Ubii-1-80x60.jpg 80w, https://cdn.elimpulso.com/media/2021/04/Ubii-1-160x120.jpg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Ahora con Ubii Market compras a la hora que sea"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/04/02/pulsoempresarial-ahora-con-ubii-market-compras-a-la-hora-que-sea/" rel="bookmark" title="#PulsoEmpresarial Ahora con Ubii Market compras a la hora que sea">#PulsoEmpresarial Ahora con Ubii Market compras a la hora que sea</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-02T11:13:00+00:00">2 abril, 2021</time></span> </div>
</div>
</div>
</div></div>  </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.elimpulso.com/"><img class="td-retina-data" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%200'%3E%3C/svg%3E" data-retina="https://cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" alt="El Impulso" title="El Impulso" width="140" data-lazy-src="//cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" /><noscript><img class="td-retina-data" src="//cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" data-retina="https://cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" alt="El Impulso" title="El Impulso" width="140" /></noscript></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="http://tienda.elimpulso.com" title="Behance">
<i class="td-icon-font td-icon-behance"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/elimpulso" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-pie-de-pagina-container"><ul id="menu-pie-de-pagina" class="td-subfooter-menu"><li id="menu-item-16930" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-normal-menu menu-item-16930"><a href="https://www.elimpulso.com/category/noticias/">Noticias</a></li>
<li id="menu-item-858458" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-858458"><a href="https://www.elimpulso.com/politicas-de-privacidad/">Politicas de Privacidad</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2018 IMP Barquisimeto - Venezuela - Todos los derechos reservados </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td_block_22 .td-column-1 .td-module-image{height:auto;}
#ad_pos_noticia_del_dia{margin-left: -0.7em;}
.wpb_text_column.wpb_content_element{margin-bottom:0px;}

#text-15{margin-bottom:15px;}

.wpb_revslider_element.wpb_content_element{margin-bottom: 0px;}

.td-full-layout .td-header-style-3 .td-header-main-menu {padding-left:0px !important;}

.taboolapre
{font-family: 'Roboto';
padding: 0.2em;
border-bottom: 4px solid #ffcd2c;
font-size: larger;
line-height: 1em;
width: 100%;
float: left;}

.trc_rbox_header_span{visibility: hidden;}

.widget_text{margin-bottom: 0px;}

.widget_custom_html {
    margin-bottom: 5px;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.home .td_block_3 .entry-title {margin-top: 0px;font-size: 20px; font-weight: bold;}
.td-menu-background:before{ background:none;width:0px;}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.td-menu-mob-open-menu #td-mobile-nav { height: none; overflow: scroll;}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.td-menu-mob-open-menu #td-mobile-nav { height: none; overflow: scroll;}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td-header-logo img {display:none; visibility: hidden;}
.td-menu-mob-open-menu #td-mobile-nav { height: none; overflow: scroll;}
.vc_general.vc_btn3.vc_btn3-size-md.vc_btn3-shape-rounded.vc_btn3-style-modern.vc_btn3-color-black{margin-top: 2em;}
}
</style>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-586JCR2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="fb-root"></div>

<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="//www.elimpulso.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="//www.elimpulso.com/wp-content/cache/min/1/73c1e31e6a1cdfdb3888c830bc6a5c88.js" data-minify="1" defer></script><script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
	
			!function (e, f, u, i) {
	
				if (!document.getElementById(i)){
					e.async = 1;
					e.src = u;
					e.id = i;
					f.parentNode.insertBefore(e, f);
				}
			}
			
			(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/mingoagency-elimpulso/loader.js',
			'tb_loader_script');
			
			if(window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }
		</script><script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({
			mode: 'thumbnails-ab',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
		});
	</script><noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto%20Condensed%3A300%2C400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen%20Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;display=swap" /><link rel="stylesheet" href="//www.elimpulso.com/wp-content/cache/min/1/f2163114e8b655fd727cdbe4f9220bb7.css" media="all" data-minify="1" /></noscript></body>
</html>
