<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<title>Guanipa: Casi 6.000 personas han sido obligadas a huir debido a los enfrentamientos en Apure #19May - El Impulso</title><style id="rocket-critical-css">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</style><link rel="preload" href="//fonts.googleapis.com/css?family=Roboto%20Condensed%3A300%2C400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen%20Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" /><link rel="preload" href="//www.elimpulso.com/wp-content/cache/min/1/f2163114e8b655fd727cdbe4f9220bb7.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="_mg-domain-verification" content="482f58254248905101c769a9c783bac2" />
<link rel="pingback" href="//www.elimpulso.com/xmlrpc.php" />
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-564e0ba8fa5031ff" async="async"></script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://cdn.elimpulso.com/media/2021/02/Formato-Luis-Miguel-11.png" /><link rel="icon" type="image/png" href="//cdn.elimpulso.com/images/imp-favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="//cdn.elimpulso.com/media/2016/06/imp-76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="//cdn.elimpulso.com/media/2016/06/imp-120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="//cdn.elimpulso.com/media/2016/06/imp-152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="//cdn.elimpulso.com/media/2016/06/imp-114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="//cdn.elimpulso.com/media/2016/06/imp-144.png" />

<link rel="canonical" href="//www.elimpulso.com/2021/05/19/guanipa-casi-6-000-personas-han-sido-obligadas-a-huir-debido-a-los-enfrentamientos-en-apure-19may/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Guanipa: Casi 6.000 personas han sido obligadas a huir debido a los enfrentamientos en Apure #19May - El Impulso" />
<meta property="og:description" content="El embajador del Gobierno Interino en Colombia, Tomás Guanipa, se refirió este miércoles 19 de mayo al conflicto armado en Apure y responsabilizó a la administración de Nicolás Maduro de &quot;elevar la crisis&quot; en ese estado." />
<meta property="og:url" content="https://www.elimpulso.com/2021/05/19/guanipa-casi-6-000-personas-han-sido-obligadas-a-huir-debido-a-los-enfrentamientos-en-apure-19may/" />
<meta property="og:site_name" content="El Impulso" />
<meta property="article:publisher" content="https://www.facebook.com/ElImpulsocom" />
<meta property="article:published_time" content="2021-05-19T17:52:18+00:00" />
<meta property="og:image" content="https://cdn.elimpulso.com/media/2020/11/LogoIMP-500.png" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@elimpulsocom" />
<meta name="twitter:site" content="@elimpulsocom" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="Enrique Suarez">
<meta name="twitter:label2" content="Tiempo de lectura">
<meta name="twitter:data2" content="1 minuto">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.elimpulso.com/#organization","name":"El Impulso","url":"https://www.elimpulso.com/","sameAs":["https://www.facebook.com/ElImpulsocom","https://instagram.com/elimpulso/","https://www.linkedin.com/company/diario-el-impulso","https://www.youtube.com/user/elimpulsocom","https://twitter.com/elimpulsocom"],"logo":{"@type":"ImageObject","@id":"https://www.elimpulso.com/#logo","inLanguage":"es","url":"https://cdn.elimpulso.com/media/2020/11/LogoIMP-500.png","contentUrl":"https://cdn.elimpulso.com/media/2020/11/LogoIMP-500.png","width":500,"height":500,"caption":"El Impulso"},"image":{"@id":"https://www.elimpulso.com/#logo"}},{"@type":"WebSite","@id":"https://www.elimpulso.com/#website","url":"https://www.elimpulso.com/","name":"El Impulso","description":"Noticias al instante de Venezuela y el mundo","publisher":{"@id":"https://www.elimpulso.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.elimpulso.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.elimpulso.com/2021/05/19/guanipa-casi-6-000-personas-han-sido-obligadas-a-huir-debido-a-los-enfrentamientos-en-apure-19may/#primaryimage","inLanguage":"es","url":"https://cdn.elimpulso.com/media/2021/02/Formato-Luis-Miguel-11.png","contentUrl":"https://cdn.elimpulso.com/media/2021/02/Formato-Luis-Miguel-11.png","width":700,"height":470},{"@type":"WebPage","@id":"https://www.elimpulso.com/2021/05/19/guanipa-casi-6-000-personas-han-sido-obligadas-a-huir-debido-a-los-enfrentamientos-en-apure-19may/#webpage","url":"https://www.elimpulso.com/2021/05/19/guanipa-casi-6-000-personas-han-sido-obligadas-a-huir-debido-a-los-enfrentamientos-en-apure-19may/","name":"Guanipa: Casi 6.000 personas han sido obligadas a huir debido a los enfrentamientos en Apure #19May - El Impulso","isPartOf":{"@id":"https://www.elimpulso.com/#website"},"primaryImageOfPage":{"@id":"https://www.elimpulso.com/2021/05/19/guanipa-casi-6-000-personas-han-sido-obligadas-a-huir-debido-a-los-enfrentamientos-en-apure-19may/#primaryimage"},"datePublished":"2021-05-19T17:52:18+00:00","dateModified":"2021-05-19T17:52:18+00:00","breadcrumb":{"@id":"https://www.elimpulso.com/2021/05/19/guanipa-casi-6-000-personas-han-sido-obligadas-a-huir-debido-a-los-enfrentamientos-en-apure-19may/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.elimpulso.com/2021/05/19/guanipa-casi-6-000-personas-han-sido-obligadas-a-huir-debido-a-los-enfrentamientos-en-apure-19may/"]}]},{"@type":"BreadcrumbList","@id":"https://www.elimpulso.com/2021/05/19/guanipa-casi-6-000-personas-han-sido-obligadas-a-huir-debido-a-los-enfrentamientos-en-apure-19may/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.elimpulso.com/","url":"https://www.elimpulso.com/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.elimpulso.com/2021/05/19/guanipa-casi-6-000-personas-han-sido-obligadas-a-huir-debido-a-los-enfrentamientos-en-apure-19may/#webpage"}}]},{"@type":"Article","@id":"https://www.elimpulso.com/2021/05/19/guanipa-casi-6-000-personas-han-sido-obligadas-a-huir-debido-a-los-enfrentamientos-en-apure-19may/#article","isPartOf":{"@id":"https://www.elimpulso.com/2021/05/19/guanipa-casi-6-000-personas-han-sido-obligadas-a-huir-debido-a-los-enfrentamientos-en-apure-19may/#webpage"},"author":{"@id":"https://www.elimpulso.com/#/schema/person/036f63a479530b95e07e944d18eff0c1"},"headline":"Guanipa: Casi 6.000 personas han sido obligadas a huir debido a los enfrentamientos en Apure #19May","datePublished":"2021-05-19T17:52:18+00:00","dateModified":"2021-05-19T17:52:18+00:00","mainEntityOfPage":{"@id":"https://www.elimpulso.com/2021/05/19/guanipa-casi-6-000-personas-han-sido-obligadas-a-huir-debido-a-los-enfrentamientos-en-apure-19may/#webpage"},"wordCount":253,"publisher":{"@id":"https://www.elimpulso.com/#organization"},"image":{"@id":"https://www.elimpulso.com/2021/05/19/guanipa-casi-6-000-personas-han-sido-obligadas-a-huir-debido-a-los-enfrentamientos-en-apure-19may/#primaryimage"},"thumbnailUrl":"https://cdn.elimpulso.com/media/2021/02/Formato-Luis-Miguel-11.png","keywords":["Colombia","conflicto armado","Tom\u00e1s Guanipa","Venezuela"],"articleSection":["Destacados","Nacionales"],"inLanguage":"es"},{"@type":"Person","@id":"https://www.elimpulso.com/#/schema/person/036f63a479530b95e07e944d18eff0c1","name":"Enrique Suarez","image":{"@type":"ImageObject","@id":"https://www.elimpulso.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/cf79139802f0f5183fe4cc443ab8de7b?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/cf79139802f0f5183fe4cc443ab8de7b?s=96&d=mm&r=g","caption":"Enrique Suarez"},"url":"https://www.elimpulso.com/author/esuarez/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='//fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="El Impulso &raquo; Feed" href="//www.elimpulso.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Impulso &raquo; Feed de los comentarios" href="//www.elimpulso.com/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.elimpulso.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='//www.elimpulso.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="//www.elimpulso.com/wp-json/" /><link rel="alternate" type="application/json" href="//www.elimpulso.com/wp-json/wp/v2/posts/923794" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="//www.elimpulso.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//www.elimpulso.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='//www.elimpulso.com/?p=923794' />
<meta property="fb:app_id" content="774612952979544" /><!--[if lt IE 9]><script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />

<script>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</script>

<style>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</style>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-586JCR2');</script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.elimpulso.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elimpulso.com/category/featured/",
                                "name": "Destacados"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elimpulso.com/2021/05/19/guanipa-casi-6-000-personas-han-sido-obligadas-a-huir-debido-a-los-enfrentamientos-en-apure-19may/",
                                "name": "Guanipa: Casi 6.000 personas han sido obligadas a huir debido a los..."                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="//cdn.elimpulso.com/media/2018/03/avatar_IMP.png" sizes="32x32" />
<link rel="icon" href="//cdn.elimpulso.com/media/2018/03/avatar_IMP.png" sizes="192x192" />
<link rel="apple-touch-icon" href="//cdn.elimpulso.com/media/2018/03/avatar_IMP.png" />
<meta name="msapplication-TileImage" content="https://cdn.elimpulso.com/media/2018/03/avatar_IMP.png" />
<style type="text/css" id="wp-custom-css">
			body.td-animation-stack-type0 .td-animation-stack .entry-thumb, body.td-animation-stack-type0 .post img {
    opacity: 1;
}		</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body class="post-template-default single single-post postid-923794 single-format-standard guanipa-casi-6-000-personas-han-sido-obligadas-a-huir-debido-a-los-enfrentamientos-en-apure-19may global-block-template-1 wpb-js-composer js-comp-ver-6.6.0 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="http://tienda.elimpulso.com" title="Behance">
<i class="td-icon-font td-icon-behance"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/elimpulso" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-725452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-725452"><a href="https://www.elimpulso.com/#"><i><i class="fa fa-home"></i><span class="fontawesome-text"> </i></span></a></li>
<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-141"><a href="https://www.elimpulso.com/category/opinion/">Opinion<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/campana-en-el-desierto/">Campana en el desierto</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/cronicas-de-facundo/">Crónicas De Facundo</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/retacitos/">Retacitos</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/rincon-de-los-miercoles/">Rincón De Los Miércoles</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/soliloquios-de-cafe/">Soliloquios de café</a></li>
</ul>
</li>
<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="https://www.elimpulso.com/category/noticias/regionales/">Regionales</a></li>
<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-140"><a href="https://www.elimpulso.com/category/noticias/nacionales/">Nacionales</a></li>
<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="https://www.elimpulso.com/category/noticias/internacionales/">Internacionales</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-137"><a href="https://www.elimpulso.com/category/noticias/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/economia/indice-bursatil/">Índice Bursátil</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/">Pulso Empresarial</a></li>
</ul>
</li>
<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-136"><a href="https://www.elimpulso.com/category/noticias/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/deportes/impulsodeportivo/">Impulso Deportivo</a></li>
</ul>
</li>
<li id="menu-item-341697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-341697"><a href="https://www.elimpulso.com/category/noticias/actualidad/">Actualidad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/ciencia_tecnologia/">Ciencia y Tecnología</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/cultura/">Cultura</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/datoimp/">DatoIMP</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/infografias/">Infografías</a></li>
</ul>
</li>
<li id="menu-item-632850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632850"><a href="https://www.elimpulso.com/category/especiales/">Especiales</a></li>
<li id="menu-item-888674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-888674"><a href="https://www.elimpulso.com/category/otros/">Otros<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/otros/carteles-y-edictos/">Carteles y edictos</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/otros/obituarios/">Obituarios</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="//www.elimpulso.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-3 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
miércoles, mayo 19, 2021
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="http://tienda.elimpulso.com" title="Behance">
<i class="td-icon-font td-icon-behance"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/elimpulso" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>

<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.elimpulso.com/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="El Impulso" title="El Impulso" data-lazy-src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" /><noscript><img src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" alt="El Impulso" title="El Impulso"/></noscript>
<span class="td-visual-hidden">El Impulso</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_60a55057dc3d3_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7090074826"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7090074826"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7090074826"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.elimpulso.com/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="El Impulso" title="El Impulso" data-lazy-src="//cdn.elimpulso.com/media/2020/09/elimpulsocom-140x48-1.png" /><noscript><img src="//cdn.elimpulso.com/media/2020/09/elimpulsocom-140x48-1.png" alt="El Impulso" title="El Impulso"/></noscript>
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.elimpulso.com/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="El Impulso" title="El Impulso" data-lazy-src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" /><noscript><img src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" alt="El Impulso" title="El Impulso"/></noscript>
</a>
</div>
<div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-725452"><a href="https://www.elimpulso.com/#"><i><i class="fa fa-home"></i><span class="fontawesome-text"> </i></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-141"><a href="https://www.elimpulso.com/category/opinion/">Opinion</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_60a55057dcf70_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_60a55057dcf70"><script>var block_td_uid_2_60a55057dcf70 = new tdBlock();
block_td_uid_2_60a55057dcf70.id = "td_uid_2_60a55057dcf70";
block_td_uid_2_60a55057dcf70.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_60a55057dcf70_rand","tdc_css_class":"td_uid_2_60a55057dcf70_rand","tdc_css_class_style":"td_uid_2_60a55057dcf70_rand_style"}';
block_td_uid_2_60a55057dcf70.td_column_number = "3";
block_td_uid_2_60a55057dcf70.block_type = "td_block_mega_menu";
block_td_uid_2_60a55057dcf70.post_count = "4";
block_td_uid_2_60a55057dcf70.found_posts = "17540";
block_td_uid_2_60a55057dcf70.header_color = "";
block_td_uid_2_60a55057dcf70.ajax_pagination_infinite_stop = "";
block_td_uid_2_60a55057dcf70.max_num_pages = "4385";
tdBlocksArray.push(block_td_uid_2_60a55057dcf70);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_60a55057dcf70" id="td_uid_3_60a55057ddaea" data-td_block_id="td_uid_2_60a55057dcf70" data-td_filter_value="" href="https://www.elimpulso.com/category/opinion/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_60a55057dcf70" id="td_uid_4_60a55057ddb0e" data-td_block_id="td_uid_2_60a55057dcf70" data-td_filter_value="51759" href="https://www.elimpulso.com/category/opinion/campana-en-el-desierto/">Campana en el desierto</a><a class="mega-menu-sub-cat-td_uid_2_60a55057dcf70" id="td_uid_5_60a55057ddb38" data-td_block_id="td_uid_2_60a55057dcf70" data-td_filter_value="16" href="https://www.elimpulso.com/category/opinion/cronicas-de-facundo/">Crónicas De Facundo</a><a class="mega-menu-sub-cat-td_uid_2_60a55057dcf70" id="td_uid_6_60a55057ddb5e" data-td_block_id="td_uid_2_60a55057dcf70" data-td_filter_value="14" href="https://www.elimpulso.com/category/opinion/retacitos/">Retacitos</a><a class="mega-menu-sub-cat-td_uid_2_60a55057dcf70" id="td_uid_7_60a55057ddb83" data-td_block_id="td_uid_2_60a55057dcf70" data-td_filter_value="15" href="https://www.elimpulso.com/category/opinion/rincon-de-los-miercoles/">Rincón De Los Miércoles</a><a class="mega-menu-sub-cat-td_uid_2_60a55057dcf70" id="td_uid_8_60a55057ddba8" data-td_block_id="td_uid_2_60a55057dcf70" data-td_filter_value="51758" href="https://www.elimpulso.com/category/opinion/soliloquios-de-cafe/">Soliloquios de café</a></div></div><div id=td_uid_2_60a55057dcf70 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/05/19/opinion-red-de-instituciones-larenses-el-limite-19may/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN Red de Instituciones Larenses: El límite #19May"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/05/Miercoles_190521_Maximiliano_Perez_Mesa_de_trabajo_1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/05/Miercoles_190521_Maximiliano_Perez_Mesa_de_trabajo_1-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Red de Instituciones Larenses: El límite #19May" data-lazy-src="//cdn.elimpulso.com/media/2021/05/Miercoles_190521_Maximiliano_Perez_Mesa_de_trabajo_1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/05/Miercoles_190521_Maximiliano_Perez_Mesa_de_trabajo_1-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/05/Miercoles_190521_Maximiliano_Perez_Mesa_de_trabajo_1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/05/Miercoles_190521_Maximiliano_Perez_Mesa_de_trabajo_1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Red de Instituciones Larenses: El límite #19May"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a> </div>
<div class="item-details">
 <h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/05/19/opinion-red-de-instituciones-larenses-el-limite-19may/" rel="bookmark" title="#OPINIÓN Red de Instituciones Larenses: El límite #19May">#OPINIÓN Red de Instituciones Larenses: El límite #19May</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/05/19/opinion-la-amenaza-de-las-redes-ilicitas-de-poder-en-venezuela-sobre-colombia-19may/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN La amenaza de las redes ilícitas de poder en Venezuela sobre Colombia #19May"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/05/Miercoles_190521_Pedro_Carmona-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/05/Miercoles_190521_Pedro_Carmona-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN La amenaza de las redes ilícitas de poder en Venezuela sobre Colombia #19May" data-lazy-src="//cdn.elimpulso.com/media/2021/05/Miercoles_190521_Pedro_Carmona-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/05/Miercoles_190521_Pedro_Carmona-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/05/Miercoles_190521_Pedro_Carmona-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/05/Miercoles_190521_Pedro_Carmona-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN La amenaza de las redes ilícitas de poder en Venezuela sobre Colombia #19May"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/05/19/opinion-la-amenaza-de-las-redes-ilicitas-de-poder-en-venezuela-sobre-colombia-19may/" rel="bookmark" title="#OPINIÓN La amenaza de las redes ilícitas de poder en Venezuela sobre Colombia #19May">#OPINIÓN La amenaza de las redes ilícitas de poder en Venezuela&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/05/19/columna-el-rincon-de-los-miercoles-19may/" rel="bookmark" class="td-image-wrap" title="#COLUMNA El rincón de los miércoles #19May"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/05/Gianluigi_Buffon-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/05/Gianluigi_Buffon-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#COLUMNA El rincón de los miércoles #19May" data-lazy-src="//cdn.elimpulso.com/media/2021/05/Gianluigi_Buffon-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/05/Gianluigi_Buffon-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/05/Gianluigi_Buffon-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/05/Gianluigi_Buffon-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#COLUMNA El rincón de los miércoles #19May"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a> </div>
 <div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/05/19/columna-el-rincon-de-los-miercoles-19may/" rel="bookmark" title="#COLUMNA El rincón de los miércoles #19May">#COLUMNA El rincón de los miércoles #19May</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/05/19/son-titulares-miercoles-19may/" rel="bookmark" class="td-image-wrap" title="Son Titulares miércoles #19May"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/05/Titulares-3-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/05/Titulares-3-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Son Titulares miércoles #19May" data-lazy-src="//cdn.elimpulso.com/media/2021/05/Titulares-3-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/05/Titulares-3-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/05/Titulares-3-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/05/Titulares-3-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Son Titulares miércoles #19May"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/05/19/son-titulares-miercoles-19may/" rel="bookmark" title="Son Titulares miércoles #19May">Son Titulares miércoles #19May</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_60a55057dcf70" data-td_block_id="td_uid_2_60a55057dcf70"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_60a55057dcf70" data-td_block_id="td_uid_2_60a55057dcf70"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-142"><a href="https://www.elimpulso.com/category/noticias/regionales/">Regionales</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_60a55057e98ee_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_60a55057e98ee"><script>var block_td_uid_9_60a55057e98ee = new tdBlock();
block_td_uid_9_60a55057e98ee.id = "td_uid_9_60a55057e98ee";
block_td_uid_9_60a55057e98ee.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_60a55057e98ee_rand","tdc_css_class":"td_uid_9_60a55057e98ee_rand","tdc_css_class_style":"td_uid_9_60a55057e98ee_rand_style"}';
block_td_uid_9_60a55057e98ee.td_column_number = "3";
block_td_uid_9_60a55057e98ee.block_type = "td_block_mega_menu";
block_td_uid_9_60a55057e98ee.post_count = "5";
block_td_uid_9_60a55057e98ee.found_posts = "33005";
block_td_uid_9_60a55057e98ee.header_color = "";
block_td_uid_9_60a55057e98ee.ajax_pagination_infinite_stop = "";
block_td_uid_9_60a55057e98ee.max_num_pages = "6601";
tdBlocksArray.push(block_td_uid_9_60a55057e98ee);
</script><div id=td_uid_9_60a55057e98ee class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/05/19/lara-contabiliza-9-170-casos-y-173-fallecidos-por-covid-19-19may/" rel="bookmark" class="td-image-wrap" title="Lara contabiliza 9.170 casos y 173 fallecidos por COVID-19 #19May"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/03/covid-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/03/covid-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Lara contabiliza 9.170 casos y 173 fallecidos por COVID-19 #19May" data-lazy-src="//cdn.elimpulso.com/media/2021/03/covid-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/03/covid-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/03/covid-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/03/covid-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Lara contabiliza 9.170 casos y 173 fallecidos por COVID-19 #19May"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/05/19/lara-contabiliza-9-170-casos-y-173-fallecidos-por-covid-19-19may/" rel="bookmark" title="Lara contabiliza 9.170 casos y 173 fallecidos por COVID-19 #19May">Lara contabiliza 9.170 casos y 173 fallecidos por COVID-19 #19May</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/05/19/ramos-las-pocas-vacunas-que-han-llegado-al-pais-son-utilizadas-para-el-control-social-19may/" rel="bookmark" class="td-image-wrap" title="Ramos: Las pocas vacunas que han llegado al país son utilizadas para el control social #19May"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/02/alfredo-ramos-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/02/alfredo-ramos-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Ramos: Las pocas vacunas que han llegado al país son utilizadas para el control social #19May" data-lazy-src="//cdn.elimpulso.com/media/2020/02/alfredo-ramos-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/02/alfredo-ramos-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/02/alfredo-ramos-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/02/alfredo-ramos-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Ramos: Las pocas vacunas que han llegado al país son utilizadas para el control social #19May"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/05/19/ramos-las-pocas-vacunas-que-han-llegado-al-pais-son-utilizadas-para-el-control-social-19may/" rel="bookmark" title="Ramos: Las pocas vacunas que han llegado al país son utilizadas para el control social #19May">Ramos: Las pocas vacunas que han llegado al país son utilizadas&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/05/19/pereira-en-las-proximas-horas-se-reactivara-el-suministro-de-agua-en-lara-19may/" rel="bookmark" class="td-image-wrap" title="Pereira:  En las próximas horas se reactivará el suministro de agua en Lara #19May"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/05/imp-100-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/05/imp-100-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Pereira:  En las próximas horas se reactivará el suministro de agua en Lara #19May" data-lazy-src="//cdn.elimpulso.com/media/2021/05/imp-100-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/05/imp-100-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/05/imp-100-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/05/imp-100-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Pereira:  En las próximas horas se reactivará el suministro de agua en Lara #19May"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/05/19/pereira-en-las-proximas-horas-se-reactivara-el-suministro-de-agua-en-lara-19may/" rel="bookmark" title="Pereira:  En las próximas horas se reactivará el suministro de agua en Lara #19May">Pereira: En las próximas horas se reactivará el suministro de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/05/18/video-incremento-de-casos-en-lara-es-por-incumplimiento-de-medidas-sanitarias-dicen-los-ciudadanos/" rel="bookmark" class="td-image-wrap" title="#VIDEO Incremento de casos en Lara es por incumplimiento de medidas sanitarias, dicen los ciudadanos"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/08/0e902d30-0dc9-4553-bcf3-be18be9596a2-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/08/0e902d30-0dc9-4553-bcf3-be18be9596a2-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#VIDEO Incremento de casos en Lara es por incumplimiento de medidas sanitarias, dicen los ciudadanos" data-lazy-src="//cdn.elimpulso.com/media/2020/08/0e902d30-0dc9-4553-bcf3-be18be9596a2-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/08/0e902d30-0dc9-4553-bcf3-be18be9596a2-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/08/0e902d30-0dc9-4553-bcf3-be18be9596a2-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/08/0e902d30-0dc9-4553-bcf3-be18be9596a2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#VIDEO Incremento de casos en Lara es por incumplimiento de medidas sanitarias, dicen los ciudadanos"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/05/18/video-incremento-de-casos-en-lara-es-por-incumplimiento-de-medidas-sanitarias-dicen-los-ciudadanos/" rel="bookmark" title="#VIDEO Incremento de casos en Lara es por incumplimiento de medidas sanitarias, dicen los ciudadanos">#VIDEO Incremento de casos en Lara es por incumplimiento de medidas&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/05/18/plan-cayapa-de-gas-llego-a-138-comunidades-de-lara/" rel="bookmark" class="td-image-wrap" title="Plan Cayapa de Gas llegó a 138 comunidades de Lara"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/05/Formato-Luis-Miguel-14-218x150.png 218w, https://cdn.elimpulso.com/media/2021/05/Formato-Luis-Miguel-14-436x300.png 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Plan Cayapa de Gas llegó a 138 comunidades de Lara" data-lazy-src="//cdn.elimpulso.com/media/2021/05/Formato-Luis-Miguel-14-218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/05/Formato-Luis-Miguel-14-218x150.png" srcset="https://cdn.elimpulso.com/media/2021/05/Formato-Luis-Miguel-14-218x150.png 218w, https://cdn.elimpulso.com/media/2021/05/Formato-Luis-Miguel-14-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Plan Cayapa de Gas llegó a 138 comunidades de Lara"/></noscript></a></div> <a href="https://www.elimpulso.com/category/no-home/" class="td-post-category">No Home</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/05/18/plan-cayapa-de-gas-llego-a-138-comunidades-de-lara/" rel="bookmark" title="Plan Cayapa de Gas llegó a 138 comunidades de Lara">Plan Cayapa de Gas llegó a 138 comunidades de Lara</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_60a55057e98ee" data-td_block_id="td_uid_9_60a55057e98ee"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_60a55057e98ee" data-td_block_id="td_uid_9_60a55057e98ee"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-140"><a href="https://www.elimpulso.com/category/noticias/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-139"><a href="https://www.elimpulso.com/category/noticias/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-137"><a href="https://www.elimpulso.com/category/noticias/economia/">Economia</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_60a55057ec467_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_60a55057ec467"><script>var block_td_uid_10_60a55057ec467 = new tdBlock();
block_td_uid_10_60a55057ec467.id = "td_uid_10_60a55057ec467";
block_td_uid_10_60a55057ec467.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_60a55057ec467_rand","tdc_css_class":"td_uid_10_60a55057ec467_rand","tdc_css_class_style":"td_uid_10_60a55057ec467_rand_style"}';
block_td_uid_10_60a55057ec467.td_column_number = "3";
block_td_uid_10_60a55057ec467.block_type = "td_block_mega_menu";
block_td_uid_10_60a55057ec467.post_count = "4";
block_td_uid_10_60a55057ec467.found_posts = "13405";
block_td_uid_10_60a55057ec467.header_color = "";
block_td_uid_10_60a55057ec467.ajax_pagination_infinite_stop = "";
block_td_uid_10_60a55057ec467.max_num_pages = "3352";
tdBlocksArray.push(block_td_uid_10_60a55057ec467);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_60a55057ec467" id="td_uid_11_60a55057ed0ba" data-td_block_id="td_uid_10_60a55057ec467" data-td_filter_value="" href="https://www.elimpulso.com/category/noticias/economia/">Todo</a><a class="mega-menu-sub-cat-td_uid_10_60a55057ec467" id="td_uid_12_60a55057ed0f3" data-td_block_id="td_uid_10_60a55057ec467" data-td_filter_value="56969" href="https://www.elimpulso.com/category/noticias/economia/indice-bursatil/">Índice Bursátil</a><a class="mega-menu-sub-cat-td_uid_10_60a55057ec467" id="td_uid_13_60a55057ed134" data-td_block_id="td_uid_10_60a55057ec467" data-td_filter_value="4033" href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/">Pulso Empresarial</a></div></div><div id=td_uid_10_60a55057ec467 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/05/19/pulsoempresarial-ford-motor-de-venezuela-presenta-su-bronco-sport-4x4-disenada-para-la-aventura/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Ford Motor de Venezuela presenta su Bronco Sport 4&#215;4, diseñada para la aventura"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/05/Ford_Bronco-2-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/05/Ford_Bronco-2-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PulsoEmpresarial Ford Motor de Venezuela presenta su Bronco Sport 4&#215;4, diseñada para la aventura" data-lazy-src="//cdn.elimpulso.com/media/2021/05/Ford_Bronco-2-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/05/Ford_Bronco-2-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/05/Ford_Bronco-2-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/05/Ford_Bronco-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PulsoEmpresarial Ford Motor de Venezuela presenta su Bronco Sport 4&#215;4, diseñada para la aventura"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/" class="td-post-category">Pulso Empresarial</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/05/19/pulsoempresarial-ford-motor-de-venezuela-presenta-su-bronco-sport-4x4-disenada-para-la-aventura/" rel="bookmark" title="#PulsoEmpresarial Ford Motor de Venezuela presenta su Bronco Sport 4&#215;4, diseñada para la aventura">#PulsoEmpresarial Ford Motor de Venezuela presenta su Bronco Sport 4&#215;4, diseñada&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/05/18/indice-bursatil-caracas-cerro-en-5-52256-puntos-18may/" rel="bookmark" class="td-image-wrap" title="Índice Bursátil Caracas cerró en 5.522,56 puntos #18May"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/05/indice_bursatil-5-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/05/indice_bursatil-5-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Índice Bursátil Caracas cerró en 5.522,56 puntos #18May" data-lazy-src="//cdn.elimpulso.com/media/2021/05/indice_bursatil-5-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/05/indice_bursatil-5-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/05/indice_bursatil-5-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/05/indice_bursatil-5-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Índice Bursátil Caracas cerró en 5.522,56 puntos #18May"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/indice-bursatil/" class="td-post-category">Índice Bursátil</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/05/18/indice-bursatil-caracas-cerro-en-5-52256-puntos-18may/" rel="bookmark" title="Índice Bursátil Caracas cerró en 5.522,56 puntos #18May">Índice Bursátil Caracas cerró en 5.522,56 puntos #18May</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/05/18/pulsoempresarial-sorprende-a-mama-con-una-rica-parrilla/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Sorprende a mamá con una rica parrilla"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/05/Monserratina-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/05/Monserratina-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PulsoEmpresarial Sorprende a mamá con una rica parrilla" data-lazy-src="//cdn.elimpulso.com/media/2021/05/Monserratina-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/05/Monserratina-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/05/Monserratina-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/05/Monserratina-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PulsoEmpresarial Sorprende a mamá con una rica parrilla"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/" class="td-post-category">Pulso Empresarial</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/05/18/pulsoempresarial-sorprende-a-mama-con-una-rica-parrilla/" rel="bookmark" title="#PulsoEmpresarial Sorprende a mamá con una rica parrilla">#PulsoEmpresarial Sorprende a mamá con una rica parrilla</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/05/18/asdrubal-oliveros-reconversion-monetaria-es-inminente-18may/" rel="bookmark" class="td-image-wrap" title="Asdrúbal Oliveros: Reconversión monetaria es inminente #18May"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/05/bolivares-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/05/bolivares-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Asdrúbal Oliveros: Reconversión monetaria es inminente #18May" data-lazy-src="//cdn.elimpulso.com/media/2021/05/bolivares-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/05/bolivares-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/05/bolivares-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/05/bolivares-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Asdrúbal Oliveros: Reconversión monetaria es inminente #18May"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/05/18/asdrubal-oliveros-reconversion-monetaria-es-inminente-18may/" rel="bookmark" title="Asdrúbal Oliveros: Reconversión monetaria es inminente #18May">Asdrúbal Oliveros: Reconversión monetaria es inminente #18May</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_60a55057ec467" data-td_block_id="td_uid_10_60a55057ec467"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_60a55057ec467" data-td_block_id="td_uid_10_60a55057ec467"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-136"><a href="https://www.elimpulso.com/category/noticias/deportes/">Deportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_60a55057f2d79_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_14_60a55057f2d79"><script>var block_td_uid_14_60a55057f2d79 = new tdBlock();
block_td_uid_14_60a55057f2d79.id = "td_uid_14_60a55057f2d79";
block_td_uid_14_60a55057f2d79.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_60a55057f2d79_rand","tdc_css_class":"td_uid_14_60a55057f2d79_rand","tdc_css_class_style":"td_uid_14_60a55057f2d79_rand_style"}';
block_td_uid_14_60a55057f2d79.td_column_number = "3";
block_td_uid_14_60a55057f2d79.block_type = "td_block_mega_menu";
block_td_uid_14_60a55057f2d79.post_count = "4";
block_td_uid_14_60a55057f2d79.found_posts = "24093";
block_td_uid_14_60a55057f2d79.header_color = "";
block_td_uid_14_60a55057f2d79.ajax_pagination_infinite_stop = "";
block_td_uid_14_60a55057f2d79.max_num_pages = "6024";
tdBlocksArray.push(block_td_uid_14_60a55057f2d79);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_60a55057f2d79" id="td_uid_15_60a55057f398c" data-td_block_id="td_uid_14_60a55057f2d79" data-td_filter_value="" href="https://www.elimpulso.com/category/noticias/deportes/">Todo</a><a class="mega-menu-sub-cat-td_uid_14_60a55057f2d79" id="td_uid_16_60a55057f39c1" data-td_block_id="td_uid_14_60a55057f2d79" data-td_filter_value="51263" href="https://www.elimpulso.com/category/noticias/deportes/impulsodeportivo/">Impulso Deportivo</a></div></div><div id=td_uid_14_60a55057f2d79 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/05/18/historico-delta-te-quiero-sorprende-y-se-clasifica-a-cuartos-de-final-de-la-copa-libertadores-de-futsal/" rel="bookmark" class="td-image-wrap" title="¡Histórico! Delta Te Quiero sorprende y se clasifica a cuartos de final de la Copa Libertadores de Futsal"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/05/Formato-Luis-Miguel-16-218x150.png 218w, https://cdn.elimpulso.com/media/2021/05/Formato-Luis-Miguel-16-436x300.png 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="¡Histórico! Delta Te Quiero sorprende y se clasifica a cuartos de final de la Copa Libertadores de Futsal" data-lazy-src="//cdn.elimpulso.com/media/2021/05/Formato-Luis-Miguel-16-218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/05/Formato-Luis-Miguel-16-218x150.png" srcset="https://cdn.elimpulso.com/media/2021/05/Formato-Luis-Miguel-16-218x150.png 218w, https://cdn.elimpulso.com/media/2021/05/Formato-Luis-Miguel-16-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="¡Histórico! Delta Te Quiero sorprende y se clasifica a cuartos de final de la Copa Libertadores de Futsal"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/05/18/historico-delta-te-quiero-sorprende-y-se-clasifica-a-cuartos-de-final-de-la-copa-libertadores-de-futsal/" rel="bookmark" title="¡Histórico! Delta Te Quiero sorprende y se clasifica a cuartos de final de la Copa Libertadores de Futsal">¡Histórico! Delta Te Quiero sorprende y se clasifica a cuartos de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/05/18/argentina-dispuesta-a-organizar-toda-la-copa-america-ante-dificultades-para-colombia/" rel="bookmark" class="td-image-wrap" title="Argentina dispuesta a organizar toda la Copa América ante dificultades para Colombia"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/05/Formato-Luis-Miguel-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/05/Formato-Luis-Miguel-1-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Argentina dispuesta a organizar toda la Copa América ante dificultades para Colombia" data-lazy-src="//cdn.elimpulso.com/media/2021/05/Formato-Luis-Miguel-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/05/Formato-Luis-Miguel-1-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/05/Formato-Luis-Miguel-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/05/Formato-Luis-Miguel-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Argentina dispuesta a organizar toda la Copa América ante dificultades para Colombia"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/05/18/argentina-dispuesta-a-organizar-toda-la-copa-america-ante-dificultades-para-colombia/" rel="bookmark" title="Argentina dispuesta a organizar toda la Copa América ante dificultades para Colombia">Argentina dispuesta a organizar toda la Copa América ante dificultades para&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/05/18/federer-pierde-ante-andujar-al-reaparecer-en-ginebra-18may/" rel="bookmark" class="td-image-wrap" title="Federer pierde ante Andújar al reaparecer en Ginebra #18May"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/05/federer-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/05/federer-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Federer pierde ante Andújar al reaparecer en Ginebra #18May" data-lazy-src="//cdn.elimpulso.com/media/2021/05/federer-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/05/federer-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/05/federer-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/05/federer-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Federer pierde ante Andújar al reaparecer en Ginebra #18May"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/05/18/federer-pierde-ante-andujar-al-reaparecer-en-ginebra-18may/" rel="bookmark" title="Federer pierde ante Andújar al reaparecer en Ginebra #18May">Federer pierde ante Andújar al reaparecer en Ginebra #18May</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/05/17/mlb-albert-pujols-firmo-contrato-con-los-dodgers-de-los-angeles/" rel="bookmark" class="td-image-wrap" title="MLB: Albert Pujols firmó contrato con los Dodgers de Los Ángeles"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/05/Formato-Luis-Miguel-11-218x150.png 218w, https://cdn.elimpulso.com/media/2021/05/Formato-Luis-Miguel-11-436x300.png 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="MLB: Albert Pujols firmó contrato con los Dodgers de Los Ángeles" data-lazy-src="//cdn.elimpulso.com/media/2021/05/Formato-Luis-Miguel-11-218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/05/Formato-Luis-Miguel-11-218x150.png" srcset="https://cdn.elimpulso.com/media/2021/05/Formato-Luis-Miguel-11-218x150.png 218w, https://cdn.elimpulso.com/media/2021/05/Formato-Luis-Miguel-11-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="MLB: Albert Pujols firmó contrato con los Dodgers de Los Ángeles"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/05/17/mlb-albert-pujols-firmo-contrato-con-los-dodgers-de-los-angeles/" rel="bookmark" title="MLB: Albert Pujols firmó contrato con los Dodgers de Los Ángeles">MLB: Albert Pujols firmó contrato con los Dodgers de Los Ángeles</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_60a55057f2d79" data-td_block_id="td_uid_14_60a55057f2d79"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_60a55057f2d79" data-td_block_id="td_uid_14_60a55057f2d79"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-341697"><a href="https://www.elimpulso.com/category/noticias/actualidad/">Actualidad</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_60a5505803f46_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_17_60a5505803f46"><script>var block_td_uid_17_60a5505803f46 = new tdBlock();
block_td_uid_17_60a5505803f46.id = "td_uid_17_60a5505803f46";
block_td_uid_17_60a5505803f46.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_17_60a5505803f46_rand","tdc_css_class":"td_uid_17_60a5505803f46_rand","tdc_css_class_style":"td_uid_17_60a5505803f46_rand_style"}';
block_td_uid_17_60a5505803f46.td_column_number = "3";
block_td_uid_17_60a5505803f46.block_type = "td_block_mega_menu";
block_td_uid_17_60a5505803f46.post_count = "4";
block_td_uid_17_60a5505803f46.found_posts = "19203";
block_td_uid_17_60a5505803f46.header_color = "";
block_td_uid_17_60a5505803f46.ajax_pagination_infinite_stop = "";
block_td_uid_17_60a5505803f46.max_num_pages = "4801";
tdBlocksArray.push(block_td_uid_17_60a5505803f46);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_60a5505803f46" id="td_uid_18_60a5505804a3b" data-td_block_id="td_uid_17_60a5505803f46" data-td_filter_value="" href="https://www.elimpulso.com/category/noticias/actualidad/">Todo</a><a class="mega-menu-sub-cat-td_uid_17_60a5505803f46" id="td_uid_19_60a5505804a77" data-td_block_id="td_uid_17_60a5505803f46" data-td_filter_value="207" href="https://www.elimpulso.com/category/noticias/actualidad/ciencia_tecnologia/">Ciencia y Tecnología</a><a class="mega-menu-sub-cat-td_uid_17_60a5505803f46" id="td_uid_20_60a5505804abb" data-td_block_id="td_uid_17_60a5505803f46" data-td_filter_value="9" href="https://www.elimpulso.com/category/noticias/actualidad/cultura/">Cultura</a><a class="mega-menu-sub-cat-td_uid_17_60a5505803f46" id="td_uid_21_60a5505804afb" data-td_block_id="td_uid_17_60a5505803f46" data-td_filter_value="49766" href="https://www.elimpulso.com/category/noticias/actualidad/datoimp/">DatoIMP</a><a class="mega-menu-sub-cat-td_uid_17_60a5505803f46" id="td_uid_22_60a5505804b39" data-td_block_id="td_uid_17_60a5505803f46" data-td_filter_value="48255" href="https://www.elimpulso.com/category/noticias/actualidad/infografias/">Infografías</a></div></div><div id=td_uid_17_60a5505803f46 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/05/19/congreso-mundial-sobre-lactancia-materna-se-realiza-del-19-al-21-de-mayo/" rel="bookmark" class="td-image-wrap" title="Congreso Mundial sobre Lactancia Materna se realiza del 19 al 21 de mayo"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/03/Katherine-1-28-218x150.png 218w, https://cdn.elimpulso.com/media/2021/03/Katherine-1-28-436x300.png 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Congreso Mundial sobre Lactancia Materna se realiza del 19 al 21 de mayo" data-lazy-src="//cdn.elimpulso.com/media/2021/03/Katherine-1-28-218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/03/Katherine-1-28-218x150.png" srcset="https://cdn.elimpulso.com/media/2021/03/Katherine-1-28-218x150.png 218w, https://cdn.elimpulso.com/media/2021/03/Katherine-1-28-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Congreso Mundial sobre Lactancia Materna se realiza del 19 al 21 de mayo"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/05/19/congreso-mundial-sobre-lactancia-materna-se-realiza-del-19-al-21-de-mayo/" rel="bookmark" title="Congreso Mundial sobre Lactancia Materna se realiza del 19 al 21 de mayo">Congreso Mundial sobre Lactancia Materna se realiza del 19 al 21&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/05/19/fundacion-bod-invita-a-seminario-virtual-sobre-sostenibilidad-aplicada-a-las-empresas-este-27-de-mayo/" rel="bookmark" class="td-image-wrap" title="Fundación BOD invita a seminario virtual sobre &#8220;sostenibilidad aplicada a las empresas&#8221; este 27 de mayo"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/05/imp-2021-05-19T122929.935-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/05/imp-2021-05-19T122929.935-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Fundación BOD invita a seminario virtual sobre &#8220;sostenibilidad aplicada a las empresas&#8221; este 27 de mayo" data-lazy-src="//cdn.elimpulso.com/media/2021/05/imp-2021-05-19T122929.935-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/05/imp-2021-05-19T122929.935-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/05/imp-2021-05-19T122929.935-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/05/imp-2021-05-19T122929.935-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Fundación BOD invita a seminario virtual sobre &#8220;sostenibilidad aplicada a las empresas&#8221; este 27 de mayo"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/05/19/fundacion-bod-invita-a-seminario-virtual-sobre-sostenibilidad-aplicada-a-las-empresas-este-27-de-mayo/" rel="bookmark" title="Fundación BOD invita a seminario virtual sobre &#8220;sostenibilidad aplicada a las empresas&#8221; este 27 de mayo">Fundación BOD invita a seminario virtual sobre &#8220;sostenibilidad aplicada a las&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/05/18/murio-charles-grodin-actor-de-beethoven-a-los-86-anos-18may/" rel="bookmark" class="td-image-wrap" title="Murió Charles Grodin, actor de &#8220;Beethoven&#8221; a los 86 años #18May"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/05/Formato-Yorvi-Nueva-9-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/05/Formato-Yorvi-Nueva-9-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Murió Charles Grodin, actor de &#8220;Beethoven&#8221; a los 86 años #18May" data-lazy-src="//cdn.elimpulso.com/media/2021/05/Formato-Yorvi-Nueva-9-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/05/Formato-Yorvi-Nueva-9-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/05/Formato-Yorvi-Nueva-9-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/05/Formato-Yorvi-Nueva-9-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Murió Charles Grodin, actor de &#8220;Beethoven&#8221; a los 86 años #18May"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/05/18/murio-charles-grodin-actor-de-beethoven-a-los-86-anos-18may/" rel="bookmark" title="Murió Charles Grodin, actor de &#8220;Beethoven&#8221; a los 86 años #18May">Murió Charles Grodin, actor de &#8220;Beethoven&#8221; a los 86 años #18May</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/05/18/google-anuncio-mejoras-a-sus-plataformas-y-presento-la-nueva-herramienta-smart-canvas-18may/" rel="bookmark" class="td-image-wrap" title="Google anunció mejoras a sus plataformas y presentó la nueva herramienta &#8220;Smart Canvas&#8221; #18May"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/07/Formato-Luis-Miguel-3-4-218x150.png 218w, https://cdn.elimpulso.com/media/2020/07/Formato-Luis-Miguel-3-4-436x300.png 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Google anunció mejoras a sus plataformas y presentó la nueva herramienta &#8220;Smart Canvas&#8221; #18May" data-lazy-src="//cdn.elimpulso.com/media/2020/07/Formato-Luis-Miguel-3-4-218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/07/Formato-Luis-Miguel-3-4-218x150.png" srcset="https://cdn.elimpulso.com/media/2020/07/Formato-Luis-Miguel-3-4-218x150.png 218w, https://cdn.elimpulso.com/media/2020/07/Formato-Luis-Miguel-3-4-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Google anunció mejoras a sus plataformas y presentó la nueva herramienta &#8220;Smart Canvas&#8221; #18May"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/05/18/google-anuncio-mejoras-a-sus-plataformas-y-presento-la-nueva-herramienta-smart-canvas-18may/" rel="bookmark" title="Google anunció mejoras a sus plataformas y presentó la nueva herramienta &#8220;Smart Canvas&#8221; #18May">Google anunció mejoras a sus plataformas y presentó la nueva herramienta&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_60a5505803f46" data-td_block_id="td_uid_17_60a5505803f46"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_17_60a5505803f46" data-td_block_id="td_uid_17_60a5505803f46"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-632850"><a href="https://www.elimpulso.com/category/especiales/">Especiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-888674"><a href="https://www.elimpulso.com/category/otros/">Otros</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_23_60a550580e9ff_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_23_60a550580e9ff"><script>var block_td_uid_23_60a550580e9ff = new tdBlock();
block_td_uid_23_60a550580e9ff.id = "td_uid_23_60a550580e9ff";
block_td_uid_23_60a550580e9ff.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"54976","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_23_60a550580e9ff_rand","tdc_css_class":"td_uid_23_60a550580e9ff_rand","tdc_css_class_style":"td_uid_23_60a550580e9ff_rand_style"}';
block_td_uid_23_60a550580e9ff.td_column_number = "3";
block_td_uid_23_60a550580e9ff.block_type = "td_block_mega_menu";
block_td_uid_23_60a550580e9ff.post_count = "4";
block_td_uid_23_60a550580e9ff.found_posts = "33";
block_td_uid_23_60a550580e9ff.header_color = "";
block_td_uid_23_60a550580e9ff.ajax_pagination_infinite_stop = "";
block_td_uid_23_60a550580e9ff.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_23_60a550580e9ff);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_23_60a550580e9ff" id="td_uid_24_60a550580f432" data-td_block_id="td_uid_23_60a550580e9ff" data-td_filter_value="" href="https://www.elimpulso.com/category/otros/">Todo</a><a class="mega-menu-sub-cat-td_uid_23_60a550580e9ff" id="td_uid_25_60a550580f45b" data-td_block_id="td_uid_23_60a550580e9ff" data-td_filter_value="54975" href="https://www.elimpulso.com/category/otros/carteles-y-edictos/">Carteles y edictos</a><a class="mega-menu-sub-cat-td_uid_23_60a550580e9ff" id="td_uid_26_60a550580f48b" data-td_block_id="td_uid_23_60a550580e9ff" data-td_filter_value="40508" href="https://www.elimpulso.com/category/otros/obituarios/">Obituarios</a></div></div><div id=td_uid_23_60a550580e9ff class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/04/30/edicto-unicos-y-universales-herederos-3/" rel="bookmark" class="td-image-wrap" title="Edicto -Únicos y universales herederos"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/04/Edicto-prof-Ramon-Alvarez-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/04/Edicto-prof-Ramon-Alvarez-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Edicto -Únicos y universales herederos" data-lazy-src="//cdn.elimpulso.com/media/2021/04/Edicto-prof-Ramon-Alvarez-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/04/Edicto-prof-Ramon-Alvarez-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/04/Edicto-prof-Ramon-Alvarez-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/04/Edicto-prof-Ramon-Alvarez-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Edicto -Únicos y universales herederos"/></noscript></a></div> <a href="https://www.elimpulso.com/category/otros/carteles-y-edictos/" class="td-post-category">Carteles y edictos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/04/30/edicto-unicos-y-universales-herederos-3/" rel="bookmark" title="Edicto -Únicos y universales herederos">Edicto -Únicos y universales herederos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/04/24/obituarioimp-acuerdo-de-duelo-para-ruth-de-aponte-24abr/" rel="bookmark" class="td-image-wrap" title="#ObituarioIMP Acuerdo de duelo para Ruth de Aponte #24Abr"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/04/ObituarioWeb_Ruth_Aponte-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/04/ObituarioWeb_Ruth_Aponte-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#ObituarioIMP Acuerdo de duelo para Ruth de Aponte #24Abr" data-lazy-src="//cdn.elimpulso.com/media/2021/04/ObituarioWeb_Ruth_Aponte-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/04/ObituarioWeb_Ruth_Aponte-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/04/ObituarioWeb_Ruth_Aponte-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/04/ObituarioWeb_Ruth_Aponte-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#ObituarioIMP Acuerdo de duelo para Ruth de Aponte #24Abr"/></noscript></a></div> <a href="https://www.elimpulso.com/category/otros/obituarios/" class="td-post-category">Obituarios</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/04/24/obituarioimp-acuerdo-de-duelo-para-ruth-de-aponte-24abr/" rel="bookmark" title="#ObituarioIMP Acuerdo de duelo para Ruth de Aponte #24Abr">#ObituarioIMP Acuerdo de duelo para Ruth de Aponte #24Abr</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/04/23/obituarioimp-acuerdo-de-duelo-para-jose-miguel-bermudez-dala-23abr/" rel="bookmark" class="td-image-wrap" title="#ObituarioIMP Acuerdo de duelo para José Miguel Bermúdez Dala #23Abr"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/04/Obituario_JOSE_M_BERMUDEZ_Web-01-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/04/Obituario_JOSE_M_BERMUDEZ_Web-01-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#ObituarioIMP Acuerdo de duelo para José Miguel Bermúdez Dala #23Abr" data-lazy-src="//cdn.elimpulso.com/media/2021/04/Obituario_JOSE_M_BERMUDEZ_Web-01-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/04/Obituario_JOSE_M_BERMUDEZ_Web-01-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/04/Obituario_JOSE_M_BERMUDEZ_Web-01-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/04/Obituario_JOSE_M_BERMUDEZ_Web-01-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#ObituarioIMP Acuerdo de duelo para José Miguel Bermúdez Dala #23Abr"/></noscript></a></div> <a href="https://www.elimpulso.com/category/otros/obituarios/" class="td-post-category">Obituarios</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/04/23/obituarioimp-acuerdo-de-duelo-para-jose-miguel-bermudez-dala-23abr/" rel="bookmark" title="#ObituarioIMP Acuerdo de duelo para José Miguel Bermúdez Dala #23Abr">#ObituarioIMP Acuerdo de duelo para José Miguel Bermúdez Dala #23Abr</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/04/23/edicto-unicos-y-universales-herederos-2/" rel="bookmark" class="td-image-wrap" title="Edicto – Únicos y universales herederos"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/04/Documento_Flia_Herrera_Oropeza-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/04/Documento_Flia_Herrera_Oropeza-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Edicto – Únicos y universales herederos" data-lazy-src="//cdn.elimpulso.com/media/2021/04/Documento_Flia_Herrera_Oropeza-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/04/Documento_Flia_Herrera_Oropeza-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/04/Documento_Flia_Herrera_Oropeza-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/04/Documento_Flia_Herrera_Oropeza-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Edicto – Únicos y universales herederos"/></noscript></a></div> <a href="https://www.elimpulso.com/category/otros/carteles-y-edictos/" class="td-post-category">Carteles y edictos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/04/23/edicto-unicos-y-universales-herederos-2/" rel="bookmark" title="Edicto – Únicos y universales herederos">Edicto – Únicos y universales herederos</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_60a550580e9ff" data-td_block_id="td_uid_23_60a550580e9ff"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_23_60a550580e9ff" data-td_block_id="td_uid_23_60a550580e9ff"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="//www.elimpulso.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.elimpulso.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Destacados" class="entry-crumb" href="https://www.elimpulso.com/category/featured/">Destacados</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Guanipa: Casi 6.000 personas han sido obligadas a huir debido a los...</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-923794" class="post-923794 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-nacionales tag-colombia tag-conflicto-armado tag-tomas-guanipa-2 tag-venezuela" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.elimpulso.com/category/featured/">Destacados</a></li><li class="entry-category"><a href="https://www.elimpulso.com/category/noticias/">Noticias</a></li><li class="entry-category"><a href="https://www.elimpulso.com/category/noticias/nacionales/">Nacionales</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Guanipa: Casi 6.000 personas han sido obligadas a huir debido a los enfrentamientos en Apure #19May</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-19T13:52:18+00:00">19 mayo, 2021</time></span> </div>
</header>
</div>
<div class="addthis_jumbo_share"></div>
<div class="addthis_responsive_sharing"></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://cdn.elimpulso.com/media/2021/02/Formato-Luis-Miguel-11.png" data-caption=""><img width="696" height="467" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20467'%3E%3C/svg%3E" alt="" title="Tomás Guanipa" data-lazy-src="//cdn.elimpulso.com/media/2021/02/Formato-Luis-Miguel-11-696x467.png" /><noscript><img width="696" height="467" class="entry-thumb td-modal-image" src="//cdn.elimpulso.com/media/2021/02/Formato-Luis-Miguel-11-696x467.png" alt="" title="Tomás Guanipa"/></noscript></a></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_28_60a5505815d49_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="3988925718"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="3988925718"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="3988925718"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="3988925718"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p>El embajador del Gobierno Interino en Colombia, Tomás Guanipa, se refirió este miércoles 19 de mayo al conflicto armado en Apure y responsabilizó a la administración de Nicolás Maduro de &#8220;elevar la crisis&#8221; en ese estado.</p>
<p>&#8220;Maduro ha elevado la crisis en Apure. Casi 6.000 personas han sido obligadas a huir de sus hogares debido a los enfrentamientos. Nicolás Maduro no combate el terrorismo, al contrario, apoya a sus aliados dentro de estos grupos irregulares&#8221;, afirmó Guanipa a través de su cuenta en Twitter.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineright td_uid_27_60a5505815c2b_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="5355737378"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="5355737378"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="5355737378"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="5355737378"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p>El funcionario del Gobierno Interino realizó esta afirmación en el contexto de la presentación de un documental que realizó en conjunto con el diputado de la Asamblea Nacional electa en 2015, Carlos Paparoni, donde se evidencia la situación que se vive en Apure.</p>
<p>&#8220;Hemos preparado este documental junto a Carlos Paparoni para visibilizar el horror que significa el régimen de Nicolás Maduro. Para vencer la censura y que el mundo entero conozca lo que está sucediendo&#8221;, puntualizó.</p>
<p>Por último, Guanipa aseguró que la administración de Maduro &#8220;entregó&#8221; la soberanía territorial de Venezuela y denunció violaciones a los derechos humanos de las comunidades indígenas de la zona.</p>
<p>&#8220;Las comunidades indígenas de la zona reportaron graves torturas y distintas violaciones a sus Derechos Humanos por parte del régimen de Maduro&#8221;, concluyó.</p>
<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">Junto a <a href="https://twitter.com/CarlosPaparoni?ref_src=twsrc%5Etfw">@CarlosPaparoni</a> estuvimos en Arauquita, es un drama que más de 6000 venezolanos hayan tenido que huir para proteger su vida ante los combates de irregulares en territorio venezolano como consecuencia de la entrega de Maduro de nuestra soberanía <a href="https://twitter.com/hashtag/LosRostrosDeApure?src=hash&amp;ref_src=twsrc%5Etfw">#LosRostrosDeApure</a> <a href="https://t.co/GAAHSuqfmm">pic.twitter.com/GAAHSuqfmm</a></p>&mdash; Tomás Guanipa (@TomasGuanipa) <a href="https://twitter.com/TomasGuanipa/status/1395051748373549062?ref_src=twsrc%5Etfw">May 19, 2021</a></blockquote>
</div></figure>
<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">Las comunidades indígenas de la zona reportaron graves torturas y distintas violaciones a sus Derechos Humanos por parte del régimen de Maduro . Acá comparto uno de tantos testimonios que recogimos en la zona <a href="https://twitter.com/hashtag/LosRostrosDeApure?src=hash&amp;ref_src=twsrc%5Etfw">#LosRostrosDeApure</a> <a href="https://t.co/XhBVKM0QoS">pic.twitter.com/XhBVKM0QoS</a></p>&mdash; Tomás Guanipa (@TomasGuanipa) <a href="https://twitter.com/TomasGuanipa/status/1395056942993788932?ref_src=twsrc%5Etfw">May 19, 2021</a></blockquote>
</div></figure>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_29_60a5505815e42_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.elimpulso.com/tag/colombia/">Colombia</a></li><li><a href="https://www.elimpulso.com/tag/conflicto-armado/">conflicto armado</a></li><li><a href="https://www.elimpulso.com/tag/tomas-guanipa-2/">Tomás Guanipa</a></li><li><a href="https://www.elimpulso.com/tag/venezuela/">Venezuela</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe loading="lazy" frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://www.elimpulso.com/2021/05/19/guanipa-casi-6-000-personas-han-sido-obligadas-a-huir-debido-a-los-enfrentamientos-en-apure-19may/&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elimpulso.com/2021/05/19/guanipa-casi-6-000-personas-han-sido-obligadas-a-huir-debido-a-los-enfrentamientos-en-apure-19may/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></noscript></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Guanipa: Casi 6.000 personas han sido obligadas a huir debido a los enfrentamientos en Apure #19May %0A%0A https://www.elimpulso.com/2021/05/19/guanipa-casi-6-000-personas-han-sido-obligadas-a-huir-debido-a-los-enfrentamientos-en-apure-19may/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Guanipa%3A+Casi+6.000+personas+han+sido+obligadas+a+huir+debido+a+los+enfrentamientos+en+Apure+%2319May&url=https%3A%2F%2Fwww.elimpulso.com%2F2021%2F05%2F19%2Fguanipa-casi-6-000-personas-han-sido-obligadas-a-huir-debido-a-los-enfrentamientos-en-apure-19may%2F&via=elimpulsocom">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elimpulso.com%2F2021%2F05%2F19%2Fguanipa-casi-6-000-personas-han-sido-obligadas-a-huir-debido-a-los-enfrentamientos-en-apure-19may%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.elimpulso.com/2021/05/19/guanipa-casi-6-000-personas-han-sido-obligadas-a-huir-debido-a-los-enfrentamientos-en-apure-19may/&text=Guanipa: Casi 6.000 personas han sido obligadas a huir debido a los enfrentamientos en Apure #19May">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elimpulso.com/2021/05/19/guanipa-casi-6-000-personas-han-sido-obligadas-a-huir-debido-a-los-enfrentamientos-en-apure-19may/&amp;media=https://cdn.elimpulso.com/media/2021/02/Formato-Luis-Miguel-11.png&description=Guanipa%3A+Casi+6.000+personas+han+sido+obligadas+a+huir+debido+a+los+enfrentamientos+en+Apure+%2319May">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.elimpulso.com/2021/05/19/guanipa-casi-6-000-personas-han-sido-obligadas-a-huir-debido-a-los-enfrentamientos-en-apure-19may/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.elimpulso.com/author/esuarez/">Enrique Suarez</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Enrique Suarez"></span><meta itemprop="datePublished" content="2021-05-19T13:52:18+00:00"><meta itemprop="dateModified" content="2021-05-19T13:52:18-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elimpulso.com/2021/05/19/guanipa-casi-6-000-personas-han-sido-obligadas-a-huir-debido-a-los-enfrentamientos-en-apure-19may/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.elimpulso.com/media/2018/12/logo-el-impulso.png"></span><meta itemprop="name" content="El Impulso"></span><meta itemprop="headline " content="Guanipa: Casi 6.000 personas han sido obligadas a huir debido a los enfrentamientos en Apure #19May"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.elimpulso.com/media/2021/02/Formato-Luis-Miguel-11.png"><meta itemprop="width" content="700"><meta itemprop="height" content="470"></span> </footer>
</article> 
<h6 style="color:#CCC;font-size:12px;">PUBLICIDAD</h6>

<h3 class="fb_comments_title">Comentarios</h3><div class="fb-comments" data-href="https://www.elimpulso.com/2021/05/19/guanipa-casi-6-000-personas-han-sido-obligadas-a-huir-debido-a-los-enfrentamientos-en-apure-19may/" data-numposts="3" data-width="696" data-colorscheme="light"></div>
<script>var block_td_uid_30_60a5505816424 = new tdBlock();
block_td_uid_30_60a5505816424.id = "td_uid_30_60a5505816424";
block_td_uid_30_60a5505816424.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_30_60a5505816424_rand","td_column_number":3,"live_filter_cur_post_id":923794,"live_filter_cur_post_author":"55","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_30_60a5505816424_rand","tdc_css_class_style":"td_uid_30_60a5505816424_rand_style"}';
block_td_uid_30_60a5505816424.td_column_number = "3";
block_td_uid_30_60a5505816424.block_type = "td_block_related_posts";
block_td_uid_30_60a5505816424.post_count = "6";
block_td_uid_30_60a5505816424.found_posts = "59685";
block_td_uid_30_60a5505816424.header_color = "";
block_td_uid_30_60a5505816424.ajax_pagination_infinite_stop = "";
block_td_uid_30_60a5505816424.max_num_pages = "9948";
tdBlocksArray.push(block_td_uid_30_60a5505816424);
</script><div class="td_block_wrap td_block_related_posts td_uid_30_60a5505816424_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"><h4 class="td-related-title"><a id="td_uid_31_60a55059d6bb3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_30_60a5505816424" href="#">Artículos relacionados</a></h4><div id=td_uid_30_60a5505816424 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/05/19/lara-contabiliza-9-170-casos-y-173-fallecidos-por-covid-19-19may/" rel="bookmark" class="td-image-wrap" title="Lara contabiliza 9.170 casos y 173 fallecidos por COVID-19 #19May"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/03/covid-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/03/covid-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Lara contabiliza 9.170 casos y 173 fallecidos por COVID-19 #19May" data-lazy-src="//cdn.elimpulso.com/media/2021/03/covid-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/03/covid-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/03/covid-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/03/covid-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Lara contabiliza 9.170 casos y 173 fallecidos por COVID-19 #19May"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/05/19/lara-contabiliza-9-170-casos-y-173-fallecidos-por-covid-19-19may/" rel="bookmark" title="Lara contabiliza 9.170 casos y 173 fallecidos por COVID-19 #19May">Lara contabiliza 9.170 casos y 173 fallecidos por COVID-19 #19May</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/05/19/simonovis-sobre-presunta-muerte-de-santrich-buscan-crear-una-confrontacion-entre-colombia-y-venezuela-19may/" rel="bookmark" class="td-image-wrap" title="Simonovis sobre presunta muerte de Santrich: Buscan crear una confrontación entre Colombia y Venezuela #19May"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/11/Copia-de-FORMATO-De-Katherine-13-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/11/Copia-de-FORMATO-De-Katherine-13-1-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Simonovis sobre presunta muerte de Santrich: Buscan crear una confrontación entre Colombia y Venezuela #19May" data-lazy-src="//cdn.elimpulso.com/media/2019/11/Copia-de-FORMATO-De-Katherine-13-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/11/Copia-de-FORMATO-De-Katherine-13-1-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/11/Copia-de-FORMATO-De-Katherine-13-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/11/Copia-de-FORMATO-De-Katherine-13-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Simonovis sobre presunta muerte de Santrich: Buscan crear una confrontación entre Colombia y Venezuela #19May"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/05/19/simonovis-sobre-presunta-muerte-de-santrich-buscan-crear-una-confrontacion-entre-colombia-y-venezuela-19may/" rel="bookmark" title="Simonovis sobre presunta muerte de Santrich: Buscan crear una confrontación entre Colombia y Venezuela #19May">Simonovis sobre presunta muerte de Santrich: Buscan crear una confrontación entre Colombia y Venezuela #19May</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/05/19/americo-de-grazia-los-factores-democraticos-tenemos-que-ofrecer-alternativas-y-construir-soluciones-19may/" rel="bookmark" class="td-image-wrap" title="Américo De Grazia: Los factores democráticos tenemos que ofrecer alternativas y construir soluciones #19May"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/12/Copia-de-FORMATO-De-Katherine-15-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/12/Copia-de-FORMATO-De-Katherine-15-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Américo De Grazia: Los factores democráticos tenemos que ofrecer alternativas y construir soluciones #19May" data-lazy-src="//cdn.elimpulso.com/media/2019/12/Copia-de-FORMATO-De-Katherine-15-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/12/Copia-de-FORMATO-De-Katherine-15-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/12/Copia-de-FORMATO-De-Katherine-15-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/12/Copia-de-FORMATO-De-Katherine-15-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Américo De Grazia: Los factores democráticos tenemos que ofrecer alternativas y construir soluciones #19May"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/05/19/americo-de-grazia-los-factores-democraticos-tenemos-que-ofrecer-alternativas-y-construir-soluciones-19may/" rel="bookmark" title="Américo De Grazia: Los factores democráticos tenemos que ofrecer alternativas y construir soluciones #19May">Américo De Grazia: Los factores democráticos tenemos que ofrecer alternativas y construir soluciones #19May</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/05/19/primero-justicia-no-hay-vacunas-por-culpa-de-maduro-19may/" rel="bookmark" class="td-image-wrap" title="Primero Justicia: No hay vacunas contra la COVID-19 por culpa de Maduro #19May"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/04/Vacunas-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/04/Vacunas-1-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Primero Justicia: No hay vacunas contra la COVID-19 por culpa de Maduro #19May" data-lazy-src="//cdn.elimpulso.com/media/2021/04/Vacunas-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/04/Vacunas-1-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/04/Vacunas-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/04/Vacunas-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Primero Justicia: No hay vacunas contra la COVID-19 por culpa de Maduro #19May"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/05/19/primero-justicia-no-hay-vacunas-por-culpa-de-maduro-19may/" rel="bookmark" title="Primero Justicia: No hay vacunas contra la COVID-19 por culpa de Maduro #19May">Primero Justicia: No hay vacunas contra la COVID-19 por culpa de Maduro #19May</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/05/19/ramos-las-pocas-vacunas-que-han-llegado-al-pais-son-utilizadas-para-el-control-social-19may/" rel="bookmark" class="td-image-wrap" title="Ramos: Las pocas vacunas que han llegado al país son utilizadas para el control social #19May"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/02/alfredo-ramos-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/02/alfredo-ramos-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Ramos: Las pocas vacunas que han llegado al país son utilizadas para el control social #19May" data-lazy-src="//cdn.elimpulso.com/media/2020/02/alfredo-ramos-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/02/alfredo-ramos-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/02/alfredo-ramos-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/02/alfredo-ramos-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Ramos: Las pocas vacunas que han llegado al país son utilizadas para el control social #19May"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/05/19/ramos-las-pocas-vacunas-que-han-llegado-al-pais-son-utilizadas-para-el-control-social-19may/" rel="bookmark" title="Ramos: Las pocas vacunas que han llegado al país son utilizadas para el control social #19May">Ramos: Las pocas vacunas que han llegado al país son utilizadas para el control social #19May</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/05/19/pereira-en-las-proximas-horas-se-reactivara-el-suministro-de-agua-en-lara-19may/" rel="bookmark" class="td-image-wrap" title="Pereira:  En las próximas horas se reactivará el suministro de agua en Lara #19May"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/05/imp-100-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/05/imp-100-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Pereira:  En las próximas horas se reactivará el suministro de agua en Lara #19May" data-lazy-src="//cdn.elimpulso.com/media/2021/05/imp-100-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/05/imp-100-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/05/imp-100-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/05/imp-100-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Pereira:  En las próximas horas se reactivará el suministro de agua en Lara #19May"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/05/19/pereira-en-las-proximas-horas-se-reactivara-el-suministro-de-agua-en-lara-19may/" rel="bookmark" title="Pereira:  En las próximas horas se reactivará el suministro de agua en Lara #19May">Pereira: En las próximas horas se reactivará el suministro de agua en Lara #19May</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_30_60a5505816424" data-td_block_id="td_uid_30_60a5505816424"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_30_60a5505816424" data-td_block_id="td_uid_30_60a5505816424"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div id="taboola-below-article-thumbnails"></div>
<h3 class="fb_comments_title">Comentarios</h3><p class="fb_comments"><fb:comments-count href=https://www.elimpulso.com/2021/05/19/guanipa-casi-6-000-personas-han-sido-obligadas-a-huir-debido-a-los-enfrentamientos-en-apure-19may/></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="https://www.elimpulso.com/2021/05/19/guanipa-casi-6-000-personas-han-sido-obligadas-a-huir-debido-a-los-enfrentamientos-en-apure-19may/" data-numposts="15" data-width="100%" data-colorscheme="light"></div> </div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_32_60a55059d8727_rand td_block_template_9 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Publicidad</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Publicidad</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Publicidad</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Publicidad</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<div class="td_block_wrap td_block_19 td_block_widget td_uid_33_60a55059d89a5_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_33_60a55059d89a5"><script>var block_td_uid_33_60a55059d89a5 = new tdBlock();
block_td_uid_33_60a55059d89a5.id = "td_uid_33_60a55059d89a5";
block_td_uid_33_60a55059d89a5.atts = '{"custom_title":"Pulso Empresarial","custom_url":"\/noticias\/economia\/pulso-empresarial","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx1_tl":"","mx2_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"4033","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","widget_logic":"","class":"td_block_widget td_uid_33_60a55059d89a5_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_33_60a55059d89a5_rand","tdc_css_class_style":"td_uid_33_60a55059d89a5_rand_style"}';
block_td_uid_33_60a55059d89a5.td_column_number = "1";
block_td_uid_33_60a55059d89a5.block_type = "td_block_19";
block_td_uid_33_60a55059d89a5.post_count = "5";
block_td_uid_33_60a55059d89a5.found_posts = "1847";
block_td_uid_33_60a55059d89a5.header_color = "#";
block_td_uid_33_60a55059d89a5.ajax_pagination_infinite_stop = "";
block_td_uid_33_60a55059d89a5.max_num_pages = "370";
tdBlocksArray.push(block_td_uid_33_60a55059d89a5);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="/noticias/economia/pulso-empresarial" class="td-pulldown-size">Pulso Empresarial</a></h4></div><div id=td_uid_33_60a55059d89a5 class="td_block_inner td-column-1">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/05/19/pulsoempresarial-ford-motor-de-venezuela-presenta-su-bronco-sport-4x4-disenada-para-la-aventura/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Ford Motor de Venezuela presenta su Bronco Sport 4&#215;4, diseñada para la aventura"><img width="356" height="220" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20356%20220'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/05/Ford_Bronco-2-356x220.jpg 356w, https://cdn.elimpulso.com/media/2021/05/Ford_Bronco-2-700x440.jpg 712w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 712px, (min-resolution: 192dpi) 712px, 356px" alt="" title="#PulsoEmpresarial Ford Motor de Venezuela presenta su Bronco Sport 4&#215;4, diseñada para la aventura" data-lazy-src="//cdn.elimpulso.com/media/2021/05/Ford_Bronco-2-356x220.jpg" /><noscript><img width="356" height="220" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/05/Ford_Bronco-2-356x220.jpg" srcset="https://cdn.elimpulso.com/media/2021/05/Ford_Bronco-2-356x220.jpg 356w, https://cdn.elimpulso.com/media/2021/05/Ford_Bronco-2-700x440.jpg 712w" sizes="(-webkit-min-device-pixel-ratio: 2) 712px, (min-resolution: 192dpi) 712px, 356px" alt="" title="#PulsoEmpresarial Ford Motor de Venezuela presenta su Bronco Sport 4&#215;4, diseñada para la aventura"/></noscript></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/05/19/pulsoempresarial-ford-motor-de-venezuela-presenta-su-bronco-sport-4x4-disenada-para-la-aventura/" rel="bookmark" title="#PulsoEmpresarial Ford Motor de Venezuela presenta su Bronco Sport 4&#215;4, diseñada para la aventura">#PulsoEmpresarial Ford Motor de Venezuela presenta su Bronco Sport 4&#215;4, diseñada para la aventura</a></h3> <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-19T12:33:00+00:00">19 mayo, 2021</time></span> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/05/18/pulsoempresarial-sorprende-a-mama-con-una-rica-parrilla/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Sorprende a mamá con una rica parrilla"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/05/Monserratina-80x60.jpg 80w, https://cdn.elimpulso.com/media/2021/05/Monserratina-160x120.jpg 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Sorprende a mamá con una rica parrilla" data-lazy-src="//cdn.elimpulso.com/media/2021/05/Monserratina-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/05/Monserratina-80x60.jpg" srcset="https://cdn.elimpulso.com/media/2021/05/Monserratina-80x60.jpg 80w, https://cdn.elimpulso.com/media/2021/05/Monserratina-160x120.jpg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Sorprende a mamá con una rica parrilla"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/05/18/pulsoempresarial-sorprende-a-mama-con-una-rica-parrilla/" rel="bookmark" title="#PulsoEmpresarial Sorprende a mamá con una rica parrilla">#PulsoEmpresarial Sorprende a mamá con una rica parrilla</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-18T16:03:00+00:00">18 mayo, 2021</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/05/18/pulsoempresarial-whatsapp-rosa-cuidado-con-esta-falsa-actualizacion-que-descarga-un-troyano/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial WhatsApp rosa: cuidado con esta falsa actualización que descarga un troyano"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/05/Whatsapp-80x60.jpg 80w, https://cdn.elimpulso.com/media/2021/05/Whatsapp-160x120.jpg 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial WhatsApp rosa: cuidado con esta falsa actualización que descarga un troyano" data-lazy-src="//cdn.elimpulso.com/media/2021/05/Whatsapp-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/05/Whatsapp-80x60.jpg" srcset="https://cdn.elimpulso.com/media/2021/05/Whatsapp-80x60.jpg 80w, https://cdn.elimpulso.com/media/2021/05/Whatsapp-160x120.jpg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial WhatsApp rosa: cuidado con esta falsa actualización que descarga un troyano"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/05/18/pulsoempresarial-whatsapp-rosa-cuidado-con-esta-falsa-actualizacion-que-descarga-un-troyano/" rel="bookmark" title="#PulsoEmpresarial WhatsApp rosa: cuidado con esta falsa actualización que descarga un troyano">#PulsoEmpresarial WhatsApp rosa: cuidado con esta falsa actualización que descarga un troyano</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-18T10:02:35+00:00">18 mayo, 2021</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/05/17/pulsoempresarial-serie-samsung-galaxy-book-pro-computacion-movil-para-el-mundo-conectado/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Serie Samsung Galaxy Book Pro: Computación móvil para el mundo conectado"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/05/Samsung-1-80x60.jpg 80w, https://cdn.elimpulso.com/media/2021/05/Samsung-1-160x120.jpg 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Serie Samsung Galaxy Book Pro: Computación móvil para el mundo conectado" data-lazy-src="//cdn.elimpulso.com/media/2021/05/Samsung-1-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/05/Samsung-1-80x60.jpg" srcset="https://cdn.elimpulso.com/media/2021/05/Samsung-1-80x60.jpg 80w, https://cdn.elimpulso.com/media/2021/05/Samsung-1-160x120.jpg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Serie Samsung Galaxy Book Pro: Computación móvil para el mundo conectado"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/05/17/pulsoempresarial-serie-samsung-galaxy-book-pro-computacion-movil-para-el-mundo-conectado/" rel="bookmark" title="#PulsoEmpresarial Serie Samsung Galaxy Book Pro: Computación móvil para el mundo conectado">#PulsoEmpresarial Serie Samsung Galaxy Book Pro: Computación móvil para el mundo conectado</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-17T16:54:00+00:00">17 mayo, 2021</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/05/17/pulsoempresarial-innovacion-como-elemento-fundamental-para-generar-valor-en-cadena-comercial/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Innovación como elemento fundamental para generar valor en cadena comercial"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/05/Pulso_Empresarial-80x60.jpg 80w, https://cdn.elimpulso.com/media/2021/05/Pulso_Empresarial-160x120.jpg 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Innovación como elemento fundamental para generar valor en cadena comercial" data-lazy-src="//cdn.elimpulso.com/media/2021/05/Pulso_Empresarial-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/05/Pulso_Empresarial-80x60.jpg" srcset="https://cdn.elimpulso.com/media/2021/05/Pulso_Empresarial-80x60.jpg 80w, https://cdn.elimpulso.com/media/2021/05/Pulso_Empresarial-160x120.jpg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Innovación como elemento fundamental para generar valor en cadena comercial"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/05/17/pulsoempresarial-innovacion-como-elemento-fundamental-para-generar-valor-en-cadena-comercial/" rel="bookmark" title="#PulsoEmpresarial Innovación como elemento fundamental para generar valor en cadena comercial">#PulsoEmpresarial Innovación como elemento fundamental para generar valor en cadena comercial</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-17T11:35:00+00:00">17 mayo, 2021</time></span> </div>
</div>
</div>
</div></div> <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_34_60a55059dae2f_rand td-pb-border-top td_block_template_9" data-td-block-uid="td_uid_34_60a55059dae2f"><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Publicidad</span></h4></div><div class="td_mod_wrap td-fix-index"><p><iframe loading="lazy" src="about:blank" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0" data-rocket-lazyload="fitvidscompatible" data-lazy-src="//rcm-na.amazon-adsystem.com/e/cm?o=1&#038;p=12&#038;l=ur1&#038;category=electronics&#038;banner=1RJ5QAT5B55ECPXSXB82&#038;f=ifr&#038;linkID=30916565a0189df9a3399c17b43ae510&#038;t=kcocarmona-20&#038;tracking_id=kcocarmona-20"></iframe><noscript><iframe src="//rcm-na.amazon-adsystem.com/e/cm?o=1&p=12&l=ur1&category=electronics&banner=1RJ5QAT5B55ECPXSXB82&f=ifr&linkID=30916565a0189df9a3399c17b43ae510&t=kcocarmona-20&tracking_id=kcocarmona-20" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></noscript></p>
<p></p>
<p><a href="https://1.envato.market/c/2795427/710648/4415?subId1=imp_global&subId2=banner_global" target="_top" id="710648"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" border="0" alt="" width="300" height="250" data-lazy-src="//a.impactradius-go.com/display-ad/4415-710648" /><noscript><img src="//a.impactradius-go.com/display-ad/4415-710648" border="0" alt="" width="300" height="250"/></noscript></a><img height="0" width="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" style="position:absolute;visibility:hidden;" border="0" data-lazy-src="//1.envato.market/i/2795427/710648/4415?subId1=imp_global&subId2=banner_global" /><noscript><img height="0" width="0" src="//1.envato.market/i/2795427/710648/4415?subId1=imp_global&subId2=banner_global" style="position:absolute;visibility:hidden;" border="0" /></noscript></p>
</div></div><div class="td_block_wrap td_block_19 td_block_widget td_uid_35_60a55059db50a_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_35_60a55059db50a"><script>var block_td_uid_35_60a55059db50a = new tdBlock();
block_td_uid_35_60a55059db50a.id = "td_uid_35_60a55059db50a";
block_td_uid_35_60a55059db50a.atts = '{"custom_title":"Noticias de la semana","custom_url":"\/noticias","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx1_tl":"","mx2_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","widget_logic":"","class":"td_block_widget td_uid_35_60a55059db50a_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_35_60a55059db50a_rand","tdc_css_class_style":"td_uid_35_60a55059db50a_rand_style"}';
block_td_uid_35_60a55059db50a.td_column_number = "1";
block_td_uid_35_60a55059db50a.block_type = "td_block_19";
block_td_uid_35_60a55059db50a.post_count = "5";
block_td_uid_35_60a55059db50a.found_posts = "296";
block_td_uid_35_60a55059db50a.header_color = "#";
block_td_uid_35_60a55059db50a.ajax_pagination_infinite_stop = "";
block_td_uid_35_60a55059db50a.max_num_pages = "60";
tdBlocksArray.push(block_td_uid_35_60a55059db50a);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="/noticias" class="td-pulldown-size">Noticias de la semana</a></h4></div><div id=td_uid_35_60a55059db50a class="td_block_inner td-column-1">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/05/13/espiritualidad-y-fe-reliquia-del-beato-jose-gregorio-hernandez-visitara-las-parroquias-de-lara-13may/" rel="bookmark" class="td-image-wrap" title="¡Espiritualidad y fe! Reliquia del beato José Gregorio Hernández visitará las parroquias de Lara #13May"><img width="356" height="220" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20356%20220'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/05/Copia-de-Formato-Brian-NO-TOCAR-1-356x220.png 356w, https://cdn.elimpulso.com/media/2021/05/Copia-de-Formato-Brian-NO-TOCAR-1-700x440.png 712w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 712px, (min-resolution: 192dpi) 712px, 356px" alt="" title="¡Espiritualidad y fe! Reliquia del beato José Gregorio Hernández visitará las parroquias de Lara #13May" data-lazy-src="//cdn.elimpulso.com/media/2021/05/Copia-de-Formato-Brian-NO-TOCAR-1-356x220.png" /><noscript><img width="356" height="220" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/05/Copia-de-Formato-Brian-NO-TOCAR-1-356x220.png" srcset="https://cdn.elimpulso.com/media/2021/05/Copia-de-Formato-Brian-NO-TOCAR-1-356x220.png 356w, https://cdn.elimpulso.com/media/2021/05/Copia-de-Formato-Brian-NO-TOCAR-1-700x440.png 712w" sizes="(-webkit-min-device-pixel-ratio: 2) 712px, (min-resolution: 192dpi) 712px, 356px" alt="" title="¡Espiritualidad y fe! Reliquia del beato José Gregorio Hernández visitará las parroquias de Lara #13May"/></noscript></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/05/13/espiritualidad-y-fe-reliquia-del-beato-jose-gregorio-hernandez-visitara-las-parroquias-de-lara-13may/" rel="bookmark" title="¡Espiritualidad y fe! Reliquia del beato José Gregorio Hernández visitará las parroquias de Lara #13May">¡Espiritualidad y fe! Reliquia del beato José Gregorio Hernández visitará las parroquias de Lara #13May</a></h3> <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-13T14:41:29+00:00">13 mayo, 2021</time></span> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/05/18/asamblea-nacional-legitima-exige-liberacion-de-militares-secuestrados-por-las-farc-18may/" rel="bookmark" class="td-image-wrap" title="Asamblea Nacional legítima exige liberación de militares secuestrados por las FARC #18May"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/02/700x470-14-1-80x60.jpg 80w, https://cdn.elimpulso.com/media/2021/02/700x470-14-1-160x120.jpg 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="Asamblea Nacional legítima exige liberación de militares secuestrados por las FARC #18May" data-lazy-src="//cdn.elimpulso.com/media/2021/02/700x470-14-1-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/02/700x470-14-1-80x60.jpg" srcset="https://cdn.elimpulso.com/media/2021/02/700x470-14-1-80x60.jpg 80w, https://cdn.elimpulso.com/media/2021/02/700x470-14-1-160x120.jpg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="Asamblea Nacional legítima exige liberación de militares secuestrados por las FARC #18May"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/05/18/asamblea-nacional-legitima-exige-liberacion-de-militares-secuestrados-por-las-farc-18may/" rel="bookmark" title="Asamblea Nacional legítima exige liberación de militares secuestrados por las FARC #18May">Asamblea Nacional legítima exige liberación de militares secuestrados por las FARC #18May</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-18T16:46:00+00:00">18 mayo, 2021</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/05/13/primero-justicia-respalda-proceso-de-dialogo-con-acompanamiento-internacional-13may/" rel="bookmark" class="td-image-wrap" title="Primero Justicia respalda &#8220;proceso de dialogo&#8221; con acompañamiento internacional #13May"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/02/700x470-12-2-80x60.jpg 80w, https://cdn.elimpulso.com/media/2021/02/700x470-12-2-160x120.jpg 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="Primero Justicia respalda &#8220;proceso de dialogo&#8221; con acompañamiento internacional #13May" data-lazy-src="//cdn.elimpulso.com/media/2021/02/700x470-12-2-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/02/700x470-12-2-80x60.jpg" srcset="https://cdn.elimpulso.com/media/2021/02/700x470-12-2-80x60.jpg 80w, https://cdn.elimpulso.com/media/2021/02/700x470-12-2-160x120.jpg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="Primero Justicia respalda &#8220;proceso de dialogo&#8221; con acompañamiento internacional #13May"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/05/13/primero-justicia-respalda-proceso-de-dialogo-con-acompanamiento-internacional-13may/" rel="bookmark" title="Primero Justicia respalda &#8220;proceso de dialogo&#8221; con acompañamiento internacional #13May">Primero Justicia respalda &#8220;proceso de dialogo&#8221; con acompañamiento internacional #13May</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-13T19:20:00+00:00">13 mayo, 2021</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/05/17/federacion-medica-venezolana-exige-un-salario-de-1-500-dolares-para-los-medicos-17may/" rel="bookmark" class="td-image-wrap" title="Federación Médica Venezolana exige un salario de 1.500 dólares para los médicos #17May"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/08/medicos-80x60.jpg 80w, https://cdn.elimpulso.com/media/2020/08/medicos-160x120.jpg 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="Federación Médica Venezolana exige un salario de 1.500 dólares para los médicos #17May" data-lazy-src="//cdn.elimpulso.com/media/2020/08/medicos-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/08/medicos-80x60.jpg" srcset="https://cdn.elimpulso.com/media/2020/08/medicos-80x60.jpg 80w, https://cdn.elimpulso.com/media/2020/08/medicos-160x120.jpg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="Federación Médica Venezolana exige un salario de 1.500 dólares para los médicos #17May"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/05/17/federacion-medica-venezolana-exige-un-salario-de-1-500-dolares-para-los-medicos-17may/" rel="bookmark" title="Federación Médica Venezolana exige un salario de 1.500 dólares para los médicos #17May">Federación Médica Venezolana exige un salario de 1.500 dólares para los médicos #17May</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-17T16:05:52+00:00">17 mayo, 2021</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/05/15/ataque-israeli-mata-a-10-personas-en-ciudad-de-gaza-la-mayoria-menores-de-edad-15may/" rel="bookmark" class="td-image-wrap" title="Ataque israelí mata a 10 personas en Ciudad de Gaza, la mayoría menores de edad #15May"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/05/imp-25-80x60.jpg 80w, https://cdn.elimpulso.com/media/2021/05/imp-25-160x120.jpg 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="Ataque israelí mata a 10 personas en Ciudad de Gaza, la mayoría menores de edad #15May" data-lazy-src="//cdn.elimpulso.com/media/2021/05/imp-25-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/05/imp-25-80x60.jpg" srcset="https://cdn.elimpulso.com/media/2021/05/imp-25-80x60.jpg 80w, https://cdn.elimpulso.com/media/2021/05/imp-25-160x120.jpg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="Ataque israelí mata a 10 personas en Ciudad de Gaza, la mayoría menores de edad #15May"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/05/15/ataque-israeli-mata-a-10-personas-en-ciudad-de-gaza-la-mayoria-menores-de-edad-15may/" rel="bookmark" title="Ataque israelí mata a 10 personas en Ciudad de Gaza, la mayoría menores de edad #15May">Ataque israelí mata a 10 personas en Ciudad de Gaza, la mayoría menores de edad #15May</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-15T16:59:29+00:00">15 mayo, 2021</time></span> </div>
</div>
</div>
</div></div> <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_36_60a5505b2c624_rand td-pb-border-top td_block_template_9" data-td-block-uid="td_uid_36_60a5505b2c624"><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Publicidad</span></h4></div><div class="td_mod_wrap td-fix-index"><p><a href="https://www.sendinblue.com/?tap_a=50756-68891f&tap_s=1729762-9da52d" target="_BLANK" rel="nofollow"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" border="0" data-lazy-src="//static.tapfiliate.com/5cf57e7be0857.png?a=50756-68891f&s=1729762-9da52d"><noscript><img src="//static.tapfiliate.com/5cf57e7be0857.png?a=50756-68891f&s=1729762-9da52d" border="0"></noscript></a></p>
</div></div> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.elimpulso.com/"><img class="td-retina-data" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%200'%3E%3C/svg%3E" data-retina="https://cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" alt="El Impulso" title="El Impulso" width="140" data-lazy-src="//cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" /><noscript><img class="td-retina-data" src="//cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" data-retina="https://cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" alt="El Impulso" title="El Impulso" width="140" /></noscript></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="http://tienda.elimpulso.com" title="Behance">
<i class="td-icon-font td-icon-behance"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/elimpulso" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-pie-de-pagina-container"><ul id="menu-pie-de-pagina" class="td-subfooter-menu"><li id="menu-item-16930" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-normal-menu menu-item-16930"><a href="https://www.elimpulso.com/category/noticias/">Noticias</a></li>
<li id="menu-item-858458" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-858458"><a href="https://www.elimpulso.com/politicas-de-privacidad/">Politicas de Privacidad</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2018 IMP Barquisimeto - Venezuela - Todos los derechos reservados </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td_block_22 .td-column-1 .td-module-image{height:auto;}
#ad_pos_noticia_del_dia{margin-left: -0.7em;}
.wpb_text_column.wpb_content_element{margin-bottom:0px;}

#text-15{margin-bottom:15px;}

.wpb_revslider_element.wpb_content_element{margin-bottom: 0px;}

.td-full-layout .td-header-style-3 .td-header-main-menu {padding-left:0px !important;}

.taboolapre
{font-family: 'Roboto';
padding: 0.2em;
border-bottom: 4px solid #ffcd2c;
font-size: larger;
line-height: 1em;
width: 100%;
float: left;}

.trc_rbox_header_span{visibility: hidden;}

.widget_text{margin-bottom: 0px;}

.widget_custom_html {
    margin-bottom: 5px;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.home .td_block_3 .entry-title {margin-top: 0px;font-size: 20px; font-weight: bold;}
.td-menu-background:before{ background:none;width:0px;}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.td-menu-mob-open-menu #td-mobile-nav { height: none; overflow: scroll;}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.td-menu-mob-open-menu #td-mobile-nav { height: none; overflow: scroll;}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td-header-logo img {display:none; visibility: hidden;}
.td-menu-mob-open-menu #td-mobile-nav { height: none; overflow: scroll;}
.vc_general.vc_btn3.vc_btn3-size-md.vc_btn3-shape-rounded.vc_btn3-style-modern.vc_btn3-color-black{margin-top: 2em;}
}
</style>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-586JCR2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="fb-root"></div>

<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="//www.elimpulso.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="//www.elimpulso.com/wp-content/cache/min/1/ff47e7a304e00ece10a1ae73f30d50a5.js" data-minify="1" defer></script><script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
	
			!function (e, f, u, i) {
	
				if (!document.getElementById(i)){
					e.async = 1;
					e.src = u;
					e.id = i;
					f.parentNode.insertBefore(e, f);
				}
			}
			
			(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/mingoagency-elimpulso/loader.js',
			'tb_loader_script');
			
			if(window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }
		</script><script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({
			mode: 'thumbnails-ab',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
		});
	</script><noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto%20Condensed%3A300%2C400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen%20Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;display=swap" /><link rel="stylesheet" href="//www.elimpulso.com/wp-content/cache/min/1/f2163114e8b655fd727cdbe4f9220bb7.css" media="all" data-minify="1" /></noscript></body>
</html>
