<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<title>▷ José Guerra: Duró muy poco la estabilidad del dólar #30Sep - El Impulso</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.elimpulso.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://cdn.elimpulso.com/images/imp-favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://cdn.elimpulso.com/media/2016/06/imp-76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://cdn.elimpulso.com/media/2016/06/imp-120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://cdn.elimpulso.com/media/2016/06/imp-152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://cdn.elimpulso.com/media/2016/06/imp-114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://cdn.elimpulso.com/media/2016/06/imp-144.png" />

<meta name="description" content="Ante el aumento del precio del dólar, el cual se ubicó por encima de los 5.000.000 de bolívares este jueves en Venezuela, el economista y diputado a la Asamblea Nacional del 2015, José Guerra, se pronunció al respecto." />
<link rel="canonical" href="https://www.elimpulso.com/2021/09/30/jose-guerra-duro-muy-poco-la-estabilidad-del-dolar-30sep/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="▷ José Guerra: Duró muy poco la estabilidad del dólar #30Sep - El Impulso" />
<meta property="og:description" content="Ante el aumento del precio del dólar, el cual se ubicó por encima de los 5.000.000 de bolívares este jueves en Venezuela, el economista y diputado a la Asamblea Nacional del 2015, José Guerra, se pronunció al respecto." />
<meta property="og:url" content="https://www.elimpulso.com/2021/09/30/jose-guerra-duro-muy-poco-la-estabilidad-del-dolar-30sep/" />
<meta property="og:site_name" content="El Impulso" />
<meta property="article:publisher" content="https://www.facebook.com/ElImpulsocom" />
<meta property="article:published_time" content="2021-09-30T22:00:00+00:00" />
<meta property="article:modified_time" content="2021-09-30T21:49:23+00:00" />
<meta property="og:image" content="https://cdn.elimpulso.com/media/2019/01/Jose-Guerra.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="470" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@elimpulsocom" />
<meta name="twitter:site" content="@elimpulsocom" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Yorvi García" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="1 minuto" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.elimpulso.com/#organization","name":"El Impulso","url":"https://www.elimpulso.com/","sameAs":["https://www.facebook.com/ElImpulsocom","https://instagram.com/elimpulso/","https://www.linkedin.com/company/diario-el-impulso","https://www.youtube.com/user/elimpulsocom","https://twitter.com/elimpulsocom"],"logo":{"@type":"ImageObject","@id":"https://www.elimpulso.com/#logo","inLanguage":"es","url":"https://cdn.elimpulso.com/media/2020/11/LogoIMP-500.png","contentUrl":"https://cdn.elimpulso.com/media/2020/11/LogoIMP-500.png","width":500,"height":500,"caption":"El Impulso"},"image":{"@id":"https://www.elimpulso.com/#logo"}},{"@type":"WebSite","@id":"https://www.elimpulso.com/#website","url":"https://www.elimpulso.com/","name":"El Impulso","description":"Noticias al instante de Venezuela y el mundo","publisher":{"@id":"https://www.elimpulso.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.elimpulso.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.elimpulso.com/2021/09/30/jose-guerra-duro-muy-poco-la-estabilidad-del-dolar-30sep/#primaryimage","inLanguage":"es","url":"https://cdn.elimpulso.com/media/2019/01/Jose-Guerra.jpg","contentUrl":"https://cdn.elimpulso.com/media/2019/01/Jose-Guerra.jpg","width":700,"height":470},{"@type":"WebPage","@id":"https://www.elimpulso.com/2021/09/30/jose-guerra-duro-muy-poco-la-estabilidad-del-dolar-30sep/#webpage","url":"https://www.elimpulso.com/2021/09/30/jose-guerra-duro-muy-poco-la-estabilidad-del-dolar-30sep/","name":"\u25b7 Jos\u00e9 Guerra: Dur\u00f3 muy poco la estabilidad del d\u00f3lar #30Sep - El Impulso","isPartOf":{"@id":"https://www.elimpulso.com/#website"},"primaryImageOfPage":{"@id":"https://www.elimpulso.com/2021/09/30/jose-guerra-duro-muy-poco-la-estabilidad-del-dolar-30sep/#primaryimage"},"datePublished":"2021-09-30T22:00:00+00:00","dateModified":"2021-09-30T21:49:23+00:00","description":"Ante el aumento del precio del d\u00f3lar, el cual se ubic\u00f3 por encima de los 5.000.000 de bol\u00edvares este jueves en Venezuela, el economista y diputado a la Asamblea Nacional del 2015, Jos\u00e9 Guerra, se pronunci\u00f3 al respecto.","breadcrumb":{"@id":"https://www.elimpulso.com/2021/09/30/jose-guerra-duro-muy-poco-la-estabilidad-del-dolar-30sep/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.elimpulso.com/2021/09/30/jose-guerra-duro-muy-poco-la-estabilidad-del-dolar-30sep/"]}]},{"@type":"BreadcrumbList","@id":"https://www.elimpulso.com/2021/09/30/jose-guerra-duro-muy-poco-la-estabilidad-del-dolar-30sep/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://www.elimpulso.com/"},{"@type":"ListItem","position":2,"name":"Jos\u00e9 Guerra: Dur\u00f3 muy poco la estabilidad del d\u00f3lar #30Sep"}]},{"@type":"Article","@id":"https://www.elimpulso.com/2021/09/30/jose-guerra-duro-muy-poco-la-estabilidad-del-dolar-30sep/#article","isPartOf":{"@id":"https://www.elimpulso.com/2021/09/30/jose-guerra-duro-muy-poco-la-estabilidad-del-dolar-30sep/#webpage"},"author":{"@id":"https://www.elimpulso.com/#/schema/person/eba948317774c66e7fbacd3c1359a43e"},"headline":"Jos\u00e9 Guerra: Dur\u00f3 muy poco la estabilidad del d\u00f3lar #30Sep","datePublished":"2021-09-30T22:00:00+00:00","dateModified":"2021-09-30T21:49:23+00:00","mainEntityOfPage":{"@id":"https://www.elimpulso.com/2021/09/30/jose-guerra-duro-muy-poco-la-estabilidad-del-dolar-30sep/#webpage"},"wordCount":154,"publisher":{"@id":"https://www.elimpulso.com/#organization"},"image":{"@id":"https://www.elimpulso.com/2021/09/30/jose-guerra-duro-muy-poco-la-estabilidad-del-dolar-30sep/#primaryimage"},"thumbnailUrl":"https://cdn.elimpulso.com/media/2019/01/Jose-Guerra.jpg","keywords":["aumento del dolar","Diputado","divisas","Jos\u00e9 Guerra","Mponeda","Reconversi\u00f3n","Venezuela"],"articleSection":["Destacados","Economia"],"inLanguage":"es"},{"@type":"Person","@id":"https://www.elimpulso.com/#/schema/person/eba948317774c66e7fbacd3c1359a43e","name":"Yorvi Garc\u00eda","image":{"@type":"ImageObject","@id":"https://www.elimpulso.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/ce0dd59318f3445f7a5b535aef5fdc8b?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/ce0dd59318f3445f7a5b535aef5fdc8b?s=96&d=mm&r=g","caption":"Yorvi Garc\u00eda"},"url":"https://www.elimpulso.com/author/yorvidgarcia/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Impulso &raquo; Feed" href="https://www.elimpulso.com/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elimpulso.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.elimpulso.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css' href='https://www.elimpulso.com/wp-content/plugins/custom-twitter-feeds-pro/css/ctf-styles.min.css?ver=1.14.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css' href='https://www.elimpulso.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.elimpulso.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<style id="google-fonts-style-css" media="all">@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v23/mem8YaGs126MiZpBA-UFVZ0e.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 600;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v23/mem5YaGs126MiZpBA-UNirkOUuhs.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v23/mem5YaGs126MiZpBA-UN7rgOUuhs.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v27/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Rubik';
  font-style: normal;
  font-weight: 300;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/rubik/v14/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-WYiFV0Uw.ttf) format('truetype');
}
@font-face {
  font-family: 'Rubik';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/rubik/v14/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4iFV0Uw.ttf) format('truetype');
}
@font-face {
  font-family: 'Rubik';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/rubik/v14/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-NYiFV0Uw.ttf) format('truetype');
}
</style>
<link rel='stylesheet' id='td-theme-css' href='https://www.elimpulso.com/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css' href='https://www.elimpulso.com/wp-content/themes/Newspaper-child/style.css?ver=10.3.9.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.elimpulso.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.elimpulso.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.elimpulso.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<script type='text/javascript' src='https://www.elimpulso.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.elimpulso.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.elimpulso.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.elimpulso.com/wp-json/wp/v2/posts/961922" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elimpulso.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elimpulso.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.elimpulso.com/?p=961922' />
<link rel="alternate" type="application/json+oembed" href="https://www.elimpulso.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elimpulso.com%2F2021%2F09%2F30%2Fjose-guerra-duro-muy-poco-la-estabilidad-del-dolar-30sep%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elimpulso.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elimpulso.com%2F2021%2F09%2F30%2Fjose-guerra-duro-muy-poco-la-estabilidad-del-dolar-30sep%2F&#038;format=xml" />
<meta property="fb:app_id" content="774612952979544" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"6da7e2839e","wpRestUrl":"https:\/\/www.elimpulso.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.elimpulso.com\/wp-admin\/","wpRestNonce":"6da7e2839e","wpRestUrl":"https:\/\/www.elimpulso.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>

<script>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</script>

<style>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</style>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-586JCR2');</script>

<meta name='ir-site-verification-token' value='-178482433' />

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {

googletag.defineSlot('/135143131/imp_superior_0', [[980, 120], [970, 90], [980, 90], [980, 200], [1068, 120], [970, 250], [990, 90]], 'div-gpt-ad-1627394235077-0').addService(googletag.pubads());    

googletag.defineSlot('/135143131/imp_superior_1', [[728, 90], [980, 200], [970, 250], [320, 50], [970, 90], 'fluid'], 'div-gpt-ad-1627393585814-0').addService(googletag.pubads());

googletag.defineSlot('/135143131/lateral_1', [[300, 600], [300, 250], [160, 600], [336, 280]], 'div-gpt-ad-1630768289050-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mingoagency-elimpulso/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><link rel="icon" href="https://cdn.elimpulso.com/media/2018/03/avatar_IMP.png" sizes="32x32" />
<link rel="icon" href="https://cdn.elimpulso.com/media/2018/03/avatar_IMP.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.elimpulso.com/media/2018/03/avatar_IMP.png" />
<meta name="msapplication-TileImage" content="https://cdn.elimpulso.com/media/2018/03/avatar_IMP.png" />
<style type="text/css" id="wp-custom-css">
			body.td-animation-stack-type0 .td-animation-stack .entry-thumb, body.td-animation-stack-type0 .post img {
    opacity: 1;
}		</style>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #ffcd2c;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ffcd2c;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ffcd2c;
                }
                .tdm-btn-style1 {
					background-color: #ffcd2c;
				}
				.tdm-btn-style2:before {
				    border-color: #ffcd2c;
				}
				.tdm-btn-style2 {
				    color: #ffcd2c;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ffcd2c;
                    -moz-box-shadow: 0 2px 16px #ffcd2c;
                    box-shadow: 0 2px 16px #ffcd2c;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ffcd2c;
                    -moz-box-shadow: 0 4px 26px #ffcd2c;
                    box-shadow: 0 4px 26px #ffcd2c;
				}
</style>
<style id="tdw-css-placeholder">.td_module_17 {
  border-bottom: 3px solid #ffcd2c;
  margin-bottom: 20px;
  padding-bottom: 10px !important;
}
.td_block_3 .td_module_1 {
  border-bottom: 3px solid #ffcd2c;
  margin-bottom: 15px;
  padding-bottom: 10px;
}
</style></head>
<body class="post-template-default single single-post postid-961922 single-format-standard td-standard-pack jose-guerra-duro-muy-poco-la-estabilidad-del-dolar-30sep global-block-template-1 tdb_template_941233 tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/elimpulso" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-725452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-725452"><a href="https://www.elimpulso.com/#"><i><i class="fa fa-home"></i><span class="fontawesome-text"> </i></span></a></li>
<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-141"><a href="https://www.elimpulso.com/category/opinion/">Opinion<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/campana-en-el-desierto/">Campana en el desierto</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/cronicas-de-facundo/">Crónicas De Facundo</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/retacitos/">Retacitos</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/rincon-de-los-miercoles/">Rincón De Los Miércoles</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/soliloquios-de-cafe/">Soliloquios de café</a></li>
</ul>
</li>
<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-142"><a href="https://www.elimpulso.com/category/noticias/regionales/">Regionales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/regionales/ruta-electoral-2021/">Ruta Electoral 2021</a></li>
</ul>
</li>
<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="https://www.elimpulso.com/category/noticias/nacionales/">Nacionales</a></li>
<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="https://www.elimpulso.com/category/noticias/internacionales/">Internacionales</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-137"><a href="https://www.elimpulso.com/category/noticias/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/economia/indice-bursatil/">Índice Bursátil</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/">Pulso Empresarial</a></li>
</ul>
</li>
<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="https://www.elimpulso.com/category/noticias/deportes/">Deportes</a></li>
<li id="menu-item-341697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-341697"><a href="https://www.elimpulso.com/category/noticias/actualidad/">Actualidad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/ciencia_tecnologia/">Ciencia y Tecnología</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/cultura/">Cultura</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/datoimp/">DatoIMP</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/infografias/">Infografías</a></li>
</ul>
</li>
<li id="menu-item-632850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632850"><a href="https://www.elimpulso.com/category/especiales/">Especiales</a></li>
<li id="menu-item-888674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-888674"><a href="https://www.elimpulso.com/category/otros/">Otros<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/otros/carteles-y-edictos/">Carteles y edictos</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/otros/obituarios/">Obituarios</a></li>
</ul>
</li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.elimpulso.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1_30b" class="tdc-zone"><div class="tdc_zone tdi_2_696  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2_696{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_696{
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
position:relative;
}
}

</style>
<div class="tdi_1_30b_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_30b_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3_a86" class="tdc-row"><div class="vc_row tdi_4_690  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_4_690,
                .tdi_4_690 .tdc-columns{
                    min-height: 0;
                }.tdi_4_690,
				.tdi_4_690 .tdc-columns{
				    display: block;
				}.tdi_4_690 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_690 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_690 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_690{
padding-top:8px !important;
padding-bottom:8px !important;
}
}

</style><div class="vc_column tdi_6_b31  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_b31{
                    vertical-align: baseline;
                }.tdi_6_b31 > .wpb_wrapper,
				.tdi_6_b31 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_b31 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_b31 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_b31{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_b31{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_611 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7_611">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_611{
margin-left:-5px !important;
padding-top:3px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_611 .tdb-mobile-menu-button i{
                    font-size: 28px;
                
                    width: 28px;
					height: 28px;
					line-height:  28px;
                }.tdi_7_611 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_7_611 .tdb-mobile-menu-button:hover{
                    color: #f94545;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_611 .tdb-mobile-menu-button i{
                    font-size: 30px;
                
                    width: 30px;
					height: 30px;
					line-height:  30px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-medium-left"></i></a></div></div> </div></div><div class="vc_column tdi_9_96e  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_96e{
                    vertical-align: baseline;
                }.tdi_9_96e > .wpb_wrapper,
				.tdi_9_96e > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9_96e > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9_96e > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_96e{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_96e{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_9b3 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10_9b3">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_10_9b3{
margin-top:-5px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_10_9b3{
margin-left:-5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_10_9b3 .tdb-logo-a,
                .tdi_10_9b3 h1{
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_10_9b3 .tdb-logo-img{
                    max-width: 0px;
                }.tdi_10_9b3 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_9b3 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 5px;
                
                     background-color: #f94545;;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }.tdi_10_9b3 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                }.tdi_10_9b3 .tdb-logo-icon{
                    font-size: 22px;
                
                    margin-right: 10px;
                
                    top: 5px;
                
                    display: block;
                }.tdi_10_9b3 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_10_9b3 .tdb-logo-text-title{
                    color: #000000;
                
                    font-family:Open Sans !important;font-size:20px !important;line-height:1.2 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;;
                }html[class*='ie'] .tdi_10_9b3 .tdb-logo-text-tagline{
				    background: none;
					color: #f94545;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_10_9b3 .tdb-logo-img{
                    max-width: 100px;
                }.tdi_10_9b3 .tdb-logo-text-title{
                    font-family:Open Sans !important;font-size:18px !important;line-height:1.2 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_9b3 .tdb-logo-img{
                    max-width: 80px;
                }.tdi_10_9b3 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 5px;
                
                    margin-left: 0px;
                }.tdi_10_9b3 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_10_9b3 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_10_9b3 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 4px;
                }.tdi_10_9b3 .tdb-logo-text-title{
                    font-family:Open Sans !important;font-size:16px !important;line-height:1.2 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_9b3 .tdb-logo-svg-wrap{
                    display: none;
                }.tdi_10_9b3 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10_9b3 .tdb-logo-img{
                    max-width: 250px;
                }.tdi_10_9b3 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 5px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_10_9b3 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_10_9b3 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_10_9b3 .tdb-logo-text-title{
                    display: none;
                }.tdi_10_9b3 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" alt="El Impulso" title="El Impulso" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">El Impulso</span><span class="tdb-logo-text-tagline">Noticias y mucho más</span></span></a></div></div> </div></div><div class="vc_column tdi_12_891  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_891{
                    vertical-align: baseline;
                }.tdi_12_891 > .wpb_wrapper,
				.tdi_12_891 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12_891 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12_891 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_891{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_891{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_13_3db" class="tdc-zone"><div class="tdc_zone tdi_14_697  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_14_697{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_15_a36" class="tdc-row"><div class="vc_row tdi_16_37b  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_16_37b,
                .tdi_16_37b .tdc-columns{
                    min-height: 0;
                }.tdi_16_37b,
				.tdi_16_37b .tdc-columns{
				    display: block;
				}.tdi_16_37b .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_18_363  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_18_363{
                    vertical-align: baseline;
                }.tdi_18_363 > .wpb_wrapper,
				.tdi_18_363 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_18_363 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_18_363 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_19_69a" class="tdc-zone"><div class="tdc_zone tdi_20_633  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_20_633{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_20_633{
box-shadow:0 0 10px rgba(0,0,0,0.12) !important;
z-index:999 !important;
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_20_633{
box-shadow:0 0 10px rgba(0,0,0,0.12) !important;
}
}

</style>
<div class="tdi_19_69a_rand_style td-element-style"><style>
.tdi_19_69a_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_21_559" class="tdc-row stretch_row"><div class="vc_row tdi_22_551  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_22_551,
                .tdi_22_551 .tdc-columns{
                    min-height: 0;
                }.tdi_22_551,
				.tdi_22_551 .tdc-columns{
				    display: block;
				}.tdi_22_551 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_22_551{
padding-top:20px !important;
position:relative;
}

.tdi_22_551 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_21_559_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_21_559_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 1px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_21_559_rand_style{
background-color:#e0e0e0 !important;
}
 </style></div><div class="vc_column tdi_24_bb3  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_24_bb3{
                    vertical-align: baseline;
                }.tdi_24_bb3 > .wpb_wrapper,
				.tdi_24_bb3 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_24_bb3 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_24_bb3 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_26_bdc ">
<style scoped>

/* inline tdc_css att */

.tdi_26_bdc{
margin-bottom:20px !important;
}

</style><div class="td-fix-index">
<div id='div-gpt-ad-1627394235077-0' style='min-width: 970px; min-height: 90px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1627394235077-0'); });
  </script>
</div></div></div></div></div></div></div><div id="tdi_27_dd6" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_28_b53  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_28_b53,
                .tdi_28_b53 .tdc-columns{
                    min-height: 0;
                }.tdi_28_b53,
				.tdi_28_b53 .tdc-columns{
				    display: block;
				}.tdi_28_b53 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_30_366  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_30_366{
                    vertical-align: baseline;
                }.tdi_30_366 > .wpb_wrapper,
				.tdi_30_366 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_30_366 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_30_366 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_31_965 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_31_965">
<style>
/* custom css */
.tdi_31_965{
                    display: inline-block;
                }.tdi_31_965 .tdb-head-date-txt{
                    color: #999999;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">jueves, septiembre 30, 2021</div></div></div> </div></div><div class="vc_column tdi_33_609  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_33_609{
                    vertical-align: baseline;
                }.tdi_33_609 > .wpb_wrapper,
				.tdi_33_609 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_33_609 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_33_609 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_34_561 tdm-content-horiz-right td-pb-border-top td_block_template_1" data-td-block-uid="tdi_34_561">
<style>

/* inline tdc_css att */

.tdi_34_561{
margin-right:-8px !important;
padding-top:5px !important;
}

</style>
<style>
.tdi_35_6ee .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 30px;
				}.tdi_35_6ee .tdm-social-item i.td-icon-twitter,
				.tdi_35_6ee .tdm-social-item i.td-icon-linkedin,
				.tdi_35_6ee .tdm-social-item i.td-icon-pinterest,
				.tdi_35_6ee .tdm-social-item i.td-icon-blogger,
				.tdi_35_6ee .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_35_6ee .tdm-social-item{
					width: 30px;
					height: 30px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_35_6ee .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_35_6ee .tdm-social-item i,
				.tds-team-member2 .tdi_35_6ee.tds-social1 .tdm-social-item i{
					color: #000000;
				}.tdi_35_6ee .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_35_6ee.tds-social1 .tdm-social-item:hover i{
					color: #f94545;
				}.tdi_35_6ee .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_35_6ee"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ElImpulsocom" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ElImpulsocom" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://instagram.com/elimpulso/" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://instagram.com/elimpulso/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/diario-el-impulso" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/diario-el-impulso" class="tdm-social-text">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://t.me/elimpulso" class="tdm-social-item"><i class="td-icon-font td-icon-telegram"></i></a><a href="https://t.me/elimpulso" class="tdm-social-text">Telegram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/elimpulsocom/" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/elimpulsocom/" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/elimpulsocom" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/elimpulsocom" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_36_63b" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_37_669  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_37_669,
                .tdi_37_669 .tdc-columns{
                    min-height: 0;
                }#tdi_36_63b.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_36_63b.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_37_669,
				.tdi_37_669 .tdc-columns{
				    display: block;
				}.tdi_37_669 .tdc-columns{
				    width: 100%;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_37_669 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_37_669 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_37_669 {
	                    margin-left: -6px;
	                    margin-right: -6px;
	                }
	                .tdi_37_669 .vc_column {
	                    padding-left: 6px;
	                    padding-right: 6px;
	                }
                }
}
/* inline tdc_css att */

.tdi_37_669{
padding-top:5px !important;
padding-bottom:10px !important;
}

.tdi_37_669 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_37_669{
padding-right:12px !important;
padding-left:12px !important;
}
}

</style><div class="vc_column tdi_39_513  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_39_513{
                    vertical-align: baseline;
                }.tdi_39_513 > .wpb_wrapper,
				.tdi_39_513 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_39_513 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_39_513 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_39_513{
width:30% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39_513{
width:16% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_40_d51 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_40_d51">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_40_d51{
margin-top:-3px !important;
}
}

</style>
<style>
/* custom css */
.tdi_40_d51{
                    display: inline-block;
                }.tdi_40_d51 .tdb-logo-a,
                .tdi_40_d51 h1{
                   align-items: flex-start;
                
                    justify-content: flex-start;
                }.tdi_40_d51 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_40_d51 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_40_d51 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 5px;
                
                    display: none;
                
                     background-color: #f94545;;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }.tdi_40_d51 .tdb-logo-text-title{
                    display: none;
                
                    color: #000000;
                
                    font-family:Open Sans !important;font-size:20px !important;line-height:1.2 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;;
                }.tdi_40_d51 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                }.tdi_40_d51 .tdb-logo-icon{
                    font-size: 22px;
                
                    margin-right: 10px;
                
                    top: 5px;
                
                    display: block;
                }.tdi_40_d51 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }html[class*='ie'] .tdi_40_d51 .tdb-logo-text-tagline{
				    background: none;
					color: #f94545;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_40_d51 .tdb-logo-img{
                    max-width: 100px;
                }.tdi_40_d51 .tdb-logo-text-title{
                    font-family:Open Sans !important;font-size:18px !important;line-height:1.2 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_40_d51 .tdb-logo-img{
                    max-width: 80px;
                }.tdi_40_d51 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 5px;
                
                    margin-left: 0px;
                }.tdi_40_d51 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_40_d51 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_40_d51 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 4px;
                }.tdi_40_d51 .tdb-logo-text-title{
                    font-family:Open Sans !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_40_d51 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 5px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_40_d51 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_40_d51 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://cdn.elimpulso.com/media/2021/07/elimpulsocom.png" alt="El Impulso" title="El Impulso" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Makeup Shop</span><span class="tdb-logo-text-tagline">Noticias y mucho más</span></span></a></div></div> </div></div><div class="vc_column tdi_42_393  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_42_393{
                    vertical-align: baseline;
                }.tdi_42_393 > .wpb_wrapper,
				.tdi_42_393 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_42_393 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_42_393 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_42_393{
width:70% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_42_393{
width:64% !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_44_b6f" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_45_636  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_45_636,
                .tdi_45_636 .tdc-columns{
                    min-height: 0;
                }.tdi_45_636,
				.tdi_45_636 .tdc-columns{
				    display: block;
				}.tdi_45_636 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_45_636{
position:relative;
}

.tdi_45_636 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_44_b6f_rand_style td-element-style"><style>
.tdi_44_b6f_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_47_b53  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_47_b53{
                    vertical-align: baseline;
                }.tdi_47_b53 > .wpb_wrapper,
				.tdi_47_b53 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_47_b53 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_47_b53 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_47_b53{
width:90% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_48_fbb tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_48_fbb" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_48_fbb{
margin-left:-8px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_48_fbb{
margin-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_48_fbb .tdb-menu > li{
                    margin-right: 20px;
                }.tdi_48_fbb .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_48_fbb .tdb-menu-items-dropdown{
                    margin-left: 20px;
                }.tdi_48_fbb .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_48_fbb .tdb-menu > li > a,
                .tdi_48_fbb .td-subcat-more{
                    padding: 0 10px;
                
                    color: #ffffff;
                }.tdi_48_fbb .tdb-menu > li .tdb-menu-sep,
                .tdi_48_fbb .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: 0px;
                }.tdi_48_fbb .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_48_fbb .td-subcat-more .tdb-menu-more-subicon{
                    margin-left: 10px;
                
                    top: 0px;
                }.tdi_48_fbb .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_48_fbb .tdb-menu > li > a,
                .tdi_48_fbb .td-subcat-more,
                .tdi_48_fbb .td-subcat-more > .tdb-menu-item-text{
                    font-family:Open Sans !important;font-size:14px !important;font-weight:400 !important;text-transform:none !important;
                }.tdi_48_fbb .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_48_fbb .tdb-menu .tdb-normal-menu ul,
                .tdi_48_fbb .td-pulldown-filter-list{
                    background-color: #ffffff;
                
                    box-shadow:  0px 2px 10px 0px rgba(0,0,0,0.15);
                }.tdi_48_fbb .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_48_fbb .td-pulldown-filter-list li a{
                    background-color: rgba(255,255,255,0);
                
                    color: #000000;
                
                    font-family:Open Sans !important;font-size:13px !important;font-weight:400 !important;
                }.tdi_48_fbb:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_48_fbb .tdb-mega-menu .sub-menu > li{
                    max-width: 1250px !important;
                }.tdi_48_fbb .tdb-menu .tdb-mega-menu .sub-menu > li{
					border-width: 0px;
				
					box-shadow:  0px 6px 16px 0px rgba(0,0,0,0.12);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_48_fbb .tdb-menu .tdb-normal-menu ul,
                .tdi_48_fbb .td-pulldown-filter-list{
                    box-shadow:  0px 10px 15px 0px rgba(0,0,0,0.15);
                }.tdi_48_fbb .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 15px 30px 0px rgba(0,0,0,0.12);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_48_fbb .tdb-menu > li{
                    margin-right: 15px;
                }.tdi_48_fbb .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_48_fbb .tdb-menu-items-dropdown{
                    margin-left: 15px;
                }.tdi_48_fbb .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_48_fbb .tdb-menu > li > a,
                .tdi_48_fbb .td-subcat-more{
                    padding: 0 5px;
                }.tdi_48_fbb .tdb-menu > li > a,
                .tdi_48_fbb .td-subcat-more,
                .tdi_48_fbb .td-subcat-more > .tdb-menu-item-text{
                    font-family:Open Sans !important;font-size:13px !important;font-weight:400 !important;text-transform:none !important;
                }.tdi_48_fbb .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_48_fbb .td-pulldown-filter-list li a{
                    font-family:Open Sans !important;font-size:12px !important;font-weight:400 !important;
                }
}
</style>
<style>
.tdi_48_fbb .tdb-menu > li > a:after,
				.tdi_48_fbb .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #ffcd2c;
				
					height: 4px;
				
					bottom: 0px;
				}.tdi_48_fbb .tdb-menu > li.current-menu-item > a:after,
				.tdi_48_fbb .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_48_fbb .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_48_fbb .tdb-menu > li:hover > a:after,
				.tdi_48_fbb .tdb-menu > li.tdb-hover > a:after,
				.tdi_48_fbb .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 16px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_48_fbb .tdb-menu > li > a:after,
				.tdi_48_fbb .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 3px;
				}
}
</style>
<style>
.tdi_48_fbb .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_48_fbb .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_48_fbb .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_48_fbb .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_48_fbb .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_48_fbb .td-pulldown-filter-list li:hover a{
					color: #ffcd2c;
				
					background-color: rgba(255,255,255,0);
				}
</style><div id=tdi_48_fbb class="td_block_inner td-fix-index"><ul id="menu-principal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-725452"><a href="https://www.elimpulso.com/#"><div class="tdb-menu-item-text"><i></i><i class="fa fa-home"></i><span class="fontawesome-text"> </div></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-141"><a href="https://www.elimpulso.com/category/opinion/"><div class="tdb-menu-item-text">Opinion</div></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_49_166 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_49_166">
<style>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</style><script>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</script><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-tdi_49_166" id="tdi_50_051" data-td_block_id="tdi_49_166" data-td_filter_value="51759" href="https://www.elimpulso.com/category/opinion/campana-en-el-desierto/">Campana en el desierto</a><a class="mega-menu-sub-cat-tdi_49_166" id="tdi_51_063" data-td_block_id="tdi_49_166" data-td_filter_value="16" href="https://www.elimpulso.com/category/opinion/cronicas-de-facundo/">Crónicas De Facundo</a><a class="mega-menu-sub-cat-tdi_49_166" id="tdi_52_a26" data-td_block_id="tdi_49_166" data-td_filter_value="14" href="https://www.elimpulso.com/category/opinion/retacitos/">Retacitos</a><a class="mega-menu-sub-cat-tdi_49_166" id="tdi_53_bc6" data-td_block_id="tdi_49_166" data-td_filter_value="15" href="https://www.elimpulso.com/category/opinion/rincon-de-los-miercoles/">Rincón De Los Miércoles</a><a class="mega-menu-sub-cat-tdi_49_166" id="tdi_54_021" data-td_block_id="tdi_49_166" data-td_filter_value="51758" href="https://www.elimpulso.com/category/opinion/soliloquios-de-cafe/">Soliloquios de café</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_49_166 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/09/30/opinion-reflexion-en-positivo-ni-tan-positivo-30sep/" rel="bookmark" class="td-image-wrap " title="#OPINIÓN Reflexión en positivo: Ni tan positivo #30Sep">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_55_735 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/09/Jueves_300921_Jose_Gerardo_Mendoza.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_55_735" style="background-image: url('https://cdn.elimpulso.com/media/2021/09/Jueves_300921_Jose_Gerardo_Mendoza-696x467.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/09/30/opinion-reflexion-en-positivo-ni-tan-positivo-30sep/" rel="bookmark" title="#OPINIÓN Reflexión en positivo: Ni tan positivo #30Sep">#OPINIÓN Reflexión en positivo: Ni tan positivo #30Sep</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-30T15:27:42-04:00">30 septiembre, 2021</time></span> </span>
</div>
<div class="td-excerpt">
Servicios y costumbres de los habitantes es lo que identifican a las regiones y cuando se transforma es un golpe a la idiosincrasia y...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/09/30/opinion-vision-de-frente-el-pareo-indispensable-de-a-justicia-30sep/" rel="bookmark" class="td-image-wrap " title="#OPINIÓN Visión de Frente: El pareo indispensable de a justicia #30Sep">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_56_b65 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/09/Jueves_300921_Vision_de_frente-01.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_56_b65" style="background-image: url('https://cdn.elimpulso.com/media/2021/09/Jueves_300921_Vision_de_frente-01-696x467.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/09/30/opinion-vision-de-frente-el-pareo-indispensable-de-a-justicia-30sep/" rel="bookmark" title="#OPINIÓN Visión de Frente: El pareo indispensable de a justicia #30Sep">#OPINIÓN Visión de Frente: El pareo indispensable de a justicia #30Sep</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-30T10:07:00-04:00">30 septiembre, 2021</time></span> </span>
</div>
<div class="td-excerpt">
Luego de la visita que realizó la misión independiente del Consejo de Derechos Humanos de la Organización de Naciones Unidas (ONU), la cual determinó...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/09/30/opinion-desde-el-puente-importancia-de-la-seguridad-juridica-30sep/" rel="bookmark" class="td-image-wrap " title="#OPINIÓN Desde el puente: Importancia de la seguridad jurídica #30Sep">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_57_a33 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/09/Jueves_300921_Oswaldo_Alvarez.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_57_a33" style="background-image: url('https://cdn.elimpulso.com/media/2021/09/Jueves_300921_Oswaldo_Alvarez-696x467.jpg')"></span></a></div>  </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/09/30/opinion-desde-el-puente-importancia-de-la-seguridad-juridica-30sep/" rel="bookmark" title="#OPINIÓN Desde el puente: Importancia de la seguridad jurídica #30Sep">#OPINIÓN Desde el puente: Importancia de la seguridad jurídica #30Sep</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-30T09:34:35-04:00">30 septiembre, 2021</time></span> </span>
</div>
<div class="td-excerpt">
En Venezuela no se vive bajo una democracia imperfecta como algunos califican al régimen actual. Se trata de una verdadera dictadura tiránica del siglo...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/09/30/son-titulares-jueves-30sep/" rel="bookmark" class="td-image-wrap " title="Son titulares jueves #30Sep">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_58_a13 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/08/Titulares.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_58_a13" style="background-image: url('https://cdn.elimpulso.com/media/2021/08/Titulares-696x468.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/09/30/son-titulares-jueves-30sep/" rel="bookmark" title="Son titulares jueves #30Sep">Son titulares jueves #30Sep</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-30T07:55:28-04:00">30 septiembre, 2021</time></span> </span>
</div>
<div class="td-excerpt">
La pobreza en Venezuela ascendió a 94,5%: la pobreza extrema alcanzó 76,6%, según ENCOVI
Bancos, empresas e instituciones pasarán sus servicios por la reconversión
Consultoría Jurídica...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_49_166" data-td_block_id="tdi_49_166"><i class="td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_49_166" data-td_block_id="tdi_49_166"><i class="td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-142"><a href="https://www.elimpulso.com/category/noticias/regionales/"><div class="tdb-menu-item-text">Regionales</div></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_59_8b9 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_59_8b9">
<style>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</style><script>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</script><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-tdi_59_8b9" id="tdi_60_635" data-td_block_id="tdi_59_8b9" data-td_filter_value="59794" href="https://www.elimpulso.com/category/noticias/regionales/ruta-electoral-2021/">Ruta Electoral 2021</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_59_8b9 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/09/30/video-persiiste-crisis-traas-explosion-de-transformadores-en-la-urbanizacion-dorantes-y-las-casitas-30sep/" rel="bookmark" class="td-image-wrap " title="#VIDEO Persiste crisis tras explosión de transformadores en la urbanización Dorantes y Las Casitas #30Sep">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_61_aa1 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/09/Copia-de-Formato-Yorvi-Nueva-18.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_61_aa1" style="background-image: url('https://cdn.elimpulso.com/media/2021/09/Copia-de-Formato-Yorvi-Nueva-18-696x467.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/09/30/video-persiiste-crisis-traas-explosion-de-transformadores-en-la-urbanizacion-dorantes-y-las-casitas-30sep/" rel="bookmark" title="#VIDEO Persiste crisis tras explosión de transformadores en la urbanización Dorantes y Las Casitas #30Sep">#VIDEO Persiste crisis tras explosión de transformadores en la urbanización Dorantes y Las Casitas #30Sep</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-30T17:00:00-04:00">30 septiembre, 2021</time></span> </span>
</div>
<div class="td-excerpt">Tras más de dos semanas sin el servicio de electricidad, a causa de la explosión de dos transformadores, adultos mayores y personas con enfermedades crónicas residentes en la urbanización Dorantes y el sector Las Casitas, al oeste de Barquisimeto, exigen inmediata ayuda ante esta situación.</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/09/30/ramos-las-inutiles-elecciones-buscan-legitimar-a-maduro-y-quitarle-las-sanciones-30sep/" rel="bookmark" class="td-image-wrap " title="Ramos: Las inútiles elecciones buscan legitimar a Maduro y quitarle las sanciones #30Sep">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_62_fd6 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2020/12/Formato-Luis-Miguel-38.png");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_62_fd6" style="background-image: url('https://cdn.elimpulso.com/media/2020/12/Formato-Luis-Miguel-38-696x467.png')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/09/30/ramos-las-inutiles-elecciones-buscan-legitimar-a-maduro-y-quitarle-las-sanciones-30sep/" rel="bookmark" title="Ramos: Las inútiles elecciones buscan legitimar a Maduro y quitarle las sanciones #30Sep">Ramos: Las inútiles elecciones buscan legitimar a Maduro y quitarle las sanciones #30Sep</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-30T16:34:34-04:00">30 septiembre, 2021</time></span> </span>
</div>
<div class="td-excerpt">El exalcalde del municipio Iribarren, Alfredo Ramos, calificó de "inútiles" las elecciones regionales convocadas para el 21 de noviembre y afirmó que estas solo buscan el levantamiento de las sanciones a la administración de Nicolás Maduro y darle "legitimidad" a su régimen.</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/09/30/ladeshu-6-de-cada-10-familias-en-iribarren-caminan-para-buscar-una-bombona-de-gas-30sep/" rel="bookmark" class="td-image-wrap " title="Ladeshu: 6 de cada 10 familias en Iribarren caminan para buscar una bombona de gas #30Sep">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_63_553 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/09/Copia-de-Copia-de-Formato-JoseMa-5.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_63_553" style="background-image: url('https://cdn.elimpulso.com/media/2021/09/Copia-de-Copia-de-Formato-JoseMa-5-696x467.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/09/30/ladeshu-6-de-cada-10-familias-en-iribarren-caminan-para-buscar-una-bombona-de-gas-30sep/" rel="bookmark" title="Ladeshu: 6 de cada 10 familias en Iribarren caminan para buscar una bombona de gas #30Sep">Ladeshu: 6 de cada 10 familias en Iribarren caminan para buscar una bombona de gas #30Sep</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-30T12:52:15-04:00">30 septiembre, 2021</time></span> </span>
</div>
<div class="td-excerpt">El Laboratorio de Desarrollo Humano (Ladeshu) presentó este jueves 30 de septiembre los resultados de la encuesta “Llevando leña por gas”, vulnerables y desiguales ante al acceso del servicio de gas doméstico en el estado Lara.</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/09/30/lara-registro-mas-de-900-casos-positivos-por-covid-19-en-septiembre/" rel="bookmark" class="td-image-wrap " title="Lara registró más de 900 casos positivos por COVID-19 en septiembre">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_64_6cc {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/09/IMG_20200916_120815-1.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_64_6cc" style="background-image: url('https://cdn.elimpulso.com/media/2021/09/IMG_20200916_120815-1-696x522.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/09/30/lara-registro-mas-de-900-casos-positivos-por-covid-19-en-septiembre/" rel="bookmark" title="Lara registró más de 900 casos positivos por COVID-19 en septiembre">Lara registró más de 900 casos positivos por COVID-19 en septiembre</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-30T11:00:50-04:00">30 septiembre, 2021</time></span> </span>
</div>
<div class="td-excerpt">De acuerdo con el balance ofrecido por la Comisión Presidencial para el Control y la Prevención de la COVID-19, el estado Lara contabilizó durante el mes de septiembre 938 casos positivos por coronavirus.</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_59_8b9" data-td_block_id="tdi_59_8b9"><i class="td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_59_8b9" data-td_block_id="tdi_59_8b9"><i class="td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-140"><a href="https://www.elimpulso.com/category/noticias/nacionales/"><div class="tdb-menu-item-text">Nacionales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-139"><a href="https://www.elimpulso.com/category/noticias/internacionales/"><div class="tdb-menu-item-text">Internacionales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-137"><a href="https://www.elimpulso.com/category/noticias/economia/"><div class="tdb-menu-item-text">Economia</div></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_65_513 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_65_513">
<style>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</style><script>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</script><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-tdi_65_513" id="tdi_66_aff" data-td_block_id="tdi_65_513" data-td_filter_value="56969" href="https://www.elimpulso.com/category/noticias/economia/indice-bursatil/">Índice Bursátil</a><a class="mega-menu-sub-cat-tdi_65_513" id="tdi_67_6f3" data-td_block_id="tdi_65_513" data-td_filter_value="4033" href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/">Pulso Empresarial</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_65_513 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/09/30/jose-guerra-duro-muy-poco-la-estabilidad-del-dolar-30sep/" rel="bookmark" class="td-image-wrap " title="José Guerra: Duró muy poco la estabilidad del dólar #30Sep">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_68_166 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2019/01/Jose-Guerra.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_68_166" style="background-image: url('https://cdn.elimpulso.com/media/2019/01/Jose-Guerra-696x467.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/09/30/jose-guerra-duro-muy-poco-la-estabilidad-del-dolar-30sep/" rel="bookmark" title="José Guerra: Duró muy poco la estabilidad del dólar #30Sep">José Guerra: Duró muy poco la estabilidad del dólar #30Sep</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-30T18:00:00-04:00">30 septiembre, 2021</time></span> </span>
</div>
<div class="td-excerpt">Ante el aumento del precio del dólar, el cual se ubicó por encima de los 5.000.000 de bolívares este jueves en Venezuela, el economista y diputado a la Asamblea Nacional del 2015, José Guerra, se pronunció al respecto.</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/09/30/resumen-semanal-del-mercado-bursatil-30sep/" rel="bookmark" class="td-image-wrap " title="Resumen Semanal del Mercado Bursátil  #30Sep">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_69_36b {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/04/Bolsa_Valores_Caracas-1.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_69_36b" style="background-image: url('https://cdn.elimpulso.com/media/2021/04/Bolsa_Valores_Caracas-1-696x467.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/noticias/economia/indice-bursatil/" class="td-post-category">Índice Bursátil</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/09/30/resumen-semanal-del-mercado-bursatil-30sep/" rel="bookmark" title="Resumen Semanal del Mercado Bursátil  #30Sep">Resumen Semanal del Mercado Bursátil #30Sep</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-30T15:34:47-04:00">30 septiembre, 2021</time></span> </span>
</div>
<div class="td-excerpt">El monto negociado en la Bolsa de Valores de Caracas, entre el 27 al 29 de septiembre de 2021, totalizó 247 mil 637 millones 929 mil 420 bolívares.</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/09/30/el-dolar-paralelo-roza-los-5-millones-de-bolivares-antes-de-la-reconversion-monetaria-30sep/" rel="bookmark" class="td-image-wrap " title="El dólar paralelo roza los 5 millones de bolívares antes de la reconversión monetaria #30Sep">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_70_1b5 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/04/Formato-Luis-Miguel-2.png");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_70_1b5" style="background-image: url('https://cdn.elimpulso.com/media/2021/04/Formato-Luis-Miguel-2-696x467.png')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/09/30/el-dolar-paralelo-roza-los-5-millones-de-bolivares-antes-de-la-reconversion-monetaria-30sep/" rel="bookmark" title="El dólar paralelo roza los 5 millones de bolívares antes de la reconversión monetaria #30Sep">El dólar paralelo roza los 5 millones de bolívares antes de la reconversión monetaria #30Sep</a></h3>
<div class="td-editor-date">

<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-30T10:23:34-04:00">30 septiembre, 2021</time></span> </span>
</div>
<div class="td-excerpt">A menos de 24 horas para que entre en vigencia la nueva reconversión monetaria en Venezuela, el dólar paralelo alcanzó una cifra de inflación no antes vista en el país</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/09/29/indice-bursatil-caracas-cerro-en-6-21913-puntos-29sep/" rel="bookmark" class="td-image-wrap " title="Índice Bursátil Caracas cerró en 6.219,13 puntos #29Sep">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_71_936 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/05/indice_bursatil-16.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_71_936" style="background-image: url('https://cdn.elimpulso.com/media/2021/05/indice_bursatil-16-696x467.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/noticias/economia/indice-bursatil/" class="td-post-category">Índice Bursátil</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/09/29/indice-bursatil-caracas-cerro-en-6-21913-puntos-29sep/" rel="bookmark" title="Índice Bursátil Caracas cerró en 6.219,13 puntos #29Sep">Índice Bursátil Caracas cerró en 6.219,13 puntos #29Sep</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-29T18:27:32-04:00">29 septiembre, 2021</time></span> </span>
</div>
<div class="td-excerpt">El índice principal de la Bolsa de Valores de Caracas, el IBC, culminó este miércoles en 6.219,13 puntos con una variación de 81,98 puntos (+1,34%) con respecto a la sesión anterior.</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_65_513" data-td_block_id="tdi_65_513"><i class="td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_65_513" data-td_block_id="tdi_65_513"><i class="td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-136"><a href="https://www.elimpulso.com/category/noticias/deportes/"><div class="tdb-menu-item-text">Deportes</div></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_72_b93 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_72_b93">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_72_b93 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/09/30/video-enorme-defensiva-alcides-escobar-se-lucio-con-tremendo-out/" rel="bookmark" class="td-image-wrap " title="#VIDEO ¡Enorme defensiva! Alcides Escobar se lució con tremendo out">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_73_08b {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/09/Formato-Luis-Miguel-11.png");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_73_08b" style="background-image: url('https://cdn.elimpulso.com/media/2021/09/Formato-Luis-Miguel-11-696x467.png')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/09/30/video-enorme-defensiva-alcides-escobar-se-lucio-con-tremendo-out/" rel="bookmark" title="#VIDEO ¡Enorme defensiva! Alcides Escobar se lució con tremendo out">#VIDEO ¡Enorme defensiva! Alcides Escobar se lució con tremendo out</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-30T15:45:00-04:00">30 septiembre, 2021</time></span> </span>
</div>
<div class="td-excerpt">Al más puro estilo del gran Derek Jeter, el campocorto venezolano de los Nacionales de Washington, Alcides Escobar, demostró sus capacidades defensivas al protagonizar una gran jugada frente a los Rockies de Colorado.</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/09/30/por-nocaut-venezuela-le-gano-11-0-a-cuba-en-el-mundial-de-beisbol-sub-23-30sep/" rel="bookmark" class="td-image-wrap " title="¡Por nocaut! Venezuela le ganó 11-0 a Cuba en el Mundial de Béisbol Sub-23 #30Sep">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_74_366 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/09/beisbol-venezuela-sub-23.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_74_366" style="background-image: url('https://cdn.elimpulso.com/media/2021/09/beisbol-venezuela-sub-23-696x467.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/09/30/por-nocaut-venezuela-le-gano-11-0-a-cuba-en-el-mundial-de-beisbol-sub-23-30sep/" rel="bookmark" title="¡Por nocaut! Venezuela le ganó 11-0 a Cuba en el Mundial de Béisbol Sub-23 #30Sep">¡Por nocaut! Venezuela le ganó 11-0 a Cuba en el Mundial de Béisbol Sub-23 #30Sep</a></h3>
<div class="td-editor-date">
 <span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-30T10:42:32-04:00">30 septiembre, 2021</time></span> </span>
</div>
<div class="td-excerpt">La actuación de la selección de Venezuela este miércoles 29 de septiembre en el Mundial de Béisbol Sub-23 fue extraordinario. Los criollos le ganaron 11-0 por nocaut a Cuba en la Super Ronda de la competición</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/09/30/video-historico-josef-martinez-marco-su-gol-numero-100-en-la-mls-30sep/" rel="bookmark" class="td-image-wrap " title="#VIDEO ¡Histórico! Josef Martínez marcó su gol número 100 en la MLS #30Sep">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_75_53b {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/09/josef-martinez.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_75_53b" style="background-image: url('https://cdn.elimpulso.com/media/2021/09/josef-martinez-696x467.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/09/30/video-historico-josef-martinez-marco-su-gol-numero-100-en-la-mls-30sep/" rel="bookmark" title="#VIDEO ¡Histórico! Josef Martínez marcó su gol número 100 en la MLS #30Sep">#VIDEO ¡Histórico! Josef Martínez marcó su gol número 100 en la MLS #30Sep</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-30T08:40:27-04:00">30 septiembre, 2021</time></span> </span>
</div>
<div class="td-excerpt">El jugador vinotinto, Josef Martínez, convirtió un penal a los 78 minutos para llegar a 100 goles en la MLS y dar el miércoles al Atlanta United una victoria de 1-0 sobre el Inter de Miami</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/09/30/video-salvador-perez-conecto-su-cuadrangular-48-pero-salio-lesionado-30sep/" rel="bookmark" class="td-image-wrap " title="#VIDEO Salvador Pérez conectó su cuadrangular 48 pero salió lesionado #30Sep">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_76_335 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/09/salvador-perez-2.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_76_335" style="background-image: url('https://cdn.elimpulso.com/media/2021/09/salvador-perez-2-696x467.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/09/30/video-salvador-perez-conecto-su-cuadrangular-48-pero-salio-lesionado-30sep/" rel="bookmark" title="#VIDEO Salvador Pérez conectó su cuadrangular 48 pero salió lesionado #30Sep">#VIDEO Salvador Pérez conectó su cuadrangular 48 pero salió lesionado #30Sep</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-30T08:19:22-04:00">30 septiembre, 2021</time></span> </span>
</div>
<div class="td-excerpt">Salvador Pérez empató un récord de los Reales, al llegar a 48 vuelacercas en la campaña, pero sufrió una torcedura en el tobillo derecho y abandonó el juego que Kansas City ganó el miércoles 10-5 a los Indios de Cleveland</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/09/29/otra-pesadilla-para-el-barcelona-perdieron-3-0-contra-benfica-en-champions-league-29sep/" rel="bookmark" class="td-image-wrap " title="¡Otra pesadilla para el Barcelona! Perdieron 3-0 contra Benfica en Champions League #29Sep">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_77_618 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/09/koeman.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_77_618" style="background-image: url('https://cdn.elimpulso.com/media/2021/09/koeman-696x467.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/09/29/otra-pesadilla-para-el-barcelona-perdieron-3-0-contra-benfica-en-champions-league-29sep/" rel="bookmark" title="¡Otra pesadilla para el Barcelona! Perdieron 3-0 contra Benfica en Champions League #29Sep">¡Otra pesadilla para el Barcelona! Perdieron 3-0 contra Benfica en Champions League #29Sep</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-29T17:24:35-04:00">29 septiembre, 2021</time></span> </span>
</div>
<div class="td-excerpt">El Benfica arrasó el miércoles 3-0 a un desteñido Barcelona en la Liga de Campeones, poniendo fin a una racha de 60 años sin ganarle al club catalán y propinarle su segunda derrota sucesiva en el torneo europeo</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_72_b93" data-td_block_id="tdi_72_b93"><i class="td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_72_b93" data-td_block_id="tdi_72_b93"><i class="td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-341697"><a href="https://www.elimpulso.com/category/noticias/actualidad/"><div class="tdb-menu-item-text">Actualidad</div></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_78_969 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_78_969">
<style>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</style><script>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</script><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-tdi_78_969" id="tdi_79_b2b" data-td_block_id="tdi_78_969" data-td_filter_value="207" href="https://www.elimpulso.com/category/noticias/actualidad/ciencia_tecnologia/">Ciencia y Tecnología</a><a class="mega-menu-sub-cat-tdi_78_969" id="tdi_80_b60" data-td_block_id="tdi_78_969" data-td_filter_value="9" href="https://www.elimpulso.com/category/noticias/actualidad/cultura/">Cultura</a><a class="mega-menu-sub-cat-tdi_78_969" id="tdi_81_ab6" data-td_block_id="tdi_78_969" data-td_filter_value="49766" href="https://www.elimpulso.com/category/noticias/actualidad/datoimp/">DatoIMP</a><a class="mega-menu-sub-cat-tdi_78_969" id="tdi_82_136" data-td_block_id="tdi_78_969" data-td_filter_value="48255" href="https://www.elimpulso.com/category/noticias/actualidad/infografias/">Infografías</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_78_969 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/09/30/fotos-este-es-el-artista-venezolano-que-diseno-el-vestuario-de-vin-diesel-para-el-juego-ark-2-30sep/" rel="bookmark" class="td-image-wrap " title="#FOTOS Este es el artista venezolano que diseñó el vestuario de Vin Diesel para el juego Ark 2 #30Sep">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_83_edd {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/09/vin-diesel-2.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_83_edd" style="background-image: url('https://cdn.elimpulso.com/media/2021/09/vin-diesel-2-696x467.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/09/30/fotos-este-es-el-artista-venezolano-que-diseno-el-vestuario-de-vin-diesel-para-el-juego-ark-2-30sep/" rel="bookmark" title="#FOTOS Este es el artista venezolano que diseñó el vestuario de Vin Diesel para el juego Ark 2 #30Sep">#FOTOS Este es el artista venezolano que diseñó el vestuario de Vin Diesel para el juego Ark 2 #30Sep</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-30T11:46:14-04:00">30 septiembre, 2021</time></span> </span>
</div>
<div class="td-excerpt">Podría resultar impensado para algunas personas, que en uno de los videojuegos con más expectativas para la actualidad haya participado de manera directa e importante un artista venezolano. Sin embargo, para Ark 2, el cual se estrenará en el año 2022 en las consolas de última generación, y que contará con la protagonismo del personaje de Vin Diesel, estuvo presente de forma significativa el artista conceptual de Venezuela, Jesús Conde</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/09/30/fotos-conozca-las-esculturas-de-osos-en-mouscron-ciudad-de-belgica-que-fueron-creadas-por-un-escultor-venezolano-30sep/" rel="bookmark" class="td-image-wrap " title="#FOTOS Conozca las esculturas de osos en Mouscron, ciudad de Bélgica, que fueron creadas por un escultor venezolano #30Sep">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_84_666 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/09/oso-escultura.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_84_666" style="background-image: url('https://cdn.elimpulso.com/media/2021/09/oso-escultura-696x467.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/09/30/fotos-conozca-las-esculturas-de-osos-en-mouscron-ciudad-de-belgica-que-fueron-creadas-por-un-escultor-venezolano-30sep/" rel="bookmark" title="#FOTOS Conozca las esculturas de osos en Mouscron, ciudad de Bélgica, que fueron creadas por un escultor venezolano #30Sep">#FOTOS Conozca las esculturas de osos en Mouscron, ciudad de Bélgica, que fueron creadas por un escultor venezolano #30Sep</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-30T09:56:25-04:00">30 septiembre, 2021</time></span> </span>
</div>
<div class="td-excerpt">Existen noticias referentes al talento venezolano que -en muchas ocasiones- no cuentan con el reconocimiento y la exposición que corresponde. Sin embargo, en otras fronteras, ese "sello venezolano" es plasmado y valorado en grandes dimensiones</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/09/30/en-lara-se-registraron-solo-2-casos-positivos-de-covid-19-en-las-ultimas-horas/" rel="bookmark" class="td-image-wrap " title="En Lara se registraron solo 2 casos positivos de COVID-19 en las últimas horas">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_85_569 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/09/Balance_Coronavirus_Web_300921.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_85_569" style="background-image: url('https://cdn.elimpulso.com/media/2021/09/Balance_Coronavirus_Web_300921-696x696.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/coronavirus/" class="td-post-category">Coronavirus</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/09/30/en-lara-se-registraron-solo-2-casos-positivos-de-covid-19-en-las-ultimas-horas/" rel="bookmark" title="En Lara se registraron solo 2 casos positivos de COVID-19 en las últimas horas">En Lara se registraron solo 2 casos positivos de COVID-19 en las últimas horas</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-30T08:24:32-04:00">30 septiembre, 2021</time></span> </span>
</div>
<div class="td-excerpt">Presentamos el balance de la COVID-19 emitido por las autoridades al 30 de septiembre de 2020</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/09/29/youtube-prohibe-videos-que-divulguen-mentiras-sobre-vacunas-contra-la-covid-19-29sep/" rel="bookmark" class="td-image-wrap " title="YouTube prohíbe videos que divulguen mentiras sobre vacunas contra la COVID-19 #29Sep">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_86_b55 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/03/Formato-Luis-Miguel-2021-03-25T192953.979.png");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_86_b55" style="background-image: url('https://cdn.elimpulso.com/media/2021/03/Formato-Luis-Miguel-2021-03-25T192953.979-696x467.png')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/09/29/youtube-prohibe-videos-que-divulguen-mentiras-sobre-vacunas-contra-la-covid-19-29sep/" rel="bookmark" title="YouTube prohíbe videos que divulguen mentiras sobre vacunas contra la COVID-19 #29Sep">YouTube prohíbe videos que divulguen mentiras sobre vacunas contra la COVID-19 #29Sep</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-29T17:02:15-04:00">29 septiembre, 2021</time></span> </span>
</div>
<div class="td-excerpt">YouTube anunció el miércoles la prohibición inmediata de los videos que afirmen falsamente que las vacunas en general son peligrosas o causan problemas de salud, como cáncer, infertilidad o autismo, señalamientos que los científicos han desacreditado desde hace décadas pero que han perdurado en internet</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_78_969" data-td_block_id="tdi_78_969"><i class="td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_78_969" data-td_block_id="tdi_78_969"><i class="td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-632850"><a href="https://www.elimpulso.com/category/especiales/"><div class="tdb-menu-item-text">Especiales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-888674"><a href="https://www.elimpulso.com/category/otros/"><div class="tdb-menu-item-text">Otros</div></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_87_660 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_87_660">
<style>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</style><script>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</script><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-tdi_87_660" id="tdi_88_c5f" data-td_block_id="tdi_87_660" data-td_filter_value="54975" href="https://www.elimpulso.com/category/otros/carteles-y-edictos/">Carteles y edictos</a><a class="mega-menu-sub-cat-tdi_87_660" id="tdi_89_3c6" data-td_block_id="tdi_87_660" data-td_filter_value="40508" href="https://www.elimpulso.com/category/otros/obituarios/">Obituarios</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_87_660 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/09/20/cartel-de-notificacion-6/" rel="bookmark" class="td-image-wrap " title="Cartel de Notificación">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_90_7be {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/09/Cartel1_200921.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_90_7be" style="background-image: url('https://cdn.elimpulso.com/media/2021/09/Cartel1_200921.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/otros/carteles-y-edictos/" class="td-post-category">Carteles y edictos</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/09/20/cartel-de-notificacion-6/" rel="bookmark" title="Cartel de Notificación">Cartel de Notificación</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-20T16:22:57-04:00">20 septiembre, 2021</time></span> </span>
</div>
<div class="td-excerpt"></div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/09/10/edicto-derecho-sobre-inmueble/" rel="bookmark" class="td-image-wrap " title="Edicto &#8211; Derecho sobre inmueble">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_91_136 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/09/Edicto_100921.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_91_136" style="background-image: url('https://cdn.elimpulso.com/media/2021/09/Edicto_100921.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/otros/carteles-y-edictos/" class="td-post-category">Carteles y edictos</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/09/10/edicto-derecho-sobre-inmueble/" rel="bookmark" title="Edicto &#8211; Derecho sobre inmueble">Edicto &#8211; Derecho sobre inmueble</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-10T09:00:00-04:00">10 septiembre, 2021</time></span> </span>
</div>
<div class="td-excerpt"></div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/09/09/comunicado-nbs-academy/" rel="bookmark" class="td-image-wrap " title="Comunicado &#8211; NBS Academy">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_92_556 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/09/SAVE_20210909_121908.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_92_556" style="background-image: url('https://cdn.elimpulso.com/media/2021/09/SAVE_20210909_121908-696x921.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/otros/carteles-y-edictos/" class="td-post-category">Carteles y edictos</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/09/09/comunicado-nbs-academy/" rel="bookmark" title="Comunicado &#8211; NBS Academy">Comunicado &#8211; NBS Academy</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-09T14:24:43-04:00">9 septiembre, 2021</time></span> </span>
</div>
<div class="td-excerpt"></div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/09/06/cartel-de-citacion/" rel="bookmark" class="td-image-wrap " title="Cartel de Citación">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_93_a31 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/09/Edicto_060921-1392x2260.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_93_a31" style="background-image: url('https://cdn.elimpulso.com/media/2021/09/Edicto_060921-696x1130.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/otros/carteles-y-edictos/" class="td-post-category">Carteles y edictos</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/09/06/cartel-de-citacion/" rel="bookmark" title="Cartel de Citación">Cartel de Citación</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-06T09:00:00-04:00">6 septiembre, 2021</time></span> </span>
</div>
<div class="td-excerpt"></div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_87_660" data-td_block_id="tdi_87_660"><i class="td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_87_660" data-td_block_id="tdi_87_660"><i class="td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
</ul></div></div></div></div><div class="vc_column tdi_97_b63  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_97_b63{
                    vertical-align: baseline;
                }.tdi_97_b63 > .wpb_wrapper,
				.tdi_97_b63 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_97_b63 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_97_b63 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_97_b63{
width:5% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_98_836 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_98_836">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.elimpulso.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_99_bc1" class="tdc-zone"><div class="tdc_zone tdi_100_c66  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_100_c66{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_101_566" class="tdc-row"><div class="vc_row tdi_102_63b  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_102_63b,
                .tdi_102_63b .tdc-columns{
                    min-height: 0;
                }.tdi_102_63b,
				.tdi_102_63b .tdc-columns{
				    display: block;
				}.tdi_102_63b .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_104_986  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_104_986{
                    vertical-align: baseline;
                }.tdi_104_986 > .wpb_wrapper,
				.tdi_104_986 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_104_986 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_104_986 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="961922" data-autoload-type="" data-autoload-count="5">
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-941233" class="post-941233 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_105_133" class="tdc-zone"><div class="tdc_zone tdi_106_116  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_106_116{
                    min-height: 0;
                }
</style><div id="tdi_107_d1d" class="tdc-row"><div class="vc_row tdi_108_63d  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_108_63d,
                .tdi_108_63d .tdc-columns{
                    min-height: 0;
                }.tdi_108_63d,
				.tdi_108_63d .tdc-columns{
				    display: block;
				}.tdi_108_63d .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_108_63d{
padding-top:22px !important;
}

.tdi_108_63d .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_110_366  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_110_366{
                    vertical-align: baseline;
                }.tdi_110_366 > .wpb_wrapper,
				.tdi_110_366 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_110_366 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_110_366 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_111_b63 td-pb-border-top td_block_template_1 tdb-breadcrumbs " data-td-block-uid="tdi_111_b63">
<style>
/* custom css */
.tdi_111_b63 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_111_b63{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.elimpulso.com/">Inicio</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Ver todas las publicaciones en Destacados" class="tdb-entry-crumb" href="https://www.elimpulso.com/category/featured/">Destacados</a></span> <i class="td-icon-right tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">José Guerra: Duró muy poco la estabilidad del dólar #30Sep</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.elimpulso.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elimpulso.com/category/featured/",
                                "name": "Destacados"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "José Guerra: Duró muy poco la estabilidad del dólar #30Sep"                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_single_categories tdi_112_36c td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_112_36c">
<style>
/* custom css */
.tdi_112_36c .tdb-cat-bg{
					border-width: 1px;
				}.tdi_112_36c .tdb-cat-sep{
					font-size: 14px;
				}.tdi_112_36c .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_112_36c{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.elimpulso.com/category/featured/"><span class="tdb-cat-bg"></span>Destacados</a><a class="tdb-entry-category" href="https://www.elimpulso.com/category/noticias/"><span class="tdb-cat-bg"></span>Noticias</a><a class="tdb-entry-category" href="https://www.elimpulso.com/category/noticias/economia/"><span class="tdb-cat-bg"></span>Economia</a></div></div><div class="td_block_wrap tdb_title tdi_113_663 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_113_663">
<style>
/* custom css */
.tdi_113_663 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_113_663 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_113_663{
					text-align: left;
				}.tdi_113_663 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_113_663 .tdb-title-text{
					font-size:44px !important;line-height:1.2 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_113_663 .tdb-title-text{
					font-size:32px !important;line-height:1.2 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_113_663 .tdb-title-text{
					font-size:32px !important;line-height:1.2 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">José Guerra: Duró muy poco la estabilidad del dólar #30Sep</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_115_bc5 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_115_bc5">
<style>

/* inline tdc_css att */

.tdi_115_bc5{
margin-right:5px !important;
}

</style>
<style>
/* custom css */
.tdi_115_bc5{
                    display: inline-block;
                }.tdi_115_bc5 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_115_bc5 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_115_bc5 .tdb-author-name{
					color: #000;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://www.elimpulso.com/author/yorvidgarcia/"><img alt='' src='https://secure.gravatar.com/avatar/ce0dd59318f3445f7a5b535aef5fdc8b?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ce0dd59318f3445f7a5b535aef5fdc8b?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy' /></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">Por</span> <a class="tdb-author-name" href="https://www.elimpulso.com/author/yorvidgarcia/">Yorvi García</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_116_466 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_116_466">
<style>

/* inline tdc_css att */

.tdi_116_466{
margin-right:5px !important;
}

</style>
<style>
/* custom css */
.tdi_116_466 .tdm-descr{
					line-height:30px !important;
				}
</style><p class="tdm-descr">-</p></div><div class="td_block_wrap tdb_single_date tdi_117_132 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_117_132">
<style>

/* inline tdc_css att */

.tdi_117_132{
margin-right:22px !important;
}

</style>
<style>
/* custom css */
.tdi_117_132{
                    display: inline-block;
                }.tdi_117_132 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-09-30T18:00:00-04:00">30 septiembre, 2021</time></div></div> </div></div></div></div><div id="tdi_118_d37" class="tdc-row"><div class="vc_row tdi_119_133 td-ss-row wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_119_133,
                .tdi_119_133 .tdc-columns{
                    min-height: 0;
                }.tdi_119_133,
				.tdi_119_133 .tdc-columns{
				    display: block;
				}.tdi_119_133 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_121_503  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_121_503{
                    vertical-align: baseline;
                }.tdi_121_503 > .wpb_wrapper,
				.tdi_121_503 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_121_503 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_121_503 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_122_51d td-pb-border-top td_block_template_1" data-td-block-uid="tdi_122_51d"><div id="tdi_122_51d" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Jos%C3%A9+Guerra%3A+Dur%C3%B3+muy+poco+la+estabilidad+del+d%C3%B3lar+%2330Sep %0A%0A https://www.elimpulso.com/2021/09/30/jose-guerra-duro-muy-poco-la-estabilidad-del-dolar-30sep/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Jos%C3%A9+Guerra%3A+Dur%C3%B3+muy+poco+la+estabilidad+del+d%C3%B3lar+%2330Sep&url=https%3A%2F%2Fwww.elimpulso.com%2F2021%2F09%2F30%2Fjose-guerra-duro-muy-poco-la-estabilidad-del-dolar-30sep%2F&via=elimpulsocom">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elimpulso.com%2F2021%2F09%2F30%2Fjose-guerra-duro-muy-poco-la-estabilidad-del-dolar-30sep%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.elimpulso.com/2021/09/30/jose-guerra-duro-muy-poco-la-estabilidad-del-dolar-30sep/&text=Jos%C3%A9+Guerra%3A+Dur%C3%B3+muy+poco+la+estabilidad+del+d%C3%B3lar+%2330Sep">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.elimpulso.com/2021/09/30/jose-guerra-duro-muy-poco-la-estabilidad-del-dolar-30sep/&title=Jos%C3%A9+Guerra%3A+Dur%C3%B3+muy+poco+la+estabilidad+del+d%C3%B3lar+%2330Sep">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#8cb3fff9eee6e9eff8b1c6e3ff4f25accbf9e9fefeedb6acc8f9fe4f3face1f9f5acfce3efe3ace0edace9fff8edeee5e0e5e8ede8ace8e9e0ace84f3fe0edfeacafbfbcdfe9fcaaeee3e8f5b1e4f8f8fcffb6a3a3fbfbfba2e9e0e5e1fcf9e0ffe3a2efe3e1a3bebcbebda3bcb5a3bfbca3e6e3ffe9a1ebf9e9fefeeda1e8f9fee3a1e1f9f5a1fce3efe3a1e0eda1e9fff8edeee5e0e5e8ede8a1e8e9e0a1e8e3e0edfea1bfbcffe9fca3">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_122_51d">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_123_bc3 tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_123_bc3">
<style>
/* custom css */
.tdi_123_bc3 .td-audio-player{
                    font-size: 12px;
                }.tdi_123_bc3 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_123_bc3:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
<img width="696" height="467" class="entry-thumb" src="https://cdn.elimpulso.com/media/2019/01/Jose-Guerra-696x467.jpg" srcset="https://cdn.elimpulso.com/media/2019/01/Jose-Guerra-696x467.jpg 696w, https://cdn.elimpulso.com/media/2019/01/Jose-Guerra.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="" title="Jose-Guerra" />
</div></div><div class="td_block_wrap tdb_single_content tdi_124_863 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_124_863"><div class="tdb-block-inner td-fix-index">
<p>Ante el aumento del precio del dólar, <strong>el cual se ubicó por encima de los 5.000.000 de bolívares este jueves en Venezuela,</strong> el economista y diputado a la Asamblea Nacional del 2015, José Guerra, se pronunció al respecto.</p>
<p>Por medio de su cuenta en twitter, Guerra escribió: <strong>«Duró muy poco la estabilidad del dólar. Hoy 30 de septiembre está dando un salto cuántico, previo a la reconversión monetaria».</strong></p>
<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title">- Publicidad -</span><div id="taboola-mid-article-thumbnails"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-m',
    container: 'taboola-mid-article-thumbnails',
    placement: 'Mid Article Thumbnails',
    target_type: 'mix'
  });
</script></div><p>Cabe recordar, que desde hace más de un mes, <strong>el precio de la divisa extranjera había oscilado por encima de los 4.000.000 sin variaciones drásticas,</strong> hasta este jueves, a pocas horas de la entrada en vigencia de un nuevo cono monetario.</p>
<p>El precio de la divisa se cotiza la tarde de este jueves en <strong>5.035.381</strong> bolívares, lo que equivaldría a 5 bolívares este viernes.</p>
<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">Duró muy poco la estabilidad del dólar. Hoy 30 de septiembre está dando un salto cuántico, previo a la reconversión monetaria <a href="https://t.co/kEjgSxvfmg">pic.twitter.com/kEjgSxvfmg</a></p>&mdash; Jose Guerra (@JoseAGuerra) <a href="https://twitter.com/JoseAGuerra/status/1443582342283415553?ref_src=twsrc%5Etfw">September 30, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
</div></div><div class="td_block_wrap tdb_single_tags tdi_127_164 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_127_164">
<style>
/* custom css */
.tdi_127_164 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_127_164 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_127_164 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_127_164 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_127_164 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.elimpulso.com/tag/aumento-del-dolar/">aumento del dolar</a></li><li><a href="https://www.elimpulso.com/tag/diputado/">Diputado</a></li><li><a href="https://www.elimpulso.com/tag/divisas/">divisas</a></li><li><a href="https://www.elimpulso.com/tag/jose-guerra-2/">José Guerra</a></li><li><a href="https://www.elimpulso.com/tag/mponeda/">Mponeda</a></li><li><a href="https://www.elimpulso.com/tag/reconversion-2/">Reconversión</a></li><li><a href="https://www.elimpulso.com/tag/venezuela/">Venezuela</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_129_511  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_129_511{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="td_block_wrap tdb_single_post_share tdi_130_63d td-pb-border-top td_block_template_1" data-td-block-uid="tdi_130_63d"><div class="tdb-share-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elimpulso.com/2021/09/30/jose-guerra-duro-muy-poco-la-estabilidad-del-dolar-30sep/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_130_63d" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Jos%C3%A9+Guerra%3A+Dur%C3%B3+muy+poco+la+estabilidad+del+d%C3%B3lar+%2330Sep %0A%0A https://www.elimpulso.com/2021/09/30/jose-guerra-duro-muy-poco-la-estabilidad-del-dolar-30sep/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Jos%C3%A9+Guerra%3A+Dur%C3%B3+muy+poco+la+estabilidad+del+d%C3%B3lar+%2330Sep&url=https%3A%2F%2Fwww.elimpulso.com%2F2021%2F09%2F30%2Fjose-guerra-duro-muy-poco-la-estabilidad-del-dolar-30sep%2F&via=elimpulsocom">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elimpulso.com%2F2021%2F09%2F30%2Fjose-guerra-duro-muy-poco-la-estabilidad-del-dolar-30sep%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.elimpulso.com/2021/09/30/jose-guerra-duro-muy-poco-la-estabilidad-del-dolar-30sep/&text=Jos%C3%A9+Guerra%3A+Dur%C3%B3+muy+poco+la+estabilidad+del+d%C3%B3lar+%2330Sep">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.elimpulso.com/2021/09/30/jose-guerra-duro-muy-poco-la-estabilidad-del-dolar-30sep/&title=Jos%C3%A9+Guerra%3A+Dur%C3%B3+muy+poco+la+estabilidad+del+d%C3%B3lar+%2330Sep">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#ae91dddbccc4cbcdda93e4c1dd6d078ee9dbcbdcdccf948eeadbdc6d1d8ec3dbd78edec1cdc18ec2cf8ecbdddacfccc7c2c7cacfca8ecacbc28eca6d1dc2cfdc8e8d9d9efdcbde88ccc1cad793c6dadadedd948181d9d9d980cbc2c7c3dedbc2ddc180cdc1c3819c9e9c9f819e97819d9e81c4c1ddcb83c9dbcbdcdccf83cadbdcc183c3dbd783dec1cdc183c2cf83cbdddacfccc7c2c7cacfca83cacbc283cac1c2cfdc839d9eddcbde81">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_130_63d">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_132_5b6  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_132_5b6{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_132_5b6{
margin-top:-7px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_133_535 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_133_535">
<style>

/* inline tdc_css att */

.tdi_133_535{
margin-bottom:43px !important;
}

</style>
<style>
/* custom css */


/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Artículo anterior</span><a href="https://www.elimpulso.com/2021/09/30/lozano-agradecio-al-gobierno-colombiano-por-el-apoyo-humanitario-y-migratorio-a-venezolanos-30sep/">Lozano agradeció al gobierno colombiano por el «apoyo humanitario y migratorio» a venezolanos #30Sep</a></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_134_b63 tdb-content-vert-top td-pb-border-top td_block_template_1" data-td-block-uid="tdi_134_b63">
<style>
/* custom css */
.tdi_134_b63{
                    padding: 21px;
                
                    border: 1px solid #ededed;
                }.tdi_134_b63 .tdb-author-info{
                    width: auto;
                
                    padding-bottom: 0;
                    padding-left: 21px;
                }.tdi_134_b63 .tdb-author-photo{
                    width: 117px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_134_b63 .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_134_b63 .tdb-social-item i.td-icon-twitter,
				.tdi_134_b63 .tdb-social-item i.td-icon-linkedin,
				.tdi_134_b63 .tdb-social-item i.td-icon-pinterest,
				.tdi_134_b63 .tdb-social-item i.td-icon-blogger,
				.tdi_134_b63 .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_134_b63 .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 10px 20px 10px 0;
				}.tdi_134_b63 .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_134_b63{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_134_b63{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_134_b63{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.elimpulso.com/author/yorvidgarcia/" class="tdb-author-photo"><img alt='' src='https://secure.gravatar.com/avatar/ce0dd59318f3445f7a5b535aef5fdc8b?s=117&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ce0dd59318f3445f7a5b535aef5fdc8b?s=234&#038;d=mm&#038;r=g 2x' class='avatar avatar-117 photo' height='117' width='117' loading='lazy' /></a><div class="tdb-author-info"><a href="https://www.elimpulso.com/author/yorvidgarcia/" class="tdb-author-name">Yorvi García</a><a href="" class="tdb-author-url"></a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div><div class="td_block_wrap tdb_single_related tdi_135_3ed td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts" data-td-block-uid="tdi_135_3ed">
<style>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</style>
<style>
/* custom css */
.tdi_135_3ed .entry-thumb{
					background-position: center 50%;
				}.tdi_135_3ed .td-module-container{
					flex-direction: column;
				
				    border-color: #eaeaea;
				
                    flex-grow: 1;
				}.tdi_135_3ed .td-image-container{
                	display: block; order: 0;
                
				    flex: 0 0 0;
				}.tdi_135_3ed .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_135_3ed .td_module_wrap{
					width: 33.33333333%;
					float: left;
				
					padding-left: 10px;
					padding-right: 10px;
				
					padding-bottom: 9px;
					margin-bottom: 9px;
				
				    display: flex;
				}.tdi_135_3ed .tdb-block-inner{
					margin-left: -10px;
					margin-right: -10px;
				}.tdi_135_3ed .td-module-container:before{
					bottom: -9px;
				
					border-color: #eaeaea;
				}.tdi_135_3ed .td-post-vid-time{
					display: block;
				}.tdi_135_3ed .td-post-category{
					display: inline-block;
				}.tdi_135_3ed .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_135_3ed .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_135_3ed .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_135_3ed .td-read-more{
					display: none;
				}.tdi_135_3ed .td-post-author-name{
					display: none;
				}.tdi_135_3ed .td-post-date,
				.tdi_135_3ed .td-post-author-name span{
					display: none;
				}.tdi_135_3ed .td-module-comments{
					display: none;
				}.tdi_135_3ed .td_module_wrap:nth-child(3n+1){
					clear: both;
				}.tdi_135_3ed .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_135_3ed .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none;
				}.tdi_135_3ed .td_block_inner{
                    display: flex;
                    flex-wrap: wrap;
				}html:not([class*='ie']) .tdi_135_3ed .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_135_3ed .td_module_wrap{
					padding-bottom: 9px;
					margin-bottom: 9px;
				
					clear: none !important;
				
					padding-bottom: 9px !important;
					margin-bottom: 9px !important;
				}.tdi_135_3ed .td-module-container:before{
					bottom: -9px;
				}.tdi_135_3ed .td_module_wrap:nth-child(3n+1){
					clear: both !important;
				}.tdi_135_3ed .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_135_3ed .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_135_3ed .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_135_3ed .td_module_wrap{
					padding-bottom: 9px;
					margin-bottom: 9px;
				
					clear: none !important;
				
					padding-bottom: 9px !important;
					margin-bottom: 9px !important;
				}.tdi_135_3ed .td-module-container:before{
					bottom: -9px;
				}.tdi_135_3ed .td_module_wrap:nth-child(3n+1){
					clear: both !important;
				}.tdi_135_3ed .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_135_3ed .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_135_3ed .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_135_3ed .td-image-container{
				 	flex: 0 0 30%;
				 	width: 30%;
			    
                	display: block; order: 0;
                }.tdi_135_3ed .td-module-container{
					flex-direction: row;
				}.tdi_135_3ed .td-module-meta-info{
					padding: 0px 5px 5px 10px;
				}.tdi_135_3ed .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-bottom: 9px;
					margin-bottom: 9px;
				
					padding-bottom: 9px !important;
					margin-bottom: 9px !important;
				}.tdi_135_3ed .td-module-container:before{
					bottom: -9px;
				}.tdi_135_3ed .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_135_3ed .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_135_3ed .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}
</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"><h4 class="block-title"><span>ARTÍCULOS RELACIONADOS</span></h4></div><div id=tdi_135_3ed class="td_block_inner tdb-block-inner td-fix-index">
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a> <div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/09/30/lozano-agradecio-al-gobierno-colombiano-por-el-apoyo-humanitario-y-migratorio-a-venezolanos-30sep/" rel="bookmark" class="td-image-wrap " title="Lozano agradeció al gobierno colombiano por el «apoyo humanitario y migratorio» a venezolanos #30Sep">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_136_713 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/06/Olivia_Lozano-2.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_136_713" style="background-image: url('https://cdn.elimpulso.com/media/2021/06/Olivia_Lozano-2-696x467.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/09/30/lozano-agradecio-al-gobierno-colombiano-por-el-apoyo-humanitario-y-migratorio-a-venezolanos-30sep/" rel="bookmark" title="Lozano agradeció al gobierno colombiano por el «apoyo humanitario y migratorio» a venezolanos #30Sep">Lozano agradeció al gobierno colombiano por el «apoyo humanitario y migratorio» a venezolanos #30Sep</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-30T17:30:00-04:00">30 septiembre, 2021</time></span> </span>
</div>
<div class="td-excerpt">La presidenta de la Comisión de Política Exterior de la Asamblea Nacional electa 2015, Olivia Lozano, agradeció al presidente de Colombia, Iván Duque por el "apoyo humanitario y migratorio" hacia millones de venezolanos residentes en ese país.</div>
<div class="td-read-more">
<a href="https://www.elimpulso.com/2021/09/30/lozano-agradecio-al-gobierno-colombiano-por-el-apoyo-humanitario-y-migratorio-a-venezolanos-30sep/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a> <div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/09/30/video-dinorah-figuera-el-ivss-es-uno-de-los-grandes-elefantes-rojos-de-maduro-30sep/" rel="bookmark" class="td-image-wrap " title="#VIDEO Dinorah Figuera: El IVSS es uno de los grandes elefantes rojos de Maduro #30Sep">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_137_3cd {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/04/Dinorah_Figuera.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_137_3cd" style="background-image: url('https://cdn.elimpulso.com/media/2021/04/Dinorah_Figuera-696x467.jpg')"></span></a></div> </div>
 <div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/09/30/video-dinorah-figuera-el-ivss-es-uno-de-los-grandes-elefantes-rojos-de-maduro-30sep/" rel="bookmark" title="#VIDEO Dinorah Figuera: El IVSS es uno de los grandes elefantes rojos de Maduro #30Sep">#VIDEO Dinorah Figuera: El IVSS es uno de los grandes elefantes rojos de Maduro #30Sep</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-30T17:24:01-04:00">30 septiembre, 2021</time></span> </span>
</div>
<div class="td-excerpt">La diputada a la Asamblea Nacional del 2015, Dinorah Figuera, denunció los casos de corrupción que han existido en torno al Instituto Venezolano de Seguros Sociales (IVSS), desde hace más de una década.</div>
<div class="td-read-more">
<a href="https://www.elimpulso.com/2021/09/30/video-dinorah-figuera-el-ivss-es-uno-de-los-grandes-elefantes-rojos-de-maduro-30sep/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a> <div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/09/30/video-persiiste-crisis-traas-explosion-de-transformadores-en-la-urbanizacion-dorantes-y-las-casitas-30sep/" rel="bookmark" class="td-image-wrap " title="#VIDEO Persiste crisis tras explosión de transformadores en la urbanización Dorantes y Las Casitas #30Sep">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_138_053 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/09/Copia-de-Formato-Yorvi-Nueva-18.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_138_053" style="background-image: url('https://cdn.elimpulso.com/media/2021/09/Copia-de-Formato-Yorvi-Nueva-18-696x467.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/09/30/video-persiiste-crisis-traas-explosion-de-transformadores-en-la-urbanizacion-dorantes-y-las-casitas-30sep/" rel="bookmark" title="#VIDEO Persiste crisis tras explosión de transformadores en la urbanización Dorantes y Las Casitas #30Sep">#VIDEO Persiste crisis tras explosión de transformadores en la urbanización Dorantes y Las Casitas #30Sep</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-30T17:00:00-04:00">30 septiembre, 2021</time></span> </span>
 </div>
<div class="td-excerpt">Tras más de dos semanas sin el servicio de electricidad, a causa de la explosión de dos transformadores, adultos mayores y personas con enfermedades crónicas residentes en la urbanización Dorantes y el sector Las Casitas, al oeste de Barquisimeto, exigen inmediata ayuda ante esta situación.</div>
<div class="td-read-more">
<a href="https://www.elimpulso.com/2021/09/30/video-persiiste-crisis-traas-explosion-de-transformadores-en-la-urbanizacion-dorantes-y-las-casitas-30sep/">Leer más</a>
</div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_140_555  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_140_555{
                    vertical-align: baseline;
                }.tdi_140_555 > .wpb_wrapper,
				.tdi_140_555 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_140_555 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_140_555 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-custom_ad_2  tdi_141_c36 td_block_template_1">
<style>
/* custom css */
.tdi_141_c36.td-a-rec{
					text-align: center;
				}.tdi_141_c36 .td-element-style{
					z-index: -1;
				}.tdi_141_c36.td-a-rec-img{
				    text-align: left;
				}.tdi_141_c36.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_141_c36.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Publicidad -</span>
<div id='div-gpt-ad-1630768289050-0' style='min-width: 160px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1630768289050-0'); });
  </script>
</div></div><div class="td_block_wrap td_block_1 tdi_142_c66 td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="tdi_142_c66">
<style>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</style>
<style>
/* custom css */
.tdi_142_c66 .td-block-title a,
				.tdi_142_c66 .td-block-title span{
					text-transform:uppercase !important;
				}
</style><script>var block_tdi_142_c66 = new tdBlock();
block_tdi_142_c66.id = "tdi_142_c66";
block_tdi_142_c66.atts = '{"custom_title":"Debes leer","limit":"4","f_header_font_transform":"uppercase","ajax_pagination":"next_prev","sort":"","category_id":"6","block_type":"td_block_1","separator":"","custom_url":"","block_template_id":"","m4_tl":"","m4_el":"","m6_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_142_c66","tdc_css_class":"tdi_142_c66","tdc_css_class_style":"tdi_142_c66_rand_style"}';
block_tdi_142_c66.td_column_number = "1";
block_tdi_142_c66.block_type = "td_block_1";
block_tdi_142_c66.post_count = "4";
block_tdi_142_c66.found_posts = "16912";
block_tdi_142_c66.header_color = "";
block_tdi_142_c66.ajax_pagination_infinite_stop = "";
block_tdi_142_c66.max_num_pages = "4228";
tdBlocksArray.push(block_tdi_142_c66);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Debes leer</span></h4></div><div id=tdi_142_c66 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/09/30/vox-rechaza-realizacion-de-elecciones-regionales-en-venezuela-30sep/" rel="bookmark" class="td-image-wrap " title="VOX rechaza realización de elecciones regionales en Venezuela #30Sep"><img width="324" height="235" class="entry-thumb" src="https://cdn.elimpulso.com/media/2021/09/Formato-Luis-Miguel-10-324x235.png" srcset="https://cdn.elimpulso.com/media/2021/09/Formato-Luis-Miguel-10-324x235.png 324w, https://cdn.elimpulso.com/media/2021/09/Formato-Luis-Miguel-10-648x470.png 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="" title="VOX rechaza realización de elecciones regionales en Venezuela #30Sep" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/09/30/vox-rechaza-realizacion-de-elecciones-regionales-en-venezuela-30sep/" rel="bookmark" title="VOX rechaza realización de elecciones regionales en Venezuela #30Sep">VOX rechaza realización de elecciones regionales en Venezuela #30Sep</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-30T14:58:56-04:00">30 septiembre, 2021</time></span> </div>
<div class="td-excerpt">
El miércoles 29 de septiembre, el partido político español VOX rechazó la realización de las elecciones regionales que se realizarán en Venezuela el próximo 21 de noviembre.  </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/09/30/senadores-de-ee-uu-amlo-debio-extraditar-a-maduro-30sep/" rel="bookmark" class="td-image-wrap " title="Senadores de EE.UU.: AMLO debió extraditar a Maduro #30Sep"><img width="100" height="70" class="entry-thumb" src="https://cdn.elimpulso.com/media/2021/09/Formato-Luis-Miguel-9-1-100x70.png" srcset="https://cdn.elimpulso.com/media/2021/09/Formato-Luis-Miguel-9-1-100x70.png 100w, https://cdn.elimpulso.com/media/2021/09/Formato-Luis-Miguel-9-1-200x140.png 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Senadores de EE.UU.: AMLO debió extraditar a Maduro #30Sep" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/09/30/senadores-de-ee-uu-amlo-debio-extraditar-a-maduro-30sep/" rel="bookmark" title="Senadores de EE.UU.: AMLO debió extraditar a Maduro #30Sep">Senadores de EE.UU.: AMLO debió extraditar a Maduro #30Sep</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-30T13:15:00-04:00">30 septiembre, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/09/30/video-estados-unidos-en-alerta-por-la-erupcion-del-volcan-kilauea-de-hawai-30sep/" rel="bookmark" class="td-image-wrap " title="#VIDEO Estados Unidos en alerta por la erupción del volcán Kilauea de Hawai #30Sep"><img width="100" height="70" class="entry-thumb" src="https://cdn.elimpulso.com/media/2021/09/volcan-kilauea-100x70.jpg" srcset="https://cdn.elimpulso.com/media/2021/09/volcan-kilauea-100x70.jpg 100w, https://cdn.elimpulso.com/media/2021/09/volcan-kilauea-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="#VIDEO Estados Unidos en alerta por la erupción del volcán Kilauea de Hawai #30Sep" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/09/30/video-estados-unidos-en-alerta-por-la-erupcion-del-volcan-kilauea-de-hawai-30sep/" rel="bookmark" title="#VIDEO Estados Unidos en alerta por la erupción del volcán Kilauea de Hawai #30Sep">#VIDEO Estados Unidos en alerta por la erupción del volcán Kilauea de Hawai #30Sep</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-30T10:52:02-04:00">30 septiembre, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/09/29/video-fotos-la-lava-del-volcan-de-la-palma-llego-al-oceano-atlantico-29sep/" rel="bookmark" class="td-image-wrap " title="#VIDEO #FOTOS La lava del volcán de La Palma llegó al Océano Atlántico #29Sep"><img width="100" height="70" class="entry-thumb" src="https://cdn.elimpulso.com/media/2021/09/Volcan-La-Palma-en-el-mar-3-100x70.png" srcset="https://cdn.elimpulso.com/media/2021/09/Volcan-La-Palma-en-el-mar-3-100x70.png 100w, https://cdn.elimpulso.com/media/2021/09/Volcan-La-Palma-en-el-mar-3-200x140.png 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="#VIDEO #FOTOS La lava del volcán de La Palma llegó al Océano Atlántico #29Sep" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/09/29/video-fotos-la-lava-del-volcan-de-la-palma-llego-al-oceano-atlantico-29sep/" rel="bookmark" title="#VIDEO #FOTOS La lava del volcán de La Palma llegó al Océano Atlántico #29Sep">#VIDEO #FOTOS La lava del volcán de La Palma llegó al Océano Atlántico #29Sep</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-29T09:46:05-04:00">29 septiembre, 2021</time></span> </div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_142_c66" data-td_block_id="tdi_142_c66"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_142_c66" data-td_block_id="tdi_142_c66"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_143_035 td_block_template_1 ">
<style>
/* custom css */
.tdi_143_035.td-a-rec{
					text-align: center;
				}.tdi_143_035 .td-element-style{
					z-index: -1;
				}.tdi_143_035.td-a-rec-img{
				    text-align: left;
				}.tdi_143_035.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_143_035.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Yorvi García"></span><meta itemprop="datePublished" content="2021-09-30T18:00:00-04:00"><meta itemprop="dateModified" content="2021-09-30T17:49:23-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elimpulso.com/2021/09/30/jose-guerra-duro-muy-poco-la-estabilidad-del-dolar-30sep/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.elimpulso.com/media/2018/12/logo-el-impulso.png"></span><meta itemprop="name" content="El Impulso"></span><meta itemprop="headline" content="José Guerra: Duró muy poco la estabilidad del dólar #30Sep"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.elimpulso.com/media/2019/01/Jose-Guerra.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="470"></span> </article>
</div>
</div>
</div> 

<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_144_6c8" class="tdc-zone"><div class="tdc_zone tdi_145_0ca  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_145_0ca{
                    min-height: 0;
                }
</style><div id="tdi_146_a66" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_147_6cc  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_147_6cc,
                .tdi_147_6cc .tdc-columns{
                    min-height: 0;
                }.tdi_147_6cc,
				.tdi_147_6cc .tdc-columns{
				    display: block;
				}.tdi_147_6cc .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_147_6cc {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_147_6cc .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
/* inline tdc_css att */

.tdi_147_6cc{
padding-top:60px !important;
padding-bottom:60px !important;
position:relative;
}

.tdi_147_6cc .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_147_6cc{
padding-top:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_147_6cc{
padding-top:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_147_6cc{
padding-top:30px !important;
}
}

</style>
<div class="tdi_146_a66_rand_style td-element-style"><style>
.tdi_146_a66_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_149_aa6  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_149_aa6{
                    vertical-align: baseline;
                }.tdi_149_aa6 > .wpb_wrapper,
				.tdi_149_aa6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_149_aa6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_149_aa6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_149_aa6{
width:calc(100% - 220px) !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_150_ccc td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_150_ccc">
<style>

/* inline tdc_css att */

.tdi_150_ccc{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_150_ccc{
margin-right:auto !important;
margin-bottom:20px !important;
margin-left:auto !important;
display:table !important;
}
}

</style>
<style>
/* custom css */
.tdi_150_ccc .tdb-logo-a,
                .tdi_150_ccc h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_150_ccc .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_150_ccc .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_150_ccc .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    display: none;
                
                    color: rgba(255,255,255,0.7);
                
                    font-family:Rubik !important;font-size:40px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }.tdi_150_ccc .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:40px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_150_ccc .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_150_ccc .tdb-logo-icon{
                    top: 3px;
                
                    display: block;
                
                     background: -webkit-linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_150_ccc .tdb-logo-icon{
                    font-size: 36px;
                }.tdi_150_ccc .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_150_ccc .tdb-logo-text-tagline{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_150_ccc .tdb-logo-icon{
                    font-size: 36px;
                }.tdi_150_ccc .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_150_ccc .tdb-logo-text-tagline{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://cdn.elimpulso.com/media/2019/09/logo-el-impulso-blanco.png" alt="El Impulso" title="El Impulso" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">El Impulso</span><span class="tdb-logo-text-tagline">Noticias y mucho más</span></span></a></div></div> <div class="vc_row_inner tdi_152_1c4  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_152_1c4{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_152_1c4,
				.tdi_152_1c4 .tdc-inner-columns{
				    display: block;
				}.tdi_152_1c4 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_152_1c4 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_152_1c4 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_152_1c4 {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_152_1c4 .vc_column_inner {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }
}
/* inline tdc_css att */

.tdi_152_1c4{
margin-bottom:12px !important;
}

.tdi_152_1c4 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_154_935  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_154_935{
                    vertical-align: baseline;
                }.tdi_154_935 .vc_column-inner > .wpb_wrapper,
				.tdi_154_935 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_154_935 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_154_935{
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 0px 1px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_154_935{
width:40% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_154_935{
padding-bottom:20px !important;
border-style:dotted !important;
border-width: 0px 0px 1px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_155_506 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_155_506">
<style>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</style>
<style>
/* custom css */
body .tdi_155_506 .td-block-title a,
				body .tdi_155_506 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_155_506 .td-block-title a,
				body .tdi_155_506 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_155_506 .td-block-title a,
				body .tdi_155_506 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_155_506 .td-block-title a,
				body .tdi_155_506 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Categorias</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_156_633 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_156_633">
<style>

/* inline tdc_css att */

.tdi_156_633{
margin-bottom:0px !important;
width:48% !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_156_633 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_156_633{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_156_633{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_156_633{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_156_633 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_156_633 a{
					color: #ffffff;
				}.tdi_156_633 a:hover{
					color: #266fef;
				}.tdi_156_633 li{
					font-family:Rubik !important;line-height:27px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_156_633 li{
					font-family:Rubik !important;font-size:13px !important;line-height:27px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_156_633 li{
					font-family:Rubik !important;font-size:13px !important;line-height:24px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_156_633 class="td_block_inner td-fix-index"><div class="menu-principal-container"><ul id="menu-principal-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-725452"><a href="https://www.elimpulso.com/#"><i><i class="fa fa-home"></i><span class="fontawesome-text"> </i></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141"><a href="https://www.elimpulso.com/category/opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="https://www.elimpulso.com/category/noticias/regionales/">Regionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="https://www.elimpulso.com/category/noticias/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="https://www.elimpulso.com/category/noticias/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-137"><a href="https://www.elimpulso.com/category/noticias/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="https://www.elimpulso.com/category/noticias/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341697"><a href="https://www.elimpulso.com/category/noticias/actualidad/">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632850"><a href="https://www.elimpulso.com/category/especiales/">Especiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-888674"><a href="https://www.elimpulso.com/category/otros/">Otros</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_158_033  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_158_033{
                    vertical-align: baseline;
                }.tdi_158_033 .vc_column-inner > .wpb_wrapper,
				.tdi_158_033 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_158_033 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_158_033{
                    vertical-align: top;
                }
}
/* inline tdc_css att */

.tdi_158_033{
padding-left:20px !important;
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 0px 1px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_158_033{
width:30% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_158_033{
padding-top:20px !important;
padding-bottom:10px !important;
padding-left:0px !important;
width:48% !important;
display:inline-block !important;
border-width: 0px 0px 0px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_159_c6f td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_159_c6f">
<style>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</style>
<style>
/* custom css */
body .tdi_159_c6f .td-block-title a,
				body .tdi_159_c6f .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_159_c6f .td-block-title a,
				body .tdi_159_c6f .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_159_c6f .td-block-title a,
				body .tdi_159_c6f .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_159_c6f .td-block-title a,
				body .tdi_159_c6f .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Links</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_160_016 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_160_016">
<style>

/* inline tdc_css att */

.tdi_160_016{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_160_016 { 
display:inline-block !important;
} }

</style>
<style>
/* custom css */
.tdi_160_016 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_160_016 a{
					color: #ffffff;
				}.tdi_160_016 a:hover{
					color: #266fef;
				}.tdi_160_016 li{
					font-family:Rubik !important;line-height:27px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_160_016 li{
					font-family:Rubik !important;font-size:13px !important;line-height:27px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_160_016 li{
					font-family:Rubik !important;font-size:13px !important;line-height:24px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_160_016 class="td_block_inner td-fix-index"><div class="menu-pie-de-pagina-container"><ul id="menu-pie-de-pagina" class="menu"><li id="menu-item-16930" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-16930"><a href="https://www.elimpulso.com/category/noticias/">Noticias</a></li>
<li id="menu-item-858458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-858458"><a href="https://www.elimpulso.com/politicas-de-privacidad/">Politicas de Privacidad</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_162_16e  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_162_16e{
                    vertical-align: baseline;
                }.tdi_162_16e .vc_column-inner > .wpb_wrapper,
				.tdi_162_16e .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_162_16e .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_162_16e{
padding-left:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_162_16e{
width:30% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_162_16e{
padding-top:20px !important;
padding-left:0px !important;
width:48% !important;
display:inline-block !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_163_e60 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_163_e60">
<style>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</style>
<style>
/* custom css */
body .tdi_163_e60 .td-block-title a,
				body .tdi_163_e60 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_163_e60 .td-block-title a,
				body .tdi_163_e60 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_163_e60 .td-block-title a,
				body .tdi_163_e60 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_163_e60 .td-block-title a,
				body .tdi_163_e60 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Conecta</span></h4></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_164_363 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_164_363">
<style>

/* inline tdc_css att */

.tdi_164_363{
padding-top:2px !important;
}

</style>
<style>
.tdi_165_553 .tdm-social-item-wrap{
					width: 100%;
					float: left;
				
					padding-left: 15px;
					padding-right: 15px;
				
				    margin-bottom: 0px;
				}.tdi_165_553 .tdm-social-item-wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_165_553{
					margin-left: -15px;
					margin-right: -15px;
				}.tdi_165_553 .tdm-social-item{
				    display: inline-block;
				
					width: 25.2px;
					height: 25.2px;
				}.tdi_165_553 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 25.2px;
				}.tdi_165_553 .tdm-social-item i.td-icon-twitter,
				.tdi_165_553 .tdm-social-item i.td-icon-linkedin,
				.tdi_165_553 .tdm-social-item i.td-icon-pinterest,
				.tdi_165_553 .tdm-social-item i.td-icon-blogger,
				.tdi_165_553 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_165_553 .tdm-social-item i,
				.tds-team-member2 .tdi_165_553.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_165_553 .tdm-social-text{
					display: inline-block;
				
					margin-left: 16px;
				
					margin-right: 18px;
				
					color: #ffffff;
				
				    font-family:Rubik !important;font-size:14px !important;font-weight:400 !important;
				}.tdi_165_553 .tdm-social-item-wrap:hover .tdm-social-text{
					color: #266fef;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_165_553 .tdm-social-text{
				    font-family:Rubik !important;font-size:13px !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_165_553 .tdm-social-text{
				    font-family:Rubik !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_165_553 .tdm-social-item{
					width: 26.6px;
					height: 26.6px;
				}.tdi_165_553 .tdm-social-item i{
					line-height: 26.6px;
				}
}
</style><div class="tdm-social-wrapper tds-social6 tdi_165_553"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ElImpulsocom" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ElImpulsocom" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://instagram.com/elimpulso/" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://instagram.com/elimpulso/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/diario-el-impulso" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/diario-el-impulso" class="tdm-social-text">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://www.elimpulso.com/category/noticias/feed/" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://www.elimpulso.com/category/noticias/feed/" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://t.me/elimpulso" class="tdm-social-item"><i class="td-icon-font td-icon-telegram"></i></a><a href="https://t.me/elimpulso" class="tdm-social-text">Telegram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/elimpulsocom/" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/elimpulsocom/" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/elimpulsocom" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/elimpulsocom" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_167_065  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_167_065{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_167_065,
				.tdi_167_065 .tdc-inner-columns{
				    display: block;
				}.tdi_167_065 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_167_065 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_167_065 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_167_065 {
	                    margin-left: -4px;
	                    margin-right: -4px;
	                }
	                .tdi_167_065 .vc_column_inner {
	                    padding-left: 4px;
	                    padding-right: 4px;
	                }
                }
}
/* inline tdc_css att */

.tdi_167_065{
padding-top:26px !important;
padding-bottom:14px !important;
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 1px 0px 1px 0px !important;
}

.tdi_167_065 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_167_065{
padding-top:16px !important;
padding-bottom:4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_167_065{
padding-top:20px !important;
padding-bottom:30px !important;
}
}

</style><div class="vc_column_inner tdi_169_316  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_169_316{
                    vertical-align: baseline;
                }.tdi_169_316 .vc_column-inner > .wpb_wrapper,
				.tdi_169_316 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_169_316 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_170_350 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_170_350">
<style>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</style>
<style>
/* custom css */
body .tdi_170_350 .td-block-title a,
				body .tdi_170_350 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_170_350 .td-block-title a,
				body .tdi_170_350 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_170_350 .td-block-title a,
				body .tdi_170_350 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_170_350 .td-block-title a,
				body .tdi_170_350 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Newsletter Signup</span></h4></div></div></div></div><div class="vc_column_inner tdi_172_6cb  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_172_6cb{
                    vertical-align: baseline;
                }.tdi_172_6cb .vc_column-inner > .wpb_wrapper,
				.tdi_172_6cb .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_172_6cb .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div><div class="vc_column tdi_174_3f0  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_174_3f0{
                    vertical-align: baseline;
                }.tdi_174_3f0 > .wpb_wrapper,
				.tdi_174_3f0 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_174_3f0 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_174_3f0 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_174_3f0{
width:220px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_174_3f0{
padding-top:20px !important;
}
}

</style><div class="wpb_wrapper">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_175_d36 td_block_template_1 ">
<style>
/* custom css */
.tdi_175_d36.td-a-rec{
					text-align: center;
				}.tdi_175_d36 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div></div></div></div><div id="tdi_176_126" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_177_23a  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_177_23a,
                .tdi_177_23a .tdc-columns{
                    min-height: 0;
                }.tdi_177_23a,
				.tdi_177_23a .tdc-columns{
				    display: block;
				}.tdi_177_23a .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_177_23a{
position:relative;
}

.tdi_177_23a .td_block_wrap{ text-align:left }

</style>
<div class="tdi_176_126_rand_style td-element-style"><style>
.tdi_176_126_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_179_6c6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_179_6c6{
                    vertical-align: baseline;
                }.tdi_179_6c6 > .wpb_wrapper,
				.tdi_179_6c6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_179_6c6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_179_6c6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_180_6c3 tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_180_6c3">
<style>

/* inline tdc_css att */

.tdi_180_6c3{
padding-top:2px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_180_6c3{
padding-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_180_6c3 .tdm-descr{
					font-family:Rubik !important;font-size:13px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_180_6c3 .tdm-descr{
					font-family:Rubik !important;font-size:11px !important;
				}
}
</style><p class="tdm-descr">© Desarrolado por El Impulso | Todos los derechos reservados.</p></div></div></div></div></div></div></div> </div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td_block_22 .td-column-1 .td-module-image{height:auto;}
#ad_pos_noticia_del_dia{margin-left: -0.7em;}
.wpb_text_column.wpb_content_element{margin-bottom:0px;}

#text-15{margin-bottom:15px;}

.wpb_revslider_element.wpb_content_element{margin-bottom: 0px;}

.td-full-layout .td-header-style-3 .td-header-main-menu {padding-left:0px !important;}

.taboolapre
{font-family: 'Roboto';
padding: 0.2em;
border-bottom: 4px solid #ffcd2c;
font-size: larger;
line-height: 1em;
width: 100%;
float: left;}

.trc_rbox_header_span{visibility: hidden;}

.widget_text{margin-bottom: 0px;}

.widget_custom_html {
    margin-bottom: 5px;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.home .td_block_3 .entry-title {margin-top: 0px;font-size: 20px; font-weight: bold;}
.td-menu-background:before{ background:none;width:0px;}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.td-menu-mob-open-menu #td-mobile-nav { height: none; overflow: scroll;}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.td-menu-mob-open-menu #td-mobile-nav { height: none; overflow: scroll;}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td-header-logo img {display:none; visibility: hidden;}
.td-menu-mob-open-menu #td-mobile-nav { height: none; overflow: scroll;}
.vc_general.vc_btn3.vc_btn3-size-md.vc_btn3-shape-rounded.vc_btn3-style-modern.vc_btn3-color-black{margin-top: 2em;}
}
</style>
<script type="text/javascript">jQuery('.trc_header_ext').prepend(jQuery('<span class="taboolapre">Publicidad</span>'));

window._taboola = window._taboola || [];
_taboola.push({flush: true});</script><script type='text/javascript' src='https://www.elimpulso.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://www.elimpulso.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.elimpulso.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.elimpulso.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.elimpulso.com/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-586JCR2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=774612952979544&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>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</script>
</body>
</html>