<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<title>▷ Mujeres larenses se expresan por medio de la pintura #25Nov - El Impulso</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.elimpulso.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://cdn.elimpulso.com/images/imp-favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://cdn.elimpulso.com/media/2016/06/imp-76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://cdn.elimpulso.com/media/2016/06/imp-120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://cdn.elimpulso.com/media/2016/06/imp-152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://cdn.elimpulso.com/media/2016/06/imp-114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://cdn.elimpulso.com/media/2016/06/imp-144.png" />

<meta name="description" content="En el marco del día internacional de la eliminación de la violencia contra mujeres la Asociación Larense de Planificación Familiar, dio inicio a una campaña de motivación en donde tomarán en cuenta espacios abandonados en la ciudad a fin de manifestar a través de la pintura la importancia que significa para una dama el sentirse apoyada y valorada cuando se sienta agredida." />
<link rel="canonical" href="https://www.elimpulso.com/2021/11/25/mmmmmmujeres-larenses-se-expresan-por-medio-de-la-pintura-25nov/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="▷ Mujeres larenses se expresan por medio de la pintura #25Nov - El Impulso" />
<meta property="og:description" content="En el marco del día internacional de la eliminación de la violencia contra mujeres la Asociación Larense de Planificación Familiar, dio inicio a una campaña de motivación en donde tomarán en cuenta espacios abandonados en la ciudad a fin de manifestar a través de la pintura la importancia que significa para una dama el sentirse apoyada y valorada cuando se sienta agredida." />
<meta property="og:url" content="https://www.elimpulso.com/2021/11/25/mmmmmmujeres-larenses-se-expresan-por-medio-de-la-pintura-25nov/" />
<meta property="og:site_name" content="El Impulso" />
<meta property="article:publisher" content="https://www.facebook.com/ElImpulsocom" />
<meta property="article:published_time" content="2021-11-25T22:07:00+00:00" />
<meta property="article:modified_time" content="2021-11-26T18:27:46+00:00" />
<meta property="og:image" content="https://cdn.elimpulso.com/media/2021/11/Formato-NIRAA-81.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="470" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@elimpulsocom" />
<meta name="twitter:site" content="@elimpulsocom" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Zuleydy Márquez" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="2 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.elimpulso.com/#organization","name":"El Impulso","url":"https://www.elimpulso.com/","sameAs":["https://www.facebook.com/ElImpulsocom","https://instagram.com/elimpulso/","https://www.linkedin.com/company/diario-el-impulso","https://www.youtube.com/user/elimpulsocom","https://twitter.com/elimpulsocom"],"logo":{"@type":"ImageObject","@id":"https://www.elimpulso.com/#logo","inLanguage":"es","url":"https://cdn.elimpulso.com/media/2020/11/LogoIMP-500.png","contentUrl":"https://cdn.elimpulso.com/media/2020/11/LogoIMP-500.png","width":500,"height":500,"caption":"El Impulso"},"image":{"@id":"https://www.elimpulso.com/#logo"}},{"@type":"WebSite","@id":"https://www.elimpulso.com/#website","url":"https://www.elimpulso.com/","name":"El Impulso","description":"Noticias al instante de Venezuela y el mundo","publisher":{"@id":"https://www.elimpulso.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.elimpulso.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.elimpulso.com/2021/11/25/mmmmmmujeres-larenses-se-expresan-por-medio-de-la-pintura-25nov/#primaryimage","inLanguage":"es","url":"https://cdn.elimpulso.com/media/2021/11/Formato-NIRAA-81.jpg","contentUrl":"https://cdn.elimpulso.com/media/2021/11/Formato-NIRAA-81.jpg","width":700,"height":470},{"@type":"WebPage","@id":"https://www.elimpulso.com/2021/11/25/mmmmmmujeres-larenses-se-expresan-por-medio-de-la-pintura-25nov/#webpage","url":"https://www.elimpulso.com/2021/11/25/mmmmmmujeres-larenses-se-expresan-por-medio-de-la-pintura-25nov/","name":"\u25b7 Mujeres larenses se expresan por medio de la pintura #25Nov - El Impulso","isPartOf":{"@id":"https://www.elimpulso.com/#website"},"primaryImageOfPage":{"@id":"https://www.elimpulso.com/2021/11/25/mmmmmmujeres-larenses-se-expresan-por-medio-de-la-pintura-25nov/#primaryimage"},"datePublished":"2021-11-25T22:07:00+00:00","dateModified":"2021-11-26T18:27:46+00:00","description":"En el marco del d\u00eda internacional de la eliminaci\u00f3n de la violencia contra mujeres la Asociaci\u00f3n Larense de Planificaci\u00f3n Familiar,\u00a0dio inicio a una campa\u00f1a de motivaci\u00f3n en donde tomar\u00e1n en cuenta espacios abandonados en la ciudad a fin de manifestar a trav\u00e9s de la pintura la importancia que significa para una dama el sentirse apoyada y valorada cuando se sienta agredida.","breadcrumb":{"@id":"https://www.elimpulso.com/2021/11/25/mmmmmmujeres-larenses-se-expresan-por-medio-de-la-pintura-25nov/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.elimpulso.com/2021/11/25/mmmmmmujeres-larenses-se-expresan-por-medio-de-la-pintura-25nov/"]}]},{"@type":"BreadcrumbList","@id":"https://www.elimpulso.com/2021/11/25/mmmmmmujeres-larenses-se-expresan-por-medio-de-la-pintura-25nov/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://www.elimpulso.com/"},{"@type":"ListItem","position":2,"name":"Mujeres larenses se expresan por medio de la pintura #25Nov"}]},{"@type":"Article","@id":"https://www.elimpulso.com/2021/11/25/mmmmmmujeres-larenses-se-expresan-por-medio-de-la-pintura-25nov/#article","isPartOf":{"@id":"https://www.elimpulso.com/2021/11/25/mmmmmmujeres-larenses-se-expresan-por-medio-de-la-pintura-25nov/#webpage"},"author":{"@id":"https://www.elimpulso.com/#/schema/person/08ab7778e7f5b0c9f55718e7c1e313da"},"headline":"Mujeres larenses se expresan por medio de la pintura #25Nov","datePublished":"2021-11-25T22:07:00+00:00","dateModified":"2021-11-26T18:27:46+00:00","mainEntityOfPage":{"@id":"https://www.elimpulso.com/2021/11/25/mmmmmmujeres-larenses-se-expresan-por-medio-de-la-pintura-25nov/#webpage"},"wordCount":294,"publisher":{"@id":"https://www.elimpulso.com/#organization"},"image":{"@id":"https://www.elimpulso.com/2021/11/25/mmmmmmujeres-larenses-se-expresan-por-medio-de-la-pintura-25nov/#primaryimage"},"thumbnailUrl":"https://cdn.elimpulso.com/media/2021/11/Formato-NIRAA-81.jpg","keywords":["espacios","Lara","Mural","pintura","Violencia contra la mujer"],"articleSection":["Regionales"],"inLanguage":"es"},{"@type":"Person","@id":"https://www.elimpulso.com/#/schema/person/08ab7778e7f5b0c9f55718e7c1e313da","name":"Zuleydy M\u00e1rquez","image":{"@type":"ImageObject","@id":"https://www.elimpulso.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/71fbab241f9d9e40f8c28a8e764a64ed?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/71fbab241f9d9e40f8c28a8e764a64ed?s=96&d=mm&r=g","caption":"Zuleydy M\u00e1rquez"},"url":"https://www.elimpulso.com/author/zmarquez/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Impulso &raquo; Feed" href="https://www.elimpulso.com/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elimpulso.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.elimpulso.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css' href='https://www.elimpulso.com/wp-content/plugins/custom-twitter-feeds-pro/css/ctf-styles.min.css?ver=1.14.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css' href='https://www.elimpulso.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.elimpulso.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<style id="google-fonts-style-css" media="all">@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v26/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 600;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v26/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsgH1x4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v26/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsg-1x4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v29/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Rubik';
  font-style: normal;
  font-weight: 300;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/rubik/v14/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-WYiFV0Uw.ttf) format('truetype');
}
@font-face {
  font-family: 'Rubik';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/rubik/v14/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4iFV0Uw.ttf) format('truetype');
}
@font-face {
  font-family: 'Rubik';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/rubik/v14/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-NYiFV0Uw.ttf) format('truetype');
}
</style>
<link rel='stylesheet' id='td-theme-css' href='https://www.elimpulso.com/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css' href='https://www.elimpulso.com/wp-content/themes/Newspaper-child/style.css?ver=10.3.9.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.elimpulso.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.elimpulso.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.elimpulso.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<script type='text/javascript' src='https://www.elimpulso.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.elimpulso.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.elimpulso.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.elimpulso.com/wp-json/wp/v2/posts/978689" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elimpulso.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elimpulso.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://www.elimpulso.com/?p=978689' />
<link rel="alternate" type="application/json+oembed" href="https://www.elimpulso.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elimpulso.com%2F2021%2F11%2F25%2Fmmmmmmujeres-larenses-se-expresan-por-medio-de-la-pintura-25nov%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elimpulso.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elimpulso.com%2F2021%2F11%2F25%2Fmmmmmmujeres-larenses-se-expresan-por-medio-de-la-pintura-25nov%2F&#038;format=xml" />
<meta property="fb:app_id" content="774612952979544" /> <script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: 'd900e7f12a'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://www.elimpulso.com/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"c0adc54460","wpRestUrl":"https:\/\/www.elimpulso.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.elimpulso.com\/wp-admin\/","wpRestNonce":"c0adc54460","wpRestUrl":"https:\/\/www.elimpulso.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>

<script>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</script>

<style>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</style>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-586JCR2');</script>

<meta name='ir-site-verification-token' value='-178482433' />

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {

googletag.defineSlot('/135143131/imp_superior_0', [[980, 120], [970, 90], [980, 90], [980, 200], [1068, 120], [970, 250], [990, 90], [728, 90]], 'div-gpt-ad-1627394235077-0').addService(googletag.pubads());    

googletag.defineSlot('/135143131/imp_superior_1', [728, 90], 'div-gpt-ad-1635596668534-0').addService(googletag.pubads());

googletag.defineSlot('/135143131/imp_superior_2', [[970, 90], [970, 250], [990, 90], [980, 120], [1068, 120], [980, 90], [980, 200]], 'div-gpt-ad-1635596345019-0').addService(googletag.pubads());

googletag.defineSlot('/135143131/lateral_1', [[300, 600], [300, 250], [160, 600], [324, 280] ,[336, 280]], 'div-gpt-ad-1630768289050-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mingoagency-elimpulso/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><link rel="icon" href="https://cdn.elimpulso.com/media/2018/03/avatar_IMP.png" sizes="32x32" />
<link rel="icon" href="https://cdn.elimpulso.com/media/2018/03/avatar_IMP.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.elimpulso.com/media/2018/03/avatar_IMP.png" />
<meta name="msapplication-TileImage" content="https://cdn.elimpulso.com/media/2018/03/avatar_IMP.png" />
<style type="text/css" id="wp-custom-css">
			body.td-animation-stack-type0 .td-animation-stack .entry-thumb, body.td-animation-stack-type0 .post img {
    opacity: 1;
}		</style>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #ffcd2c;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ffcd2c;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ffcd2c;
                }
                .tdm-btn-style1 {
					background-color: #ffcd2c;
				}
				.tdm-btn-style2:before {
				    border-color: #ffcd2c;
				}
				.tdm-btn-style2 {
				    color: #ffcd2c;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ffcd2c;
                    -moz-box-shadow: 0 2px 16px #ffcd2c;
                    box-shadow: 0 2px 16px #ffcd2c;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ffcd2c;
                    -moz-box-shadow: 0 4px 26px #ffcd2c;
                    box-shadow: 0 4px 26px #ffcd2c;
				}
</style>
<style id="tdw-css-placeholder">.td_module_17 {
  border-bottom: 3px solid #ffcd2c;
  margin-bottom: 20px;
  padding-bottom: 10px !important;
}
.td_block_3 .td_module_1 {
  border-bottom: 3px solid #ffcd2c;
  margin-bottom: 15px;
  padding-bottom: 10px;
}
</style></head>
<body class="post-template-default single single-post postid-978689 single-format-standard td-standard-pack mmmmmmujeres-larenses-se-expresan-por-medio-de-la-pintura-25nov global-block-template-1 tdb_template_941233 tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/elimpulso" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-725452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-725452"><a href="https://www.elimpulso.com/#"><i><i class="fa fa-home"></i><span class="fontawesome-text"> </i></span></a></li>
<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-141"><a href="https://www.elimpulso.com/category/opinion/">Opinion<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/campana-en-el-desierto/">Campana en el desierto</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/cronicas-de-facundo/">Crónicas De Facundo</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/retacitos/">Retacitos</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/rincon-de-los-miercoles/">Rincón De Los Miércoles</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/soliloquios-de-cafe/">Soliloquios de café</a></li>
</ul>
</li>
<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-142"><a href="https://www.elimpulso.com/category/noticias/regionales/">Regionales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/regionales/ruta-electoral-2021/">Ruta Electoral 2021</a></li>
</ul>
</li>
<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="https://www.elimpulso.com/category/noticias/nacionales/">Nacionales</a></li>
<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="https://www.elimpulso.com/category/noticias/internacionales/">Internacionales</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-137"><a href="https://www.elimpulso.com/category/noticias/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/economia/indice-bursatil/">Índice Bursátil</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/">Pulso Empresarial</a></li>
</ul>
</li>
<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="https://www.elimpulso.com/category/noticias/deportes/">Deportes</a></li>
<li id="menu-item-341697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-341697"><a href="https://www.elimpulso.com/category/noticias/actualidad/">Actualidad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/ciencia_tecnologia/">Ciencia y Tecnología</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/cultura/">Cultura</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/datoimp/">DatoIMP</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/infografias/">Infografías</a></li>
</ul>
</li>
<li id="menu-item-632850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632850"><a href="https://www.elimpulso.com/category/especiales/">Especiales</a></li>
<li id="menu-item-888674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-888674"><a href="https://www.elimpulso.com/category/otros/">Otros<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/otros/carteles-y-edictos/">Carteles y edictos</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/otros/obituarios/">Obituarios</a></li>
</ul>
</li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.elimpulso.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1_226" class="tdc-zone"><div class="tdc_zone tdi_2_f6a  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2_f6a{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_f6a{
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
position:relative;
}
}

</style>
<div class="tdi_1_226_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_226_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3_72e" class="tdc-row"><div class="vc_row tdi_4_f22  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_4_f22,
                .tdi_4_f22 .tdc-columns{
                    min-height: 0;
                }.tdi_4_f22,
				.tdi_4_f22 .tdc-columns{
				    display: block;
				}.tdi_4_f22 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_f22 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_f22 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_f22{
padding-top:8px !important;
padding-bottom:8px !important;
}
}

</style><div class="vc_column tdi_6_a62  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_a62{
                    vertical-align: baseline;
                }.tdi_6_a62 > .wpb_wrapper,
				.tdi_6_a62 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_a62 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_a62 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_a62{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_a62{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_26f td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7_26f">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_26f{
margin-left:-5px !important;
padding-top:3px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_26f .tdb-mobile-menu-button i{
                    font-size: 28px;
                
                    width: 28px;
					height: 28px;
					line-height:  28px;
                }.tdi_7_26f .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_7_26f .tdb-mobile-menu-button:hover{
                    color: #f94545;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_26f .tdb-mobile-menu-button i{
                    font-size: 30px;
                
                    width: 30px;
					height: 30px;
					line-height:  30px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-medium-left"></i></a></div></div> </div></div><div class="vc_column tdi_9_abd  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_abd{
                    vertical-align: baseline;
                }.tdi_9_abd > .wpb_wrapper,
				.tdi_9_abd > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9_abd > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9_abd > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_abd{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_abd{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_627 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10_627">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_10_627{
margin-top:-5px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_10_627{
margin-left:-5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_10_627 .tdb-logo-a,
                .tdi_10_627 h1{
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_10_627 .tdb-logo-img{
                    max-width: 0px;
                }.tdi_10_627 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_627 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 5px;
                
                     background-color: #f94545;;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }.tdi_10_627 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                }.tdi_10_627 .tdb-logo-icon{
                    font-size: 22px;
                
                    margin-right: 10px;
                
                    top: 5px;
                
                    display: block;
                }.tdi_10_627 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_10_627 .tdb-logo-text-title{
                    color: #000000;
                
                    font-family:Open Sans !important;font-size:20px !important;line-height:1.2 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;;
                }html[class*='ie'] .tdi_10_627 .tdb-logo-text-tagline{
				    background: none;
					color: #f94545;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_10_627 .tdb-logo-img{
                    max-width: 100px;
                }.tdi_10_627 .tdb-logo-text-title{
                    font-family:Open Sans !important;font-size:18px !important;line-height:1.2 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_627 .tdb-logo-img{
                    max-width: 80px;
                }.tdi_10_627 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 5px;
                
                    margin-left: 0px;
                }.tdi_10_627 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_10_627 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_10_627 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 4px;
                }.tdi_10_627 .tdb-logo-text-title{
                    font-family:Open Sans !important;font-size:16px !important;line-height:1.2 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_627 .tdb-logo-svg-wrap{
                    display: none;
                }.tdi_10_627 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10_627 .tdb-logo-img{
                    max-width: 250px;
                }.tdi_10_627 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 5px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_10_627 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_10_627 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_10_627 .tdb-logo-text-title{
                    display: none;
                }.tdi_10_627 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" alt="El Impulso" title="El Impulso" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">El Impulso</span><span class="tdb-logo-text-tagline">Noticias y mucho más</span></span></a></div></div> </div></div><div class="vc_column tdi_12_a1f  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_a1f{
                    vertical-align: baseline;
                }.tdi_12_a1f > .wpb_wrapper,
				.tdi_12_a1f > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12_a1f > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12_a1f > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_a1f{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_a1f{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_13_3aa" class="tdc-zone"><div class="tdc_zone tdi_14_2f6  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_14_2f6{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_15_222" class="tdc-row"><div class="vc_row tdi_16_b62  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_16_b62,
                .tdi_16_b62 .tdc-columns{
                    min-height: 0;
                }.tdi_16_b62,
				.tdi_16_b62 .tdc-columns{
				    display: block;
				}.tdi_16_b62 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_18_211  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_18_211{
                    vertical-align: baseline;
                }.tdi_18_211 > .wpb_wrapper,
				.tdi_18_211 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_18_211 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_18_211 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_19_61f" class="tdc-zone"><div class="tdc_zone tdi_20_66f  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_20_66f{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_20_66f{
box-shadow:0 0 10px rgba(0,0,0,0.12) !important;
z-index:999 !important;
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_20_66f{
box-shadow:0 0 10px rgba(0,0,0,0.12) !important;
}
}

</style>
<div class="tdi_19_61f_rand_style td-element-style"><style>
.tdi_19_61f_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_21_911" class="tdc-row stretch_row"><div class="vc_row tdi_22_88f  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_22_88f,
                .tdi_22_88f .tdc-columns{
                    min-height: 0;
                }.tdi_22_88f,
				.tdi_22_88f .tdc-columns{
				    display: block;
				}.tdi_22_88f .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_22_88f{
padding-top:20px !important;
position:relative;
}

.tdi_22_88f .td_block_wrap{ text-align:left }

</style>
<div class="tdi_21_911_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_21_911_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 1px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_21_911_rand_style{
background-color:#e0e0e0 !important;
}
 </style></div><div class="vc_column tdi_24_2ba  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_24_2ba{
                    vertical-align: baseline;
                }.tdi_24_2ba > .wpb_wrapper,
				.tdi_24_2ba > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_24_2ba > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_24_2ba > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_26_f86 ">
<style scoped>

/* inline tdc_css att */

.tdi_26_f86{
margin-bottom:20px !important;
justify-content:center !important;
text-align:center !important;
}

</style><div class="td-fix-index">
<div id='div-gpt-ad-1627394235077-0' style='min-width: 970px; min-height: 90px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1627394235077-0'); });
  </script>
</div></div></div></div></div></div></div><div id="tdi_27_622" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_28_f12  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_28_f12,
                .tdi_28_f12 .tdc-columns{
                    min-height: 0;
                }.tdi_28_f12,
				.tdi_28_f12 .tdc-columns{
				    display: block;
				}.tdi_28_f12 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_30_b8e  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_30_b8e{
                    vertical-align: baseline;
                }.tdi_30_b8e > .wpb_wrapper,
				.tdi_30_b8e > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_30_b8e > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_30_b8e > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_31_111 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_31_111">
<style>
/* custom css */
.tdi_31_111{
                    display: inline-block;
                }.tdi_31_111 .tdb-head-date-txt{
                    color: #999999;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">viernes, noviembre 26, 2021</div></div></div> </div></div><div class="vc_column tdi_33_627  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_33_627{
                    vertical-align: baseline;
                }.tdi_33_627 > .wpb_wrapper,
				.tdi_33_627 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_33_627 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_33_627 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_34_422 tdm-content-horiz-right td-pb-border-top td_block_template_1" data-td-block-uid="tdi_34_422">
<style>

/* inline tdc_css att */

.tdi_34_422{
margin-right:-8px !important;
padding-top:5px !important;
}

</style>
<style>
.tdi_35_8ac .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 30px;
				}.tdi_35_8ac .tdm-social-item i.td-icon-twitter,
				.tdi_35_8ac .tdm-social-item i.td-icon-linkedin,
				.tdi_35_8ac .tdm-social-item i.td-icon-pinterest,
				.tdi_35_8ac .tdm-social-item i.td-icon-blogger,
				.tdi_35_8ac .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_35_8ac .tdm-social-item{
					width: 30px;
					height: 30px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_35_8ac .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_35_8ac .tdm-social-item i,
				.tds-team-member2 .tdi_35_8ac.tds-social1 .tdm-social-item i{
					color: #000000;
				}.tdi_35_8ac .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_35_8ac.tds-social1 .tdm-social-item:hover i{
					color: #f94545;
				}.tdi_35_8ac .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_35_8ac"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ElImpulsocom" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ElImpulsocom" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://instagram.com/elimpulso/" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://instagram.com/elimpulso/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/diario-el-impulso" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/diario-el-impulso" class="tdm-social-text">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://t.me/elimpulso" class="tdm-social-item"><i class="td-icon-font td-icon-telegram"></i></a><a href="https://t.me/elimpulso" class="tdm-social-text">Telegram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/elimpulsocom/" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/elimpulsocom/" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/elimpulsocom" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/elimpulsocom" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_36_ba2" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_37_26b  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_37_26b,
                .tdi_37_26b .tdc-columns{
                    min-height: 0;
                }#tdi_36_ba2.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_36_ba2.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_37_26b,
				.tdi_37_26b .tdc-columns{
				    display: block;
				}.tdi_37_26b .tdc-columns{
				    width: 100%;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_37_26b {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_37_26b .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_37_26b {
	                    margin-left: -6px;
	                    margin-right: -6px;
	                }
	                .tdi_37_26b .vc_column {
	                    padding-left: 6px;
	                    padding-right: 6px;
	                }
                }
}
/* inline tdc_css att */

.tdi_37_26b{
padding-top:5px !important;
padding-bottom:10px !important;
}

.tdi_37_26b .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_37_26b{
padding-right:12px !important;
padding-left:12px !important;
}
}

</style><div class="vc_column tdi_39_12b  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_39_12b{
                    vertical-align: baseline;
                }.tdi_39_12b > .wpb_wrapper,
				.tdi_39_12b > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_39_12b > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_39_12b > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_39_12b{
width:30% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39_12b{
width:16% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_40_422 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_40_422">
<style>

/* inline tdc_css att */

.tdi_40_422{
margin-top:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_40_422{
margin-top:-3px !important;
}
}

</style>
<style>
/* custom css */
.tdi_40_422{
                    display: inline-block;
                }.tdi_40_422 .tdb-logo-a,
                .tdi_40_422 h1{
                   align-items: flex-start;
                
                    justify-content: flex-start;
                }.tdi_40_422 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_40_422 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_40_422 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 5px;
                
                    display: none;
                
                     background-color: #f94545;;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }.tdi_40_422 .tdb-logo-text-title{
                    display: none;
                
                    color: #000000;
                
                    font-family:Open Sans !important;font-size:20px !important;line-height:1.2 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;;
                }.tdi_40_422 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                }.tdi_40_422 .tdb-logo-icon{
                    font-size: 22px;
                
                    margin-right: 10px;
                
                    top: 5px;
                
                    display: block;
                }.tdi_40_422 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }html[class*='ie'] .tdi_40_422 .tdb-logo-text-tagline{
				    background: none;
					color: #f94545;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_40_422 .tdb-logo-img{
                    max-width: 100px;
                }.tdi_40_422 .tdb-logo-text-title{
                    font-family:Open Sans !important;font-size:18px !important;line-height:1.2 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_40_422 .tdb-logo-img{
                    max-width: 80px;
                }.tdi_40_422 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 5px;
                
                    margin-left: 0px;
                }.tdi_40_422 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_40_422 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_40_422 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 4px;
                }.tdi_40_422 .tdb-logo-text-title{
                    font-family:Open Sans !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_40_422 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 5px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_40_422 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_40_422 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://cdn.elimpulso.com/media/2021/07/elimpulsocom.png" alt="El Impulso" title="El Impulso" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Makeup Shop</span><span class="tdb-logo-text-tagline">Noticias y mucho más</span></span></a></div></div> </div></div><div class="vc_column tdi_42_88b  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_42_88b{
                    vertical-align: baseline;
                }.tdi_42_88b > .wpb_wrapper,
				.tdi_42_88b > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_42_88b > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_42_88b > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_42_88b{
width:70% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_42_88b{
width:64% !important;
}
}

</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p tdi_43_214 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_43_214{
justify-content:flex-end !important;
text-align:right !important;
}

</style>
<style>
/* custom css */
.tdi_43_214.td-a-rec{
					text-align: center;
				}.tdi_43_214 .td-element-style{
					z-index: -1;
				}.tdi_43_214.td-a-rec-img{
				    text-align: right;
				}.tdi_43_214.td-a-rec-img img{
                    margin: 0 0 0 auto;
                }@media (max-width: 767px) {
				    .tdi_43_214.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
<div id='div-gpt-ad-1635596668534-0' style='min-width: 728px; min-height: 90px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1635596668534-0'); });
  </script>
</div></div></div></div></div></div><div id="tdi_44_18b" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_45_0fb  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_45_0fb,
                .tdi_45_0fb .tdc-columns{
                    min-height: 0;
                }.tdi_45_0fb,
				.tdi_45_0fb .tdc-columns{
				    display: block;
				}.tdi_45_0fb .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_45_0fb{
position:relative;
}

.tdi_45_0fb .td_block_wrap{ text-align:left }

</style>
<div class="tdi_44_18b_rand_style td-element-style"><style>
.tdi_44_18b_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_47_c8b  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_47_c8b{
                    vertical-align: baseline;
                }.tdi_47_c8b > .wpb_wrapper,
				.tdi_47_c8b > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_47_c8b > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_47_c8b > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_47_c8b{
width:90% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_48_1b2 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_48_1b2" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_48_1b2{
margin-left:-8px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_48_1b2{
margin-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_48_1b2 .tdb-menu > li{
                    margin-right: 20px;
                }.tdi_48_1b2 .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_48_1b2 .tdb-menu-items-dropdown{
                    margin-left: 20px;
                }.tdi_48_1b2 .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_48_1b2 .tdb-menu > li > a,
                .tdi_48_1b2 .td-subcat-more{
                    padding: 0 10px;
                
                    color: #ffffff;
                }.tdi_48_1b2 .tdb-menu > li .tdb-menu-sep,
                .tdi_48_1b2 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: 0px;
                }.tdi_48_1b2 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_48_1b2 .td-subcat-more .tdb-menu-more-subicon{
                    margin-left: 10px;
                
                    top: 0px;
                }.tdi_48_1b2 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_48_1b2 .tdb-menu > li > a,
                .tdi_48_1b2 .td-subcat-more,
                .tdi_48_1b2 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Open Sans !important;font-size:14px !important;font-weight:400 !important;text-transform:none !important;
                }.tdi_48_1b2 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_48_1b2 .tdb-menu .tdb-normal-menu ul,
                .tdi_48_1b2 .td-pulldown-filter-list{
                    background-color: #ffffff;
                
                    box-shadow:  0px 2px 10px 0px rgba(0,0,0,0.15);
                }.tdi_48_1b2 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_48_1b2 .td-pulldown-filter-list li a{
                    background-color: rgba(255,255,255,0);
                
                    color: #000000;
                
                    font-family:Open Sans !important;font-size:13px !important;font-weight:400 !important;
                }.tdi_48_1b2:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_48_1b2 .tdb-mega-menu .sub-menu > li{
                    max-width: 1250px !important;
                }.tdi_48_1b2 .tdb-menu .tdb-mega-menu .sub-menu > li{
					border-width: 0px;
				
					box-shadow:  0px 6px 16px 0px rgba(0,0,0,0.12);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_48_1b2 .tdb-menu .tdb-normal-menu ul,
                .tdi_48_1b2 .td-pulldown-filter-list{
                    box-shadow:  0px 10px 15px 0px rgba(0,0,0,0.15);
                }.tdi_48_1b2 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 15px 30px 0px rgba(0,0,0,0.12);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_48_1b2 .tdb-menu > li{
                    margin-right: 15px;
                }.tdi_48_1b2 .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_48_1b2 .tdb-menu-items-dropdown{
                    margin-left: 15px;
                }.tdi_48_1b2 .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_48_1b2 .tdb-menu > li > a,
                .tdi_48_1b2 .td-subcat-more{
                    padding: 0 5px;
                }.tdi_48_1b2 .tdb-menu > li > a,
                .tdi_48_1b2 .td-subcat-more,
                .tdi_48_1b2 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Open Sans !important;font-size:13px !important;font-weight:400 !important;text-transform:none !important;
                }.tdi_48_1b2 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_48_1b2 .td-pulldown-filter-list li a{
                    font-family:Open Sans !important;font-size:12px !important;font-weight:400 !important;
                }
}
</style>
<style>
.tdi_48_1b2 .tdb-menu > li > a:after,
				.tdi_48_1b2 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #ffcd2c;
				
					height: 4px;
				
					bottom: 0px;
				}.tdi_48_1b2 .tdb-menu > li.current-menu-item > a:after,
				.tdi_48_1b2 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_48_1b2 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_48_1b2 .tdb-menu > li:hover > a:after,
				.tdi_48_1b2 .tdb-menu > li.tdb-hover > a:after,
				.tdi_48_1b2 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 16px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_48_1b2 .tdb-menu > li > a:after,
				.tdi_48_1b2 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 3px;
				}
}
</style>
<style>
.tdi_48_1b2 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_48_1b2 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_48_1b2 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_48_1b2 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_48_1b2 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_48_1b2 .td-pulldown-filter-list li:hover a{
					color: #ffcd2c;
				
					background-color: rgba(255,255,255,0);
				}
</style><div id=tdi_48_1b2 class="td_block_inner td-fix-index"><ul id="menu-principal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-725452"><a href="https://www.elimpulso.com/#"><div class="tdb-menu-item-text"><i></i><i class="fa fa-home"></i><span class="fontawesome-text"> </div></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-141"><a href="https://www.elimpulso.com/category/opinion/"><div class="tdb-menu-item-text">Opinion</div></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_49_131 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_49_131">
<style>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</style><script>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</script><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-tdi_49_131" id="tdi_50_26a" data-td_block_id="tdi_49_131" data-td_filter_value="51759" href="https://www.elimpulso.com/category/opinion/campana-en-el-desierto/">Campana en el desierto</a><a class="mega-menu-sub-cat-tdi_49_131" id="tdi_51_a11" data-td_block_id="tdi_49_131" data-td_filter_value="16" href="https://www.elimpulso.com/category/opinion/cronicas-de-facundo/">Crónicas De Facundo</a><a class="mega-menu-sub-cat-tdi_49_131" id="tdi_52_2fe" data-td_block_id="tdi_49_131" data-td_filter_value="14" href="https://www.elimpulso.com/category/opinion/retacitos/">Retacitos</a><a class="mega-menu-sub-cat-tdi_49_131" id="tdi_53_119" data-td_block_id="tdi_49_131" data-td_filter_value="15" href="https://www.elimpulso.com/category/opinion/rincon-de-los-miercoles/">Rincón De Los Miércoles</a><a class="mega-menu-sub-cat-tdi_49_131" id="tdi_54_822" data-td_block_id="tdi_49_131" data-td_filter_value="51758" href="https://www.elimpulso.com/category/opinion/soliloquios-de-cafe/">Soliloquios de café</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_49_131 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/11/26/opinion-con-voz-propia-pasado-de-maduro-esperan-se-caiga-26nov/" rel="bookmark" class="td-image-wrap " title="#OPINIÓN Con voz propia: Pasado de Maduro, esperan se caiga #26Nov">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_55_2bb {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/11/Viernes_261121_Alberto_Jordan.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_55_2bb" style="background-image: url('https://cdn.elimpulso.com/media/2021/11/Viernes_261121_Alberto_Jordan-696x467.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/11/26/opinion-con-voz-propia-pasado-de-maduro-esperan-se-caiga-26nov/" rel="bookmark" title="#OPINIÓN Con voz propia: Pasado de Maduro, esperan se caiga #26Nov">#OPINIÓN Con voz propia: Pasado de Maduro, esperan se caiga #26Nov</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-26T09:37:00-04:00">26 noviembre, 2021</time></span> </span>
</div>
<div class="td-excerpt">
«Maduro les roba a venezolanos la oportunidad de dar forma a su propio futuro», manifiesta Antony Blinken, secretario de Estado de EEUU al referir...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/11/26/son-titulares-viernes-26nov/" rel="bookmark" class="td-image-wrap " title="Son titulares viernes #26Nov">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_56_3fb {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/08/Titulares.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_56_3fb" style="background-image: url('https://cdn.elimpulso.com/media/2021/08/Titulares-696x468.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/11/26/son-titulares-viernes-26nov/" rel="bookmark" title="Son titulares viernes #26Nov">Son titulares viernes #26Nov</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-26T08:07:31-04:00">26 noviembre, 2021</time></span> </span>
</div>
<div class="td-excerpt">
Solo 7% de las familias en Venezuela cocinan con gas directo.&nbsp;Tiene retenida las actas de Barinas que le dan el triunfo a Superlano.&nbsp;Confirmado las...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/11/25/opinion-reflexion-en-positivo-algun-dia-que-la-esperanza-25nov/" rel="bookmark" class="td-image-wrap " title="#OPINIÓN Reflexión en positivo: Algún día que la esperanza… #25Nov">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_57_326 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/11/Jueves_251121_Jose_Gerardo_Mendoza.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_57_326" style="background-image: url('https://cdn.elimpulso.com/media/2021/11/Jueves_251121_Jose_Gerardo_Mendoza-696x467.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/11/25/opinion-reflexion-en-positivo-algun-dia-que-la-esperanza-25nov/" rel="bookmark" title="#OPINIÓN Reflexión en positivo: Algún día que la esperanza… #25Nov">#OPINIÓN Reflexión en positivo: Algún día que la esperanza… #25Nov</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-25T13:25:00-04:00">25 noviembre, 2021</time></span> </span>
</div>
<div class="td-excerpt">
A muy poco días de terminar este agobiante año 2021 quien no ha dejado nada positivo; un año de epidemia, malestar, polémicas, improductividad, tropiezos...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/11/25/opinion-vision-de-frente-confesion-25nov/" rel="bookmark" class="td-image-wrap " title="#OPINIÓN Visión de Frente: Confesión #25Nov">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_58_216 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/11/Jueves_251121_Vision_de_Frente.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_58_216" style="background-image: url('https://cdn.elimpulso.com/media/2021/11/Jueves_251121_Vision_de_Frente-696x467.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/11/25/opinion-vision-de-frente-confesion-25nov/" rel="bookmark" title="#OPINIÓN Visión de Frente: Confesión #25Nov">#OPINIÓN Visión de Frente: Confesión #25Nov</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-25T12:52:54-04:00">25 noviembre, 2021</time></span> </span>
</div>
<div class="td-excerpt">
Apreciado tocayo Jorge Euclides y “parnet” en el espacio periodístico Visión de Frente, creo que llegó el final de nuestra correría en dicho espacio...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_49_131" data-td_block_id="tdi_49_131"><i class="td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_49_131" data-td_block_id="tdi_49_131"><i class="td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-142"><a href="https://www.elimpulso.com/category/noticias/regionales/"><div class="tdb-menu-item-text">Regionales</div></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_59_b18 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_59_b18">
<style>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</style><script>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</script><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-tdi_59_b18" id="tdi_60_b18" data-td_block_id="tdi_59_b18" data-td_filter_value="59794" href="https://www.elimpulso.com/category/noticias/regionales/ruta-electoral-2021/">Ruta Electoral 2021</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_59_b18 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/11/26/cne-lara-proclamo-a-javier-oropeza-como-alcalde-del-municipio-torres-26nov/" rel="bookmark" class="td-image-wrap " title="CNE Lara proclamó a Javier Oropeza como alcalde del municipio Torres #26Nov">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_61_f8b {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/11/Copia-de-Formato-Yorvi-Nueva-31.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_61_f8b" style="background-image: url('https://cdn.elimpulso.com/media/2021/11/Copia-de-Formato-Yorvi-Nueva-31-696x467.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/11/26/cne-lara-proclamo-a-javier-oropeza-como-alcalde-del-municipio-torres-26nov/" rel="bookmark" title="CNE Lara proclamó a Javier Oropeza como alcalde del municipio Torres #26Nov">CNE Lara proclamó a Javier Oropeza como alcalde del municipio Torres #26Nov</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-26T12:42:43-04:00">26 noviembre, 2021</time></span> </span>
</div>
<div class="td-excerpt">Este jueves se llevó a cabo el acto de proclamación del alcalde electo del municipio Torres en el estado Lara, Javier Oropeza, en presencia de autoridades regionales y dirigentes políticos de oposición.</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/11/26/alberto-dominguez-siguen-los-hospitales-sin-equipos-de-bioseguridad-contra-la-covid-19-26nov/" rel="bookmark" class="td-image-wrap " title="Alberto Domínguez: Siguen los hospitales sin equipos de bioseguridad contra la COVID-19 #26Nov">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_62_ae2 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/04/Katherine-1-28.png");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_62_ae2" style="background-image: url('https://cdn.elimpulso.com/media/2021/04/Katherine-1-28-696x467.png')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/11/26/alberto-dominguez-siguen-los-hospitales-sin-equipos-de-bioseguridad-contra-la-covid-19-26nov/" rel="bookmark" title="Alberto Domínguez: Siguen los hospitales sin equipos de bioseguridad contra la COVID-19 #26Nov">Alberto Domínguez: Siguen los hospitales sin equipos de bioseguridad contra la COVID-19 #26Nov</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-26T08:32:56-04:00">26 noviembre, 2021</time></span> </span>
</div>
<div class="td-excerpt">Aunque sigan pasando los meses desde la llegada de la COVID-19 a Venezuela, este sigue siendo uno de los temas que genera más preocupación en el país, pues continúan registrándose los casos positivos y siguen evidenciándose las irregularidades en diversos centros médicos</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/11/26/superlano-convoco-a-una-protesta-durante-este-viernes-para-exigir-al-cne-que-de-los-resultados-en-barinas-26nov/" rel="bookmark" class="td-image-wrap " title="Superlano convocó a una protesta durante este viernes para exigir al CNE que de los resultados en Barinas #26Nov">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_63_811 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/11/superlano.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_63_811" style="background-image: url('https://cdn.elimpulso.com/media/2021/11/superlano-696x467.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/11/26/superlano-convoco-a-una-protesta-durante-este-viernes-para-exigir-al-cne-que-de-los-resultados-en-barinas-26nov/" rel="bookmark" title="Superlano convocó a una protesta durante este viernes para exigir al CNE que de los resultados en Barinas #26Nov">Superlano convocó a una protesta durante este viernes para exigir al CNE que de los resultados en Barinas #26Nov</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-26T08:21:09-04:00">26 noviembre, 2021</time></span> </span>
</div>
<div class="td-excerpt">Freddy Superlano, candidato a la gobernación del estado Barinas, convocó a sus seguidores para que salgan este viernes 26 de noviembre a las calles de la entidad para exigirle al Consejo Nacional Electoral (CNE) que otorguen los resultados sobre las elecciones regionales que se celebraron en Venezuela el pasado domingo 21 de noviembre</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/11/25/video-henri-falcon-reconocio-resultados-electorales-en-lara-y-a-las-nuevas-autoridades-25nov/" rel="bookmark" class="td-image-wrap " title="#VIDEO Henri Falcón reconoció resultados electorales en Lara y a las nuevas autoridades #25Nov">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_64_f82 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/11/Copia-de-Formato-Yorvi-Nueva-28-1.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_64_f82" style="background-image: url('https://cdn.elimpulso.com/media/2021/11/Copia-de-Formato-Yorvi-Nueva-28-1-696x467.jpg')"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/11/25/video-henri-falcon-reconocio-resultados-electorales-en-lara-y-a-las-nuevas-autoridades-25nov/" rel="bookmark" title="#VIDEO Henri Falcón reconoció resultados electorales en Lara y a las nuevas autoridades #25Nov">#VIDEO Henri Falcón reconoció resultados electorales en Lara y a las nuevas autoridades #25Nov</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-25T18:28:48-04:00">25 noviembre, 2021</time></span> </span>
</div>
<div class="td-excerpt">El excandidato a la Gobernación de Lara por la Alianza Democrática, Henri Falcón, reconoció este jueves los resultados electorales del pasado 21 de noviembre, cuando se llevaron a cabo elecciones regionales y municipales.</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_59_b18" data-td_block_id="tdi_59_b18"><i class="td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_59_b18" data-td_block_id="tdi_59_b18"><i class="td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-140"><a href="https://www.elimpulso.com/category/noticias/nacionales/"><div class="tdb-menu-item-text">Nacionales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-139"><a href="https://www.elimpulso.com/category/noticias/internacionales/"><div class="tdb-menu-item-text">Internacionales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-137"><a href="https://www.elimpulso.com/category/noticias/economia/"><div class="tdb-menu-item-text">Economia</div></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_65_62c td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_65_62c">
<style>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</style><script>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</script><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-tdi_65_62c" id="tdi_66_229" data-td_block_id="tdi_65_62c" data-td_filter_value="56969" href="https://www.elimpulso.com/category/noticias/economia/indice-bursatil/">Índice Bursátil</a><a class="mega-menu-sub-cat-tdi_65_62c" id="tdi_67_13a" data-td_block_id="tdi_65_62c" data-td_filter_value="4033" href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/">Pulso Empresarial</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_65_62c class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/11/26/pulsoempresarial-actualizan-funciones-de-personalizacion-y-salud-para-los-galaxy-watch/" rel="bookmark" class="td-image-wrap " title="#PulsoEmpresarial Actualizan funciones de personalización y salud para los Galaxy Watch">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_68_f19 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/11/Samsung_Galaxy_Watch.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_68_f19" style="background-image: url('https://cdn.elimpulso.com/media/2021/11/Samsung_Galaxy_Watch-696x467.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/" class="td-post-category">Pulso Empresarial</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/11/26/pulsoempresarial-actualizan-funciones-de-personalizacion-y-salud-para-los-galaxy-watch/" rel="bookmark" title="#PulsoEmpresarial Actualizan funciones de personalización y salud para los Galaxy Watch">#PulsoEmpresarial Actualizan funciones de personalización y salud para los Galaxy Watch</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-26T14:15:00-04:00">26 noviembre, 2021</time></span> </span>
</div>
<div class="td-excerpt">La nueva versión del One UI 4 permitirá disfrutar de funciones de salud mejoradas y una variedad de nuevas caras de reloj para personalizar tu experiencia si posees uno de estos cuatro modelos del smart watch de Samsung.</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/11/26/pulsoempresarial-osole-los-sabores-de-la-vida/" rel="bookmark" class="td-image-wrap " title="#PulsoEmpresarial O’Sole, los sabores de la vida">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_69_a52 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/11/OSole.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_69_a52" style="background-image: url('https://cdn.elimpulso.com/media/2021/11/OSole-696x467.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/" class="td-post-category">Pulso Empresarial</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/11/26/pulsoempresarial-osole-los-sabores-de-la-vida/" rel="bookmark" title="#PulsoEmpresarial O’Sole, los sabores de la vida">#PulsoEmpresarial O’Sole, los sabores de la vida</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-26T10:45:00-04:00">26 noviembre, 2021</time></span> </span>
</div>
<div class="td-excerpt">Una marca que brinda excelentes productos, para hacer el día a día de las personas más fácil y placentero</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/11/25/indice-bursatil-caracas-cerro-en-6-16401-puntos-25nov/" rel="bookmark" class="td-image-wrap " title="Índice Bursátil Caracas cerró en 6.164,01 puntos #25Nov">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_70_42a {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/05/indice_bursatil-2.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_70_42a" style="background-image: url('https://cdn.elimpulso.com/media/2021/05/indice_bursatil-2-696x467.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/noticias/economia/indice-bursatil/" class="td-post-category">Índice Bursátil</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/11/25/indice-bursatil-caracas-cerro-en-6-16401-puntos-25nov/" rel="bookmark" title="Índice Bursátil Caracas cerró en 6.164,01 puntos #25Nov">Índice Bursátil Caracas cerró en 6.164,01 puntos #25Nov</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-25T18:06:25-04:00">25 noviembre, 2021</time></span> </span>
</div>
<div class="td-excerpt">
El índice principal de la Bolsa de Valores de Caracas, el IBC, culminó este jueves en 6.164,01 puntos con una variación de 44,10 puntos...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/11/25/pulsoempresairal-epa-invita-a-disfrutar-la-semana-amarilla/" rel="bookmark" class="td-image-wrap " title="#PulsoEmpresairal EPA invita a disfrutar la Semana Amarilla">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_71_3a1 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/11/Ferreteria_EPA.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_71_3a1" style="background-image: url('https://cdn.elimpulso.com/media/2021/11/Ferreteria_EPA-696x467.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/" class="td-post-category">Pulso Empresarial</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/11/25/pulsoempresairal-epa-invita-a-disfrutar-la-semana-amarilla/" rel="bookmark" title="#PulsoEmpresairal EPA invita a disfrutar la Semana Amarilla">#PulsoEmpresairal EPA invita a disfrutar la Semana Amarilla</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-25T15:15:00-04:00">25 noviembre, 2021</time></span> </span>
</div>
<div class="td-excerpt">Desde el 23 al 29 de noviembre.
Variedad y precios especiales en diferentes artículos</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_65_62c" data-td_block_id="tdi_65_62c"><i class="td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_65_62c" data-td_block_id="tdi_65_62c"><i class="td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-136"><a href="https://www.elimpulso.com/category/noticias/deportes/"><div class="tdb-menu-item-text">Deportes</div></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_72_21b td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_72_21b">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_72_21b class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/11/24/video-record-guinness-con-sabor-venezolano-laura-biondo-conquisto-2-galardones-mas-como-freestyler-de-futbol-24nov/" rel="bookmark" class="td-image-wrap " title="#VIDEO Récord Guinness con sabor venezolano: Laura Biondo conquistó 2 galardones más como freestyler de fútbol #24Nov">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_73_614 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/11/laura-biondo.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_73_614" style="background-image: url('https://cdn.elimpulso.com/media/2021/11/laura-biondo-696x467.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/11/24/video-record-guinness-con-sabor-venezolano-laura-biondo-conquisto-2-galardones-mas-como-freestyler-de-futbol-24nov/" rel="bookmark" title="#VIDEO Récord Guinness con sabor venezolano: Laura Biondo conquistó 2 galardones más como freestyler de fútbol #24Nov">#VIDEO Récord Guinness con sabor venezolano: Laura Biondo conquistó 2 galardones más como freestyler de fútbol #24Nov</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
 <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-24T08:49:36-04:00">24 noviembre, 2021</time></span> </span>
</div>
<div class="td-excerpt">El talento venezolano continúa obteniendo sus respectivos logros a nivel mundial. La freestyler de fútbol venezolana Laura Biondo celebró el Día de Guinness World Records 2021 de una manera particular: conquistó 2 títulos de récord a los 11 que ya tenía en su palmarés</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/11/24/cardenales-blanqueo-a-tiburones-por-segunda-vez-en-la-temporada-24nov/" rel="bookmark" class="td-image-wrap " title="Cardenales blanqueó a Tiburones por segunda vez en la temporada #24Nov">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_74_462 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/11/Formato-Luis-Miguel-89.png");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_74_462" style="background-image: url('https://cdn.elimpulso.com/media/2021/11/Formato-Luis-Miguel-89-696x467.png')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/11/24/cardenales-blanqueo-a-tiburones-por-segunda-vez-en-la-temporada-24nov/" rel="bookmark" title="Cardenales blanqueó a Tiburones por segunda vez en la temporada #24Nov">Cardenales blanqueó a Tiburones por segunda vez en la temporada #24Nov</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-24T08:20:00-04:00">24 noviembre, 2021</time></span> </span>
</div>
<div class="td-excerpt">Los Cardenales de Lara recurrieron a una nueva obra de arte por parte del importado Jackson Stephens para propinarle nueve arepas a los Tiburones de La Guaira por segunda vez en la presente temporada, con una victoria de 9-0 en el Fórum de Macuto este martes por la noche.</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/11/23/yulimar-rojas-esta-entre-las-finalistas-al-premio-atleta-del-ano-23nov/" rel="bookmark" class="td-image-wrap " title="Yulimar Rojas está entre las finalistas al premio Atleta del Año #23Nov">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_75_648 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/08/AP21214053842394.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_75_648" style="background-image: url('https://cdn.elimpulso.com/media/2021/08/AP21214053842394-696x464.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/11/23/yulimar-rojas-esta-entre-las-finalistas-al-premio-atleta-del-ano-23nov/" rel="bookmark" title="Yulimar Rojas está entre las finalistas al premio Atleta del Año #23Nov">Yulimar Rojas está entre las finalistas al premio Atleta del Año #23Nov</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-23T18:00:00-04:00">23 noviembre, 2021</time></span> </span>
</div>
<div class="td-excerpt">
La campeona olímpica venezolana Yulimar Rojas, se encuentra entre las cinco finalistas del premio “Atleta del Año”, informó este martes el World Athletics, organismo...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/11/23/fotos-omar-malave-el-manager-que-hizo-volar-alto-a-los-cardenales-de-lara/" rel="bookmark" class="td-image-wrap " title="#FOTOS Omar Malavé: El mánager que hizo volar alto a los Cardenales de Lara #23Nov">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_76_242 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/11/omar-malave.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_76_242" style="background-image: url('https://cdn.elimpulso.com/media/2021/11/omar-malave-696x467.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/11/23/fotos-omar-malave-el-manager-que-hizo-volar-alto-a-los-cardenales-de-lara/" rel="bookmark" title="#FOTOS Omar Malavé: El mánager que hizo volar alto a los Cardenales de Lara #23Nov">#FOTOS Omar Malavé: El mánager que hizo volar alto a los Cardenales de Lara #23Nov</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-23T15:25:52-04:00">23 noviembre, 2021</time></span> </span>
</div>
<div class="td-excerpt">El béisbol de Venezuela está de luto tras la pérdida física de un hombre que dedicó gran parte de su vida para el crecimiento de este deporte: Omar Malavé. Un ícono que fue conocido y será reconocido por las generaciones ligadas a la Liga Venezolana del Béisbol Profesional (LVBP), por su notable desempeño como jugador y mánager, donde destacó con los históricos colores de Cardenales de Lara. De hecho, es valorado como una de las figuras más importantes para los "Pájaros Rojos", ayudándolos volar alto en el torneo local</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/11/22/fallecio-omar-malave-exmanager-de-los-cardenales-de-lara-22nov/" rel="bookmark" class="td-image-wrap " title="Falleció Omar Malavé, exmanager de los Cardenales de Lara #22Nov">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_77_15a {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/11/Copia-de-Formato-Yorvi-Nueva-16-1.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_77_15a" style="background-image: url('https://cdn.elimpulso.com/media/2021/11/Copia-de-Formato-Yorvi-Nueva-16-1-696x467.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/11/22/fallecio-omar-malave-exmanager-de-los-cardenales-de-lara-22nov/" rel="bookmark" title="Falleció Omar Malavé, exmanager de los Cardenales de Lara #22Nov">Falleció Omar Malavé, exmanager de los Cardenales de Lara #22Nov</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-22T18:13:55-04:00">22 noviembre, 2021</time></span> </span>
</div>
<div class="td-excerpt">
El recordado mánager venezolano Omar Malavé falleció este lunes en Florida, Estados Unidos, según informaron periodistas deportivos y personas ligadas al béisbol nacional en...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_72_21b" data-td_block_id="tdi_72_21b"><i class="td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_72_21b" data-td_block_id="tdi_72_21b"><i class="td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-341697"><a href="https://www.elimpulso.com/category/noticias/actualidad/"><div class="tdb-menu-item-text">Actualidad</div></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_78_a9b td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_78_a9b">
<style>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</style><script>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</script><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-tdi_78_a9b" id="tdi_79_176" data-td_block_id="tdi_78_a9b" data-td_filter_value="207" href="https://www.elimpulso.com/category/noticias/actualidad/ciencia_tecnologia/">Ciencia y Tecnología</a><a class="mega-menu-sub-cat-tdi_78_a9b" id="tdi_80_fb2" data-td_block_id="tdi_78_a9b" data-td_filter_value="9" href="https://www.elimpulso.com/category/noticias/actualidad/cultura/">Cultura</a><a class="mega-menu-sub-cat-tdi_78_a9b" id="tdi_81_941" data-td_block_id="tdi_78_a9b" data-td_filter_value="49766" href="https://www.elimpulso.com/category/noticias/actualidad/datoimp/">DatoIMP</a><a class="mega-menu-sub-cat-tdi_78_a9b" id="tdi_82_241" data-td_block_id="tdi_78_a9b" data-td_filter_value="48255" href="https://www.elimpulso.com/category/noticias/actualidad/infografias/">Infografías</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_78_a9b class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/11/26/cancelan-conciertooos-de-pablo-montero-luego-de-cantarle-a-nicolas-maduro-26nov/" rel="bookmark" class="td-image-wrap " title="Cancelan conciertos de Pablo Montero luego de cantarle a Nicolás Maduro #26Nov">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_83_1b2 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/11/Copia-de-Formato-Yorvi-Nueva-32.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_83_1b2" style="background-image: url('https://cdn.elimpulso.com/media/2021/11/Copia-de-Formato-Yorvi-Nueva-32-696x467.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/11/26/cancelan-conciertooos-de-pablo-montero-luego-de-cantarle-a-nicolas-maduro-26nov/" rel="bookmark" title="Cancelan conciertos de Pablo Montero luego de cantarle a Nicolás Maduro #26Nov">Cancelan conciertos de Pablo Montero luego de cantarle a Nicolás Maduro #26Nov</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-26T13:15:00-04:00">26 noviembre, 2021</time></span> </span>
</div>
<div class="td-excerpt">El cantante mexicano Pablo Montero enfrenta en la actualidad un momento complicado, pues tras su aparición en el cumpleaños de Nicolás Maduro en Caracas para cantarle, fueron suspendidos contratos y conciertos del intérprete en Estados Unidos. </div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/11/26/youtube-entrego-el-boton-de-diamante-a-la-familia-de-tomiii11-el-nino-chileno-que-fallecio-de-un-tumor-cerebral-26nov/" rel="bookmark" class="td-image-wrap " title="YouTube entregó el botón de diamante a la familia de Tomiii11, el niño chileno que falleció de un tumor cerebral #26Nov">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_84_a4f {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/11/tomiii11.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_84_a4f" style="background-image: url('https://cdn.elimpulso.com/media/2021/11/tomiii11-696x467.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/11/26/youtube-entrego-el-boton-de-diamante-a-la-familia-de-tomiii11-el-nino-chileno-que-fallecio-de-un-tumor-cerebral-26nov/" rel="bookmark" title="YouTube entregó el botón de diamante a la familia de Tomiii11, el niño chileno que falleció de un tumor cerebral #26Nov">YouTube entregó el botón de diamante a la familia de Tomiii11, el niño chileno que falleció de un tumor cerebral #26Nov</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-26T12:09:42-04:00">26 noviembre, 2021</time></span> </span>
</div>
<div class="td-excerpt">Los familiares de Tomás Blanch, el ‘youtuber’ chileno de 11 años conocido como Tomiii11, que padecía un tumor cerebral y falleció el pasado 30 de agosto, recibieron el botón diamante póstumo de parte de YouTube, ya que el canal del pequeño pasó los 10 millones de seguidores</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/11/26/este-es-el-balance-de-los-casos-de-covid-19-en-venezuela-26nov/" rel="bookmark" class="td-image-wrap " title="Este es el balance de los casos de COVID-19 en Venezuela #26Nov">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_85_5bb {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/11/Balance_Coronavirus_Web_261121.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_85_5bb" style="background-image: url('https://cdn.elimpulso.com/media/2021/11/Balance_Coronavirus_Web_261121-696x696.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/11/26/este-es-el-balance-de-los-casos-de-covid-19-en-venezuela-26nov/" rel="bookmark" title="Este es el balance de los casos de COVID-19 en Venezuela #26Nov">Este es el balance de los casos de COVID-19 en Venezuela #26Nov</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-26T08:59:36-04:00">26 noviembre, 2021</time></span> </span>
</div>
<div class="td-excerpt">
Presentamos el balance del Coronavirus emitido por las autoridades al 25 de noviembre de de 2021.
Recuerda mantener las medidas de bioseguridad y el distanciamiento...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/11/25/escritora-venezolana-presenta-este-sabado-libro-en-mexico-25nov/" rel="bookmark" class="td-image-wrap " title="Escritora venezolana presenta este sábado libro en México #25Nov">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_86_3a1 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/11/Copia-de-Copia-de-Formato-JoseMa-4-7.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_86_3a1" style="background-image: url('https://cdn.elimpulso.com/media/2021/11/Copia-de-Copia-de-Formato-JoseMa-4-7-696x467.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/11/25/escritora-venezolana-presenta-este-sabado-libro-en-mexico-25nov/" rel="bookmark" title="Escritora venezolana presenta este sábado libro en México #25Nov">Escritora venezolana presenta este sábado libro en México #25Nov</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
 </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-25T16:50:53-04:00">25 noviembre, 2021</time></span> </span>
</div>
<div class="td-excerpt">La escritora y periodista venezolana Indira Carpio Olivo, presentará su poemario "Cartas de Agua", impreso bajo el sello editorial español Índigo Editoras, este sábado 20 de noviembre en la ciudad capital de México.</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_78_a9b" data-td_block_id="tdi_78_a9b"><i class="td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_78_a9b" data-td_block_id="tdi_78_a9b"><i class="td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-632850"><a href="https://www.elimpulso.com/category/especiales/"><div class="tdb-menu-item-text">Especiales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-888674"><a href="https://www.elimpulso.com/category/otros/"><div class="tdb-menu-item-text">Otros</div></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_87_f14 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_87_f14">
<style>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</style><script>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</script><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-tdi_87_f14" id="tdi_88_d6a" data-td_block_id="tdi_87_f14" data-td_filter_value="54975" href="https://www.elimpulso.com/category/otros/carteles-y-edictos/">Carteles y edictos</a><a class="mega-menu-sub-cat-tdi_87_f14" id="tdi_89_055" data-td_block_id="tdi_87_f14" data-td_filter_value="40508" href="https://www.elimpulso.com/category/otros/obituarios/">Obituarios</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_87_f14 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/11/22/edicto-unicos-y-universales-herederos-5/" rel="bookmark" class="td-image-wrap " title="Edicto &#8211; Únicos y universales herederos">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_90_f15 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/11/IMG_20211115_103047_030_3-1392x2285.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_90_f15" style="background-image: url('https://cdn.elimpulso.com/media/2021/11/IMG_20211115_103047_030_3-696x1143.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/otros/carteles-y-edictos/" class="td-post-category">Carteles y edictos</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/11/22/edicto-unicos-y-universales-herederos-5/" rel="bookmark" title="Edicto &#8211; Únicos y universales herederos">Edicto &#8211; Únicos y universales herederos</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-22T15:13:30-04:00">22 noviembre, 2021</time></span> </span>
</div>
<div class="td-excerpt"></div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/11/18/obituarioimp-acuerdo-de-duelo-para-gerardo-ramon-mendoza-arriaga-18nov/" rel="bookmark" class="td-image-wrap " title="#ObituarioIMP Acuerdo de duelo para Gerardo Ramón Mendoza Arriaga #18Nov">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_91_ff1 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/11/Obituario_web_181121.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_91_ff1" style="background-image: url('https://cdn.elimpulso.com/media/2021/11/Obituario_web_181121-696x467.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/otros/obituarios/" class="td-post-category">Obituarios</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/11/18/obituarioimp-acuerdo-de-duelo-para-gerardo-ramon-mendoza-arriaga-18nov/" rel="bookmark" title="#ObituarioIMP Acuerdo de duelo para Gerardo Ramón Mendoza Arriaga #18Nov">#ObituarioIMP Acuerdo de duelo para Gerardo Ramón Mendoza Arriaga #18Nov</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-18T11:14:10-04:00">18 noviembre, 2021</time></span> </span>
</div>
<div class="td-excerpt"></div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/11/12/obituarioimp-acuerdo-de-duelo-para-maria-josefina-pina-de-cordero-12nov/" rel="bookmark" class="td-image-wrap " title="#ObituarioIMP Acuerdo de duelo para María Josefina Piña de Cordero #12Nov">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_92_12a {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/11/Obituario_web_Bel.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_92_12a" style="background-image: url('https://cdn.elimpulso.com/media/2021/11/Obituario_web_Bel-696x467.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/otros/obituarios/" class="td-post-category">Obituarios</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/11/12/obituarioimp-acuerdo-de-duelo-para-maria-josefina-pina-de-cordero-12nov/" rel="bookmark" title="#ObituarioIMP Acuerdo de duelo para María Josefina Piña de Cordero #12Nov">#ObituarioIMP Acuerdo de duelo para María Josefina Piña de Cordero #12Nov</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-12T09:00:00-04:00">12 noviembre, 2021</time></span> </span>
</div>
<div class="td-excerpt"></div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/11/11/cartel-de-citacion-2/" rel="bookmark" class="td-image-wrap " title="Cartel de Citación">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_93_1b1 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/11/Edicto_111121.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_93_1b1" style="background-image: url('https://cdn.elimpulso.com/media/2021/11/Edicto_111121.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/otros/carteles-y-edictos/" class="td-post-category">Carteles y edictos</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/11/11/cartel-de-citacion-2/" rel="bookmark" title="Cartel de Citación">Cartel de Citación</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-11T09:00:00-04:00">11 noviembre, 2021</time></span> </span>
</div>
<div class="td-excerpt"></div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_87_f14" data-td_block_id="tdi_87_f14"><i class="td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_87_f14" data-td_block_id="tdi_87_f14"><i class="td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
</ul></div></div></div></div><div class="vc_column tdi_97_b2b  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_97_b2b{
                    vertical-align: baseline;
                }.tdi_97_b2b > .wpb_wrapper,
				.tdi_97_b2b > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_97_b2b > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_97_b2b > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_97_b2b{
width:5% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_98_b13 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_98_b13">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.elimpulso.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_99_651" class="tdc-zone"><div class="tdc_zone tdi_100_225  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_100_225{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_101_180" class="tdc-row"><div class="vc_row tdi_102_516  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_102_516,
                .tdi_102_516 .tdc-columns{
                    min-height: 0;
                }.tdi_102_516,
				.tdi_102_516 .tdc-columns{
				    display: block;
				}.tdi_102_516 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_104_668  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_104_668{
                    vertical-align: baseline;
                }.tdi_104_668 > .wpb_wrapper,
				.tdi_104_668 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_104_668 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_104_668 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="978689" data-autoload-type="" data-autoload-count="5">
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-941233" class="post-941233 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_105_d88" class="tdc-zone"><div class="tdc_zone tdi_106_811  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_106_811{
                    min-height: 0;
                }
</style><div id="tdi_107_bbf" class="tdc-row"><div class="vc_row tdi_108_11b  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_108_11b,
                .tdi_108_11b .tdc-columns{
                    min-height: 0;
                }.tdi_108_11b,
				.tdi_108_11b .tdc-columns{
				    display: block;
				}.tdi_108_11b .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_108_11b{
padding-top:22px !important;
}

.tdi_108_11b .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_110_1bf  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_110_1bf{
                    vertical-align: baseline;
                }.tdi_110_1bf > .wpb_wrapper,
				.tdi_110_1bf > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_110_1bf > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_110_1bf > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_111_169 td-pb-border-top td_block_template_1 tdb-breadcrumbs " data-td-block-uid="tdi_111_169">
<style>
/* custom css */
.tdi_111_169 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_111_169{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.elimpulso.com/">Inicio</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Ver todas las publicaciones en Noticias" class="tdb-entry-crumb" href="https://www.elimpulso.com/category/noticias/">Noticias</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Ver todas las publicaciones en Regionales" class="tdb-entry-crumb" href="https://www.elimpulso.com/category/noticias/regionales/">Regionales</a></span> <i class="td-icon-right tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Mujeres larenses se expresan por medio de la pintura #25Nov</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.elimpulso.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elimpulso.com/category/noticias/",
                                "name": "Noticias"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elimpulso.com/category/noticias/regionales/",
                                "name": "Regionales"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Mujeres larenses se expresan por medio de la pintura #25Nov"                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_single_categories tdi_112_a8f td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_112_a8f">
<style>
/* custom css */
.tdi_112_a8f .tdb-cat-bg{
					border-width: 1px;
				}.tdi_112_a8f .tdb-cat-sep{
					font-size: 14px;
				}.tdi_112_a8f .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_112_a8f{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.elimpulso.com/category/noticias/"><span class="tdb-cat-bg"></span>Noticias</a><a class="tdb-entry-category" href="https://www.elimpulso.com/category/noticias/regionales/"><span class="tdb-cat-bg"></span>Regionales</a></div></div><div class="td_block_wrap tdb_title tdi_113_775 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_113_775">
<style>
/* custom css */
.tdi_113_775 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_113_775 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_113_775{
					text-align: left;
				}.tdi_113_775 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_113_775 .tdb-title-text{
					font-size:44px !important;line-height:1.2 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_113_775 .tdb-title-text{
					font-size:32px !important;line-height:1.2 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_113_775 .tdb-title-text{
					font-size:32px !important;line-height:1.2 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Mujeres larenses se expresan por medio de la pintura #25Nov</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_115_a8a td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_115_a8a">
<style>

/* inline tdc_css att */

.tdi_115_a8a{
margin-right:5px !important;
}

</style>
<style>
/* custom css */
.tdi_115_a8a{
                    display: inline-block;
                }.tdi_115_a8a .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_115_a8a .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_115_a8a .tdb-author-name{
					color: #000;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://www.elimpulso.com/author/zmarquez/"><img alt='' src='https://secure.gravatar.com/avatar/71fbab241f9d9e40f8c28a8e764a64ed?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/71fbab241f9d9e40f8c28a8e764a64ed?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy' /></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">Por</span> <a class="tdb-author-name" href="https://www.elimpulso.com/author/zmarquez/">Zuleydy Márquez</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_116_2f6 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_116_2f6">
<style>

/* inline tdc_css att */

.tdi_116_2f6{
margin-right:5px !important;
}

</style>
<style>
/* custom css */
.tdi_116_2f6 .tdm-descr{
					line-height:30px !important;
				}
</style><p class="tdm-descr">-</p></div><div class="td_block_wrap tdb_single_date tdi_117_bff td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_117_bff">
<style>

/* inline tdc_css att */

.tdi_117_bff{
margin-right:22px !important;
}

</style>
<style>
/* custom css */
.tdi_117_bff{
                    display: inline-block;
                }.tdi_117_bff i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-11-25T18:07:00-04:00">25 noviembre, 2021</time></div></div> </div></div></div></div><div id="tdi_118_822" class="tdc-row"><div class="vc_row tdi_119_c5f td-ss-row wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_119_c5f,
                .tdi_119_c5f .tdc-columns{
                    min-height: 0;
                }.tdi_119_c5f,
				.tdi_119_c5f .tdc-columns{
				    display: block;
				}.tdi_119_c5f .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_121_8cb  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_121_8cb{
                    vertical-align: baseline;
                }.tdi_121_8cb > .wpb_wrapper,
				.tdi_121_8cb > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_121_8cb > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_121_8cb > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_122_2c5 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_122_2c5"><div id="tdi_122_2c5" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Mujeres+larenses+se+expresan+por+medio+de+la+pintura+%2325Nov %0A%0A https://www.elimpulso.com/2021/11/25/mmmmmmujeres-larenses-se-expresan-por-medio-de-la-pintura-25nov/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Mujeres+larenses+se+expresan+por+medio+de+la+pintura+%2325Nov&url=https%3A%2F%2Fwww.elimpulso.com%2F2021%2F11%2F25%2Fmmmmmmujeres-larenses-se-expresan-por-medio-de-la-pintura-25nov%2F&via=elimpulsocom">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elimpulso.com%2F2021%2F11%2F25%2Fmmmmmmujeres-larenses-se-expresan-por-medio-de-la-pintura-25nov%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.elimpulso.com/2021/11/25/mmmmmmujeres-larenses-se-expresan-por-medio-de-la-pintura-25nov/&text=Mujeres+larenses+se+expresan+por+medio+de+la+pintura+%2325Nov">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.elimpulso.com/2021/11/25/mmmmmmujeres-larenses-se-expresan-por-medio-de-la-pintura-25nov/&title=Mujeres+larenses+se+expresan+por+medio+de+la+pintura+%2325Nov">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
 <div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#734c000611191610074e3e061916011600531f1201161d00160053001653160b03011600121d53031c01531e16171a1c531716531f1253031a1d07060112535041463d1c0555111c170a4e1b07070300495c5c0404045d161f1a1e03061f001c5d101c1e5c414341425c42425c41465c1e1e1e1e1e1e0619160116005e1f1201161d0016005e00165e160b03011600121d5e031c015e1e16171a1c5e17165e1f125e031a1d070601125e41461d1c055c">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_122_2c5">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_123_18a tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_123_18a">
<style>
/* custom css */
.tdi_123_18a .td-audio-player{
                    font-size: 12px;
                }.tdi_123_18a .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_123_18a:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
<img width="696" height="467" class="entry-thumb" src="https://cdn.elimpulso.com/media/2021/11/Formato-NIRAA-81-696x467.jpg" srcset="https://cdn.elimpulso.com/media/2021/11/Formato-NIRAA-81-696x467.jpg 696w, https://cdn.elimpulso.com/media/2021/11/Formato-NIRAA-81.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="" title="Formato NIRAA (81)" />
</div></div><div class="td_block_wrap tdb_single_content tdi_124_2bb td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_124_2bb"><div class="tdb-block-inner td-fix-index">
<p><strong>En el marco del día internacional de la eliminación de la violencia contra mujeres la Asociación Larense de Planificación Familiar,</strong>&nbsp;dio inicio a una <strong>campaña de motivación en donde tomarán en cuenta espacios abandonados en la ciudad</strong> a fin de manifestar a través de la <strong>pintura la importancia que significa para una dama el sentirse apoyada y valorada cuando se sienta agredida</strong>.</p>
<p>“La entidad larense actualmente presenta un alto porcentaje de mujeres que han sido víctima de violencia, solo nuestra O<strong>NG registra 258</strong>, esto sin contabilizar las personas que nos llegan de otras instituciones gubernamentales y estados.” Confirmó <strong>Azzorenni Bracamonte, coordinadora del servicio psicosocial y legal de la Asociación Larense de Planificación Familiar.</strong></p>
<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title">- Publicidad -</span><div id="taboola-mid-article-thumbnails"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-m',
    container: 'taboola-mid-article-thumbnails',
    placement: 'Mid Article Thumbnails',
    target_type: 'mix'
  });
</script></div><p>Detalló, que la idea del mural surge desde la organización con el fin de generar apoyo tal cual lo establece su eslogan <strong>“Juntas para apoyarnos y unidas para protegernos”</strong>, el diseño del arte estuvo a cargo de Camila Rodríguez Russo, alumna del reconocido  <strong>artista plástico Jesús Pernalete.</strong></p>
<p>Las actividades de conmemoración a la fecha comenzaron desde el inicio del mes de noviembre pero <strong>se afianzarán en los próximos 15 días con el objeto de dar explicar a las damas que no están solas y que pueden salir adelante de diferentes formas</strong>.</p>
<p>Por último, <strong>Bracamonte en sus declaraciones para ElImpulso.com </strong>resaltó que las puertas del organismo están abiertas en la carrera 24 entre calles 10 y 11 para recibir ayuda remota o presencial como lo ameriten, “<strong> Somos un grupo de profesionales que brindamos ayuda social, psicológica y asesorías legal con el fin de erradicar este tipo de violencia en la entidad.”</strong></p>
</div></div><div class="td_block_wrap tdb_single_tags tdi_127_11f td-pb-border-top td_block_template_1" data-td-block-uid="tdi_127_11f">
<style>
/* custom css */
.tdi_127_11f span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_127_11f a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_127_11f a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_127_11f a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_127_11f a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.elimpulso.com/tag/espacios/">espacios</a></li><li><a href="https://www.elimpulso.com/tag/lara/">Lara</a></li><li><a href="https://www.elimpulso.com/tag/mural/">Mural</a></li><li><a href="https://www.elimpulso.com/tag/pintura/">pintura</a></li><li><a href="https://www.elimpulso.com/tag/violencia-contra-la-mujer/">Violencia contra la mujer</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_129_188  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_129_188{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="td_block_wrap tdb_single_post_share tdi_130_a21 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_130_a21"><div class="tdb-share-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elimpulso.com/2021/11/25/mmmmmmujeres-larenses-se-expresan-por-medio-de-la-pintura-25nov/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_130_a21" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Mujeres+larenses+se+expresan+por+medio+de+la+pintura+%2325Nov %0A%0A https://www.elimpulso.com/2021/11/25/mmmmmmujeres-larenses-se-expresan-por-medio-de-la-pintura-25nov/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Mujeres+larenses+se+expresan+por+medio+de+la+pintura+%2325Nov&url=https%3A%2F%2Fwww.elimpulso.com%2F2021%2F11%2F25%2Fmmmmmmujeres-larenses-se-expresan-por-medio-de-la-pintura-25nov%2F&via=elimpulsocom">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elimpulso.com%2F2021%2F11%2F25%2Fmmmmmmujeres-larenses-se-expresan-por-medio-de-la-pintura-25nov%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.elimpulso.com/2021/11/25/mmmmmmujeres-larenses-se-expresan-por-medio-de-la-pintura-25nov/&text=Mujeres+larenses+se+expresan+por+medio+de+la+pintura+%2325Nov">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.elimpulso.com/2021/11/25/mmmmmmujeres-larenses-se-expresan-por-medio-de-la-pintura-25nov/&title=Mujeres+larenses+se+expresan+por+medio+de+la+pintura+%2325Nov">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#dae5a9afb8b0bfb9aee797afb0bfa8bfa9fab6bba8bfb4a9bfa9faa9bffabfa2aaa8bfa9bbb4faaab5a8fab7bfbeb3b5fabebffab6bbfaaab3b4aeafa8bbfaf9e8ef94b5acfcb8b5bea3e7b2aeaeaaa9e0f5f5adadadf4bfb6b3b7aaafb6a9b5f4b9b5b7f5e8eae8ebf5ebebf5e8eff5b7b7b7b7b7b7afb0bfa8bfa9f7b6bba8bfb4a9bfa9f7a9bff7bfa2aaa8bfa9bbb4f7aab5a8f7b7bfbeb3b5f7bebff7b6bbf7aab3b4aeafa8bbf7e8efb4b5acf5">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_130_a21">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_132_a21  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_132_a21{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_132_a21{
margin-top:-7px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_133_261 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_133_261">
<style>

/* inline tdc_css att */

.tdi_133_261{
margin-bottom:43px !important;
}

</style>
<style>
/* custom css */


/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Artículo anterior</span><a href="https://www.elimpulso.com/2021/11/25/indice-bursatil-caracas-cerro-en-6-16401-puntos-25nov/">Índice Bursátil Caracas cerró en 6.164,01 puntos #25Nov</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Artículo siguiente</span><a href="https://www.elimpulso.com/2021/11/25/blanca-rosa-marmol-las-votaciones-son-inutiles-con-este-regimen-25nov/">Blanca Rosa Mármol: Las votaciones son inútiles con este régimen #25Nov</a></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_134_621 tdb-content-vert-top td-pb-border-top td_block_template_1" data-td-block-uid="tdi_134_621">
<style>
/* custom css */
.tdi_134_621{
                    padding: 21px;
                
                    border: 1px solid #ededed;
                }.tdi_134_621 .tdb-author-info{
                    width: auto;
                
                    padding-bottom: 0;
                    padding-left: 21px;
                }.tdi_134_621 .tdb-author-photo{
                    width: 117px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_134_621 .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_134_621 .tdb-social-item i.td-icon-twitter,
				.tdi_134_621 .tdb-social-item i.td-icon-linkedin,
				.tdi_134_621 .tdb-social-item i.td-icon-pinterest,
				.tdi_134_621 .tdb-social-item i.td-icon-blogger,
				.tdi_134_621 .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_134_621 .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 10px 20px 10px 0;
				}.tdi_134_621 .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_134_621{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_134_621{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_134_621{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.elimpulso.com/author/zmarquez/" class="tdb-author-photo"><img alt='' src='https://secure.gravatar.com/avatar/71fbab241f9d9e40f8c28a8e764a64ed?s=117&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/71fbab241f9d9e40f8c28a8e764a64ed?s=234&#038;d=mm&#038;r=g 2x' class='avatar avatar-117 photo' height='117' width='117' loading='lazy' /></a><div class="tdb-author-info"><a href="https://www.elimpulso.com/author/zmarquez/" class="tdb-author-name">Zuleydy Márquez</a><a href="" class="tdb-author-url"></a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div><div class="td_block_wrap tdb_single_related tdi_135_13a td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts" data-td-block-uid="tdi_135_13a">
<style>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</style>
<style>
/* custom css */
.tdi_135_13a .entry-thumb{
					background-position: center 50%;
				}.tdi_135_13a .td-module-container{
					flex-direction: column;
				
				    border-color: #eaeaea;
				
                    flex-grow: 1;
				}.tdi_135_13a .td-image-container{
                	display: block; order: 0;
                
				    flex: 0 0 0;
				}.tdi_135_13a .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_135_13a .td_module_wrap{
					width: 33.33333333%;
					float: left;
				
					padding-left: 10px;
					padding-right: 10px;
				
					padding-bottom: 9px;
					margin-bottom: 9px;
				
				    display: flex;
				}.tdi_135_13a .tdb-block-inner{
					margin-left: -10px;
					margin-right: -10px;
				}.tdi_135_13a .td-module-container:before{
					bottom: -9px;
				
					border-color: #eaeaea;
				}.tdi_135_13a .td-post-vid-time{
					display: block;
				}.tdi_135_13a .td-post-category{
					display: inline-block;
				}.tdi_135_13a .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_135_13a .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_135_13a .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_135_13a .td-read-more{
					display: none;
				}.tdi_135_13a .td-post-author-name{
					display: none;
				}.tdi_135_13a .td-post-date,
				.tdi_135_13a .td-post-author-name span{
					display: none;
				}.tdi_135_13a .td-module-comments{
					display: none;
				}.tdi_135_13a .td_module_wrap:nth-child(3n+1){
					clear: both;
				}.tdi_135_13a .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_135_13a .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none;
				}.tdi_135_13a .td_block_inner{
                    display: flex;
                    flex-wrap: wrap;
				}html:not([class*='ie']) .tdi_135_13a .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_135_13a .td_module_wrap{
					padding-bottom: 9px;
					margin-bottom: 9px;
				
					clear: none !important;
				
					padding-bottom: 9px !important;
					margin-bottom: 9px !important;
				}.tdi_135_13a .td-module-container:before{
					bottom: -9px;
				}.tdi_135_13a .td_module_wrap:nth-child(3n+1){
					clear: both !important;
				}.tdi_135_13a .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_135_13a .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_135_13a .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_135_13a .td_module_wrap{
					padding-bottom: 9px;
					margin-bottom: 9px;
				
					clear: none !important;
				
					padding-bottom: 9px !important;
					margin-bottom: 9px !important;
				}.tdi_135_13a .td-module-container:before{
					bottom: -9px;
				}.tdi_135_13a .td_module_wrap:nth-child(3n+1){
					clear: both !important;
				}.tdi_135_13a .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_135_13a .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_135_13a .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_135_13a .td-image-container{
				 	flex: 0 0 30%;
				 	width: 30%;
			    
                	display: block; order: 0;
                }.tdi_135_13a .td-module-container{
					flex-direction: row;
				}.tdi_135_13a .td-module-meta-info{
					padding: 0px 5px 5px 10px;
				}.tdi_135_13a .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-bottom: 9px;
					margin-bottom: 9px;
				
					padding-bottom: 9px !important;
					margin-bottom: 9px !important;
				}.tdi_135_13a .td-module-container:before{
					bottom: -9px;
				}.tdi_135_13a .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_135_13a .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_135_13a .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}
</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"><h4 class="block-title"><span>ARTÍCULOS RELACIONADOS</span></h4></div><div id=tdi_135_13a class="td_block_inner tdb-block-inner td-fix-index">
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a> <div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/11/26/cne-lara-proclamo-a-javier-oropeza-como-alcalde-del-municipio-torres-26nov/" rel="bookmark" class="td-image-wrap " title="CNE Lara proclamó a Javier Oropeza como alcalde del municipio Torres #26Nov">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_136_661 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/11/Copia-de-Formato-Yorvi-Nueva-31.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_136_661" style="background-image: url('https://cdn.elimpulso.com/media/2021/11/Copia-de-Formato-Yorvi-Nueva-31-696x467.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/11/26/cne-lara-proclamo-a-javier-oropeza-como-alcalde-del-municipio-torres-26nov/" rel="bookmark" title="CNE Lara proclamó a Javier Oropeza como alcalde del municipio Torres #26Nov">CNE Lara proclamó a Javier Oropeza como alcalde del municipio Torres #26Nov</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-26T12:42:43-04:00">26 noviembre, 2021</time></span> </span>
</div>
<div class="td-excerpt">Este jueves se llevó a cabo el acto de proclamación del alcalde electo del municipio Torres en el estado Lara, Javier Oropeza, en presencia de autoridades regionales y dirigentes políticos de oposición.</div>
<div class="td-read-more">
<a href="https://www.elimpulso.com/2021/11/26/cne-lara-proclamo-a-javier-oropeza-como-alcalde-del-municipio-torres-26nov/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a> <div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/11/26/alberto-dominguez-siguen-los-hospitales-sin-equipos-de-bioseguridad-contra-la-covid-19-26nov/" rel="bookmark" class="td-image-wrap " title="Alberto Domínguez: Siguen los hospitales sin equipos de bioseguridad contra la COVID-19 #26Nov">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_137_7fe {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/04/Katherine-1-28.png");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_137_7fe" style="background-image: url('https://cdn.elimpulso.com/media/2021/04/Katherine-1-28-696x467.png')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/11/26/alberto-dominguez-siguen-los-hospitales-sin-equipos-de-bioseguridad-contra-la-covid-19-26nov/" rel="bookmark" title="Alberto Domínguez: Siguen los hospitales sin equipos de bioseguridad contra la COVID-19 #26Nov">Alberto Domínguez: Siguen los hospitales sin equipos de bioseguridad contra la COVID-19 #26Nov</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-26T08:32:56-04:00">26 noviembre, 2021</time></span> </span>
</div>
<div class="td-excerpt">Aunque sigan pasando los meses desde la llegada de la COVID-19 a Venezuela, este sigue siendo uno de los temas que genera más preocupación en el país, pues continúan registrándose los casos positivos y siguen evidenciándose las irregularidades en diversos centros médicos</div>
<div class="td-read-more">
<a href="https://www.elimpulso.com/2021/11/26/alberto-dominguez-siguen-los-hospitales-sin-equipos-de-bioseguridad-contra-la-covid-19-26nov/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a> <div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/11/25/video-henri-falcon-reconocio-resultados-electorales-en-lara-y-a-las-nuevas-autoridades-25nov/" rel="bookmark" class="td-image-wrap " title="#VIDEO Henri Falcón reconoció resultados electorales en Lara y a las nuevas autoridades #25Nov">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_138_1d8 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/11/Copia-de-Formato-Yorvi-Nueva-28-1.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_138_1d8" style="background-image: url('https://cdn.elimpulso.com/media/2021/11/Copia-de-Formato-Yorvi-Nueva-28-1-696x467.jpg')"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/11/25/video-henri-falcon-reconocio-resultados-electorales-en-lara-y-a-las-nuevas-autoridades-25nov/" rel="bookmark" title="#VIDEO Henri Falcón reconoció resultados electorales en Lara y a las nuevas autoridades #25Nov">#VIDEO Henri Falcón reconoció resultados electorales en Lara y a las nuevas autoridades #25Nov</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-25T18:28:48-04:00">25 noviembre, 2021</time></span> </span>
</div>
<div class="td-excerpt">El excandidato a la Gobernación de Lara por la Alianza Democrática, Henri Falcón, reconoció este jueves los resultados electorales del pasado 21 de noviembre, cuando se llevaron a cabo elecciones regionales y municipales.</div>
<div class="td-read-more">
<a href="https://www.elimpulso.com/2021/11/25/video-henri-falcon-reconocio-resultados-electorales-en-lara-y-a-las-nuevas-autoridades-25nov/">Leer más</a>
</div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_140_1e3  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_140_1e3{
                    vertical-align: baseline;
                }.tdi_140_1e3 > .wpb_wrapper,
				.tdi_140_1e3 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_140_1e3 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_140_1e3 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-custom_ad_4  tdi_141_7a6 td_block_template_1">
<style>
/* custom css */
.tdi_141_7a6.td-a-rec{
					text-align: center;
				}.tdi_141_7a6 .td-element-style{
					z-index: -1;
				}.tdi_141_7a6.td-a-rec-img{
				    text-align: left;
				}.tdi_141_7a6.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_141_7a6.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Publicidad -</span><div id="amzn-assoc-ad-e35995a6-a84a-45ee-995e-3c37c34a00bb"></div><script async src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=e35995a6-a84a-45ee-995e-3c37c34a00bb"></script></div><div class="td_block_wrap td_block_1 tdi_142_f37 td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="tdi_142_f37">
<style>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</style>
<style>
/* custom css */
.tdi_142_f37 .td-block-title a,
				.tdi_142_f37 .td-block-title span{
					text-transform:uppercase !important;
				}
</style><script>var block_tdi_142_f37 = new tdBlock();
block_tdi_142_f37.id = "tdi_142_f37";
block_tdi_142_f37.atts = '{"custom_title":"Debes leer","limit":"4","f_header_font_transform":"uppercase","ajax_pagination":"next_prev","sort":"","category_id":"6","block_type":"td_block_1","separator":"","custom_url":"","block_template_id":"","m4_tl":"","m4_el":"","m6_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_142_f37","tdc_css_class":"tdi_142_f37","tdc_css_class_style":"tdi_142_f37_rand_style"}';
block_tdi_142_f37.td_column_number = "1";
block_tdi_142_f37.block_type = "td_block_1";
block_tdi_142_f37.post_count = "4";
block_tdi_142_f37.found_posts = "17149";
block_tdi_142_f37.header_color = "";
block_tdi_142_f37.ajax_pagination_infinite_stop = "";
block_tdi_142_f37.max_num_pages = "4288";
tdBlocksArray.push(block_tdi_142_f37);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Debes leer</span></h4></div><div id=tdi_142_f37 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/11/26/javier-alvarado-pdvsa-esconde-2-600-operaciones-de-blanqueo-26nov/" rel="bookmark" class="td-image-wrap " title="Javier Alvarado: Pdvsa esconde 2.600 operaciones de blanqueo #26Nov"><img width="324" height="235" class="entry-thumb" src="https://cdn.elimpulso.com/media/2021/11/Formato-NIRAA-82-324x235.jpg" srcset="https://cdn.elimpulso.com/media/2021/11/Formato-NIRAA-82-324x235.jpg 324w, https://cdn.elimpulso.com/media/2021/11/Formato-NIRAA-82-648x470.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="" title="Javier Alvarado: Pdvsa esconde 2.600 operaciones de blanqueo #26Nov" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/11/26/javier-alvarado-pdvsa-esconde-2-600-operaciones-de-blanqueo-26nov/" rel="bookmark" title="Javier Alvarado: Pdvsa esconde 2.600 operaciones de blanqueo #26Nov">Javier Alvarado: Pdvsa esconde 2.600 operaciones de blanqueo #26Nov</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-26T13:45:00-04:00">26 noviembre, 2021</time></span> </div>
<div class="td-excerpt">
La  estatal venezolana Pdvsa sigue en el foco de la Justicia por el presunto expolio del que ha sido objeto a través de contrataciones ficticias y sin justificar. Pese a que la petrolera denunció estos hechos en la Audiencia Nacional, lleva más de un año que no aporta documentos relativos a las más de 2.600 operaciones de compra sospechas por haber encubierto el saqueo y posterior expolio de fondos. Así lo expone Javier Alvarado Ochoa, el exviceministro de Energía del Gobierno de Hugo Chávez que colabora con la Justicia. </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/11/26/la-audiencia-nacional-de-espana-considera-suficientes-las-garantias-de-eeuu-para-extraditar-a-hugo-carvajal-26nov/" rel="bookmark" class="td-image-wrap " title="La Audiencia Nacional de España considera «suficientes» las garantías de EEUU para extraditar a Hugo Carvajal #26Nov"><img width="100" height="70" class="entry-thumb" src="https://cdn.elimpulso.com/media/2021/09/Copia-de-Formato-Yorvi-Nueva-3-2-100x70.jpg" srcset="https://cdn.elimpulso.com/media/2021/09/Copia-de-Formato-Yorvi-Nueva-3-2-100x70.jpg 100w, https://cdn.elimpulso.com/media/2021/09/Copia-de-Formato-Yorvi-Nueva-3-2-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="La Audiencia Nacional de España considera «suficientes» las garantías de EEUU para extraditar a Hugo Carvajal #26Nov" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/11/26/la-audiencia-nacional-de-espana-considera-suficientes-las-garantias-de-eeuu-para-extraditar-a-hugo-carvajal-26nov/" rel="bookmark" title="La Audiencia Nacional de España considera «suficientes» las garantías de EEUU para extraditar a Hugo Carvajal #26Nov">La Audiencia Nacional de España considera «suficientes» las garantías de EEUU para extraditar a Hugo Carvajal #26Nov</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-26T10:54:53-04:00">26 noviembre, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/11/26/maduro-viajo-a-cuba-para-participar-en-un-acto-dedicado-a-fidel-castro-26nov/" rel="bookmark" class="td-image-wrap " title="Maduro viajó a Cuba para participar en un acto dedicado a Fidel Castro #26Nov"><img width="100" height="70" class="entry-thumb" src="https://cdn.elimpulso.com/media/2021/11/maduro-en-cuba-100x70.jpg" srcset="https://cdn.elimpulso.com/media/2021/11/maduro-en-cuba-100x70.jpg 100w, https://cdn.elimpulso.com/media/2021/11/maduro-en-cuba-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Maduro viajó a Cuba para participar en un acto dedicado a Fidel Castro #26Nov" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/11/26/maduro-viajo-a-cuba-para-participar-en-un-acto-dedicado-a-fidel-castro-26nov/" rel="bookmark" title="Maduro viajó a Cuba para participar en un acto dedicado a Fidel Castro #26Nov">Maduro viajó a Cuba para participar en un acto dedicado a Fidel Castro #26Nov</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-26T09:36:10-04:00">26 noviembre, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/11/26/rescatan-a-41-venezolanos-que-se-habian-extraviado-en-el-desierto-de-chile-26nov/" rel="bookmark" class="td-image-wrap " title="Rescatan a 41 venezolanos que se habían extraviado en el desierto de Chile #26Nov"><img width="100" height="70" class="entry-thumb" src="https://cdn.elimpulso.com/media/2021/11/migrantes-100x70.jpg" srcset="https://cdn.elimpulso.com/media/2021/11/migrantes-100x70.jpg 100w, https://cdn.elimpulso.com/media/2021/11/migrantes-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Rescatan a 41 venezolanos que se habían extraviado en el desierto de Chile #26Nov" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/11/26/rescatan-a-41-venezolanos-que-se-habian-extraviado-en-el-desierto-de-chile-26nov/" rel="bookmark" title="Rescatan a 41 venezolanos que se habían extraviado en el desierto de Chile #26Nov">Rescatan a 41 venezolanos que se habían extraviado en el desierto de Chile #26Nov</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-26T09:12:36-04:00">26 noviembre, 2021</time></span> </div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_142_f37" data-td_block_id="tdi_142_f37"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_142_f37" data-td_block_id="tdi_142_f37"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_143_2a2 td_block_template_1 ">
<style>
/* custom css */
.tdi_143_2a2.td-a-rec{
					text-align: center;
				}.tdi_143_2a2 .td-element-style{
					z-index: -1;
				}.tdi_143_2a2.td-a-rec-img{
				    text-align: left;
				}.tdi_143_2a2.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_143_2a2.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Zuleydy Márquez"></span><meta itemprop="datePublished" content="2021-11-25T18:07:00-04:00"><meta itemprop="dateModified" content="2021-11-26T14:27:46-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elimpulso.com/2021/11/25/mmmmmmujeres-larenses-se-expresan-por-medio-de-la-pintura-25nov/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.elimpulso.com/media/2018/12/logo-el-impulso.png"></span><meta itemprop="name" content="El Impulso"></span><meta itemprop="headline" content="Mujeres larenses se expresan por medio de la pintura #25Nov"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.elimpulso.com/media/2021/11/Formato-NIRAA-81.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="470"></span> </article>
</div>
</div>
</div> 

<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_144_4bb" class="tdc-zone"><div class="tdc_zone tdi_145_361  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_145_361{
                    min-height: 0;
                }
</style><div id="tdi_146_863" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_147_1a6  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_147_1a6,
                .tdi_147_1a6 .tdc-columns{
                    min-height: 0;
                }.tdi_147_1a6,
				.tdi_147_1a6 .tdc-columns{
				    display: block;
				}.tdi_147_1a6 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_147_1a6 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_147_1a6 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
/* inline tdc_css att */

.tdi_147_1a6{
padding-top:60px !important;
padding-bottom:60px !important;
position:relative;
}

.tdi_147_1a6 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_147_1a6{
padding-top:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_147_1a6{
padding-top:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_147_1a6{
padding-top:30px !important;
}
}

</style>
<div class="tdi_146_863_rand_style td-element-style"><style>
.tdi_146_863_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_149_219  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_149_219{
                    vertical-align: baseline;
                }.tdi_149_219 > .wpb_wrapper,
				.tdi_149_219 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_149_219 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_149_219 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_149_219{
width:calc(100% - 220px) !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_150_28f td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_150_28f">
<style>

/* inline tdc_css att */

.tdi_150_28f{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_150_28f{
margin-right:auto !important;
margin-bottom:20px !important;
margin-left:auto !important;
display:table !important;
}
}

</style>
<style>
/* custom css */
.tdi_150_28f .tdb-logo-a,
                .tdi_150_28f h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_150_28f .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_150_28f .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_150_28f .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    display: none;
                
                    color: rgba(255,255,255,0.7);
                
                    font-family:Rubik !important;font-size:40px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }.tdi_150_28f .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:40px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_150_28f .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_150_28f .tdb-logo-icon{
                    top: 3px;
                
                    display: block;
                
                     background: -webkit-linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_150_28f .tdb-logo-icon{
                    font-size: 36px;
                }.tdi_150_28f .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_150_28f .tdb-logo-text-tagline{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_150_28f .tdb-logo-icon{
                    font-size: 36px;
                }.tdi_150_28f .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_150_28f .tdb-logo-text-tagline{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://cdn.elimpulso.com/media/2019/09/logo-el-impulso-blanco.png" alt="El Impulso" title="El Impulso" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">El Impulso</span><span class="tdb-logo-text-tagline">Noticias y mucho más</span></span></a></div></div> <div class="vc_row_inner tdi_152_17a  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_152_17a{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_152_17a,
				.tdi_152_17a .tdc-inner-columns{
				    display: block;
				}.tdi_152_17a .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_152_17a {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_152_17a .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_152_17a {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_152_17a .vc_column_inner {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }
}
/* inline tdc_css att */

.tdi_152_17a{
margin-bottom:12px !important;
}

.tdi_152_17a .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_154_1ff  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_154_1ff{
                    vertical-align: baseline;
                }.tdi_154_1ff .vc_column-inner > .wpb_wrapper,
				.tdi_154_1ff .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_154_1ff .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_154_1ff{
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 0px 1px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_154_1ff{
width:40% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_154_1ff{
padding-bottom:20px !important;
border-style:dotted !important;
border-width: 0px 0px 1px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_155_195 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_155_195">
<style>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</style>
<style>
/* custom css */
body .tdi_155_195 .td-block-title a,
				body .tdi_155_195 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_155_195 .td-block-title a,
				body .tdi_155_195 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_155_195 .td-block-title a,
				body .tdi_155_195 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_155_195 .td-block-title a,
				body .tdi_155_195 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Categorias</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_156_688 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_156_688">
<style>

/* inline tdc_css att */

.tdi_156_688{
margin-bottom:0px !important;
width:48% !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_156_688 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_156_688{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_156_688{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_156_688{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_156_688 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_156_688 a{
					color: #ffffff;
				}.tdi_156_688 a:hover{
					color: #266fef;
				}.tdi_156_688 li{
					font-family:Rubik !important;line-height:27px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_156_688 li{
					font-family:Rubik !important;font-size:13px !important;line-height:27px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_156_688 li{
					font-family:Rubik !important;font-size:13px !important;line-height:24px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_156_688 class="td_block_inner td-fix-index"><div class="menu-principal-container"><ul id="menu-principal-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-725452"><a href="https://www.elimpulso.com/#"><i><i class="fa fa-home"></i><span class="fontawesome-text"> </i></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141"><a href="https://www.elimpulso.com/category/opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-142"><a href="https://www.elimpulso.com/category/noticias/regionales/">Regionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="https://www.elimpulso.com/category/noticias/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="https://www.elimpulso.com/category/noticias/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="https://www.elimpulso.com/category/noticias/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="https://www.elimpulso.com/category/noticias/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341697"><a href="https://www.elimpulso.com/category/noticias/actualidad/">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632850"><a href="https://www.elimpulso.com/category/especiales/">Especiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-888674"><a href="https://www.elimpulso.com/category/otros/">Otros</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_158_684  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_158_684{
                    vertical-align: baseline;
                }.tdi_158_684 .vc_column-inner > .wpb_wrapper,
				.tdi_158_684 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_158_684 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_158_684{
                    vertical-align: top;
                }
}
/* inline tdc_css att */

.tdi_158_684{
padding-left:20px !important;
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 0px 1px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_158_684{
width:30% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_158_684{
padding-top:20px !important;
padding-bottom:10px !important;
padding-left:0px !important;
width:48% !important;
display:inline-block !important;
border-width: 0px 0px 0px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_159_8d8 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_159_8d8">
<style>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</style>
<style>
/* custom css */
body .tdi_159_8d8 .td-block-title a,
				body .tdi_159_8d8 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_159_8d8 .td-block-title a,
				body .tdi_159_8d8 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_159_8d8 .td-block-title a,
				body .tdi_159_8d8 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_159_8d8 .td-block-title a,
				body .tdi_159_8d8 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Links</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_160_b8a td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_160_b8a">
<style>

/* inline tdc_css att */

.tdi_160_b8a{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_160_b8a { 
display:inline-block !important;
} }

</style>
<style>
/* custom css */
.tdi_160_b8a ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_160_b8a a{
					color: #ffffff;
				}.tdi_160_b8a a:hover{
					color: #266fef;
				}.tdi_160_b8a li{
					font-family:Rubik !important;line-height:27px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_160_b8a li{
					font-family:Rubik !important;font-size:13px !important;line-height:27px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_160_b8a li{
					font-family:Rubik !important;font-size:13px !important;line-height:24px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_160_b8a class="td_block_inner td-fix-index"><div class="menu-pie-de-pagina-container"><ul id="menu-pie-de-pagina" class="menu"><li id="menu-item-16930" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-16930"><a href="https://www.elimpulso.com/category/noticias/">Noticias</a></li>
<li id="menu-item-858458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-858458"><a href="https://www.elimpulso.com/politicas-de-privacidad/">Politicas de Privacidad</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_162_228  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_162_228{
                    vertical-align: baseline;
                }.tdi_162_228 .vc_column-inner > .wpb_wrapper,
				.tdi_162_228 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_162_228 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_162_228{
padding-left:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_162_228{
width:30% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_162_228{
padding-top:20px !important;
padding-left:0px !important;
width:48% !important;
display:inline-block !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_163_111 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_163_111">
<style>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</style>
<style>
/* custom css */
body .tdi_163_111 .td-block-title a,
				body .tdi_163_111 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_163_111 .td-block-title a,
				body .tdi_163_111 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_163_111 .td-block-title a,
				body .tdi_163_111 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_163_111 .td-block-title a,
				body .tdi_163_111 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Conecta</span></h4></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_164_ad1 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_164_ad1">
<style>

/* inline tdc_css att */

.tdi_164_ad1{
padding-top:2px !important;
}

</style>
<style>
.tdi_165_a6a .tdm-social-item-wrap{
					width: 100%;
					float: left;
				
					padding-left: 15px;
					padding-right: 15px;
				
				    margin-bottom: 0px;
				}.tdi_165_a6a .tdm-social-item-wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_165_a6a{
					margin-left: -15px;
					margin-right: -15px;
				}.tdi_165_a6a .tdm-social-item{
				    display: inline-block;
				
					width: 25.2px;
					height: 25.2px;
				}.tdi_165_a6a .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 25.2px;
				}.tdi_165_a6a .tdm-social-item i.td-icon-twitter,
				.tdi_165_a6a .tdm-social-item i.td-icon-linkedin,
				.tdi_165_a6a .tdm-social-item i.td-icon-pinterest,
				.tdi_165_a6a .tdm-social-item i.td-icon-blogger,
				.tdi_165_a6a .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_165_a6a .tdm-social-item i,
				.tds-team-member2 .tdi_165_a6a.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_165_a6a .tdm-social-text{
					display: inline-block;
				
					margin-left: 16px;
				
					margin-right: 18px;
				
					color: #ffffff;
				
				    font-family:Rubik !important;font-size:14px !important;font-weight:400 !important;
				}.tdi_165_a6a .tdm-social-item-wrap:hover .tdm-social-text{
					color: #266fef;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_165_a6a .tdm-social-text{
				    font-family:Rubik !important;font-size:13px !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_165_a6a .tdm-social-text{
				    font-family:Rubik !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_165_a6a .tdm-social-item{
					width: 26.6px;
					height: 26.6px;
				}.tdi_165_a6a .tdm-social-item i{
					line-height: 26.6px;
				}
}
</style><div class="tdm-social-wrapper tds-social6 tdi_165_a6a"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ElImpulsocom" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ElImpulsocom" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://instagram.com/elimpulso/" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://instagram.com/elimpulso/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/diario-el-impulso" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/diario-el-impulso" class="tdm-social-text">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://www.elimpulso.com/category/noticias/feed/" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://www.elimpulso.com/category/noticias/feed/" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://t.me/elimpulso" class="tdm-social-item"><i class="td-icon-font td-icon-telegram"></i></a><a href="https://t.me/elimpulso" class="tdm-social-text">Telegram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/elimpulsocom/" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/elimpulsocom/" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/elimpulsocom" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/elimpulsocom" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_167_298  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_167_298{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_167_298,
				.tdi_167_298 .tdc-inner-columns{
				    display: block;
				}.tdi_167_298 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_167_298 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_167_298 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_167_298 {
	                    margin-left: -4px;
	                    margin-right: -4px;
	                }
	                .tdi_167_298 .vc_column_inner {
	                    padding-left: 4px;
	                    padding-right: 4px;
	                }
                }
}
/* inline tdc_css att */

.tdi_167_298{
padding-top:26px !important;
padding-bottom:14px !important;
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 1px 0px 1px 0px !important;
}

.tdi_167_298 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_167_298{
padding-top:16px !important;
padding-bottom:4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_167_298{
padding-top:20px !important;
padding-bottom:30px !important;
}
}

</style><div class="vc_column_inner tdi_169_181  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_169_181{
                    vertical-align: baseline;
                }.tdi_169_181 .vc_column-inner > .wpb_wrapper,
				.tdi_169_181 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_169_181 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_170_169 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_170_169">
<style>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</style>
<style>
/* custom css */
body .tdi_170_169 .td-block-title a,
				body .tdi_170_169 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_170_169 .td-block-title a,
				body .tdi_170_169 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_170_169 .td-block-title a,
				body .tdi_170_169 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_170_169 .td-block-title a,
				body .tdi_170_169 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Newsletter Signup</span></h4></div></div></div></div><div class="vc_column_inner tdi_172_baf  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_172_baf{
                    vertical-align: baseline;
                }.tdi_172_baf .vc_column-inner > .wpb_wrapper,
				.tdi_172_baf .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_172_baf .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div><div class="vc_column tdi_174_1b9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_174_1b9{
                    vertical-align: baseline;
                }.tdi_174_1b9 > .wpb_wrapper,
				.tdi_174_1b9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_174_1b9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_174_1b9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_174_1b9{
width:220px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_174_1b9{
padding-top:20px !important;
}
}

</style><div class="wpb_wrapper">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_175_cca td_block_template_1 ">
<style>
/* custom css */
.tdi_175_cca.td-a-rec{
					text-align: center;
				}.tdi_175_cca .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div></div></div></div><div id="tdi_176_f8b" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_177_988  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_177_988,
                .tdi_177_988 .tdc-columns{
                    min-height: 0;
                }.tdi_177_988,
				.tdi_177_988 .tdc-columns{
				    display: block;
				}.tdi_177_988 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_177_988{
position:relative;
}

.tdi_177_988 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_176_f8b_rand_style td-element-style"><style>
.tdi_176_f8b_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_179_21a  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_179_21a{
                    vertical-align: baseline;
                }.tdi_179_21a > .wpb_wrapper,
				.tdi_179_21a > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_179_21a > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_179_21a > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_180_fa2 tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_180_fa2">
<style>

/* inline tdc_css att */

.tdi_180_fa2{
padding-top:2px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_180_fa2{
padding-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_180_fa2 .tdm-descr{
					font-family:Rubik !important;font-size:13px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_180_fa2 .tdm-descr{
					font-family:Rubik !important;font-size:11px !important;
				}
}
</style><p class="tdm-descr">© Desarrolado por El Impulso | Todos los derechos reservados.</p></div></div></div></div></div></div></div> </div>
</div>
</div>
<div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td_block_22 .td-column-1 .td-module-image{height:auto;}
#ad_pos_noticia_del_dia{margin-left: -0.7em;}
.wpb_text_column.wpb_content_element{margin-bottom:0px;}

#text-15{margin-bottom:15px;}

.wpb_revslider_element.wpb_content_element{margin-bottom: 0px;}

.td-full-layout .td-header-style-3 .td-header-main-menu {padding-left:0px !important;}

.taboolapre
{font-family: 'Roboto';
padding: 0.2em;
border-bottom: 4px solid #ffcd2c;
font-size: larger;
line-height: 1em;
width: 100%;
float: left;}

.trc_rbox_header_span{visibility: hidden;}

.widget_text{margin-bottom: 0px;}

.widget_custom_html {
    margin-bottom: 5px;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.home .td_block_3 .entry-title {margin-top: 0px;font-size: 20px; font-weight: bold;}
.td-menu-background:before{ background:none;width:0px;}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.td-menu-mob-open-menu #td-mobile-nav { height: none; overflow: scroll;}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.td-menu-mob-open-menu #td-mobile-nav { height: none; overflow: scroll;}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td-header-logo img {display:none; visibility: hidden;}
.td-menu-mob-open-menu #td-mobile-nav { height: none; overflow: scroll;}
.vc_general.vc_btn3.vc_btn3-size-md.vc_btn3-shape-rounded.vc_btn3-style-modern.vc_btn3-color-black{margin-top: 2em;}
}
</style>
<script type="text/javascript">jQuery('.trc_header_ext').prepend(jQuery('<span class="taboolapre">Publicidad</span>'));

window._taboola = window._taboola || [];
_taboola.push({flush: true});</script><link rel='stylesheet' id='modal-css' href='https://www.elimpulso.com/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css?ver=4.3.23' type='text/css' media='all' />
<script type='text/javascript' src='https://www.elimpulso.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://www.elimpulso.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.elimpulso.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.elimpulso.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.elimpulso.com/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.elimpulso.com/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js?ver=4.3.23' id='modal-js'></script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-586JCR2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=774612952979544&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>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</script>
</body>
</html>