<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<title>▷ 55 migrantes venezolanos fueron interceptados en México en solo un día #9May - El Impulso</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.elimpulso.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://cdn.elimpulso.com/images/imp-favicon.png"><link rel="apple-touch-icon" sizes="76x76" href="https://cdn.elimpulso.com/media/2016/06/imp-76.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://cdn.elimpulso.com/media/2016/06/imp-120.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://cdn.elimpulso.com/media/2016/06/imp-152.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://cdn.elimpulso.com/media/2016/06/imp-114.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://cdn.elimpulso.com/media/2016/06/imp-144.png" />

<meta name="description" content="Este domingo, 8 de mayo, el Instituto Nacional de Migración (INM) de México, informó que han interceptado al menos 1.608 migrantes, entre ellos 55 venezolanos, en un lapso de tan solo un día en distintos operativos en el país." />
<link rel="canonical" href="https://www.elimpulso.com/2022/05/09/55-migrantes-venezolanos-fueron-interceptados-en-mexico-en-solo-un-dia-9may/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="▷ 55 migrantes venezolanos fueron interceptados en México en solo un día #9May - El Impulso" />
<meta property="og:description" content="Este domingo, 8 de mayo, el Instituto Nacional de Migración (INM) de México, informó que han interceptado al menos 1.608 migrantes, entre ellos 55 venezolanos, en un lapso de tan solo un día en distintos operativos en el país." />
<meta property="og:url" content="https://www.elimpulso.com/2022/05/09/55-migrantes-venezolanos-fueron-interceptados-en-mexico-en-solo-un-dia-9may/" />
<meta property="og:site_name" content="El Impulso" />
<meta property="article:publisher" content="https://www.facebook.com/ElImpulsocom" />
<meta property="article:published_time" content="2022-05-09T14:36:17+00:00" />
<meta property="article:modified_time" content="2022-05-09T14:36:49+00:00" />
<meta property="og:image" content="https://cdn.elimpulso.com/media/2022/05/Copia-de-Formato-Yorvi-Nueva-56.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="470" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@elimpulsocom" />
<meta name="twitter:site" content="@elimpulsocom" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Luis Daniel Cambero" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="2 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Impulso &raquo; Feed" href="https://www.elimpulso.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Impulso &raquo; Historias Feed" href="https://www.elimpulso.com/web-stories/feed/"><script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elimpulso.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<script id="elimp-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.elimpulso.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ctf_styles-css' href='https://www.elimpulso.com/wp-content/plugins/custom-twitter-feeds-pro/css/ctf-styles.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css' href='https://www.elimpulso.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.elimpulso.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=bcb4f14ba9142ca1fd172c7d9de6043b' type='text/css' media='all' />
<style id="google-fonts-style-css" media="all">@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v28/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 600;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v28/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsgH1x4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v28/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsg-1x4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v29/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Rubik';
  font-style: normal;
  font-weight: 300;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/rubik/v20/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-WYiFV0Uw.ttf) format('truetype');
}
@font-face {
  font-family: 'Rubik';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/rubik/v20/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4iFV0Uw.ttf) format('truetype');
}
@font-face {
  font-family: 'Rubik';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/rubik/v20/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-NYiFV0Uw.ttf) format('truetype');
}
</style>
<link rel='stylesheet' id='td-theme-css' href='https://www.elimpulso.com/wp-content/themes/Newspaper/style.css?ver=11.4.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css' href='https://www.elimpulso.com/wp-content/themes/Newspaper-child/style.css?ver=11.4.3c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.elimpulso.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=bcb4f14ba9142ca1fd172c7d9de6043b' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.elimpulso.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=121f904f8d8fc180b4467ea06478f5a9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.elimpulso.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.elimpulso.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.elimpulso.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.elimpulso.com/wp-json/wp/v2/posts/1021505" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elimpulso.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elimpulso.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://www.elimpulso.com/?p=1021505' />
<link rel="alternate" type="application/json+oembed" href="https://www.elimpulso.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elimpulso.com%2F2022%2F05%2F09%2F55-migrantes-venezolanos-fueron-interceptados-en-mexico-en-solo-un-dia-9may%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elimpulso.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elimpulso.com%2F2022%2F05%2F09%2F55-migrantes-venezolanos-fueron-interceptados-en-mexico-en-solo-un-dia-9may%2F&#038;format=xml" />
<meta property="fb:app_id" content="774612952979544" /> <meta property="fb:pages" content="246538678756521" />
<meta property="ia:markup_url" content="https://www.elimpulso.com/2022/05/09/55-migrantes-venezolanos-fueron-interceptados-en-mexico-en-solo-un-dia-9may/?ia_markup=1" />
<script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: '1c80a340cd'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://www.elimpulso.com/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"3cdc7d5837","wpRestUrl":"https:\/\/www.elimpulso.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.elimpulso.com\/wp-admin\/","wpRestNonce":"3cdc7d5837","wpRestUrl":"https:\/\/www.elimpulso.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.elimpulso.com\/wp-admin\/","wpRestNonce":"3cdc7d5837","wpRestUrl":"https:\/\/www.elimpulso.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":941233};
    </script>

<script>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</script>

<style>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</style>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-586JCR2');</script>

<meta name='ir-site-verification-token' value='-178482433' />

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mingoagency-elimpulso/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><link rel="icon" href="https://cdn.elimpulso.com/media/2018/03/avatar_IMP.png" sizes="32x32" />
<link rel="icon" href="https://cdn.elimpulso.com/media/2018/03/avatar_IMP.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.elimpulso.com/media/2018/03/avatar_IMP.png" />
<meta name="msapplication-TileImage" content="https://cdn.elimpulso.com/media/2018/03/avatar_IMP.png" />
<style type="text/css" id="wp-custom-css">
			body.td-animation-stack-type0 .td-animation-stack .entry-thumb, body.td-animation-stack-type0 .post img {
    opacity: 1;
}		</style>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #ffcd2c;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ffcd2c;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ffcd2c;
                }
                .tdm-btn-style1 {
					background-color: #ffcd2c;
				}
				.tdm-btn-style2:before {
				    border-color: #ffcd2c;
				}
				.tdm-btn-style2 {
				    color: #ffcd2c;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ffcd2c;
                    -moz-box-shadow: 0 2px 16px #ffcd2c;
                    box-shadow: 0 2px 16px #ffcd2c;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ffcd2c;
                    -moz-box-shadow: 0 4px 26px #ffcd2c;
                    box-shadow: 0 4px 26px #ffcd2c;
				}
</style>
<style id="tdw-css-placeholder">.td_module_17 {
  border-bottom: 3px solid #ffcd2c;
  margin-bottom: 20px;
  padding-bottom: 10px !important;
}
.td_block_3 .td_module_1 {
  border-bottom: 3px solid #ffcd2c;
  margin-bottom: 15px;
  padding-bottom: 10px;
}
</style></head>
<body class="post-template-default single single-post postid-1021505 single-format-standard td-standard-pack 55-migrantes-venezolanos-fueron-interceptados-en-mexico-en-solo-un-dia-9may global-block-template-1 tdb_template_941233 aa-prefix-elimp- tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-586JCR2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
 <a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.patreon.com/elimpulso" title="Patreon">
<i class="td-icon-font td-icon-patreon"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/elimpulso" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-725452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-725452"><a href="https://www.elimpulso.com/#"><i><i class="fa fa-home"></i><span class="fontawesome-text"> </i></span></a></li>
<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-142"><a href="https://www.elimpulso.com/category/noticias/regionales/">Regionales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/regionales/divina-pastora/">Divina Pastora</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/regionales/ruta-electoral-2021/">Ruta Electoral 2021</a></li>
</ul>
</li>
<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-140"><a href="https://www.elimpulso.com/category/noticias/nacionales/">Nacionales</a></li>
<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="https://www.elimpulso.com/category/noticias/internacionales/">Internacionales</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-137"><a href="https://www.elimpulso.com/category/noticias/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/economia/indice-bursatil/">Índice Bursátil</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/">Pulso Empresarial</a></li>
</ul>
</li>
<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="https://www.elimpulso.com/category/noticias/deportes/">Deportes</a></li>
<li id="menu-item-341697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-341697"><a href="https://www.elimpulso.com/category/noticias/actualidad/">Actualidad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/ciencia_tecnologia/">Ciencia y Tecnología</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/cultura/">Cultura</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/datoimp/">DatoIMP</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/infografias/">Infografías</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/opinion/">Opinion</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/opinion/campana-en-el-desierto/">Campana en el desierto</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/opinion/cronicas-de-facundo/">Crónicas De Facundo</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/opinion/retacitos/">Retacitos</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/opinion/rincon-de-los-miercoles/">Rincón De Los Miércoles</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/opinion/soliloquios-de-cafe/">Soliloquios de café</a></li>
</ul>
</li>
<li id="menu-item-632850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632850"><a href="https://www.elimpulso.com/category/especiales/">Especiales</a></li>
<li id="menu-item-1000920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000920"><a href="https://www.elimpulso.com/category/obituarios/">Obituarios</a></li>
<li id="menu-item-1000919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1000919"><a href="https://www.elimpulso.com/category/legales/">Pub. Legales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/legales/carteles-y-edictos/">Carteles y edictos</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/legales/convocatorias/">Convocatorias</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.elimpulso.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
padding-top:8px !important;
padding-bottom:8px !important;
}
}

</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-left:-5px !important;
padding-top:3px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 28px;
                
                    width: 28px;
					height: 28px;
					line-height:  28px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 28px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 28px;
					height: 28px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #000000;
                }.tdi_7 .tdb-mobile-menu-button:hover{
                    color: #f94545;
                }.tdi_7 .tdb-mobile-menu-button:hover svg,
                .tdi_7 .tdb-mobile-menu-button:hover svg *{
                    fill: #f94545;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 30px;
                
                    width: 30px;
					height: 30px;
					line-height:  30px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 30px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 30px;
					height: 30px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M701.932 354.129h-609.987c-21.862 0-39.639-17.766-39.639-39.598 0-21.852 17.777-39.639 39.639-39.639h609.976c21.862 0 39.629 17.787 39.629 39.639 0.010 21.832-17.756 39.598-39.619 39.598v0zM932.086 560.782h-840.172c-21.842 0-39.598-17.766-39.598-39.639 0-21.852 17.756-39.639 39.598-39.639h840.182c21.852 0 39.598 17.787 39.598 39.639 0 21.873-17.756 39.639-39.608 39.639v0zM701.932 767.395h-609.987c-21.862 0-39.629-17.746-39.629-39.578 0-21.873 17.766-39.66 39.629-39.66h609.987c21.842 0 39.608 17.787 39.608 39.66 0 21.821-17.766 39.578-39.608 39.578v0z"></path></svg></span></a></div></div> </div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_10{
margin-top:-5px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_10{
margin-left:-5px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" alt="El Impulso" title="El Impulso" width="280" height="96" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">El Impulso</span><span class="tdb-logo-text-tagline">Noticias y mucho más</span></span></a></div></div> </div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_13" class="tdc-zone"><div class="tdc_zone tdi_14  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_14{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_15" class="tdc-row"><div class="vc_row tdi_16  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_16,
                .tdi_16 .tdc-columns{
                    min-height: 0;
                }.tdi_16,
				.tdi_16 .tdc-columns{
				    display: block;
				}.tdi_16 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_18  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_18{
                    vertical-align: baseline;
                }.tdi_18 > .wpb_wrapper,
				.tdi_18 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_18 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_18 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_18 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_19" class="tdc-zone"><div class="tdc_zone tdi_20  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_20{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_20{
box-shadow:0 0 10px rgba(0,0,0,0.12) !important;
z-index:999 !important;
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_20{
box-shadow:0 0 10px rgba(0,0,0,0.12) !important;
}
}

</style>
<div class="tdi_19_rand_style td-element-style"><style>
.tdi_19_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_21" class="tdc-row stretch_row"><div class="vc_row tdi_22  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_22,
                .tdi_22 .tdc-columns{
                    min-height: 0;
                }.tdi_22,
				.tdi_22 .tdc-columns{
				    display: block;
				}.tdi_22 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_22{
padding-top:20px !important;
position:relative;
}

.tdi_22 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_21_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_21_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 1px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_21_rand_style{
background-color:#e0e0e0 !important;
}
 </style></div><div class="vc_column tdi_24  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_24{
                    vertical-align: baseline;
                }.tdi_24 > .wpb_wrapper,
				.tdi_24 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_24 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_24 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_24 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap td_block_wrap tdb_single_current_post tdi_25 banner_superior_0 td-pb-border-top td_block_template_1"><div class="td-fix-index"><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<div id="gpt-ad-8614713839960-0">
<script>
	googletag.cmd.push(function() {
				googletag.defineSlot( '/135143131/imp_superior_0', [[1068,120],[728,90],[970,250],[970,90],[980,120],[980,200],[980,90],[990,90]], 'gpt-ad-8614713839960-0' )
		.addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.enableServices();
		googletag.display( 'gpt-ad-8614713839960-0' );
	});
  </script>
</div>
</div></div></div></div></div></div><div id="tdi_26" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_27  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_27,
                .tdi_27 .tdc-columns{
                    min-height: 0;
                }.tdi_27,
				.tdi_27 .tdc-columns{
				    display: block;
				}.tdi_27 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_29  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_29{
                    vertical-align: baseline;
                }.tdi_29 > .wpb_wrapper,
				.tdi_29 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_29 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_29 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_29 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_30 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_30">
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_30{
                    display: inline-block;
                }.tdi_30 .tdb-head-date-txt{
                    color: #999999;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">lunes, mayo 9, 2022</div></div></div> </div></div><div class="vc_column tdi_32  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_32{
                    vertical-align: baseline;
                }.tdi_32 > .wpb_wrapper,
				.tdi_32 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_32 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_32 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_32 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_33 tdm-content-horiz-right td-pb-border-top td_block_template_1" data-td-block-uid="tdi_33">
<style>

/* inline tdc_css att */

.tdi_33{
margin-right:-8px !important;
padding-top:5px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_34 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 30px;
				}.tdi_34 .tdm-social-item i.td-icon-twitter,
				.tdi_34 .tdm-social-item i.td-icon-linkedin,
				.tdi_34 .tdm-social-item i.td-icon-pinterest,
				.tdi_34 .tdm-social-item i.td-icon-blogger,
				.tdi_34 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_34 .tdm-social-item{
					width: 30px;
					height: 30px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_34 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_34 .tdm-social-item i,
				.tds-team-member2 .tdi_34.tds-social1 .tdm-social-item i{
					color: #000000;
				}.tdi_34 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_34.tds-social1 .tdm-social-item:hover i{
					color: #f94545;
				}.tdi_34 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_34"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ElImpulsocom" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ElImpulsocom" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://instagram.com/elimpulso/" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://instagram.com/elimpulso/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/diario-el-impulso" class="tdm-social-text">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://www.patreon.com/elimpulso" title="Patreon" class="tdm-social-item"><i class="td-icon-font td-icon-patreon"></i></a><a href="https://www.patreon.com/elimpulso" class="tdm-social-text">Patreon</a></div><div class="tdm-social-item-wrap"><a href="https://t.me/elimpulso" title="Telegram" class="tdm-social-item"><i class="td-icon-font td-icon-telegram"></i></a><a href="https://t.me/elimpulso" class="tdm-social-text">Telegram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/elimpulsocom/" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/elimpulsocom/" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/elimpulsocom" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/elimpulsocom" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_35" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_36  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_36,
                .tdi_36 .tdc-columns{
                    min-height: 0;
                }#tdi_35.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_35.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_36,
				.tdi_36 .tdc-columns{
				    display: block;
				}.tdi_36 .tdc-columns{
				    width: 100%;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_36 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_36 .tdc-row-video-background-error,
	                .tdi_36 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_36 {
	                    margin-left: -6px;
	                    margin-right: -6px;
	                }
	                .tdi_36 .tdc-row-video-background-error,
	                .tdi_36 .vc_column {
	                    padding-left: 6px;
	                    padding-right: 6px;
	                }
                }
}
/* inline tdc_css att */

.tdi_36{
padding-top:5px !important;
padding-bottom:10px !important;
}

.tdi_36 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_36{
padding-right:12px !important;
padding-left:12px !important;
}
}

</style><div class="vc_column tdi_38  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_38{
                    vertical-align: baseline;
                }.tdi_38 > .wpb_wrapper,
				.tdi_38 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_38 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_38 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_38 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_38{
width:30% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38{
width:16% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_39 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_39">
<style>

/* inline tdc_css att */

.tdi_39{
margin-top:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39{
margin-top:-3px !important;
}
}

</style>
<style>
/* custom css */
.tdi_39{
                    display: inline-block;
                }.tdi_39 .tdb-logo-a,
                .tdi_39 h1{
                   align-items: flex-start;
                
                    justify-content: flex-start;
                }.tdi_39 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_39 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_39 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 5px;
                
                    display: none;
                
                     background-color: #f94545;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }.tdi_39 .tdb-logo-text-title{
                    display: none;
                
                    color: #000000;
                
                    font-family:Open Sans !important;font-size:20px !important;line-height:1.2 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;;
                }.tdi_39 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                }.tdi_39 .tdb-logo-icon-svg svg{
                    width: 22px;
                }.tdi_39 .tdb-logo-icon{
                    margin-right: 10px;
                
                    top: 5px;
                
                    display: block;
                }.tdi_39 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }html[class*='ie'] .tdi_39 .tdb-logo-text-tagline{
				    background: none;
					color: #f94545;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_39 .tdb-logo-img{
                    max-width: 100px;
                }.tdi_39 .tdb-logo-text-title{
                    font-family:Open Sans !important;font-size:18px !important;line-height:1.2 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_39 .tdb-logo-img{
                    max-width: 80px;
                }.tdi_39 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 5px;
                
                    margin-left: 0px;
                }.tdi_39 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_39 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_39 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 4px;
                }.tdi_39 .tdb-logo-text-title{
                    font-family:Open Sans !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_39 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 5px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_39 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_39 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://cdn.elimpulso.com/media/2021/07/elimpulsocom.png" alt="El Impulso" title="El Impulso" width="500" height="70" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Makeup Shop</span><span class="tdb-logo-text-tagline">Noticias y mucho más</span></span></a></div></div> </div></div><div class="vc_column tdi_41  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_41{
                    vertical-align: baseline;
                }.tdi_41 > .wpb_wrapper,
				.tdi_41 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_41 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_41 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_41 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_41{
width:70% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_41{
width:64% !important;
}
}

</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p tdi_42 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_42{
justify-content:flex-end !important;
text-align:right !important;
}

</style>
<style>
/* custom css */
.tdi_42.td-a-rec{
					text-align: center;
				}.tdi_42 .td-element-style{
					z-index: -1;
				}.tdi_42.td-a-rec-img{
				    text-align: right;
				}.tdi_42.td-a-rec-img img{
                    margin: 0 0 0 auto;
                }@media (max-width: 767px) {
				    .tdi_42.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<div id="gpt-ad-2033686713961-0">
<script>
	googletag.cmd.push(function() {
				googletag.defineSlot( '/135143131/imp_superior_1', [['fluid'],['fluid'],[728,90],['fluid']], 'gpt-ad-2033686713961-0' )
		.addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.enableServices();
		googletag.display( 'gpt-ad-2033686713961-0' );
	});
  </script>
</div>
</div></div></div></div></div><div id="tdi_43" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_44  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_44,
                .tdi_44 .tdc-columns{
                    min-height: 0;
                }.tdi_44,
				.tdi_44 .tdc-columns{
				    display: block;
				}.tdi_44 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_44{
position:relative;
}

.tdi_44 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_43_rand_style td-element-style"><style>
.tdi_43_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_46  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_46{
                    vertical-align: baseline;
                }.tdi_46 > .wpb_wrapper,
				.tdi_46 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_46 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_46 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_46 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_46{
width:90% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_47 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_47" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_47{
margin-left:-8px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_47{
margin-left:0px !important;
}
}

</style>
<style>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</style>
<style>
.tdi_47 .tdb-menu > li > a:after,
				.tdi_47 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #ffcd2c;
				
					height: 4px;
				
					bottom: 0px;
				}.tdi_47 .tdb-menu > li.current-menu-item > a:after,
				.tdi_47 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_47 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_47 .tdb-menu > li:hover > a:after,
				.tdi_47 .tdb-menu > li.tdb-hover > a:after,
				.tdi_47 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 16px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_47 .tdb-menu > li > a:after,
				.tdi_47 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 3px;
				}
}
</style>
<style>
.tdi_47 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_47 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_47 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_47 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_47 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_47 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: #ffcd2c;
				
					background-color: rgba(255,255,255,0);
				}.tdi_47 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_47 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_47 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_47 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_47 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_47 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_47 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_47 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_47 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_47 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_47 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_47 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: #ffcd2c;
				}
</style><div id=tdi_47 class="td_block_inner td-fix-index"><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-principal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-725452"><a href="https://www.elimpulso.com/#"><div class="tdb-menu-item-text"><i></i><i class="fa fa-home"></i><span class="fontawesome-text"> </div></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-142"><a href="https://www.elimpulso.com/category/noticias/regionales/"><div class="tdb-menu-item-text">Regionales</div></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_48 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_48">
<style>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</style><script>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</script><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-tdi_48" id="tdi_49" data-td_block_id="tdi_48" data-td_filter_value="4946" href="https://www.elimpulso.com/category/noticias/regionales/divina-pastora/">Divina Pastora</a><a class="mega-menu-sub-cat-tdi_48" id="tdi_50" data-td_block_id="tdi_48" data-td_filter_value="59794" href="https://www.elimpulso.com/category/noticias/regionales/ruta-electoral-2021/">Ruta Electoral 2021</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_48 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2022/05/08/video-convocan-a-una-concentracion-frente-a-la-gobernacion-ante-fallas-en-el-servicio-de-agua-en-lara-8may/" rel="bookmark" class="td-image-wrap " title="#VIDEO Convocan a una concentración frente a la Gobernación ante fallas en el servicio de agua en Lara #8May">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_51 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2022/04/Formato-Luis-Miguel-26.png");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_51" style="background-image: url('https://cdn.elimpulso.com/media/2022/04/Formato-Luis-Miguel-26-696x467.png')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a>
<h2 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2022/05/08/video-convocan-a-una-concentracion-frente-a-la-gobernacion-ante-fallas-en-el-servicio-de-agua-en-lara-8may/" rel="bookmark" title="#VIDEO Convocan a una concentración frente a la Gobernación ante fallas en el servicio de agua en Lara #8May">#VIDEO Convocan a una concentración frente a la Gobernación ante fallas en el servicio de agua en Lara #8May</a></h2>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2022/05/08/activos-por-la-luz-contabilizo-5-cortes-electricos-durante-el-sabado-en-lara-8may/" rel="bookmark" class="td-image-wrap " title="Activos por la Luz contabilizó 5 cortes eléctricos durante el sábado en Lara #8May">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_52 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/09/apagones.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_52" style="background-image: url('https://cdn.elimpulso.com/media/2021/09/apagones-696x467.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a>
<h2 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2022/05/08/activos-por-la-luz-contabilizo-5-cortes-electricos-durante-el-sabado-en-lara-8may/" rel="bookmark" title="Activos por la Luz contabilizó 5 cortes eléctricos durante el sábado en Lara #8May">Activos por la Luz contabilizó 5 cortes eléctricos durante el sábado en Lara #8May</a></h2>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
 <div class="td-module-thumb"><a href="https://www.elimpulso.com/2022/05/08/palacios-el-regimen-pretende-hacer-ver-que-estamos-mejorando-8may/" rel="bookmark" class="td-image-wrap " title="Palacios: El régimen pretende hacer ver que estamos mejorando #8May">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_53 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/11/Formato-NIRAA-7.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_53" style="background-image: url('https://cdn.elimpulso.com/media/2021/11/Formato-NIRAA-7-696x467.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a>
<h2 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2022/05/08/palacios-el-regimen-pretende-hacer-ver-que-estamos-mejorando-8may/" rel="bookmark" title="Palacios: El régimen pretende hacer ver que estamos mejorando #8May">Palacios: El régimen pretende hacer ver que estamos mejorando #8May</a></h2>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2022/05/08/especial-video-larenses-homenajean-a-sus-mamas-en-el-dia-de-las-madres-8may/" rel="bookmark" class="td-image-wrap " title="#ESPECIAL #VIDEO Larenses homenajean a sus mamás en el Día de las Madres #8May">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_54 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2022/05/Copia-de-Formato-Yorvi-Nueva-2-1.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_54" style="background-image: url('https://cdn.elimpulso.com/media/2022/05/Copia-de-Formato-Yorvi-Nueva-2-1-696x467.jpg')"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a>
<h2 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2022/05/08/especial-video-larenses-homenajean-a-sus-mamas-en-el-dia-de-las-madres-8may/" rel="bookmark" title="#ESPECIAL #VIDEO Larenses homenajean a sus mamás en el Día de las Madres #8May">#ESPECIAL #VIDEO Larenses homenajean a sus mamás en el Día de las Madres #8May</a></h2>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_48" data-td_block_id="tdi_48"><i class="td-next-prev-icon td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_48" data-td_block_id="tdi_48"><i class="td-next-prev-icon td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-140"><a href="https://www.elimpulso.com/category/noticias/nacionales/"><div class="tdb-menu-item-text">Nacionales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-139"><a href="https://www.elimpulso.com/category/noticias/internacionales/"><div class="tdb-menu-item-text">Internacionales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-137"><a href="https://www.elimpulso.com/category/noticias/economia/"><div class="tdb-menu-item-text">Economia</div></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_55 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_55">
<style>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</style><script>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</script><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-tdi_55" id="tdi_56" data-td_block_id="tdi_55" data-td_filter_value="56969" href="https://www.elimpulso.com/category/noticias/economia/indice-bursatil/">Índice Bursátil</a><a class="mega-menu-sub-cat-tdi_55" id="tdi_57" data-td_block_id="tdi_55" data-td_filter_value="4033" href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/">Pulso Empresarial</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_55 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2022/05/06/resumen-semanal-del-mercado-bursatil-6may/" rel="bookmark" class="td-image-wrap " title="Resumen Semanal del Mercado Bursátil #6May">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_58 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2022/05/Indice_Bursatil.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_58" style="background-image: url('https://cdn.elimpulso.com/media/2022/05/Indice_Bursatil-696x467.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/noticias/economia/indice-bursatil/" class="td-post-category">Índice Bursátil</a>
<h2 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2022/05/06/resumen-semanal-del-mercado-bursatil-6may/" rel="bookmark" title="Resumen Semanal del Mercado Bursátil #6May">Resumen Semanal del Mercado Bursátil #6May</a></h2>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2022/05/05/indice-bursatil-caracas-cerro-en-5-69817-puntos-5may%ef%bf%bc/" rel="bookmark" class="td-image-wrap " title="Índice Bursátil Caracas cerró en 5.698,17 puntos #5May￼">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_59 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2022/04/Indice_Bursatil_6abr.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_59" style="background-image: url('https://cdn.elimpulso.com/media/2022/04/Indice_Bursatil_6abr-696x467.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/noticias/economia/indice-bursatil/" class="td-post-category">Índice Bursátil</a>
<h2 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2022/05/05/indice-bursatil-caracas-cerro-en-5-69817-puntos-5may%ef%bf%bc/" rel="bookmark" title="Índice Bursátil Caracas cerró en 5.698,17 puntos #5May￼">Índice Bursátil Caracas cerró en 5.698,17 puntos #5May￼</a></h2>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2022/05/05/pulsoempresarial-cacique-500-gana-medalla-doble-oro-en-el-san-francisco-world-spirits-competition/" rel="bookmark" class="td-image-wrap " title="#PulsoEmpresarial Cacique 500 gana medalla Doble Oro en el San Francisco World Spirits Competition">
 <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_60 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2022/05/Ron_Cacique.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_60" style="background-image: url('https://cdn.elimpulso.com/media/2022/05/Ron_Cacique-696x467.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/" class="td-post-category">Pulso Empresarial</a>
<h2 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2022/05/05/pulsoempresarial-cacique-500-gana-medalla-doble-oro-en-el-san-francisco-world-spirits-competition/" rel="bookmark" title="#PulsoEmpresarial Cacique 500 gana medalla Doble Oro en el San Francisco World Spirits Competition">#PulsoEmpresarial Cacique 500 gana medalla Doble Oro en el San Francisco World Spirits Competition</a></h2>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2022/05/04/indice-bursatil-caracas-cerro-en-5-65773-puntos-4may/" rel="bookmark" class="td-image-wrap " title="Índice Bursátil Caracas cerró en 5.657,73 puntos #4May">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_61 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2022/05/Bursatil_1.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_61" style="background-image: url('https://cdn.elimpulso.com/media/2022/05/Bursatil_1-696x467.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/noticias/economia/indice-bursatil/" class="td-post-category">Índice Bursátil</a>
<h2 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2022/05/04/indice-bursatil-caracas-cerro-en-5-65773-puntos-4may/" rel="bookmark" title="Índice Bursátil Caracas cerró en 5.657,73 puntos #4May">Índice Bursátil Caracas cerró en 5.657,73 puntos #4May</a></h2>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_55" data-td_block_id="tdi_55"><i class="td-next-prev-icon td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_55" data-td_block_id="tdi_55"><i class="td-next-prev-icon td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-136"><a href="https://www.elimpulso.com/category/noticias/deportes/"><div class="tdb-menu-item-text">Deportes</div></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_62 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_62">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_62 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2022/05/09/infografiaimp-verstappen-fue-el-mas-rapido-en-el-debutante-gp-de-miami-9may/" rel="bookmark" class="td-image-wrap " title="#InfografíaIMP Verstappen fue el más rápido en el debutante GP de Miami #9May">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_63 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2022/05/220508_EEUU_web-2.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_63" style="background-image: url('https://cdn.elimpulso.com/media/2022/05/220508_EEUU_web-2-696x696.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a>
<h2 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2022/05/09/infografiaimp-verstappen-fue-el-mas-rapido-en-el-debutante-gp-de-miami-9may/" rel="bookmark" title="#InfografíaIMP Verstappen fue el más rápido en el debutante GP de Miami #9May">#InfografíaIMP Verstappen fue el más rápido en el debutante GP de Miami #9May</a></h2>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2022/05/09/venezolano-triunfante-ildemaro-ruiz-consigue-su-segundo-titulo-de-pba-9may/" rel="bookmark" class="td-image-wrap " title="¡Venezolano triunfante! Ildemaro Ruiz consigue su segundo título de PBA #9May">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_64 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2022/05/Copia-de-Formato-Yorvi-Nueva.png");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_64" style="background-image: url('https://cdn.elimpulso.com/media/2022/05/Copia-de-Formato-Yorvi-Nueva-696x467.png')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a>
<h2 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2022/05/09/venezolano-triunfante-ildemaro-ruiz-consigue-su-segundo-titulo-de-pba-9may/" rel="bookmark" title="¡Venezolano triunfante! Ildemaro Ruiz consigue su segundo título de PBA #9May">¡Venezolano triunfante! Ildemaro Ruiz consigue su segundo título de PBA #9May</a></h2>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2022/05/07/infografiaimp-ferrari-acapara-primera-fila-para-largada-en-miami-7may/" rel="bookmark" class="td-image-wrap " title="#InfografíaIMP Ferrari acapara primera fila para largada en Miami #7May">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_65 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2022/05/220508_EEUU_web-1.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_65" style="background-image: url('https://cdn.elimpulso.com/media/2022/05/220508_EEUU_web-1-696x696.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a>
<h2 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2022/05/07/infografiaimp-ferrari-acapara-primera-fila-para-largada-en-miami-7may/" rel="bookmark" title="#InfografíaIMP Ferrari acapara primera fila para largada en Miami #7May">#InfografíaIMP Ferrari acapara primera fila para largada en Miami #7May</a></h2>
<div class="td-editor-date">
 <span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2022/05/07/alondra-evimir-guevara-obtuvo-oro-para-venezuela-en-los-juegos-suramericanos-7may/" rel="bookmark" class="td-image-wrap " title="Alondra Evimir Guevara obtuvo oro para Venezuela en los Juegos Suramericanos #7May">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_66 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2022/05/Copia-de-Pantalla-Instagram-IMP-8-1.png");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_66" style="background-image: url('https://cdn.elimpulso.com/media/2022/05/Copia-de-Pantalla-Instagram-IMP-8-1-696x467.png')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a>
<h2 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2022/05/07/alondra-evimir-guevara-obtuvo-oro-para-venezuela-en-los-juegos-suramericanos-7may/" rel="bookmark" title="Alondra Evimir Guevara obtuvo oro para Venezuela en los Juegos Suramericanos #7May">Alondra Evimir Guevara obtuvo oro para Venezuela en los Juegos Suramericanos #7May</a></h2>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2022/05/06/video-venezolana-kerlys-montilla-logra-medalla-de-oro-y-record-suramericano-6may/" rel="bookmark" class="td-image-wrap " title="#VIDEO Venezolana Kerlys Montilla logra medalla de oro y récord suramericano #6May">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_67 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2022/05/Copia-de-Formato-Yorvi-Nueva-2022-05-06T183036.909.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_67" style="background-image: url('https://cdn.elimpulso.com/media/2022/05/Copia-de-Formato-Yorvi-Nueva-2022-05-06T183036.909-696x467.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a>
<h2 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2022/05/06/video-venezolana-kerlys-montilla-logra-medalla-de-oro-y-record-suramericano-6may/" rel="bookmark" title="#VIDEO Venezolana Kerlys Montilla logra medalla de oro y récord suramericano #6May">#VIDEO Venezolana Kerlys Montilla logra medalla de oro y récord suramericano #6May</a></h2>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_62" data-td_block_id="tdi_62"><i class="td-next-prev-icon td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_62" data-td_block_id="tdi_62"><i class="td-next-prev-icon td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-341697"><a href="https://www.elimpulso.com/category/noticias/actualidad/"><div class="tdb-menu-item-text">Actualidad</div></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_68 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_68">
<style>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</style><script>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</script><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-tdi_68" id="tdi_69" data-td_block_id="tdi_68" data-td_filter_value="207" href="https://www.elimpulso.com/category/noticias/actualidad/ciencia_tecnologia/">Ciencia y Tecnología</a><a class="mega-menu-sub-cat-tdi_68" id="tdi_70" data-td_block_id="tdi_68" data-td_filter_value="9" href="https://www.elimpulso.com/category/noticias/actualidad/cultura/">Cultura</a><a class="mega-menu-sub-cat-tdi_68" id="tdi_71" data-td_block_id="tdi_68" data-td_filter_value="49766" href="https://www.elimpulso.com/category/noticias/actualidad/datoimp/">DatoIMP</a><a class="mega-menu-sub-cat-tdi_68" id="tdi_72" data-td_block_id="tdi_68" data-td_filter_value="48255" href="https://www.elimpulso.com/category/noticias/actualidad/infografias/">Infografías</a><a class="mega-menu-sub-cat-tdi_68" id="tdi_73" data-td_block_id="tdi_68" data-td_filter_value="3" href="https://www.elimpulso.com/category/noticias/actualidad/opinion/">Opinion</a><a class="mega-menu-sub-cat-tdi_68" id="tdi_74" data-td_block_id="tdi_68" data-td_filter_value="51759" href="https://www.elimpulso.com/category/noticias/actualidad/opinion/campana-en-el-desierto/">Campana en el desierto</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_68 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2022/05/09/son-titulares-lunes-9may/" rel="bookmark" class="td-image-wrap " title="Son titulares lunes #9May">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_75 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/08/Titulares.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_75" style="background-image: url('https://cdn.elimpulso.com/media/2021/08/Titulares-696x468.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/noticias/actualidad/opinion/" class="td-post-category">Opinion</a>
<h2 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2022/05/09/son-titulares-lunes-9may/" rel="bookmark" title="Son titulares lunes #9May">Son titulares lunes #9May</a></h2>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2022/05/08/orgullo-barquisimetano-willingerd-gimenez-joven-promesa-del-concurso-internacional-de-cantolirico/" rel="bookmark" class="td-image-wrap " title="¡Orgullo barquisimetano! Willingerd Giménez, joven promesa del Concurso Internacional de Canto Lírico #8May">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_76 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2022/05/Copia-de-Pantalla-Instagram-IMP-8.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_76" style="background-image: url('https://cdn.elimpulso.com/media/2022/05/Copia-de-Pantalla-Instagram-IMP-8-696x467.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a>
<h2 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2022/05/08/orgullo-barquisimetano-willingerd-gimenez-joven-promesa-del-concurso-internacional-de-cantolirico/" rel="bookmark" title="¡Orgullo barquisimetano! Willingerd Giménez, joven promesa del Concurso Internacional de Canto Lírico #8May">¡Orgullo barquisimetano! Willingerd Giménez, joven promesa del Concurso Internacional de Canto Lírico #8May</a></h2>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2022/05/08/diez-prioridades-en-la-agenda-de-salud-mental-de-la-region-8may/" rel="bookmark" class="td-image-wrap " title="Diez prioridades en la agenda de salud mental de la región #8May">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_77 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2022/05/Copia-de-Pantalla-Instagram-IMP-6.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_77" style="background-image: url('https://cdn.elimpulso.com/media/2022/05/Copia-de-Pantalla-Instagram-IMP-6-696x467.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a>
<h2 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2022/05/08/diez-prioridades-en-la-agenda-de-salud-mental-de-la-region-8may/" rel="bookmark" title="Diez prioridades en la agenda de salud mental de la región #8May">Diez prioridades en la agenda de salud mental de la región #8May</a></h2>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2022/05/08/opinion-el-exilio-de-la-sinderesis-8may/" rel="bookmark" class="td-image-wrap " title="#OPINIÓN El exilio de la sindéresis #8May">
 <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_78 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2022/05/Domingo_080522_Jorge_Ramirez.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_78" style="background-image: url('https://cdn.elimpulso.com/media/2022/05/Domingo_080522_Jorge_Ramirez-696x467.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/noticias/actualidad/opinion/" class="td-post-category">Opinion</a>
<h2 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2022/05/08/opinion-el-exilio-de-la-sinderesis-8may/" rel="bookmark" title="#OPINIÓN El exilio de la sindéresis #8May">#OPINIÓN El exilio de la sindéresis #8May</a></h2>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_68" data-td_block_id="tdi_68"><i class="td-next-prev-icon td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_68" data-td_block_id="tdi_68"><i class="td-next-prev-icon td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-632850"><a href="https://www.elimpulso.com/category/especiales/"><div class="tdb-menu-item-text">Especiales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1000920"><a href="https://www.elimpulso.com/category/obituarios/"><div class="tdb-menu-item-text">Obituarios</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-1000919"><a href="https://www.elimpulso.com/category/legales/"><div class="tdb-menu-item-text">Pub. Legales</div></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_79 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_79">
<style>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</style><script>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</script><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-tdi_79" id="tdi_80" data-td_block_id="tdi_79" data-td_filter_value="54975" href="https://www.elimpulso.com/category/legales/carteles-y-edictos/">Carteles y edictos</a><a class="mega-menu-sub-cat-tdi_79" id="tdi_81" data-td_block_id="tdi_79" data-td_filter_value="63854" href="https://www.elimpulso.com/category/legales/convocatorias/">Convocatorias</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_79 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2022/05/04/edicto-unicos-y-universales-herederos-10/" rel="bookmark" class="td-image-wrap " title="Edicto – Únicos y universales herederos">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_82 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2022/05/Edicto_040522-1392x2286.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_82" style="background-image: url('https://cdn.elimpulso.com/media/2022/05/Edicto_040522-696x1143.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/legales/carteles-y-edictos/" class="td-post-category">Carteles y edictos</a>
<h2 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2022/05/04/edicto-unicos-y-universales-herederos-10/" rel="bookmark" title="Edicto – Únicos y universales herederos">Edicto – Únicos y universales herederos</a></h2>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2022/04/22/convocatoria-grasso-lara-3era/" rel="bookmark" class="td-image-wrap " title="Convocatoria – Grasso Lara (3era)">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_83 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2022/04/Cartel_220422.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_83" style="background-image: url('https://cdn.elimpulso.com/media/2022/04/Cartel_220422.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/legales/convocatorias/" class="td-post-category">Convocatorias</a>
<h2 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2022/04/22/convocatoria-grasso-lara-3era/" rel="bookmark" title="Convocatoria – Grasso Lara (3era)">Convocatoria – Grasso Lara (3era)</a></h2>
<div class="td-editor-date">
<span class="td-author-date">
</span>
 </div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2022/04/20/cartel-de-notificcion-disolucion-union-estable-de-hecho/" rel="bookmark" class="td-image-wrap " title="Cartel de notificación &#8211; Disolución unión estable de hecho">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_84 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2022/04/Cartel_200422.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_84" style="background-image: url('https://cdn.elimpulso.com/media/2022/04/Cartel_200422-696x1078.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/legales/carteles-y-edictos/" class="td-post-category">Carteles y edictos</a>
<h2 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2022/04/20/cartel-de-notificcion-disolucion-union-estable-de-hecho/" rel="bookmark" title="Cartel de notificación &#8211; Disolución unión estable de hecho">Cartel de notificación &#8211; Disolución unión estable de hecho</a></h2>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2022/04/05/convocatoria-grasso-lara-2/" rel="bookmark" class="td-image-wrap " title="Convocatoria – Grasso Lara (2da)">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_85 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2022/04/Cartel2_050422.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_85" style="background-image: url('https://cdn.elimpulso.com/media/2022/04/Cartel2_050422.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/legales/convocatorias/" class="td-post-category">Convocatorias</a>
<h2 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2022/04/05/convocatoria-grasso-lara-2/" rel="bookmark" title="Convocatoria – Grasso Lara (2da)">Convocatoria – Grasso Lara (2da)</a></h2>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_79" data-td_block_id="tdi_79"><i class="td-next-prev-icon td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_79" data-td_block_id="tdi_79"><i class="td-next-prev-icon td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
</ul></div></div></div></div><div class="vc_column tdi_89  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_89{
                    vertical-align: baseline;
                }.tdi_89 > .wpb_wrapper,
				.tdi_89 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_89 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_89 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_89 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_89{
width:5% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_90 tdb-header-search-trigger-enabled td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_90">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.elimpulso.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_91" class="tdc-zone"><div class="tdc_zone tdi_92  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_92{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_93" class="tdc-row"><div class="vc_row tdi_94  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_94,
                .tdi_94 .tdc-columns{
                    min-height: 0;
                }.tdi_94,
				.tdi_94 .tdc-columns{
				    display: block;
				}.tdi_94 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_96  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_96{
                    vertical-align: baseline;
                }.tdi_96 > .wpb_wrapper,
				.tdi_96 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_96 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_96 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_96 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="1021505" data-autoload-type="" data-autoload-count="5">
<style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-941233" class="post-941233 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_97" class="tdc-zone"><div class="tdc_zone tdi_98  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_98{
                    min-height: 0;
                }
</style><div id="tdi_99" class="tdc-row"><div class="vc_row tdi_100  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_100,
                .tdi_100 .tdc-columns{
                    min-height: 0;
                }.tdi_100,
				.tdi_100 .tdc-columns{
				    display: block;
				}.tdi_100 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_100{
padding-top:22px !important;
}

.tdi_100 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_102  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_102{
                    vertical-align: baseline;
                }.tdi_102 > .wpb_wrapper,
				.tdi_102 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_102 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_102 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_102 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_103 td-pb-border-top td_block_template_1 tdb-breadcrumbs " data-td-block-uid="tdi_103">
<style>
/* custom css */
.tdb-breadcrumbs{
                  margin-bottom: 11px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 12px;
                  color: #747474;
                  line-height: 18px;
                }.tdb-breadcrumbs a{
                  color: #747474;
                }.tdb-breadcrumbs a:hover{
                  color: #000;
                }.tdb-breadcrumbs .tdb-bread-sep{
                  line-height: 1;
                  vertical-align: middle;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg{
                  height: auto;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg,
                .tdb-breadcrumbs .tdb-bread-sep-svg svg *{
                  fill: #c3c3c3;
                }.single-tdb_templates.author-template .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdb_category_breadcrumbs{
                  margin: 21px 0 9px;
                }.search-results .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdi_103 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_103{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.elimpulso.com/">Inicio</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="Ver todas las publicaciones en Destacados" class="tdb-entry-crumb" href="https://www.elimpulso.com/category/featured/">Destacados</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-right"></i><span class="tdb-bred-no-url-last">55 migrantes venezolanos fueron interceptados en México en solo un día #9May</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.elimpulso.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elimpulso.com/category/featured/",
                                "name": "Destacados"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "55 migrantes venezolanos fueron interceptados en México en solo un día #9May"                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_single_categories tdi_104 td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_104">
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_104 .tdb-cat-bg{
					border-width: 1px;
				}.tdi_104 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_104 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_104{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.elimpulso.com/category/featured/"><span class="tdb-cat-bg"></span>Destacados</a><a class="tdb-entry-category" href="https://www.elimpulso.com/category/noticias/"><span class="tdb-cat-bg"></span>Noticias</a><a class="tdb-entry-category" href="https://www.elimpulso.com/category/noticias/nacionales/"><span class="tdb-cat-bg"></span>Nacionales</a></div></div><div class="td_block_wrap tdb_title tdi_105 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_105">
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_105 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_105 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_105{
					text-align: left;
				}.tdi_105 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_105 .tdb-title-text{
					font-size:44px !important;line-height:1.2 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_105 .tdb-title-text{
					font-size:32px !important;line-height:1.2 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_105 .tdb-title-text{
					font-size:32px !important;line-height:1.2 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">55 migrantes venezolanos fueron interceptados en México en solo un día #9May</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_107 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_107">
<style>

/* inline tdc_css att */

.tdi_107{
margin-right:5px !important;
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_107{
                    display: inline-block;
                }.tdi_107 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_107 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_107 .tdb-author-name{
					color: #000;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://www.elimpulso.com/author/lcambero/" title="Luis Daniel Cambero"><img alt='Luis Daniel Cambero' src='https://secure.gravatar.com/avatar/20f54de09cf7feb21c42dbb4f8897e30?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/20f54de09cf7feb21c42dbb4f8897e30?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy' /></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">Por</span> <a class="tdb-author-name" href="https://www.elimpulso.com/author/lcambero/">Luis Daniel Cambero</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_108 tdm-inline-block td-pb-border-top td_block_template_1" data-td-block-uid="tdi_108">
<style>

/* inline tdc_css att */

.tdi_108{
margin-right:5px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_108{
                    text-align: left !important;
                }.tdi_108 .tdm-descr{
					line-height:30px !important;
				}
</style><p class="tdm-descr">-</p></div><div class="td_block_wrap tdb_single_date tdi_109 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_109">
<style>

/* inline tdc_css att */

.tdi_109{
margin-right:22px !important;
}

</style>
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_109{
                    display: inline-block;
                }.tdi_109 svg{
                    width: 14px;
                }.tdi_109 .tdb-date-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-05-09T10:36:17-04:00">9 mayo, 2022</time></div></div> </div></div></div></div><div id="tdi_110" class="tdc-row"><div class="vc_row tdi_111 td-ss-row wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_111,
                .tdi_111 .tdc-columns{
                    min-height: 0;
                }.tdi_111,
				.tdi_111 .tdc-columns{
				    display: block;
				}.tdi_111 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_113  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_113{
                    vertical-align: baseline;
                }.tdi_113 > .wpb_wrapper,
				.tdi_113 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_113 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_113 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_113 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_114 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_114">
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }
</style><div id="tdi_114" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=55+migrantes+venezolanos+fueron+interceptados+en+M%C3%A9xico+en+solo+un+d%C3%ADa+%239May %0A%0A https://www.elimpulso.com/2022/05/09/55-migrantes-venezolanos-fueron-interceptados-en-mexico-en-solo-un-dia-9may/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=55+migrantes+venezolanos+fueron+interceptados+en+M%C3%A9xico+en+solo+un+d%C3%ADa+%239May&url=https%3A%2F%2Fwww.elimpulso.com%2F2022%2F05%2F09%2F55-migrantes-venezolanos-fueron-interceptados-en-mexico-en-solo-un-dia-9may%2F&via=elimpulsocom" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elimpulso.com%2F2022%2F05%2F09%2F55-migrantes-venezolanos-fueron-interceptados-en-mexico-en-solo-un-dia-9may%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.elimpulso.com/2022/05/09/55-migrantes-venezolanos-fueron-interceptados-en-mexico-en-solo-un-dia-9may/&text=55+migrantes+venezolanos+fueron+interceptados+en+M%C3%A9xico+en+solo+un+d%C3%ADa+%239May" title="Telegram"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.elimpulso.com/2022/05/09/55-migrantes-venezolanos-fueron-interceptados-en-mexico-en-solo-un-dia-9may/&title=55+migrantes+venezolanos+fueron+interceptados+en+M%C3%A9xico+en+solo+un+d%C3%ADa+%239May" title="Linkedin"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#0a35797f68606f697e373f3f2a67636d786b647e6f792a7c6f646f7065666b6465792a6c7f6f7865642a63647e6f78696f7a7e6b6e65792a6f642a47c9a3726369652a6f642a796566652a7f642a6ec9a76b2a2933476b732c68656e7337627e7e7a793025257d7d7d246f6663677a7f6679652469656725383a3838253a3f253a33253f3f2767636d786b647e6f79277c6f646f7065666b646579276c7f6f7865642763647e6f78696f7a7e6b6e6579276f6427676f72636965276f642779656665277f64276e636b2733676b7325" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Impresión"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Impresión</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_114" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_115 tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_115">
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_115 .td-audio-player{
                    font-size: 12px;
                }.tdi_115 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_115:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
<img width="696" height="467" class="entry-thumb" src="https://cdn.elimpulso.com/media/2022/05/Copia-de-Formato-Yorvi-Nueva-56-696x467.jpg" srcset="https://cdn.elimpulso.com/media/2022/05/Copia-de-Formato-Yorvi-Nueva-56-696x467.jpg 696w, https://cdn.elimpulso.com/media/2022/05/Copia-de-Formato-Yorvi-Nueva-56.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="" title="venezolanos en mexico" />
</div></div><div class="td_block_wrap tdb_single_content tdi_116 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_116">
<style>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</style><div class="tdb-block-inner td-fix-index">
<p>Este domingo, 8 de mayo, el Instituto Nacional de Migración (INM) de México, informó que <strong>han interceptado al menos 1.608 migrantes, entre ellos 55 venezolanos</strong>, en un lapso de tan solo un día en distintos operativos en el país.</p>
<p>El organismo resaltó que estas personas<strong> fueron “rescatadas”</strong> el día viernes, evitando que “<strong>fueran víctimas de delitos y violaciones</strong> a sus derechos humanos durante su tránsito por territorio mexicano”.</p>
<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title">- Publicidad -</span><div id="taboola-mid-article-thumbnails"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-m',
    container: 'taboola-mid-article-thumbnails',
    placement: 'Mid Article Thumbnails',
    target_type: 'mix'
  });
</script></div><p>“De ese total, <strong>1.398 son personas mayores (424 mujeres y 974 hombres) y 210 menores de edad (82 mujeres y 128 hombres)</strong>, quienes quedaron bajo tutela y protección del Sistema para el Desarrollo Integral de la Familia (DIF) en la entidad en la que fueron rescatados”, Suscribe en <a href="https://www.gob.mx/inm/prensa/rescata-inm-en-un-dia-a-mil-608-personas-migrantes-originarias-de-38-paises-301220"><strong>su sitio web</strong></a>.</p>
<p>El INM apunta que la mayoría de los migrantes <strong>eran de Centro y Suramérica</strong>, con 357 originarios de Guatemala, 296 de Honduras, 195 de Colombia, 189 de Cuba, 113 de Nicaragua, 96 de El Salvador, 60 de Perú, 56 de Brasil y <strong>55 de Venezuela</strong>.</p>
<p><strong><a href="https://www.elimpulso.com/2022/05/09/en-colombia-84-de-los-presos-extranjeros-son-venezolanos-y-14-de-esa-cifra-son-mujeres-9may/">Lee también: En Colombia, 84% de los presos extranjeros son venezolanos y 14% de esa cifra son mujeres</a></strong></p>
<p>Además, “se identificó que 158 menores de edad (69 mujeres y 89 hombres) iban acompañados de un familiar o tutor, mientras que 52 viajaban solos (13 mujeres y 39 hombres)”, añaden.</p>
<p>Cabe resaltar que este organismo depende de la Secretaría de Gobernación (Segob), quienes <strong>no detallaron si las personas estaban de forma regular</strong> en el país.</p>
<p>“Al realizar las operaciones en la que participaron distintas autoridades federales, estatales y municipales, <strong>fueron asegurados y puestos a disposición del Ministerio Público (MP)</strong> cuatro vehículos en el estado de Tamaulipas y uno en Tlaxcala”, se lee en el comunicado.</p>
<p>México vive un flujo migratorio récord hacia Estados Unidos, cuya Oficina de Aduanas y Protección Fronteriza (CBP) determinó que <strong>más de 1,7 millones de indocumentados fueron identificados</strong> en la frontera con México hasta el 30 de septiembre de 2021. </p>
</div></div><div class="td_block_wrap tdb_single_tags tdi_119 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_119">
<style>
/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_119 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_119 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_119 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_119 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_119 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.elimpulso.com/tag/estados-unidos/">Estados Unidos</a></li><li><a href="https://www.elimpulso.com/tag/mexico/">México</a></li><li><a href="https://www.elimpulso.com/tag/migracion/">migración</a></li><li><a href="https://www.elimpulso.com/tag/venezolanos/">venezolanos</a></li><li><a href="https://www.elimpulso.com/tag/venezuela/">Venezuela</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_121  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_121{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="td_block_wrap tdb_single_post_share tdi_122 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_122"><div id="tdi_122" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=55+migrantes+venezolanos+fueron+interceptados+en+M%C3%A9xico+en+solo+un+d%C3%ADa+%239May %0A%0A https://www.elimpulso.com/2022/05/09/55-migrantes-venezolanos-fueron-interceptados-en-mexico-en-solo-un-dia-9may/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=55+migrantes+venezolanos+fueron+interceptados+en+M%C3%A9xico+en+solo+un+d%C3%ADa+%239May&url=https%3A%2F%2Fwww.elimpulso.com%2F2022%2F05%2F09%2F55-migrantes-venezolanos-fueron-interceptados-en-mexico-en-solo-un-dia-9may%2F&via=elimpulsocom" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elimpulso.com%2F2022%2F05%2F09%2F55-migrantes-venezolanos-fueron-interceptados-en-mexico-en-solo-un-dia-9may%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.elimpulso.com/2022/05/09/55-migrantes-venezolanos-fueron-interceptados-en-mexico-en-solo-un-dia-9may/&text=55+migrantes+venezolanos+fueron+interceptados+en+M%C3%A9xico+en+solo+un+d%C3%ADa+%239May" title="Telegram"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.elimpulso.com/2022/05/09/55-migrantes-venezolanos-fueron-interceptados-en-mexico-en-solo-un-dia-9may/&title=55+migrantes+venezolanos+fueron+interceptados+en+M%C3%A9xico+en+solo+un+d%C3%ADa+%239May" title="Linkedin"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#1d226e687f77787e692028283d70747a6f7c7369786e3d6b7873786772717c73726e3d7b68786f72733d747369786f7e786d697c79726e3d78733d50deb465747e723d78733d6e7271723d68733d79deb07c3d3e24507c643b7f727964207569696d6e2732326a6a6a33787174706d68716e72337e7270322f2d2f2f322d28322d243228283070747a6f7c7369786e306b7873786772717c73726e307b68786f727330747369786f7e786d697c79726e30787330707865747e72307873306e7271723068733079747c3024707c6432" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Impresión"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Impresión</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_122" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_124  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_124{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_124{
margin-top:-7px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_125 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_125">
<style>

/* inline tdc_css att */

.tdi_125{
margin-bottom:43px !important;
}

</style>
<style>
/* custom css */
.tdb_single_next_prev{
                  *zoom: 1;
                }.tdb_single_next_prev:before,
                .tdb_single_next_prev:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdb_single_next_prev:after{
                  clear: both;
                }.tdb-next-post{
                  font-family: 'Roboto', sans-serif;
                  width: 48%;
                  float: left;
                  transform: translateZ(0);
                  -webkit-transform: translateZ(0);
                  min-height: 1px;
                  line-height: 1;
                }.tdb-next-post span{
                  display: block;
                  font-size: 12px;
                  color: #747474;
                  margin-bottom: 7px;
                }.tdb-next-post a{
                  font-size: 15px;
                  color: #222;
                  line-height: 21px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdb-next-post a:hover{
                  color: #4db2ec;
                }.tdb-post-next{
                  margin-left: 2%;
                  text-align: right;
                }.tdb-post-prev{
                  margin-right: 2%;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Artículo anterior</span><a href="https://www.elimpulso.com/2022/05/09/maduro-cero-transparencia-y-control-total-de-los-petrodolares-9may/">Maduro: Cero transparencia y control total de los petrodólares #9May</a></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_126 tdb-content-vert-top td-pb-border-top td_block_template_1" data-td-block-uid="tdi_126">
<style>
/* custom css */
.tdb-author-box .tdb-author-photo,
                .tdb-author-box .tdb-author-info{
                  display: table-cell;
                  vertical-align: top;
                }.tdb-author-box .tdb-author-photo img{
                  display: block;
                }.tdb-author-box .tdb-author-counters span{
                  display: inline-block;
                  background-color: #222;
                  margin: 0 10px 0 0;
                  padding: 5px 10px 4px;
                  font-family: 'Roboto', sans-serif;
                  font-size: 11px;
                  font-weight: 700;
                  line-height: 1;
                  color: #fff;
                }.tdb-author-box .tdb-author-name,
                .tdb-author-box .tdb-author-url{
                  display: block;
                }.tdb-author-box .tdb-author-name{
                  margin: 7px 0 8px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 15px;
                  line-height: 21px;
                  font-weight: 700;
                  color: #222;
                }.tdb-author-box .tdb-author-name:hover{
                  color: #4db2ec;
                }.tdb-author-box .tdb-author-url{
                  margin-bottom: 6px;
                  font-size: 11px;
                  font-style: italic;
                  line-height: 21px;
                  color: #444;
                }.tdb-author-box .tdb-author-url:hover{
                  color: #4db2ec;
                }.tdb-author-box .tdb-author-descr{
                  font-size: 12px;
                }.tdb-author-box .tdb-author-social{
                  margin-top: 4px;
                }.tdb-author-box .tdb-social-item{
                  position: relative;
                  display: inline-block;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdb-author-box .tdb-social-item:last-child{
                  margin-right: 0 !important;
                }.tdb-author-box .tdb-social-item i{
                  color: #000;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdb-author-box .tdb-social-item:hover i{
                  color: #000;
                }.tdi_126{
                    padding: 21px;
                
                    border: 1px solid #ededed;
                }.tdi_126 .tdb-author-info{
                    width: auto;
                
                    padding-bottom: 0;
                    padding-left: 21px;
                }.tdi_126 .tdb-author-photo{
                    width: 117px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_126 .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_126 .tdb-social-item i.td-icon-twitter,
				.tdi_126 .tdb-social-item i.td-icon-linkedin,
				.tdi_126 .tdb-social-item i.td-icon-pinterest,
				.tdi_126 .tdb-social-item i.td-icon-blogger,
				.tdi_126 .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_126 .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 10px 20px 10px 0;
				}.tdi_126 .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_126{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_126{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_126{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.elimpulso.com/author/lcambero/" class="tdb-author-photo" title="Luis Daniel Cambero"><img alt='Luis Daniel Cambero' src='https://secure.gravatar.com/avatar/20f54de09cf7feb21c42dbb4f8897e30?s=500&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/20f54de09cf7feb21c42dbb4f8897e30?s=1000&#038;d=mm&#038;r=g 2x' class='avatar avatar-500 photo' height='500' width='500' loading='lazy' /></a><div class="tdb-author-info"><a href="https://www.elimpulso.com/author/lcambero/" class="tdb-author-name">Luis Daniel Cambero</a><div class="tdb-author-descr">Periodista de Elimpulso.com</div><div class="tdb-author-social"><a href="https://www.instagram.com/CamberoSports/" target="_blank" title="instagram" class="tdb-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://t.me/CamberoSportss" target="_blank" title="telegram" class="tdb-social-item"><i class="td-icon-font td-icon-telegram"></i></a><a href="https://bit.ly/CamberoSportsYoutube" target="_blank" title="youtube" class="tdb-social-item"><i class="td-icon-font td-icon-youtube"></i></a></div></div></div></div><div class="td_block_wrap tdb_single_related tdi_127 td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts" data-td-block-uid="tdi_127">
<style>
.td-block-title-wrap .td-wrapper-pulldown-filter {
                    font-family: 'Roboto', sans-serif;
                    position: absolute;
                    bottom: 0;
                    right: 0;
                    top: 0;
                    margin: auto 0;
                    z-index: 2;
                    background-color: #fff;
                    font-size: 13px;
                    line-height: 1;
                    color: #777;
                    text-align: right;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option {
                    cursor: pointer;
                    white-space: nowrap;
                    position: relative;
                    line-height: 29px;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i {
                    font-size: 9px;
                    color: #777;
                    margin-left: 20px;
                    margin-right: 10px;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i:before {
                    content: '\e83d';
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span {
                    padding-left: 20px;
                    margin-right: -14px;
                }
                @media (max-width: 360px) {
                    .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span {
                        display: none;
                    }
                }
                .td-block-title-wrap .td-pulldown-filter-display-option:hover,
                .td-block-title-wrap .td-pulldown-filter-display-option:hover i {
                    color: #4db2ec;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover ul {
                    display: block;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-list {
                    list-style: none;
                    position: absolute;
                    right: 0;
                    top: 100%;
                    padding: 18px 0;
                    background-color: rgb(255, 255, 255);
                    background-color: rgba(255, 255, 255, 0.95);
                    z-index: 999;
                    border-width: 1px;
                    border-color: #ededed;
                    border-style: solid;
                    display: none;
                    margin: 0;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item {
                    list-style: none;
                    margin: 0;
                }
                .td-block-title-wrap .td-pulldown-filter-item .td-cur-simple-item {
                    color: #4db2ec;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more {
                    padding-bottom: 10px;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more:before {
                    content: '';
                    width: 70px;
                    height: 100%;
                    position: absolute;
                    margin-top: 2px;
                    top: 0;
                    right: 0;
                    z-index: 1;
                    opacity: 0;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link {
                    color: #777;
                    white-space: nowrap;
                    display: block;
                    line-height: 26px;
                    padding-left: 36px;
                    padding-right: 27px;
                }
                .td-block-title-wrap .td-pulldown-filter-link:hover {
                    color: #4db2ec;
                }
                @media (min-width: 768px) and (max-width: 1018px) {
                    .td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span {
                        display: none;
                    }
                    .td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link {
                        padding-left: 24px;
                        padding-right: 20px !important;
                    }
                }
</style>
<style>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</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"><h4 class="block-title"><span>ARTÍCULOS RELACIONADOS</span></h4></div><div id=tdi_127 class="td_block_inner tdb-block-inner td-fix-index">
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elimpulso.com/category/noticias/nacionales/" class="td-post-category">Nacionales</a> <div class="td-module-thumb"><a href="https://www.elimpulso.com/2022/05/09/maduro-cero-transparencia-y-control-total-de-los-petrodolares-9may/" rel="bookmark" class="td-image-wrap " title="Maduro: Cero transparencia y control total de los petrodólares #9May">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_128 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2022/05/Copia-de-Formato-NIRA-NO-TOCAR-96.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_128" style="background-image: url('https://cdn.elimpulso.com/media/2022/05/Copia-de-Formato-NIRA-NO-TOCAR-96-696x467.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2022/05/09/maduro-cero-transparencia-y-control-total-de-los-petrodolares-9may/" rel="bookmark" title="Maduro: Cero transparencia y control total de los petrodólares #9May">Maduro: Cero transparencia y control total de los petrodólares #9May</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elimpulso.com/category/noticias/nacionales/" class="td-post-category">Nacionales</a> <div class="td-module-thumb"><a href="https://www.elimpulso.com/2022/05/09/en-colombia-84-de-los-presos-extranjeros-son-venezolanos-y-14-de-esa-cifra-son-mujeres-9may/" rel="bookmark" class="td-image-wrap " title="En Colombia, 84% de los presos extranjeros son venezolanos y 14% de esa cifra son mujeres #9May">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_129 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2022/05/Copia-de-Formato-NIRA-NO-TOCAR-95.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_129" style="background-image: url('https://cdn.elimpulso.com/media/2022/05/Copia-de-Formato-NIRA-NO-TOCAR-95-696x467.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2022/05/09/en-colombia-84-de-los-presos-extranjeros-son-venezolanos-y-14-de-esa-cifra-son-mujeres-9may/" rel="bookmark" title="En Colombia, 84% de los presos extranjeros son venezolanos y 14% de esa cifra son mujeres #9May">En Colombia, 84% de los presos extranjeros son venezolanos y 14% de esa cifra son mujeres #9May</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a> <div class="td-module-thumb"><a href="https://www.elimpulso.com/2022/05/09/infografiaimp-verstappen-fue-el-mas-rapido-en-el-debutante-gp-de-miami-9may/" rel="bookmark" class="td-image-wrap " title="#InfografíaIMP Verstappen fue el más rápido en el debutante GP de Miami #9May">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_130 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2022/05/220508_EEUU_web-2.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_130" style="background-image: url('https://cdn.elimpulso.com/media/2022/05/220508_EEUU_web-2-696x696.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2022/05/09/infografiaimp-verstappen-fue-el-mas-rapido-en-el-debutante-gp-de-miami-9may/" rel="bookmark" title="#InfografíaIMP Verstappen fue el más rápido en el debutante GP de Miami #9May">#InfografíaIMP Verstappen fue el más rápido en el debutante GP de Miami #9May</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_132  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_132{
                    vertical-align: baseline;
                }.tdi_132 > .wpb_wrapper,
				.tdi_132 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_132 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_132 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_132 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_133 td_block_template_1">
<style>
/* custom css */
.tdi_133.td-a-rec{
					text-align: center;
				}.tdi_133 .td-element-style{
					z-index: -1;
				}.tdi_133.td-a-rec-img{
				    text-align: left;
				}.tdi_133.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_133.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Publicidad -</span><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<div id="gpt-ad-8675486591980-0">
<script>
	googletag.cmd.push(function() {
				googletag.defineSlot( '/135143131/lateral_1', [[160,600],[300,250],[300,600],[324,280],[336,280]], 'gpt-ad-8675486591980-0' )
		.addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.enableServices();
		googletag.display( 'gpt-ad-8675486591980-0' );
	});
  </script>
</div>
</div><div class="td_block_wrap td_block_1 tdi_134 td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="tdi_134">
<style>

/* inline tdc_css att */

.tdi_134{
margin-top:15px !important;
}

</style>
<style>
/* custom css */
.tdi_134 .td-block-title a,
				.tdi_134 .td-block-title span{
					text-transform:uppercase !important;
				}
</style><script>var block_tdi_134 = new tdBlock();
block_tdi_134.id = "tdi_134";
block_tdi_134.atts = '{"custom_title":"Debes leer","limit":"4","f_header_font_transform":"uppercase","ajax_pagination":"next_prev","sort":"","category_id":"6","tdc_css":"eyJhbGwiOnsibWFyZ2luLXRvcCI6IjE1IiwiZGlzcGxheSI6IiJ9fQ==","block_type":"td_block_1","separator":"","custom_url":"","block_template_id":"","m4_tl":"","m4_el":"","m6_tl":"","post_ids":"-1021505","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","time_ago_txt_pos":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_134","tdc_css_class":"tdi_134","tdc_css_class_style":"tdi_134_rand_style"}';
block_tdi_134.td_column_number = "1";
block_tdi_134.block_type = "td_block_1";
block_tdi_134.post_count = "4";
block_tdi_134.found_posts = "18085";
block_tdi_134.header_color = "";
block_tdi_134.ajax_pagination_infinite_stop = "";
block_tdi_134.max_num_pages = "4522";
tdBlocksArray.push(block_tdi_134);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Debes leer</span></h4></div><div id=tdi_134 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2022/05/09/no-se-vislumbra-el-final-de-la-guerra-en-ucrania-mientras-putin-celebra-el-dia-de-la-victoria-9may/" rel="bookmark" class="td-image-wrap " title="No se vislumbra el final de la guerra en Ucrania mientras Putin celebra el Día de la Victoria #9May"><img width="324" height="235" class="entry-thumb" src="https://cdn.elimpulso.com/media/2022/05/Copia-de-Formato-Yorvi-Nueva-55-324x235.jpg" srcset="https://cdn.elimpulso.com/media/2022/05/Copia-de-Formato-Yorvi-Nueva-55-324x235.jpg 324w, https://cdn.elimpulso.com/media/2022/05/Copia-de-Formato-Yorvi-Nueva-55-648x470.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="" title="No se vislumbra el final de la guerra en Ucrania mientras Putin celebra el Día de la Victoria #9May" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2022/05/09/no-se-vislumbra-el-final-de-la-guerra-en-ucrania-mientras-putin-celebra-el-dia-de-la-victoria-9may/" rel="bookmark" title="No se vislumbra el final de la guerra en Ucrania mientras Putin celebra el Día de la Victoria #9May">No se vislumbra el final de la guerra en Ucrania mientras Putin celebra el Día de la Victoria #9May</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-09T09:32:35-04:00">9 mayo, 2022</time></span> </div>
<div class="td-excerpt">
El presidente ruso, Vladimir Putin, usó el lunes un importante feriado patriótico para justificar nuevamente su guerra en Ucrania, pero no declaró ni siquiera una victoria limitada ni señaló hacia dónde se dirigía el conflicto, mientras sus fuerzas avanzaban en su ofensiva con pocas señales de progreso significativo. </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2022/05/08/lideres-del-g7-expresaron-apoyo-al-presidente-de-ucrania-8may/" rel="bookmark" class="td-image-wrap " title="Líderes del G7 expresaron apoyo al presidente de Ucrania #8May"><img width="100" height="70" class="entry-thumb" src="https://cdn.elimpulso.com/media/2022/05/Copia-de-Pantalla-Instagram-IMP-7-100x70.jpg" srcset="https://cdn.elimpulso.com/media/2022/05/Copia-de-Pantalla-Instagram-IMP-7-100x70.jpg 100w, https://cdn.elimpulso.com/media/2022/05/Copia-de-Pantalla-Instagram-IMP-7-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Líderes del G7 expresaron apoyo al presidente de Ucrania #8May" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2022/05/08/lideres-del-g7-expresaron-apoyo-al-presidente-de-ucrania-8may/" rel="bookmark" title="Líderes del G7 expresaron apoyo al presidente de Ucrania #8May">Líderes del G7 expresaron apoyo al presidente de Ucrania #8May</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-08T15:20:00-04:00">8 mayo, 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2022/05/08/papa-francisco-pide-orar-por-las-victimas-de-explosion-en-hotel-de-la-habana-8may/" rel="bookmark" class="td-image-wrap " title="Papa Francisco pide orar por las víctimas de explosión en hotel de La Habana #8May"><img width="100" height="70" class="entry-thumb" src="https://cdn.elimpulso.com/media/2021/11/Papa-francisco-100x70.png" srcset="https://cdn.elimpulso.com/media/2021/11/Papa-francisco-100x70.png 100w, https://cdn.elimpulso.com/media/2021/11/Papa-francisco-200x140.png 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Papa Francisco pide orar por las víctimas de explosión en hotel de La Habana #8May" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2022/05/08/papa-francisco-pide-orar-por-las-victimas-de-explosion-en-hotel-de-la-habana-8may/" rel="bookmark" title="Papa Francisco pide orar por las víctimas de explosión en hotel de La Habana #8May">Papa Francisco pide orar por las víctimas de explosión en hotel de La Habana #8May</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-08T13:40:00-04:00">8 mayo, 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2022/05/08/ascendio-a-27-la-cifra-de-muertos-tras-explosion-en-hotel-de-la-habana-8may/" rel="bookmark" class="td-image-wrap " title="Ascendió a 27 la cifra de muertos tras explosión en hotel de La Habana #8May"><img width="100" height="70" class="entry-thumb" src="https://cdn.elimpulso.com/media/2022/05/Copia-de-Pantalla-Instagram-IMP-3-100x70.jpg" srcset="https://cdn.elimpulso.com/media/2022/05/Copia-de-Pantalla-Instagram-IMP-3-100x70.jpg 100w, https://cdn.elimpulso.com/media/2022/05/Copia-de-Pantalla-Instagram-IMP-3-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Ascendió a 27 la cifra de muertos tras explosión en hotel de La Habana #8May" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2022/05/08/ascendio-a-27-la-cifra-de-muertos-tras-explosion-en-hotel-de-la-habana-8may/" rel="bookmark" title="Ascendió a 27 la cifra de muertos tras explosión en hotel de La Habana #8May">Ascendió a 27 la cifra de muertos tras explosión en hotel de La Habana #8May</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-08T12:03:18-04:00">8 mayo, 2022</time></span> </div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_134" data-td_block_id="tdi_134"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_134" data-td_block_id="tdi_134"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_135 td_block_template_1">
<style>
/* custom css */
.tdi_135.td-a-rec{
					text-align: center;
				}.tdi_135 .td-element-style{
					z-index: -1;
				}.tdi_135.td-a-rec-img{
				    text-align: left;
				}.tdi_135.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_135.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Publicidad -</span><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<div id="gpt-ad-4190051294311-0">
<script>
	googletag.cmd.push(function() {
				googletag.defineSlot( '/135143131/lateral-2', [[160,600],[300,250],[300,600],[324,280],[336,280]], 'gpt-ad-4190051294311-0' )
		.addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.enableServices();
		googletag.display( 'gpt-ad-4190051294311-0' );
	});
  </script>
</div>
</div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Luis Daniel Cambero"><meta itemprop="url" content="https://www.elimpulso.com/author/lcambero/"></span><meta itemprop="datePublished" content="2022-05-09T10:36:17-04:00"><meta itemprop="dateModified" content="2022-05-09T10:36:49-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elimpulso.com/2022/05/09/55-migrantes-venezolanos-fueron-interceptados-en-mexico-en-solo-un-dia-9may/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.elimpulso.com/media/2018/12/logo-el-impulso.png"></span><meta itemprop="name" content="El Impulso"></span><meta itemprop="headline" content="55 migrantes venezolanos fueron interceptados en México en solo un día #9May"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.elimpulso.com/media/2022/05/Copia-de-Formato-Yorvi-Nueva-56.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="470"></span> </article>
</div>
</div>
</div> 

<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_136" class="tdc-zone"><div class="tdc_zone tdi_137  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_137{
                    min-height: 0;
                }
</style><div id="tdi_138" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_139  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_139,
                .tdi_139 .tdc-columns{
                    min-height: 0;
                }.tdi_139,
				.tdi_139 .tdc-columns{
				    display: block;
				}.tdi_139 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_139 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_139 .tdc-row-video-background-error,
	                .tdi_139 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
/* inline tdc_css att */

.tdi_139{
padding-top:60px !important;
padding-bottom:60px !important;
position:relative;
}

.tdi_139 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_139{
padding-top:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_139{
padding-top:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_139{
padding-top:30px !important;
}
}

</style>
<div class="tdi_138_rand_style td-element-style"><style>
.tdi_138_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_141  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_141{
                    vertical-align: baseline;
                }.tdi_141 > .wpb_wrapper,
				.tdi_141 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_141 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_141 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_141 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_141{
width:calc(100% - 220px) !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_142 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_142">
<style>

/* inline tdc_css att */

.tdi_142{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_142{
margin-right:auto !important;
margin-bottom:20px !important;
margin-left:auto !important;
display:table !important;
}
}

</style>
<style>
/* custom css */
.tdi_142 .tdb-logo-a,
                .tdi_142 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_142 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_142 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_142 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    display: none;
                
                    color: rgba(255,255,255,0.7);
                
                    font-family:Rubik !important;font-size:40px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }.tdi_142 .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:40px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_142 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_142 .tdb-logo-icon{
                    top: 3px;
                
                    display: block;
                
                     background: -webkit-linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }.tdi_142 .tdb-logo-icon-svg svg,
                .tdi_142 .tdb-logo-icon-svg svg *{
                    fill: #ff0000;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_142 .tdb-logo-icon-svg svg{
                    width: 36px;
                }.tdi_142 .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_142 .tdb-logo-text-tagline{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_142 .tdb-logo-icon-svg svg{
                    width: 36px;
                }.tdi_142 .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_142 .tdb-logo-text-tagline{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://cdn.elimpulso.com/media/2019/09/logo-el-impulso-blanco.png" alt="El Impulso" title="El Impulso" width="280" height="96" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">El Impulso</span><span class="tdb-logo-text-tagline">Noticias y mucho más</span></span></a></div></div> <div class="vc_row_inner tdi_144  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_144{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_144,
				.tdi_144 .tdc-inner-columns{
				    display: block;
				}.tdi_144 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_144 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_144 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_144 {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_144 .vc_column_inner {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }
}
/* inline tdc_css att */

.tdi_144{
margin-bottom:12px !important;
}

.tdi_144 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_146  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_146{
                    vertical-align: baseline;
                }.tdi_146 .vc_column-inner > .wpb_wrapper,
				.tdi_146 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_146 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_146{
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 0px 1px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_146{
width:40% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_146{
padding-bottom:20px !important;
border-style:dotted !important;
border-width: 0px 0px 1px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_147 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_147">
<style>
.td_block_template_2.widget > ul > li {
                margin-left: 0 !important;
            }
            
            .td_block_template_2 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 16px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_2 .td-block-title > * {
                color: #000;
            }
            .td_block_template_2 .td-related-title a {
                padding: 0 20px 0 0;
            }
            @media (max-width: 767px) {
                .td_block_template_2 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_2 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            
            
            
            
            .td-theme-wrap .tdi_147 .td-block-title > *,
            .td-theme-wrap .tdi_147 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_147 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_147 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_147 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_147 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_147 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_147 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_147 .td_quote_on_blocks,
            .td-theme-wrap .tdi_147 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_147 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_147 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_147 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_147 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_147 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_147 .td-read-more a,
            .td-theme-wrap .tdi_147 .td-weather-information:before,
            .td-theme-wrap .tdi_147 .td-weather-week:before,
            .td-theme-wrap .tdi_147 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_147 .td-post-category,
            .td-theme-wrap .tdi_147 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

.tdi_147{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
body .tdi_147 .td-block-title a,
				body .tdi_147 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_147 .td-block-title a,
				body .tdi_147 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_147 .td-block-title a,
				body .tdi_147 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_147 .td-block-title a,
				body .tdi_147 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Categorias</span></h4></div></div><div class="td_block_wrap td_block_list_menu tdi_148 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_148">
<style>

/* inline tdc_css att */

.tdi_148{
margin-bottom:0px !important;
width:48% !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_148 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_148{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_148{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_148{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.tdi_148 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_148 a{
					color: #ffffff;
				}.tdi_148 a:hover{
					color: #266fef;
				}.tdi_148 li{
					font-family:Rubik !important;line-height:27px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_148 li{
					font-family:Rubik !important;font-size:13px !important;line-height:27px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_148 li{
					font-family:Rubik !important;font-size:13px !important;line-height:24px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_148 class="td_block_inner td-fix-index"><div class="menu-principal-container"><ul id="menu-principal-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-725452"><a href="https://www.elimpulso.com/#"><i><i class="fa fa-home"></i><span class="fontawesome-text"> </i></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="https://www.elimpulso.com/category/noticias/regionales/">Regionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-140"><a href="https://www.elimpulso.com/category/noticias/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="https://www.elimpulso.com/category/noticias/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="https://www.elimpulso.com/category/noticias/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="https://www.elimpulso.com/category/noticias/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341697"><a href="https://www.elimpulso.com/category/noticias/actualidad/">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632850"><a href="https://www.elimpulso.com/category/especiales/">Especiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000920"><a href="https://www.elimpulso.com/category/obituarios/">Obituarios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000919"><a href="https://www.elimpulso.com/category/legales/">Pub. Legales</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_150  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_150{
                    vertical-align: baseline;
                }.tdi_150 .vc_column-inner > .wpb_wrapper,
				.tdi_150 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_150 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_150{
                    vertical-align: top;
                }
}
/* inline tdc_css att */

.tdi_150{
padding-left:20px !important;
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 0px 1px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_150{
width:30% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_150{
padding-top:20px !important;
padding-bottom:10px !important;
padding-left:0px !important;
width:48% !important;
display:inline-block !important;
border-width: 0px 0px 0px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_151 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_151">
<style>
.td-theme-wrap .tdi_151 .td-block-title > *,
            .td-theme-wrap .tdi_151 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_151 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_151 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_151 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_151 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_151 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_151 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_151 .td_quote_on_blocks,
            .td-theme-wrap .tdi_151 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_151 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_151 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_151 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_151 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_151 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_151 .td-read-more a,
            .td-theme-wrap .tdi_151 .td-weather-information:before,
            .td-theme-wrap .tdi_151 .td-weather-week:before,
            .td-theme-wrap .tdi_151 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_151 .td-post-category,
            .td-theme-wrap .tdi_151 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

.tdi_151{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
body .tdi_151 .td-block-title a,
				body .tdi_151 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_151 .td-block-title a,
				body .tdi_151 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_151 .td-block-title a,
				body .tdi_151 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_151 .td-block-title a,
				body .tdi_151 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Links</span></h4></div></div><div class="td_block_wrap td_block_list_menu tdi_152 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_152">
<style>

/* inline tdc_css att */

.tdi_152{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_152 { 
display:inline-block !important;
} }

</style>
<style>
/* custom css */
.tdi_152 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_152 a{
					color: #ffffff;
				}.tdi_152 a:hover{
					color: #266fef;
				}.tdi_152 li{
					font-family:Rubik !important;line-height:27px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_152 li{
					font-family:Rubik !important;font-size:13px !important;line-height:27px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_152 li{
					font-family:Rubik !important;font-size:13px !important;line-height:24px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_152 class="td_block_inner td-fix-index"><div class="menu-pie-de-pagina-container"><ul id="menu-pie-de-pagina" class="menu"><li id="menu-item-16930" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16930"><a href="https://www.elimpulso.com/category/noticias/">Noticias</a></li>
<li id="menu-item-858458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-858458"><a href="https://www.elimpulso.com/politicas-de-privacidad/">Politicas de Privacidad</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_154  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_154{
                    vertical-align: baseline;
                }.tdi_154 .vc_column-inner > .wpb_wrapper,
				.tdi_154 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_154 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_154{
padding-left:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_154{
width:30% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_154{
padding-top:20px !important;
padding-left:0px !important;
width:48% !important;
display:inline-block !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_155 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_155">
<style>
.td-theme-wrap .tdi_155 .td-block-title > *,
            .td-theme-wrap .tdi_155 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_155 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_155 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_155 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_155 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_155 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_155 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_155 .td_quote_on_blocks,
            .td-theme-wrap .tdi_155 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_155 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_155 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_155 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_155 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_155 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_155 .td-read-more a,
            .td-theme-wrap .tdi_155 .td-weather-information:before,
            .td-theme-wrap .tdi_155 .td-weather-week:before,
            .td-theme-wrap .tdi_155 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_155 .td-post-category,
            .td-theme-wrap .tdi_155 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

.tdi_155{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
body .tdi_155 .td-block-title a,
				body .tdi_155 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_155 .td-block-title a,
				body .tdi_155 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_155 .td-block-title a,
				body .tdi_155 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_155 .td-block-title a,
				body .tdi_155 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Conecta</span></h4></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_156 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_156">
<style>

/* inline tdc_css att */

.tdi_156{
padding-top:2px !important;
}

</style>
<style>
.tds-social6 .tdm-social-item{
                  display: block;
                }.tdi_157 .tdm-social-item-wrap{
					width: 100%;
					float: left;
				
					padding-left: 15px;
					padding-right: 15px;
				
				    margin-bottom: 0px;
				}.tdi_157 .tdm-social-item-wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_157{
					margin-left: -15px;
					margin-right: -15px;
				}body .tdi_157 .tdm-social-item{
				    display: inline-block;
				}body .tdi_157 .tdm-social-text{
				    margin-bottom: 0;
				}.tdi_157 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 25.2px;
				}.tdi_157 .tdm-social-item i.td-icon-twitter,
				.tdi_157 .tdm-social-item i.td-icon-linkedin,
				.tdi_157 .tdm-social-item i.td-icon-pinterest,
				.tdi_157 .tdm-social-item i.td-icon-blogger,
				.tdi_157 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_157 .tdm-social-item{
					width: 25.2px;
					height: 25.2px;
				}.tdi_157 .tdm-social-item i,
				.tds-team-member2 .tdi_157.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_157 .tdm-social-text{
					display: inline-block;
				
					margin-left: 16px;
				
					margin-right: 18px;
				
					color: #ffffff;
				
				    font-family:Rubik !important;font-size:14px !important;font-weight:400 !important;
				}.tdi_157 .tdm-social-item-wrap:hover .tdm-social-text{
					color: #266fef;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_157 .tdm-social-text{
				    font-family:Rubik !important;font-size:13px !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_157 .tdm-social-text{
				    font-family:Rubik !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_157 .tdm-social-item{
					width: 26.6px;
					height: 26.6px;
				}.tdi_157 .tdm-social-item i{
					line-height: 26.6px;
				}
}
</style><div class="tdm-social-wrapper tds-social6 tdi_157"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ElImpulsocom" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ElImpulsocom" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://instagram.com/elimpulso/" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://instagram.com/elimpulso/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/diario-el-impulso" class="tdm-social-text">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://www.elimpulso.com/category/noticias/feed/" title="RSS" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://www.elimpulso.com/category/noticias/feed/" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://t.me/elimpulso" title="Telegram" class="tdm-social-item"><i class="td-icon-font td-icon-telegram"></i></a><a href="https://t.me/elimpulso" class="tdm-social-text">Telegram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/elimpulsocom/" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/elimpulsocom/" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/elimpulsocom" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/elimpulsocom" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_159  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_159{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_159,
				.tdi_159 .tdc-inner-columns{
				    display: block;
				}.tdi_159 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_159 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_159 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_159 {
	                    margin-left: -4px;
	                    margin-right: -4px;
	                }
	                .tdi_159 .vc_column_inner {
	                    padding-left: 4px;
	                    padding-right: 4px;
	                }
                }
}
/* inline tdc_css att */

.tdi_159{
padding-top:26px !important;
padding-bottom:14px !important;
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 1px 0px 1px 0px !important;
}

.tdi_159 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_159{
padding-top:16px !important;
padding-bottom:4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_159{
padding-top:20px !important;
padding-bottom:30px !important;
}
}

</style><div class="vc_column_inner tdi_161  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_161{
                    vertical-align: baseline;
                }.tdi_161 .vc_column-inner > .wpb_wrapper,
				.tdi_161 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_161 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_163  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_163{
                    vertical-align: baseline;
                }.tdi_163 .vc_column-inner > .wpb_wrapper,
				.tdi_163 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_163 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div><div class="vc_column tdi_165  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_165{
                    vertical-align: baseline;
                }.tdi_165 > .wpb_wrapper,
				.tdi_165 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_165 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_165 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_165 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_165{
width:220px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_165{
padding-top:20px !important;
}
}

</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-custom_ad_2  tdi_166 td_block_template_1">
<style>
/* custom css */
.tdi_166.td-a-rec{
					text-align: center;
				}.tdi_166 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Publicidad -</span><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<div id="gpt-ad-4201034118879-0">
<script>
	googletag.cmd.push(function() {
				googletag.defineSlot( '/135143131/lateral_1', [[160,600],[300,250],[300,600],[324,280],[336,280]], 'gpt-ad-4201034118879-0' )
		.addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.enableServices();
		googletag.display( 'gpt-ad-4201034118879-0' );
	});
  </script>
</div>
</div></div></div></div></div><div id="tdi_167" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_168  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_168,
                .tdi_168 .tdc-columns{
                    min-height: 0;
                }.tdi_168,
				.tdi_168 .tdc-columns{
				    display: block;
				}.tdi_168 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_168{
position:relative;
}

.tdi_168 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_167_rand_style td-element-style"><style>
.tdi_167_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_170  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_170{
                    vertical-align: baseline;
                }.tdi_170 > .wpb_wrapper,
				.tdi_170 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_170 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_170 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_170 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_171 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_171">
<style>

/* inline tdc_css att */

.tdi_171{
padding-top:2px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_171{
padding-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_171{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }.tdi_171 .tdm-descr{
					font-family:Rubik !important;font-size:13px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_171 .tdm-descr{
					font-family:Rubik !important;font-size:11px !important;
				}
}
</style><p class="tdm-descr">© Desarrolado por El Impulso | Todos los derechos reservados.</p></div></div></div></div></div></div></div> </div>
</div>
</div>
<div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td_block_22 .td-column-1 .td-module-image{height:auto;}
#ad_pos_noticia_del_dia{margin-left: -0.7em;}
.wpb_text_column.wpb_content_element{margin-bottom:0px;}

#text-15{margin-bottom:15px;}

.wpb_revslider_element.wpb_content_element{margin-bottom: 0px;}

.td-full-layout .td-header-style-3 .td-header-main-menu {padding-left:0px !important;}

.taboolapre
{font-family: 'Roboto';
padding: 0.2em;
border-bottom: 4px solid #ffcd2c;
font-size: larger;
line-height: 1em;
width: 100%;
float: left;}

.trc_rbox_header_span{visibility: hidden;}

.widget_text{margin-bottom: 0px;}

.widget_custom_html {
    margin-bottom: 5px;
}

.banner_superior_0 {
    text-align:center !important;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.home .td_block_3 .entry-title {margin-top: 0px;font-size: 20px; font-weight: bold;}
.td-menu-background:before{ background:none;width:0px;}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.td-menu-mob-open-menu #td-mobile-nav { height: none; overflow: scroll;}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.td-menu-mob-open-menu #td-mobile-nav { height: none; overflow: scroll;}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td-header-logo img {display:none; visibility: hidden;}
.td-menu-mob-open-menu #td-mobile-nav { height: none; overflow: scroll;}
.vc_general.vc_btn3.vc_btn3-size-md.vc_btn3-shape-rounded.vc_btn3-style-modern.vc_btn3-color-black{margin-top: 2em;}
}
</style>
<script type="text/javascript">jQuery('.trc_header_ext').prepend(jQuery('<span class="taboolapre">Publicidad</span>'));

window._taboola = window._taboola || [];
_taboola.push({flush: true});</script><link rel='stylesheet' id='modal-css' href='https://www.elimpulso.com/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css?ver=4.3.25' type='text/css' media='all' />
<script type='text/javascript' src='https://www.elimpulso.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://www.elimpulso.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=b2e02a383c117d2c27b181e37c1c9e0e' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.elimpulso.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4.3' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.elimpulso.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=b2e02a383c117d2c27b181e37c1c9e0e' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.elimpulso.com/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js?ver=4.3.25' id='modal-js'></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=774612952979544&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>

<script>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</script>
</body>
</html>