<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><title>#VIDEO Vecinos de Vergara y Marrero captaron momento cuando el Sebin forzaba sus viviendas #21Mar - El Impulso</title><style id="rocket-critical-css">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</style><link rel="preload" href="//fonts.googleapis.com/css?family=Roboto%20Condensed%3A300%2C400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen%20Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&subset=" as="style" onload="this.onload=null;this.rel='stylesheet'" /><link rel="preload" href="//www.elimpulso.com/wp-content/cache/min/1/ffb2e3971db0263c72eebb66a3fe727f.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta charset="UTF-8" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="_mg-domain-verification" content="482f58254248905101c769a9c783bac2" /><link rel="pingback" href="//www.elimpulso.com/xmlrpc.php" /> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-564e0ba8fa5031ff" async="async"></script> <meta property="og:image" content="https://cdn.elimpulso.com/media/2019/03/FORMATO-KIKEEEE-4.jpg" /><link rel="icon" type="image/png" href="//cdn.elimpulso.com/images/imp-favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="//cdn.elimpulso.com/media/2016/06/imp-76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="//cdn.elimpulso.com/media/2016/06/imp-120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="//cdn.elimpulso.com/media/2016/06/imp-152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="//cdn.elimpulso.com/media/2016/06/imp-114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="//cdn.elimpulso.com/media/2016/06/imp-144.png" /><link rel="canonical" href="//www.elimpulso.com/2019/03/21/video-vecinos-de-vergara-y-marrero-captaron-momento-cuando-el-sebin-forzaba-sus-viviendas-21mar/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="#VIDEO Vecinos de Vergara y Marrero captaron momento cuando el Sebin forzaba sus viviendas #21Mar - El Impulso" /><meta property="og:description" content="Los vecinos de la residencia del diputado Sergio Vergara y de Roberto Marrero, el jefe de despacho del Presidente (E) Juan Guaidó, captaron el momento cuando los funcionarios del régimen de Maduro arremetía contra sus viviendas para allanarlas" /><meta property="og:url" content="https://www.elimpulso.com/2019/03/21/video-vecinos-de-vergara-y-marrero-captaron-momento-cuando-el-sebin-forzaba-sus-viviendas-21mar/" /><meta property="og:site_name" content="El Impulso" /><meta property="article:tag" content="marrero" /><meta property="article:tag" content="vergara" /><meta property="article:section" content="Noticias" /><meta property="article:published_time" content="2019-03-21T13:55:14+00:00" /><meta property="article:modified_time" content="2019-03-21T13:56:53+00:00" /><meta property="og:updated_time" content="2019-03-21T13:56:53+00:00" /><meta property="og:image" content="https://cdn.elimpulso.com/media/2019/03/FORMATO-KIKEEEE-4.jpg" /><meta property="og:image:secure_url" content="https://cdn.elimpulso.com/media/2019/03/FORMATO-KIKEEEE-4.jpg" /><meta property="og:image:width" content="700" /><meta property="og:image:height" content="470" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Los vecinos de la residencia del diputado Sergio Vergara y de Roberto Marrero, el jefe de despacho del Presidente (E) Juan Guaidó, captaron el momento cuando los funcionarios del régimen de Maduro arremetía contra sus viviendas para allanarlas" /><meta name="twitter:title" content="#VIDEO Vecinos de Vergara y Marrero captaron momento cuando el Sebin forzaba sus viviendas #21Mar - El Impulso" /><meta name="twitter:image" content="https://cdn.elimpulso.com/media/2019/03/FORMATO-KIKEEEE-4.jpg" /><meta name="twitter:creator" content="@interkike7" /><link rel="amphtml" href="//www.elimpulso.com/2019/03/21/video-vecinos-de-vergara-y-marrero-captaron-momento-cuando-el-sebin-forzaba-sus-viviendas-21mar/amp/" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="El Impulso &raquo; Feed" href="//www.elimpulso.com/feed/" /><link rel="alternate" type="application/rss+xml" title="El Impulso &raquo; RSS de los comentarios" href="//www.elimpulso.com/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;background:#000;margin:5px}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.elimpulso.com/wp-content/plugins/wp-rocket/inc/front/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' src='//www.elimpulso.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script> <script type='text/javascript'>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</script> <link rel='https://api.w.org/' href='//www.elimpulso.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="//www.elimpulso.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//www.elimpulso.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='//www.elimpulso.com/?p=693717' /><meta property="fb:app_id" content="154563241321348" /><!--[if lt IE 9]><script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /> <!--[if lte IE 9]><link rel="preload" type="text/css" href="//www.elimpulso.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'" media="screen"><![endif]--> <script>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</script> <style>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</style> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-586JCR2');</script> <script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.elimpulso.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elimpulso.com/category/featured/",
                                "name": "Destacados"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elimpulso.com/2019/03/21/video-vecinos-de-vergara-y-marrero-captaron-momento-cuando-el-sebin-forzaba-sus-viviendas-21mar/",
                                "name": "#VIDEO Vecinos de Vergara y Marrero captaron momento cuando el Sebin forzaba..."                                
                            }
                        }    ]
                        }</script><link rel="icon" href="//cdn.elimpulso.com/media/2018/03/avatar_IMP.png" sizes="32x32" /><link rel="icon" href="//cdn.elimpulso.com/media/2018/03/avatar_IMP.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="//cdn.elimpulso.com/media/2018/03/avatar_IMP.png" /><meta name="msapplication-TileImage" content="https://cdn.elimpulso.com/media/2018/03/avatar_IMP.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body class="post-template-default single single-post postid-693717 single-format-standard video-vecinos-de-vergara-y-marrero-captaron-momento-cuando-el-sebin-forzaba-sus-viviendas-21mar global-block-template-1 wpb-js-composer js-comp-ver-5.7 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://tienda.elimpulso.com" title="Behance"> <i class="td-icon-font td-icon-behance"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/elimpulso" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-400951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-400951"><a href="/"><i class="fa fa-home td-only-icon"></i></a></li><li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-141"><a href="https://www.elimpulso.com/category/opinion/">Opinion<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/arquidiocesana/">Arquidiocesana</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/cronicas-de-facundo/">Crónicas De Facundo</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/editorial/">Editorial</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/extrabases/">Extrabases</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/retacitos/">Retacitos</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/rincon-de-los-miercoles/">Rincón De Los Miércoles</a></li></ul></li><li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="https://www.elimpulso.com/category/noticias/regionales/">Regionales</a></li><li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-140"><a href="https://www.elimpulso.com/category/noticias/nacionales/">Nacionales</a></li><li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="https://www.elimpulso.com/category/noticias/internacionales/">Internacionales</a></li><li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-137"><a href="https://www.elimpulso.com/category/noticias/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/">Pulso Empresarial</a></li></ul></li><li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="https://www.elimpulso.com/category/noticias/deportes/">Deportes</a></li><li id="menu-item-341697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-341697"><a href="https://www.elimpulso.com/category/noticias/actualidad/">Actualidad<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/caricaturas/">Caricaturas</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/entretenimiento/">Entretenimiento</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/tecnologia/">Tecnología</a></li></ul></li><li id="menu-item-632850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632850"><a href="https://www.elimpulso.com/category/especiales/">Especiales</a></li><li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="https://www.elimpulso.com/category/noticias/sucesos/">Sucesos</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="//www.elimpulso.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-3 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div style="visibility:hidden;">jueves, marzo 21, 2019</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://tienda.elimpulso.com" title="Behance"> <i class="td-icon-font td-icon-behance"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/elimpulso" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-header-ad_full"><div class="td-container td-header-row td-header-top-ad"><div id="ad_pos_techo" class="ad_pos_techo Techo dfp_ad_pos"></div></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.elimpulso.com/"> <img src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" alt="El Impulso" title="El Impulso" /> <span class="td-visual-hidden">El Impulso</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_1_5c93a7eea6f1a_rand td_block_template_1"><div id="ad_pos_superior" class="ad_pos_superior Superior dfp_ad_pos"></div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap "><div class="td-container td-header-row td-header-main-menu black-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.elimpulso.com/"> <img src="//cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" alt="El Impulso" title="El Impulso" /> </a> <a class="td-header-logo td-sticky-disable" href="https://www.elimpulso.com/"> <img src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" alt="El Impulso" title="El Impulso" /> </a></div><div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-400951"><a href="/"><i class="fa fa-home td-only-icon"></i></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-141"><a href="https://www.elimpulso.com/category/opinion/">Opinion</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5c93a7eeb47ab_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5c93a7eeb47ab"><script>var block_td_uid_2_5c93a7eeb47ab = new tdBlock();
block_td_uid_2_5c93a7eeb47ab.id = "td_uid_2_5c93a7eeb47ab";
block_td_uid_2_5c93a7eeb47ab.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5c93a7eeb47ab_rand","tdc_css_class":"td_uid_2_5c93a7eeb47ab_rand","tdc_css_class_style":"td_uid_2_5c93a7eeb47ab_rand_style"}';
block_td_uid_2_5c93a7eeb47ab.td_column_number = "3";
block_td_uid_2_5c93a7eeb47ab.block_type = "td_block_mega_menu";
block_td_uid_2_5c93a7eeb47ab.post_count = "4";
block_td_uid_2_5c93a7eeb47ab.found_posts = "14428";
block_td_uid_2_5c93a7eeb47ab.header_color = "";
block_td_uid_2_5c93a7eeb47ab.ajax_pagination_infinite_stop = "";
block_td_uid_2_5c93a7eeb47ab.max_num_pages = "3607";
tdBlocksArray.push(block_td_uid_2_5c93a7eeb47ab);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5c93a7eeb47ab" id="td_uid_3_5c93a7eebc4e7" data-td_block_id="td_uid_2_5c93a7eeb47ab" data-td_filter_value="" href="https://www.elimpulso.com/category/opinion/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_5c93a7eeb47ab" id="td_uid_4_5c93a7eebc537" data-td_block_id="td_uid_2_5c93a7eeb47ab" data-td_filter_value="212" href="https://www.elimpulso.com/category/opinion/arquidiocesana/">Arquidiocesana</a><a class="mega-menu-sub-cat-td_uid_2_5c93a7eeb47ab" id="td_uid_5_5c93a7eebc58b" data-td_block_id="td_uid_2_5c93a7eeb47ab" data-td_filter_value="16" href="https://www.elimpulso.com/category/opinion/cronicas-de-facundo/">Crónicas De Facundo</a><a class="mega-menu-sub-cat-td_uid_2_5c93a7eeb47ab" id="td_uid_6_5c93a7eebc5dd" data-td_block_id="td_uid_2_5c93a7eeb47ab" data-td_filter_value="210" href="https://www.elimpulso.com/category/opinion/editorial/">Editorial</a><a class="mega-menu-sub-cat-td_uid_2_5c93a7eeb47ab" id="td_uid_7_5c93a7eebc630" data-td_block_id="td_uid_2_5c93a7eeb47ab" data-td_filter_value="18" href="https://www.elimpulso.com/category/opinion/extrabases/">Extrabases</a><a class="mega-menu-sub-cat-td_uid_2_5c93a7eeb47ab" id="td_uid_8_5c93a7eebc680" data-td_block_id="td_uid_2_5c93a7eeb47ab" data-td_filter_value="14" href="https://www.elimpulso.com/category/opinion/retacitos/">Retacitos</a><a class="mega-menu-sub-cat-td_uid_2_5c93a7eeb47ab" id="td_uid_9_5c93a7eebc6cf" data-td_block_id="td_uid_2_5c93a7eeb47ab" data-td_filter_value="15" href="https://www.elimpulso.com/category/opinion/rincon-de-los-miercoles/">Rincón De Los Miércoles</a></div></div><div id=td_uid_2_5c93a7eeb47ab class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/03/21/opinion-caleidoscopio-it-eso-21mar/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN Caleidoscopio: It (Eso) #21Mar"><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/03/it_uno-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/03/it_uno-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/03/it_uno-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#OPINIÓN Caleidoscopio: It (Eso) #21Mar" /></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/03/21/opinion-caleidoscopio-it-eso-21mar/" rel="bookmark" title="#OPINIÓN Caleidoscopio: It (Eso) #21Mar">#OPINIÓN Caleidoscopio: It (Eso) #21Mar</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/03/21/son-titulares-al-jueves-21-de-marzo-2019/" rel="bookmark" class="td-image-wrap" title="Son Titulares al jueves 21 de marzo 2019"><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/01/Marzo21-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/01/Marzo21-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/01/Marzo21-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Son Titulares al jueves 21 de marzo 2019" /></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/03/21/son-titulares-al-jueves-21-de-marzo-2019/" rel="bookmark" title="Son Titulares al jueves 21 de marzo 2019">Son Titulares al jueves 21 de marzo 2019</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/03/20/opinion-ventana-abierta-dia-de-la-felicidad-20mar/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN Ventana abierta: Día de la felicidad #20Mar"><img width="218" height="146" class="entry-thumb" src="//cdn.elimpulso.com/media/2018/03/felicidad.jpg" alt="" title="#OPINIÓN Ventana abierta: Día de la felicidad #20Mar" /></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/03/20/opinion-ventana-abierta-dia-de-la-felicidad-20mar/" rel="bookmark" title="#OPINIÓN Ventana abierta: Día de la felicidad #20Mar">#OPINIÓN Ventana abierta: Día de la felicidad #20Mar</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/03/20/opinion-la-miseria-duele-mas-cuando-la-intenta-pintar-20mar/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN La miseria duele más cuando la intenta pintar #20Mar"><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/03/BFDY5555-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/03/BFDY5555-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/03/BFDY5555-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#OPINIÓN La miseria duele más cuando la intenta pintar #20Mar" /></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/03/20/opinion-la-miseria-duele-mas-cuando-la-intenta-pintar-20mar/" rel="bookmark" title="#OPINIÓN La miseria duele más cuando la intenta pintar #20Mar">#OPINIÓN La miseria duele más cuando la intenta pintar #20Mar</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5c93a7eeb47ab" data-td_block_id="td_uid_2_5c93a7eeb47ab"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5c93a7eeb47ab" data-td_block_id="td_uid_2_5c93a7eeb47ab"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-142"><a href="https://www.elimpulso.com/category/noticias/regionales/">Regionales</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5c93a7ef5632a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_5c93a7ef5632a"><script>var block_td_uid_10_5c93a7ef5632a = new tdBlock();
block_td_uid_10_5c93a7ef5632a.id = "td_uid_10_5c93a7ef5632a";
block_td_uid_10_5c93a7ef5632a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5c93a7ef5632a_rand","tdc_css_class":"td_uid_10_5c93a7ef5632a_rand","tdc_css_class_style":"td_uid_10_5c93a7ef5632a_rand_style"}';
block_td_uid_10_5c93a7ef5632a.td_column_number = "3";
block_td_uid_10_5c93a7ef5632a.block_type = "td_block_mega_menu";
block_td_uid_10_5c93a7ef5632a.post_count = "5";
block_td_uid_10_5c93a7ef5632a.found_posts = "28270";
block_td_uid_10_5c93a7ef5632a.header_color = "";
block_td_uid_10_5c93a7ef5632a.ajax_pagination_infinite_stop = "";
block_td_uid_10_5c93a7ef5632a.max_num_pages = "5654";
tdBlocksArray.push(block_td_uid_10_5c93a7ef5632a);</script><div id=td_uid_10_5c93a7ef5632a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/03/20/en-venezuela-se-acusa-de-terrorismo-a-quienes-son-detenidos-con-fuegos-artificiales-20mar/" rel="bookmark" class="td-image-wrap" title="En Venezuela se acusa de terrorismo a quienes son detenidos con fuegos artificiales #20Mar  "><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/03/FORMATO-JOSÉMA-13-3-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/03/FORMATO-JOSÉMA-13-3-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/03/FORMATO-JOSÉMA-13-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En Venezuela se acusa de terrorismo a quienes son detenidos con fuegos artificiales #20Mar  " /></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/03/20/en-venezuela-se-acusa-de-terrorismo-a-quienes-son-detenidos-con-fuegos-artificiales-20mar/" rel="bookmark" title="En Venezuela se acusa de terrorismo a quienes son detenidos con fuegos artificiales #20Mar  ">En Venezuela se acusa de terrorismo a quienes son detenidos con&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/03/20/obu-el-32-de-los-profesores-caminan-distancias-largas-para-llegar-a-las-universidades-20marz/" rel="bookmark" class="td-image-wrap" title="OBU: El 32% de los profesores caminan distancias largas para llegar a las universidades #20Marz"><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/03/FORMATO-JOSÉMA-11-7-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/03/FORMATO-JOSÉMA-11-7-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/03/FORMATO-JOSÉMA-11-7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OBU: El 32% de los profesores caminan distancias largas para llegar a las universidades #20Marz" /></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/03/20/obu-el-32-de-los-profesores-caminan-distancias-largas-para-llegar-a-las-universidades-20marz/" rel="bookmark" title="OBU: El 32% de los profesores caminan distancias largas para llegar a las universidades #20Marz">OBU: El 32% de los profesores caminan distancias largas para llegar&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/03/20/docentes-universitarios-en-lara-sufren-la-emergencia-humanitaria-compleja-20mar/" rel="bookmark" class="td-image-wrap" title="Docentes universitarios en Lara sufren la emergencia humanitaria compleja #20Mar"><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/03/FORMATO-JOSÉMA-9-8-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/03/FORMATO-JOSÉMA-9-8-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/03/FORMATO-JOSÉMA-9-8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Docentes universitarios en Lara sufren la emergencia humanitaria compleja #20Mar" /></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/03/20/docentes-universitarios-en-lara-sufren-la-emergencia-humanitaria-compleja-20mar/" rel="bookmark" title="Docentes universitarios en Lara sufren la emergencia humanitaria compleja #20Mar">Docentes universitarios en Lara sufren la emergencia humanitaria compleja #20Mar</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/03/19/ucla-reactiva-actividades-academicas-y-administrativas-desde-este-martes-19-de-marzo-19mar/" rel="bookmark" class="td-image-wrap" title="UCLA reactiva actividades académicas y administrativas desde este martes 19 de marzo #19Mar"><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/03/FORMATO-JOSÉMA-1-7-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/03/FORMATO-JOSÉMA-1-7-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/03/FORMATO-JOSÉMA-1-7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="UCLA reactiva actividades académicas y administrativas desde este martes 19 de marzo #19Mar" /></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/03/19/ucla-reactiva-actividades-academicas-y-administrativas-desde-este-martes-19-de-marzo-19mar/" rel="bookmark" title="UCLA reactiva actividades académicas y administrativas desde este martes 19 de marzo #19Mar">UCLA reactiva actividades académicas y administrativas desde este martes 19 de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/03/18/rechazan-atropellos-y-hostigamiento-a-la-labor-periodistica-en-lara-18mar/" rel="bookmark" class="td-image-wrap" title="Rechazan atropellos y hostigamiento a la labor periodística en Lara #18Mar"><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/03/FORMATO-JOSÉMA-11-5-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/03/FORMATO-JOSÉMA-11-5-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/03/FORMATO-JOSÉMA-11-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rechazan atropellos y hostigamiento a la labor periodística en Lara #18Mar" /></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/03/18/rechazan-atropellos-y-hostigamiento-a-la-labor-periodistica-en-lara-18mar/" rel="bookmark" title="Rechazan atropellos y hostigamiento a la labor periodística en Lara #18Mar">Rechazan atropellos y hostigamiento a la labor periodística en Lara #18Mar</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5c93a7ef5632a" data-td_block_id="td_uid_10_5c93a7ef5632a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5c93a7ef5632a" data-td_block_id="td_uid_10_5c93a7ef5632a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-140"><a href="https://www.elimpulso.com/category/noticias/nacionales/">Nacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-139"><a href="https://www.elimpulso.com/category/noticias/internacionales/">Internacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-137"><a href="https://www.elimpulso.com/category/noticias/economia/">Economia</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5c93a7ef71e91_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_11_5c93a7ef71e91"><script>var block_td_uid_11_5c93a7ef71e91 = new tdBlock();
block_td_uid_11_5c93a7ef71e91.id = "td_uid_11_5c93a7ef71e91";
block_td_uid_11_5c93a7ef71e91.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5c93a7ef71e91_rand","tdc_css_class":"td_uid_11_5c93a7ef71e91_rand","tdc_css_class_style":"td_uid_11_5c93a7ef71e91_rand_style"}';
block_td_uid_11_5c93a7ef71e91.td_column_number = "3";
block_td_uid_11_5c93a7ef71e91.block_type = "td_block_mega_menu";
block_td_uid_11_5c93a7ef71e91.post_count = "4";
block_td_uid_11_5c93a7ef71e91.found_posts = "12050";
block_td_uid_11_5c93a7ef71e91.header_color = "";
block_td_uid_11_5c93a7ef71e91.ajax_pagination_infinite_stop = "";
block_td_uid_11_5c93a7ef71e91.max_num_pages = "3013";
tdBlocksArray.push(block_td_uid_11_5c93a7ef71e91);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_5c93a7ef71e91" id="td_uid_12_5c93a7ef76b92" data-td_block_id="td_uid_11_5c93a7ef71e91" data-td_filter_value="" href="https://www.elimpulso.com/category/noticias/economia/">Todo</a><a class="mega-menu-sub-cat-td_uid_11_5c93a7ef71e91" id="td_uid_13_5c93a7ef76c00" data-td_block_id="td_uid_11_5c93a7ef71e91" data-td_filter_value="4033" href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/">Pulso Empresarial</a></div></div><div id=td_uid_11_5c93a7ef71e91 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/03/18/pulsoempresarial-equipos-o-grupos-de-trabajo-cual-es-la-diferencia/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Equipos o grupos de trabajo ¿Cuál es la diferencia?"><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/03/curso-a-distancia-coach-gestion-equipos-trabajo_l_primaria_1-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/03/curso-a-distancia-coach-gestion-equipos-trabajo_l_primaria_1-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/03/curso-a-distancia-coach-gestion-equipos-trabajo_l_primaria_1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#PulsoEmpresarial Equipos o grupos de trabajo ¿Cuál es la diferencia?" /></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/" class="td-post-category">Pulso Empresarial</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/03/18/pulsoempresarial-equipos-o-grupos-de-trabajo-cual-es-la-diferencia/" rel="bookmark" title="#PulsoEmpresarial Equipos o grupos de trabajo ¿Cuál es la diferencia?">#PulsoEmpresarial Equipos o grupos de trabajo ¿Cuál es la diferencia?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/03/14/pulsoempresarial-clientes-de-epa-en-barquisimeto-contribuyen-con-la-capacitacion-en-oficios-productivos-2/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Clientes de EPA en Barquisimeto contribuyen con la capacitación en oficios productivos"><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/03/AES-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/03/AES-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/03/AES-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#PulsoEmpresarial Clientes de EPA en Barquisimeto contribuyen con la capacitación en oficios productivos" /></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/" class="td-post-category">Pulso Empresarial</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/03/14/pulsoempresarial-clientes-de-epa-en-barquisimeto-contribuyen-con-la-capacitacion-en-oficios-productivos-2/" rel="bookmark" title="#PulsoEmpresarial Clientes de EPA en Barquisimeto contribuyen con la capacitación en oficios productivos">#PulsoEmpresarial Clientes de EPA en Barquisimeto contribuyen con la capacitación en&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/03/12/pulsoempresarial-por-que-es-necesaria-la-segmentacion-del-mercado/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial ¿Por qué es necesaria la segmentación del mercado?"><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/03/mercado-segmentacion-874x492-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/03/mercado-segmentacion-874x492-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/03/mercado-segmentacion-874x492-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#PulsoEmpresarial ¿Por qué es necesaria la segmentación del mercado?" /></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/" class="td-post-category">Pulso Empresarial</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/03/12/pulsoempresarial-por-que-es-necesaria-la-segmentacion-del-mercado/" rel="bookmark" title="#PulsoEmpresarial ¿Por qué es necesaria la segmentación del mercado?">#PulsoEmpresarial ¿Por qué es necesaria la segmentación del mercado?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/03/08/pdvsa-debe-pagar-8-700-millones-a-conocophillips-8mar/" rel="bookmark" class="td-image-wrap" title="Pdvsa debe pagar $ 8.700 millones a ConocoPhillips #8Mar"><img width="218" height="146" class="entry-thumb" src="//cdn.elimpulso.com/media/2018/04/ConocoPhillps.jpg" alt="" title="Pdvsa debe pagar $ 8.700 millones a ConocoPhillips #8Mar" /></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/" class="td-post-category">Economia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/03/08/pdvsa-debe-pagar-8-700-millones-a-conocophillips-8mar/" rel="bookmark" title="Pdvsa debe pagar $ 8.700 millones a ConocoPhillips #8Mar">Pdvsa debe pagar $ 8.700 millones a ConocoPhillips #8Mar</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5c93a7ef71e91" data-td_block_id="td_uid_11_5c93a7ef71e91"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_5c93a7ef71e91" data-td_block_id="td_uid_11_5c93a7ef71e91"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-136"><a href="https://www.elimpulso.com/category/noticias/deportes/">Deportes</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5c93a7ef9af0e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_14_5c93a7ef9af0e"><script>var block_td_uid_14_5c93a7ef9af0e = new tdBlock();
block_td_uid_14_5c93a7ef9af0e.id = "td_uid_14_5c93a7ef9af0e";
block_td_uid_14_5c93a7ef9af0e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_5c93a7ef9af0e_rand","tdc_css_class":"td_uid_14_5c93a7ef9af0e_rand","tdc_css_class_style":"td_uid_14_5c93a7ef9af0e_rand_style"}';
block_td_uid_14_5c93a7ef9af0e.td_column_number = "3";
block_td_uid_14_5c93a7ef9af0e.block_type = "td_block_mega_menu";
block_td_uid_14_5c93a7ef9af0e.post_count = "5";
block_td_uid_14_5c93a7ef9af0e.found_posts = "22978";
block_td_uid_14_5c93a7ef9af0e.header_color = "";
block_td_uid_14_5c93a7ef9af0e.ajax_pagination_infinite_stop = "";
block_td_uid_14_5c93a7ef9af0e.max_num_pages = "4596";
tdBlocksArray.push(block_td_uid_14_5c93a7ef9af0e);</script><div id=td_uid_14_5c93a7ef9af0e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/03/20/el-comedulce-bob-abreu-sera-exaltado-al-salon-de-la-fama-de-philadelphia-20mar/" rel="bookmark" class="td-image-wrap" title="El &#8221;comedulce&#8221; Bob Abreu será exaltado al Salón de la Fama de Philadelphia #20Mar"><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/03/Formato-Edwin-Sports-57-2-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/03/Formato-Edwin-Sports-57-2-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/03/Formato-Edwin-Sports-57-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El &#8221;comedulce&#8221; Bob Abreu será exaltado al Salón de la Fama de Philadelphia #20Mar" /></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/03/20/el-comedulce-bob-abreu-sera-exaltado-al-salon-de-la-fama-de-philadelphia-20mar/" rel="bookmark" title="El &#8221;comedulce&#8221; Bob Abreu será exaltado al Salón de la Fama de Philadelphia #20Mar">El &#8221;comedulce&#8221; Bob Abreu será exaltado al Salón de la Fama&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/03/20/play-ball-comenzo-la-mlb-2019-con-5-jonrones-en-tokyo-dome-20mar/" rel="bookmark" class="td-image-wrap" title="¡Play Ball! Comenzó la MLB 2019 con 5 jonrones en el Tokyo dome #20Mar"><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/03/Formato-Edwin-Sports-32-1-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/03/Formato-Edwin-Sports-32-1-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/03/Formato-Edwin-Sports-32-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¡Play Ball! Comenzó la MLB 2019 con 5 jonrones en el Tokyo dome #20Mar" /></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/03/20/play-ball-comenzo-la-mlb-2019-con-5-jonrones-en-tokyo-dome-20mar/" rel="bookmark" title="¡Play Ball! Comenzó la MLB 2019 con 5 jonrones en el Tokyo dome #20Mar">¡Play Ball! Comenzó la MLB 2019 con 5 jonrones en el&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/03/19/venezuela-jugara-con-polonia-costa-de-marfil-y-china-en-el-mundial-de-basket-2019-19mar/" rel="bookmark" class="td-image-wrap" title="Venezuela jugará con Polonia, Costa de Marfil y China en el mundial de basket 2019 #19Mar"><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/03/Formato-Edwin-Sports-17-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/03/Formato-Edwin-Sports-17-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/03/Formato-Edwin-Sports-17-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Venezuela jugará con Polonia, Costa de Marfil y China en el mundial de basket 2019 #19Mar" /></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/03/19/venezuela-jugara-con-polonia-costa-de-marfil-y-china-en-el-mundial-de-basket-2019-19mar/" rel="bookmark" title="Venezuela jugará con Polonia, Costa de Marfil y China en el mundial de basket 2019 #19Mar">Venezuela jugará con Polonia, Costa de Marfil y China en el&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/03/19/la-vinotinto-debutara-este-proximo-jueves-en-el-sudamericano-sub-17-19mar/" rel="bookmark" class="td-image-wrap" title="La vinotinto debutará este próximo jueves en el Sudamericano sub-17 #19Mar"><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/03/Formato-Luis-Miguel-49-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/03/Formato-Luis-Miguel-49-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/03/Formato-Luis-Miguel-49-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La vinotinto debutará este próximo jueves en el Sudamericano sub-17 #19Mar" /></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/03/19/la-vinotinto-debutara-este-proximo-jueves-en-el-sudamericano-sub-17-19mar/" rel="bookmark" title="La vinotinto debutará este próximo jueves en el Sudamericano sub-17 #19Mar">La vinotinto debutará este próximo jueves en el Sudamericano sub-17 #19Mar</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/03/19/salomon-rondon-seria-el-jugador-vinotinto-mejor-valorado-en-el-mercado-futbolistico-19mar/" rel="bookmark" class="td-image-wrap" title="Salomón Rondón sería el jugador vinotinto mejor valorado en el mercado futbolístico #19Mar"><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2018/12/LaVinotinto-218x150.jpg" srcset="//cdn.elimpulso.com/media/2018/12/LaVinotinto-218x150.jpg 218w, //cdn.elimpulso.com/media/2018/12/LaVinotinto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Salomón Rondón sería el jugador vinotinto mejor valorado en el mercado futbolístico #19Mar" /></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/03/19/salomon-rondon-seria-el-jugador-vinotinto-mejor-valorado-en-el-mercado-futbolistico-19mar/" rel="bookmark" title="Salomón Rondón sería el jugador vinotinto mejor valorado en el mercado futbolístico #19Mar">Salomón Rondón sería el jugador vinotinto mejor valorado en el mercado&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5c93a7ef9af0e" data-td_block_id="td_uid_14_5c93a7ef9af0e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_5c93a7ef9af0e" data-td_block_id="td_uid_14_5c93a7ef9af0e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-341697"><a href="https://www.elimpulso.com/category/noticias/actualidad/">Actualidad</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5c93a7efbc225_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5c93a7efbc225"><script>var block_td_uid_15_5c93a7efbc225 = new tdBlock();
block_td_uid_15_5c93a7efbc225.id = "td_uid_15_5c93a7efbc225";
block_td_uid_15_5c93a7efbc225.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_5c93a7efbc225_rand","tdc_css_class":"td_uid_15_5c93a7efbc225_rand","tdc_css_class_style":"td_uid_15_5c93a7efbc225_rand_style"}';
block_td_uid_15_5c93a7efbc225.td_column_number = "3";
block_td_uid_15_5c93a7efbc225.block_type = "td_block_mega_menu";
block_td_uid_15_5c93a7efbc225.post_count = "4";
block_td_uid_15_5c93a7efbc225.found_posts = "18756";
block_td_uid_15_5c93a7efbc225.header_color = "";
block_td_uid_15_5c93a7efbc225.ajax_pagination_infinite_stop = "";
block_td_uid_15_5c93a7efbc225.max_num_pages = "4689";
tdBlocksArray.push(block_td_uid_15_5c93a7efbc225);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5c93a7efbc225" id="td_uid_16_5c93a7efc6fe2" data-td_block_id="td_uid_15_5c93a7efbc225" data-td_filter_value="" href="https://www.elimpulso.com/category/noticias/actualidad/">Todo</a><a class="mega-menu-sub-cat-td_uid_15_5c93a7efbc225" id="td_uid_17_5c93a7efc704f" data-td_block_id="td_uid_15_5c93a7efbc225" data-td_filter_value="4300" href="https://www.elimpulso.com/category/noticias/actualidad/caricaturas/">Caricaturas</a><a class="mega-menu-sub-cat-td_uid_15_5c93a7efbc225" id="td_uid_18_5c93a7efc70c1" data-td_block_id="td_uid_15_5c93a7efbc225" data-td_filter_value="9" href="https://www.elimpulso.com/category/noticias/actualidad/entretenimiento/">Entretenimiento</a><a class="mega-menu-sub-cat-td_uid_15_5c93a7efbc225" id="td_uid_19_5c93a7efc7132" data-td_block_id="td_uid_15_5c93a7efbc225" data-td_filter_value="207" href="https://www.elimpulso.com/category/noticias/actualidad/tecnologia/">Tecnología</a></div></div><div id=td_uid_15_5c93a7efbc225 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/03/21/video-luis-miguel-le-lanzo-microfono-al-tecnico-de-sonido-en-pleno-concierto-en-panama-21mar/" rel="bookmark" class="td-image-wrap" title="#VIDEO Luis Miguel le lanzó micrófono al técnico de sonido en pleno concierto en Panamá #21Mar"><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/03/Formato-Luis-Miguel-3-2-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/03/Formato-Luis-Miguel-3-2-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/03/Formato-Luis-Miguel-3-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#VIDEO Luis Miguel le lanzó micrófono al técnico de sonido en pleno concierto en Panamá #21Mar" /></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/03/21/video-luis-miguel-le-lanzo-microfono-al-tecnico-de-sonido-en-pleno-concierto-en-panama-21mar/" rel="bookmark" title="#VIDEO Luis Miguel le lanzó micrófono al técnico de sonido en pleno concierto en Panamá #21Mar">#VIDEO Luis Miguel le lanzó micrófono al técnico de sonido en&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/03/20/disney-completo-compra-de-fox-por-71-000-millones-de-dolares-20mar/" rel="bookmark" class="td-image-wrap" title="Disney completó compra de Fox por 71.000 millones de dólares #20Mar"><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/03/2-21-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/03/2-21-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/03/2-21-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Disney completó compra de Fox por 71.000 millones de dólares #20Mar" /></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/03/20/disney-completo-compra-de-fox-por-71-000-millones-de-dolares-20mar/" rel="bookmark" title="Disney completó compra de Fox por 71.000 millones de dólares #20Mar">Disney completó compra de Fox por 71.000 millones de dólares #20Mar</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/03/18/chyno-miranda-y-su-esposa-nathasa-araos-realizaron-baby-shower-de-su-hijo-y-recolectaron-insumos-para-venezolanos-18mar/" rel="bookmark" class="td-image-wrap" title="Chyno Miranda y su esposa Nathasa Araos realizaron baby shower de su hijo y recolectaron insumos para venezolanos #18Mar"><img width="218" height="146" class="entry-thumb" src="//cdn.elimpulso.com/media/2017/08/chyno-compromiso-salto-angel.jpg" alt="" title="Chyno Miranda y su esposa Nathasa Araos realizaron baby shower de su hijo y recolectaron insumos para venezolanos #18Mar" /></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/03/18/chyno-miranda-y-su-esposa-nathasa-araos-realizaron-baby-shower-de-su-hijo-y-recolectaron-insumos-para-venezolanos-18mar/" rel="bookmark" title="Chyno Miranda y su esposa Nathasa Araos realizaron baby shower de su hijo y recolectaron insumos para venezolanos #18Mar">Chyno Miranda y su esposa Nathasa Araos realizaron baby shower de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/03/17/la-cantante-espanola-rosana-arbelo-dedico-uno-de-sus-temas-al-presidente-e-juan-guaido-17mar/" rel="bookmark" class="td-image-wrap" title="La cantante española Rosana Arbelo, dedicó uno de sus temas al presidente (E) Juan Guaidó #17Mar"><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/03/Copia-de-Pantalla-Instagram-IMP-17-1-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/03/Copia-de-Pantalla-Instagram-IMP-17-1-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/03/Copia-de-Pantalla-Instagram-IMP-17-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La cantante española Rosana Arbelo, dedicó uno de sus temas al presidente (E) Juan Guaidó #17Mar" /></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/03/17/la-cantante-espanola-rosana-arbelo-dedico-uno-de-sus-temas-al-presidente-e-juan-guaido-17mar/" rel="bookmark" title="La cantante española Rosana Arbelo, dedicó uno de sus temas al presidente (E) Juan Guaidó #17Mar">La cantante española Rosana Arbelo, dedicó uno de sus temas al&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5c93a7efbc225" data-td_block_id="td_uid_15_5c93a7efbc225"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5c93a7efbc225" data-td_block_id="td_uid_15_5c93a7efbc225"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-632850"><a href="https://www.elimpulso.com/category/especiales/">Especiales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-143"><a href="https://www.elimpulso.com/category/noticias/sucesos/">Sucesos</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="//www.elimpulso.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.elimpulso.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Destacados" class="entry-crumb" href="https://www.elimpulso.com/category/featured/">Destacados</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">#VIDEO Vecinos de Vergara y Marrero captaron momento cuando el Sebin forzaba...</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-693717" class="post-693717 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-nacionales category-noticias tag-marrero tag-vergara" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a href="https://www.elimpulso.com/category/featured/">Destacados</a></li><li class="entry-category"><a href="https://www.elimpulso.com/category/noticias/">Noticias</a></li><li class="entry-category"><a href="https://www.elimpulso.com/category/noticias/nacionales/">Nacionales</a></li></ul><header class="td-post-title"><h1 class="entry-title">#VIDEO Vecinos de Vergara y Marrero captaron momento cuando el Sebin forzaba sus viviendas #21Mar</h1><div class="td-module-meta-info"> <span class="creditos_autor">José Enrique Arévalo - @interkike7 | </span> <span class="creditos creditos_fotografia"> Foto: Cortesía | </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-21T09:55:14+00:00">21 marzo, 2019</time></span></div></header></div><div class="addthis_jumbo_share"></div><div class="addthis_responsive_sharing"></div><div class="td-post-content"><div class="td-post-featured-image"><a href="https://cdn.elimpulso.com/media/2019/03/FORMATO-KIKEEEE-4.jpg" data-caption=""><img width="696" height="467" class="entry-thumb td-modal-image" src="//cdn.elimpulso.com/media/2019/03/FORMATO-KIKEEEE-4-696x467.jpg" alt="" title="FORMATO KIKEEEE (4)" /></a></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_21_5c93a7f03d0a0_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="3988925718"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="3988925718"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="3988925718"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="3988925718"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p>Los vecinos de la residencia del diputado Sergio Vergara y de Roberto Marrero, el jefe de despacho del Presidente (E) Juan Guaidó, captaron el momento cuando los funcionarios del régimen de Maduro arremetía contra sus viviendas para allanarlas.</p><p>Aunque el diputado <strong>Sergio Vergara</strong> comentó que observó cómo se llevaban detenido a Marrero, informó que no pudo grabar el momento en el que se lo llevaban ya que no contaba con ningún dispositivo con el que pudiese documentar esta acción.</p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft td_uid_20_5c93a7f03ce45_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p>Pese a ello, a través de las redes sociales se difundió un video donde se observa a los funcionarios del régimen de Maduro, <strong>forzando y golpeando las entradas de la residencia para poder llevarse detenido posteriormente a Marrero</strong>.</p><p>Cabe destacar que hasta los momentos se desconoce cuál es el paradero del jefe de despacho de Juan <strong>Guaidó</strong>.</p><figure class="wp-block-embed"><div class="wp-block-embed__wrapper"><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">Los vecinos de las residencias de Roberto Marrero y Sergio Vergara lograron grabar el instante en que el SEBIN arremete contra ellas, antes de llevarse a Marrero. Aún desconocemos a qué lugar&#8230; <a href="https://t.co/Yh6FCaIg0X">pic.twitter.com/Yh6FCaIg0X</a></p>&mdash; Sergio Novelli (@SergioNovelli) <a href="https://twitter.com/SergioNovelli/status/1108704116606418945?ref_src=twsrc%5Etfw">March 21, 2019</a></blockquote></div></figure> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_22_5c93a7f03d27d_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.elimpulso.com/tag/marrero/">marrero</a></li><li><a href="https://www.elimpulso.com/tag/vergara/">vergara</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://www.elimpulso.com/2019/03/21/video-vecinos-de-vergara-y-marrero-captaron-momento-cuando-el-sebin-forzaba-sus-viviendas-21mar/&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elimpulso.com/2019/03/21/video-vecinos-de-vergara-y-marrero-captaron-momento-cuando-el-sebin-forzaba-sus-viviendas-21mar/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></noscript></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=#VIDEO Vecinos de Vergara y Marrero captaron momento cuando el Sebin forzaba sus viviendas #21Mar %0A%0A https://www.elimpulso.com/2019/03/21/video-vecinos-de-vergara-y-marrero-captaron-momento-cuando-el-sebin-forzaba-sus-viviendas-21mar/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%23VIDEO+Vecinos+de+Vergara+y+Marrero+captaron+momento+cuando+el+Sebin+forzaba+sus+viviendas+%2321Mar&url=https%3A%2F%2Fwww.elimpulso.com%2F2019%2F03%2F21%2Fvideo-vecinos-de-vergara-y-marrero-captaron-momento-cuando-el-sebin-forzaba-sus-viviendas-21mar%2F&via=elimpulsocom"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elimpulso.com%2F2019%2F03%2F21%2Fvideo-vecinos-de-vergara-y-marrero-captaron-momento-cuando-el-sebin-forzaba-sus-viviendas-21mar%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.elimpulso.com/2019/03/21/video-vecinos-de-vergara-y-marrero-captaron-momento-cuando-el-sebin-forzaba-sus-viviendas-21mar/&text=#VIDEO Vecinos de Vergara y Marrero captaron momento cuando el Sebin forzaba sus viviendas #21Mar"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elimpulso.com/2019/03/21/video-vecinos-de-vergara-y-marrero-captaron-momento-cuando-el-sebin-forzaba-sus-viviendas-21mar/&amp;media=https://cdn.elimpulso.com/media/2019/03/FORMATO-KIKEEEE-4.jpg&description=%23VIDEO+Vecinos+de+Vergara+y+Marrero+captaron+momento+cuando+el+Sebin+forzaba+sus+viviendas+%2321Mar"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.elimpulso.com/2019/03/21/video-vecinos-de-vergara-y-marrero-captaron-momento-cuando-el-sebin-forzaba-sus-viviendas-21mar/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.elimpulso.com/author/jarevalo/">José E. Arévalo</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="José E. Arévalo"></span><meta itemprop="datePublished" content="2019-03-21T09:55:14+00:00"><meta itemprop="dateModified" content="2019-03-21T09:56:53-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elimpulso.com/2019/03/21/video-vecinos-de-vergara-y-marrero-captaron-momento-cuando-el-sebin-forzaba-sus-viviendas-21mar/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.elimpulso.com/media/2018/12/logo-el-impulso.png"></span><meta itemprop="name" content="El Impulso"></span><meta itemprop="headline " content="#VIDEO Vecinos de Vergara y Marrero captaron momento cuando el Sebin forzaba sus viviendas #21Mar"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.elimpulso.com/media/2019/03/FORMATO-KIKEEEE-4.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="470"></span></footer></article><h6 style="color:#CCC;font-size:12px;">PUBLICIDAD</h6><div id="videoads"><div id="ad_pos_fin_noticia" class="ad_pos_fin_noticia fin_noticia dfp_ad_pos"></div></div><div id="taboola-below-article-thumbnails"></div> <script>var block_td_uid_23_5c93a7f03df6e = new tdBlock();
block_td_uid_23_5c93a7f03df6e.id = "td_uid_23_5c93a7f03df6e";
block_td_uid_23_5c93a7f03df6e.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_23_5c93a7f03df6e_rand","td_column_number":3,"live_filter_cur_post_id":693717,"live_filter_cur_post_author":"123","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_23_5c93a7f03df6e_rand","tdc_css_class_style":"td_uid_23_5c93a7f03df6e_rand_style"}';
block_td_uid_23_5c93a7f03df6e.td_column_number = "3";
block_td_uid_23_5c93a7f03df6e.block_type = "td_block_related_posts";
block_td_uid_23_5c93a7f03df6e.post_count = "6";
block_td_uid_23_5c93a7f03df6e.found_posts = "48223";
block_td_uid_23_5c93a7f03df6e.header_color = "";
block_td_uid_23_5c93a7f03df6e.ajax_pagination_infinite_stop = "";
block_td_uid_23_5c93a7f03df6e.max_num_pages = "8038";
tdBlocksArray.push(block_td_uid_23_5c93a7f03df6e);</script><div class="td_block_wrap td_block_related_posts td_uid_23_5c93a7f03df6e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"><h4 class="td-related-title"><a id="td_uid_24_5c93a7f074064" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_23_5c93a7f03df6e" href="#">Artículos relacionados</a></h4><div id=td_uid_23_5c93a7f03df6e class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/03/21/diputado-vergara-denuncio-que-allanamientos-y-detencion-fueron-ordenados-por-diosdado-cabello-21mar/" rel="bookmark" class="td-image-wrap" title="Diputado Vergara denunció que allanamientos y detención fueron ordenados por Diosdado Cabello #21Mar"><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/03/FORMATO-KIKEEEE-7-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/03/FORMATO-KIKEEEE-7-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/03/FORMATO-KIKEEEE-7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Diputado Vergara denunció que allanamientos y detención fueron ordenados por Diosdado Cabello #21Mar" /></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/03/21/diputado-vergara-denuncio-que-allanamientos-y-detencion-fueron-ordenados-por-diosdado-cabello-21mar/" rel="bookmark" title="Diputado Vergara denunció que allanamientos y detención fueron ordenados por Diosdado Cabello #21Mar">Diputado Vergara denunció que allanamientos y detención fueron ordenados por Diosdado Cabello #21Mar</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/03/21/rubio-preve-que-caso-de-marrero-sea-el-inicio-de-los-esfuerzo-para-querer-arrestar-a-guaido/" rel="bookmark" class="td-image-wrap" title="Rubio prevé que caso de Marrero sea el inicio de los esfuerzo para querer arrestar a Guaidó #21Mar"><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/03/2-25-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/03/2-25-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/03/2-25-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rubio prevé que caso de Marrero sea el inicio de los esfuerzo para querer arrestar a Guaidó #21Mar" /></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/03/21/rubio-preve-que-caso-de-marrero-sea-el-inicio-de-los-esfuerzo-para-querer-arrestar-a-guaido/" rel="bookmark" title="Rubio prevé que caso de Marrero sea el inicio de los esfuerzo para querer arrestar a Guaidó #21Mar">Rubio prevé que caso de Marrero sea el inicio de los esfuerzo para querer arrestar a Guaidó #21Mar</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/03/21/fabiana-rosales-agradecio-a-la-primera-dama-de-chile-por-el-recibimiento-dado-21mar/" rel="bookmark" class="td-image-wrap" title="Fabiana Rosales agradeció a la primera dama de Chile por el recibimiento dado #21Mar"><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/03/FORMATO-KIKEEEE-6-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/03/FORMATO-KIKEEEE-6-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/03/FORMATO-KIKEEEE-6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fabiana Rosales agradeció a la primera dama de Chile por el recibimiento dado #21Mar" /></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/03/21/fabiana-rosales-agradecio-a-la-primera-dama-de-chile-por-el-recibimiento-dado-21mar/" rel="bookmark" title="Fabiana Rosales agradeció a la primera dama de Chile por el recibimiento dado #21Mar">Fabiana Rosales agradeció a la primera dama de Chile por el recibimiento dado #21Mar</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/03/21/almagro-sobre-marrero-exigimos-fe-d-vida-y-liberacion-inmediata-21mar/" rel="bookmark" class="td-image-wrap" title="Almagro sobre Marrero: Exigimos fe de vida y liberación inmediata #21Mar"><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/01/Luis-Almagro-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/01/Luis-Almagro-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/01/Luis-Almagro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Almagro sobre Marrero: Exigimos fe de vida y liberación inmediata #21Mar" /></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/03/21/almagro-sobre-marrero-exigimos-fe-d-vida-y-liberacion-inmediata-21mar/" rel="bookmark" title="Almagro sobre Marrero: Exigimos fe de vida y liberación inmediata #21Mar">Almagro sobre Marrero: Exigimos fe de vida y liberación inmediata #21Mar</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/03/21/video-luis-miguel-le-lanzo-microfono-al-tecnico-de-sonido-en-pleno-concierto-en-panama-21mar/" rel="bookmark" class="td-image-wrap" title="#VIDEO Luis Miguel le lanzó micrófono al técnico de sonido en pleno concierto en Panamá #21Mar"><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/03/Formato-Luis-Miguel-3-2-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/03/Formato-Luis-Miguel-3-2-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/03/Formato-Luis-Miguel-3-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#VIDEO Luis Miguel le lanzó micrófono al técnico de sonido en pleno concierto en Panamá #21Mar" /></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/03/21/video-luis-miguel-le-lanzo-microfono-al-tecnico-de-sonido-en-pleno-concierto-en-panama-21mar/" rel="bookmark" title="#VIDEO Luis Miguel le lanzó micrófono al técnico de sonido en pleno concierto en Panamá #21Mar">#VIDEO Luis Miguel le lanzó micrófono al técnico de sonido en pleno concierto en Panamá #21Mar</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/03/21/estados-unidos-condeno-detencion-de-roberto-marrero-y-exigio-su-liberacion-21mar/" rel="bookmark" class="td-image-wrap" title="Estados Unidos condenó detención de Roberto Marrero y exigió su liberación #21Mar"><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2018/12/S1-AC783_POMPEO_OR_20180313121023-218x150.jpg" srcset="//cdn.elimpulso.com/media/2018/12/S1-AC783_POMPEO_OR_20180313121023-218x150.jpg 218w, //cdn.elimpulso.com/media/2018/12/S1-AC783_POMPEO_OR_20180313121023-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Estados Unidos condenó detención de Roberto Marrero y exigió su liberación #21Mar" /></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/03/21/estados-unidos-condeno-detencion-de-roberto-marrero-y-exigio-su-liberacion-21mar/" rel="bookmark" title="Estados Unidos condenó detención de Roberto Marrero y exigió su liberación #21Mar">Estados Unidos condenó detención de Roberto Marrero y exigió su liberación #21Mar</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5c93a7f03df6e" data-td_block_id="td_uid_23_5c93a7f03df6e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_23_5c93a7f03df6e" data-td_block_id="td_uid_23_5c93a7f03df6e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><h3 class="fb_comments_title">Comentarios</h3><p class="fb_comments"><fb:comments-count href=https://www.elimpulso.com/2019/03/21/video-vecinos-de-vergara-y-marrero-captaron-momento-cuando-el-sebin-forzaba-sus-viviendas-21mar/></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="https://www.elimpulso.com/2019/03/21/video-vecinos-de-vergara-y-marrero-captaron-momento-cuando-el-sebin-forzaba-sus-viviendas-21mar/" data-numposts="15" data-width="100%" data-colorscheme="light"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><aside class="td_block_template_1 widget dfp-ad-widget-class"><div id="ad_pos_lateral_02" class="ad_pos_lateral_02 Lateral_02 dfp_ad_pos"></div></aside><aside class="td_block_template_1 widget dfp-ad-widget-class"><div id="ad_pos_lateral_03" class="ad_pos_lateral_03 Lateral_03 dfp_ad_pos"></div></aside><aside class="td_block_template_1 widget dfp-ad-widget-class"><div id="ad_pos_lateral_04" class="ad_pos_lateral_04 Lateral_04 dfp_ad_pos"></div></aside> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_25_5c93a7f07a13e_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><div class="td_block_wrap td_block_1 td_block_widget td_uid_26_5c93a7f07a552_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_26_5c93a7f07a552"><script>var block_td_uid_26_5c93a7f07a552 = new tdBlock();
block_td_uid_26_5c93a7f07a552.id = "td_uid_26_5c93a7f07a552";
block_td_uid_26_5c93a7f07a552.atts = '{"custom_title":"Caricatura del d\u00eda","custom_url":"","header_text_color":"#","header_color":"#","category_id":"4300","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"1","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_26_5c93a7f07a552_rand","separator":"","block_template_id":"","m4_tl":"","m4_el":"","m6_tl":"","post_ids":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_26_5c93a7f07a552_rand","tdc_css_class_style":"td_uid_26_5c93a7f07a552_rand_style"}';
block_td_uid_26_5c93a7f07a552.td_column_number = "1";
block_td_uid_26_5c93a7f07a552.block_type = "td_block_1";
block_td_uid_26_5c93a7f07a552.post_count = "1";
block_td_uid_26_5c93a7f07a552.found_posts = "1132";
block_td_uid_26_5c93a7f07a552.header_color = "#";
block_td_uid_26_5c93a7f07a552.ajax_pagination_infinite_stop = "";
block_td_uid_26_5c93a7f07a552.max_num_pages = "1132";
tdBlocksArray.push(block_td_uid_26_5c93a7f07a552);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Caricatura del día</span></h4></div><div id=td_uid_26_5c93a7f07a552 class="td_block_inner"><div class="td-block-span12"><div class="td_module_4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2018/01/24/caricaturas-24012018/" rel="bookmark" class="td-image-wrap" title="Caricaturas 24/01/2018"><img width="324" height="227" class="entry-thumb" src="//cdn.elimpulso.com/media/2018/01/cari_pinilla1.jpg" alt="" title="Caricaturas 24/01/2018" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2018/01/24/caricaturas-24012018/" rel="bookmark" title="Caricaturas 24/01/2018">Caricaturas 24/01/2018</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-24T11:07:08+00:00">24 enero, 2018</time></span></div><div class="td-excerpt"> Caricaturas 24/01/2018</div></div></div></div></div><aside class="td_block_template_1 widget dfp-ad-widget-class"><div id="ad_pos_lateral_05" class="ad_pos_lateral_05 Lateral_05 dfp_ad_pos"></div></aside><aside class="td_block_template_1 widget dfp-ad-widget-class"><div id="ad_pos_lateral_06" class="ad_pos_lateral_06 Lateral_06 dfp_ad_pos"></div></aside></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-4 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.elimpulso.com/"><img class="td-retina-data" src="//cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" data-retina="https://cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" alt="El Impulso" title="El Impulso" width="140" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://tienda.elimpulso.com" title="Behance"> <i class="td-icon-font td-icon-behance"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/elimpulso" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-pie-de-pagina-container"><ul id="menu-pie-de-pagina" class="td-subfooter-menu"><li id="menu-item-16930" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-16930"><a href="https://www.elimpulso.com/category/noticias/">Noticias</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; 2018 IMP Barquisimeto - Venezuela - Todos los derechos reservados</div></div></div></div></div> <style type="text/css" media="screen">.td_block_22 .td-column-1 .td-module-image{height:auto}#ad_pos_noticia_del_dia{margin-left:-.7em}.wpb_text_column.wpb_content_element{margin-bottom:0}.widget_text{margin-bottom:0}#text-15{margin-bottom:15px}.wpb_revslider_element.wpb_content_element{margin-bottom:0}.td-full-layout .td-header-style-3 .td-header-main-menu{padding-left:0px!important}.taboolapre{font-family:'Roboto';padding:.2em;border-bottom:4px solid #ffcd2c;font-size:larger;line-height:1em;width:100%;float:left}.trc_rbox_header_span{visibility:hidden}@media (min-width:1141px){.home .td_block_3 .entry-title{margin-top:0;font-size:20px;font-weight:700}.td-menu-background:before{background:none;width:0}}@media (min-width:1019px) and (max-width:1140px){.td-menu-mob-open-menu #td-mobile-nav{height:none;overflow:scroll}}@media (min-width:768px) and (max-width:1018px){.td-menu-mob-open-menu #td-mobile-nav{height:none;overflow:scroll}}@media (max-width:767px){.td-header-logo img{display:none;visibility:hidden}.td-menu-mob-open-menu #td-mobile-nav{height:none;overflow:scroll}.vc_general.vc_btn3.vc_btn3-size-md.vc_btn3-shape-rounded.vc_btn3-style-modern.vc_btn3-color-black{margin-top:2em}}</style> <noscript><iframe src="about:blank"
height="0" width="0" style="display:none;visibility:hidden" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.googletagmanager.com/ns.html?id=GTM-586JCR2"></iframe><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-586JCR2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript></noscript><div id="fb-root"></div> <script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "https://www.elimpulso.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.15.2.min.js" : "https://www.elimpulso.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.17.min.js";
	w.lazyLoadOptions = {
		elements_selector: "img,iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );

	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };

	observer.observe(b, config);
}, false);</script> <script src="//www.elimpulso.com/wp-content/cache/min/1/d8e06cca6620e5fe3fb677aa5997d418.js" data-minify="1" defer></script><script type="text/javascript">window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
	
			!function (e, f, u, i) {
	
				if (!document.getElementById(i)){
					e.async = 1;
					e.src = u;
					e.id = i;
					f.parentNode.insertBefore(e, f);
				}
			}
			
			(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/mingoagency-elimpulso/loader.js',
			'tb_loader_script');
			
			if(window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }</script><script type="text/javascript">window._taboola = window._taboola || [];
		_taboola.push({
			mode: 'thumbnails-ab',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
		});</script><noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto%20Condensed%3A300%2C400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen%20Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&subset=" /></noscript><noscript><link rel="stylesheet" href="//www.elimpulso.com/wp-content/cache/min/1/ffb2e3971db0263c72eebb66a3fe727f.css" data-minify="1" /></noscript><noscript><link rel="stylesheet" type="text/css" href="//www.elimpulso.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"></noscript></body></html>
