<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><title>Guaidó: Estamos trabajando en todos los terrenos porque el venezolano quiere salir de este régimen #30May - El Impulso</title><style id="rocket-critical-css">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</style><link rel="preload" href="//fonts.googleapis.com/css?family=Roboto%20Condensed%3A300%2C400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen%20Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&subset=" as="style" onload="this.onload=null;this.rel='stylesheet'" /><link rel="preload" href="//www.elimpulso.com/wp-content/cache/min/1/76bef448c122fc7f9e6f0c7d808fff18.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta charset="UTF-8" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="_mg-domain-verification" content="482f58254248905101c769a9c783bac2" /><link rel="pingback" href="//www.elimpulso.com/xmlrpc.php" /> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-564e0ba8fa5031ff" async="async"></script> <meta property="og:image" content="https://cdn.elimpulso.com/media/2019/05/FORMATO-JOSÉMA-11-16.jpg" /><link rel="icon" type="image/png" href="//cdn.elimpulso.com/images/imp-favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="//cdn.elimpulso.com/media/2016/06/imp-76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="//cdn.elimpulso.com/media/2016/06/imp-120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="//cdn.elimpulso.com/media/2016/06/imp-152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="//cdn.elimpulso.com/media/2016/06/imp-114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="//cdn.elimpulso.com/media/2016/06/imp-144.png" /><link rel="canonical" href="//www.elimpulso.com/2019/05/30/guaido-estamos-trabajando-en-todos-los-terrenos-porque-el-venezolano-quiere-salir-de-este-regimen-30may/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Guaidó: Estamos trabajando en todos los terrenos porque el venezolano quiere salir de este régimen #30May - El Impulso" /><meta property="og:description" content="El presidente encargado de Venezuela, Juan Guaidó, aseguró que su equipo político está trabajando en todos los terrenos para lograr la salida del régimen de Nicolás Maduro. “Es evidente que no confiamos en un régimen porque se burlaron anteriormente de un diálogo. Estamos planteando el terreno de la lucha internacional para calmar la tragedia”, dijo &hellip;" /><meta property="og:url" content="https://www.elimpulso.com/2019/05/30/guaido-estamos-trabajando-en-todos-los-terrenos-porque-el-venezolano-quiere-salir-de-este-regimen-30may/" /><meta property="og:site_name" content="El Impulso" /><meta property="article:tag" content="Juan Guaidó" /><meta property="article:tag" content="Mike Pance" /><meta property="article:tag" content="Régimen de Maduro" /><meta property="article:section" content="Destacados" /><meta property="article:published_time" content="2019-05-30T22:40:00+00:00" /><meta property="article:modified_time" content="2019-05-30T22:40:02+00:00" /><meta property="og:updated_time" content="2019-05-30T22:40:02+00:00" /><meta property="og:image" content="https://cdn.elimpulso.com/media/2019/05/FORMATO-JOSÉMA-11-16.jpg" /><meta property="og:image:secure_url" content="https://cdn.elimpulso.com/media/2019/05/FORMATO-JOSÉMA-11-16.jpg" /><meta property="og:image:width" content="700" /><meta property="og:image:height" content="470" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="El presidente encargado de Venezuela, Juan Guaidó, aseguró que su equipo político está trabajando en todos los terrenos para lograr la salida del régimen de Nicolás Maduro. “Es evidente que no confiamos en un régimen porque se burlaron anteriormente de un diálogo. Estamos planteando el terreno de la lucha internacional para calmar la tragedia”, dijo [&hellip;]" /><meta name="twitter:title" content="Guaidó: Estamos trabajando en todos los terrenos porque el venezolano quiere salir de este régimen #30May - El Impulso" /><meta name="twitter:image" content="https://cdn.elimpulso.com/media/2019/05/FORMATO-JOSÉMA-11-16.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.elimpulso.com/#organization","name":"","url":"https://www.elimpulso.com/","sameAs":[]},{"@type":"WebSite","@id":"https://www.elimpulso.com/#website","url":"https://www.elimpulso.com/","name":"El Impulso","publisher":{"@id":"https://www.elimpulso.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.elimpulso.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.elimpulso.com/2019/05/30/guaido-estamos-trabajando-en-todos-los-terrenos-porque-el-venezolano-quiere-salir-de-este-regimen-30may/#webpage","url":"https://www.elimpulso.com/2019/05/30/guaido-estamos-trabajando-en-todos-los-terrenos-porque-el-venezolano-quiere-salir-de-este-regimen-30may/","inLanguage":"es","name":"Guaid\u00f3: Estamos trabajando en todos los terrenos porque el venezolano quiere salir de este r\u00e9gimen #30May - El Impulso","isPartOf":{"@id":"https://www.elimpulso.com/#website"},"image":{"@type":"ImageObject","@id":"https://www.elimpulso.com/2019/05/30/guaido-estamos-trabajando-en-todos-los-terrenos-porque-el-venezolano-quiere-salir-de-este-regimen-30may/#primaryimage","url":"https://cdn.elimpulso.com/media/2019/05/FORMATO-JOS\u00c9MA-11-16.jpg","width":700,"height":470},"primaryImageOfPage":{"@id":"https://www.elimpulso.com/2019/05/30/guaido-estamos-trabajando-en-todos-los-terrenos-porque-el-venezolano-quiere-salir-de-este-regimen-30may/#primaryimage"},"datePublished":"2019-05-30T22:40:00+00:00","dateModified":"2019-05-30T22:40:02+00:00"},{"@type":"Article","@id":"https://www.elimpulso.com/2019/05/30/guaido-estamos-trabajando-en-todos-los-terrenos-porque-el-venezolano-quiere-salir-de-este-regimen-30may/#article","isPartOf":{"@id":"https://www.elimpulso.com/2019/05/30/guaido-estamos-trabajando-en-todos-los-terrenos-porque-el-venezolano-quiere-salir-de-este-regimen-30may/#webpage"},"author":{"@id":"https://www.elimpulso.com/author/josema/#author","name":"Jos\u00e9 Manuel Escalona Mart\u00ednez"},"publisher":{"@id":"https://www.elimpulso.com/#organization"},"headline":"Guaid\u00f3: Estamos trabajando en todos los terrenos porque el venezolano quiere salir de este r\u00e9gimen #30May","datePublished":"2019-05-30T22:40:00+00:00","dateModified":"2019-05-30T22:40:02+00:00","commentCount":0,"mainEntityOfPage":"https://www.elimpulso.com/2019/05/30/guaido-estamos-trabajando-en-todos-los-terrenos-porque-el-venezolano-quiere-salir-de-este-regimen-30may/#webpage","image":{"@id":"https://www.elimpulso.com/2019/05/30/guaido-estamos-trabajando-en-todos-los-terrenos-porque-el-venezolano-quiere-salir-de-este-regimen-30may/#primaryimage"},"keywords":"Juan Guaid\u00f3,Mike Pance,R\u00e9gimen de Maduro","articleSection":"Destacados,Nacionales"},{"@type":"Person","@id":"https://www.elimpulso.com/author/josema/#author","name":"Jos\u00e9 Manuel Escalona Mart\u00ednez","image":{"@type":"ImageObject","@id":"https://www.elimpulso.com/#personlogo","url":"https://secure.gravatar.com/avatar/e7a3531b8d7906393a7cd1c80b1b767d?s=96&d=mm&r=g","caption":"Jos\u00e9 Manuel Escalona Mart\u00ednez"},"sameAs":[]}]}</script> <link rel="amphtml" href="//www.elimpulso.com/2019/05/30/guaido-estamos-trabajando-en-todos-los-terrenos-porque-el-venezolano-quiere-salir-de-este-regimen-30may/amp/" /><meta name="generator" content="AMP for WP 0.9.97.51.2" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="El Impulso &raquo; Feed" href="//www.elimpulso.com/feed/" /><link rel="alternate" type="application/rss+xml" title="El Impulso &raquo; RSS de los comentarios" href="//www.elimpulso.com/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.elimpulso.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}.wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0;</style> <script type='text/javascript' src='//www.elimpulso.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script> <link rel='https://api.w.org/' href='//www.elimpulso.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="//www.elimpulso.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//www.elimpulso.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.1.1" /><link rel='shortlink' href='//www.elimpulso.com/?p=707444' /><meta property="fb:app_id" content="154563241321348" /><!--[if lt IE 9]><script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /> <!--[if lte IE 9]><link rel="preload" type="text/css" href="//www.elimpulso.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'" media="screen"><![endif]--> <script>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</script> <style>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</style> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-586JCR2');</script> <script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.elimpulso.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elimpulso.com/category/featured/",
                                "name": "Destacados"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elimpulso.com/2019/05/30/guaido-estamos-trabajando-en-todos-los-terrenos-porque-el-venezolano-quiere-salir-de-este-regimen-30may/",
                                "name": "Guaidó: Estamos trabajando en todos los terrenos porque el venezolano quiere salir..."                                
                            }
                        }    ]
                        }</script><link rel="icon" href="//cdn.elimpulso.com/media/2018/03/avatar_IMP.png" sizes="32x32" /><link rel="icon" href="//cdn.elimpulso.com/media/2018/03/avatar_IMP.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="//cdn.elimpulso.com/media/2018/03/avatar_IMP.png" /><meta name="msapplication-TileImage" content="https://cdn.elimpulso.com/media/2018/03/avatar_IMP.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body class="post-template-default single single-post postid-707444 single-format-standard guaido-estamos-trabajando-en-todos-los-terrenos-porque-el-venezolano-quiere-salir-de-este-regimen-30may global-block-template-1 wpb-js-composer js-comp-ver-5.7 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://tienda.elimpulso.com" title="Behance"> <i class="td-icon-font td-icon-behance"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/elimpulso" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-400951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-400951"><a href="/"><i class="fa fa-home td-only-icon"></i></a></li><li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-141"><a href="https://www.elimpulso.com/category/opinion/">Opinion<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/arquidiocesana/">Arquidiocesana</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/cronicas-de-facundo/">Crónicas De Facundo</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/editorial/">Editorial</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/extrabases/">Extrabases</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/retacitos/">Retacitos</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/rincon-de-los-miercoles/">Rincón De Los Miércoles</a></li></ul></li><li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="https://www.elimpulso.com/category/noticias/regionales/">Regionales</a></li><li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-140"><a href="https://www.elimpulso.com/category/noticias/nacionales/">Nacionales</a></li><li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="https://www.elimpulso.com/category/noticias/internacionales/">Internacionales</a></li><li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-137"><a href="https://www.elimpulso.com/category/noticias/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/">Pulso Empresarial</a></li></ul></li><li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="https://www.elimpulso.com/category/noticias/deportes/">Deportes</a></li><li id="menu-item-341697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-341697"><a href="https://www.elimpulso.com/category/noticias/actualidad/">Actualidad<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/caricaturas/">Caricaturas</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/entretenimiento/">Entretenimiento</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/tecnologia/">Tecnología</a></li></ul></li><li id="menu-item-632850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632850"><a href="https://www.elimpulso.com/category/especiales/">Especiales</a></li><li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="https://www.elimpulso.com/category/noticias/sucesos/">Sucesos</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="//www.elimpulso.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-3 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div style="visibility:hidden;">jueves, mayo 30, 2019</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://tienda.elimpulso.com" title="Behance"> <i class="td-icon-font td-icon-behance"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/elimpulso" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-header-ad_full"><div class="td-container td-header-row td-header-top-ad"><div id="div-gpt-ad-1553364460533-0"></div></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.elimpulso.com/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="El Impulso" title="El Impulso" data-lazy-src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" /><noscript><img src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" alt="El Impulso" title="El Impulso"/></noscript> <span class="td-visual-hidden">El Impulso</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_1_5cf07497da2fb_rand td_block_template_1"><div id="div-gpt-ad-1553364269098-0"></div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap "><div class="td-container td-header-row td-header-main-menu black-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.elimpulso.com/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="El Impulso" title="El Impulso" data-lazy-src="//cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" /><noscript><img src="//cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" alt="El Impulso" title="El Impulso"/></noscript> </a> <a class="td-header-logo td-sticky-disable" href="https://www.elimpulso.com/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="El Impulso" title="El Impulso" data-lazy-src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" /><noscript><img src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" alt="El Impulso" title="El Impulso"/></noscript> </a></div><div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-400951"><a href="/"><i class="fa fa-home td-only-icon"></i></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-141"><a href="https://www.elimpulso.com/category/opinion/">Opinion</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5cf07497dbcb9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5cf07497dbcb9"><script>var block_td_uid_2_5cf07497dbcb9 = new tdBlock();
block_td_uid_2_5cf07497dbcb9.id = "td_uid_2_5cf07497dbcb9";
block_td_uid_2_5cf07497dbcb9.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5cf07497dbcb9_rand","tdc_css_class":"td_uid_2_5cf07497dbcb9_rand","tdc_css_class_style":"td_uid_2_5cf07497dbcb9_rand_style"}';
block_td_uid_2_5cf07497dbcb9.td_column_number = "3";
block_td_uid_2_5cf07497dbcb9.block_type = "td_block_mega_menu";
block_td_uid_2_5cf07497dbcb9.post_count = "4";
block_td_uid_2_5cf07497dbcb9.found_posts = "14705";
block_td_uid_2_5cf07497dbcb9.header_color = "";
block_td_uid_2_5cf07497dbcb9.ajax_pagination_infinite_stop = "";
block_td_uid_2_5cf07497dbcb9.max_num_pages = "3677";
tdBlocksArray.push(block_td_uid_2_5cf07497dbcb9);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5cf07497dbcb9" id="td_uid_3_5cf07497dcdfd" data-td_block_id="td_uid_2_5cf07497dbcb9" data-td_filter_value="" href="https://www.elimpulso.com/category/opinion/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_5cf07497dbcb9" id="td_uid_4_5cf07497dce30" data-td_block_id="td_uid_2_5cf07497dbcb9" data-td_filter_value="212" href="https://www.elimpulso.com/category/opinion/arquidiocesana/">Arquidiocesana</a><a class="mega-menu-sub-cat-td_uid_2_5cf07497dbcb9" id="td_uid_5_5cf07497dce67" data-td_block_id="td_uid_2_5cf07497dbcb9" data-td_filter_value="16" href="https://www.elimpulso.com/category/opinion/cronicas-de-facundo/">Crónicas De Facundo</a><a class="mega-menu-sub-cat-td_uid_2_5cf07497dbcb9" id="td_uid_6_5cf07497dce99" data-td_block_id="td_uid_2_5cf07497dbcb9" data-td_filter_value="210" href="https://www.elimpulso.com/category/opinion/editorial/">Editorial</a><a class="mega-menu-sub-cat-td_uid_2_5cf07497dbcb9" id="td_uid_7_5cf07497dceca" data-td_block_id="td_uid_2_5cf07497dbcb9" data-td_filter_value="18" href="https://www.elimpulso.com/category/opinion/extrabases/">Extrabases</a><a class="mega-menu-sub-cat-td_uid_2_5cf07497dbcb9" id="td_uid_8_5cf07497dcef8" data-td_block_id="td_uid_2_5cf07497dbcb9" data-td_filter_value="14" href="https://www.elimpulso.com/category/opinion/retacitos/">Retacitos</a><a class="mega-menu-sub-cat-td_uid_2_5cf07497dbcb9" id="td_uid_9_5cf07497dcf25" data-td_block_id="td_uid_2_5cf07497dbcb9" data-td_filter_value="15" href="https://www.elimpulso.com/category/opinion/rincon-de-los-miercoles/">Rincón De Los Miércoles</a></div></div><div id=td_uid_2_5cf07497dbcb9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/05/30/opinion-caleidoscopio-el-medico-the-physician-30may/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN Caleidoscopio: El médico (The Physician) #30May"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/05/el_medico_enfilme_46s38_675_489-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/05/el_medico_enfilme_46s38_675_489-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="#OPINIÓN Caleidoscopio: El médico (The Physician) #30May" data-lazy-src="//cdn.elimpulso.com/media/2019/05/el_medico_enfilme_46s38_675_489-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/05/el_medico_enfilme_46s38_675_489-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/05/el_medico_enfilme_46s38_675_489-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/05/el_medico_enfilme_46s38_675_489-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#OPINIÓN Caleidoscopio: El médico (The Physician) #30May"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/05/30/opinion-caleidoscopio-el-medico-the-physician-30may/" rel="bookmark" title="#OPINIÓN Caleidoscopio: El médico (The Physician) #30May">#OPINIÓN Caleidoscopio: El médico (The Physician) #30May</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/05/30/opinion-reflexion-en-positivo-30may/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN Reflexión en positivo: Por un País próspero y  deseoso de generar riquezas, puestos de trabajo #30May"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/05/300519_José_Gerardo_Mendoza-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/05/300519_José_Gerardo_Mendoza-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="#OPINIÓN Reflexión en positivo: Por un País próspero y  deseoso de generar riquezas, puestos de trabajo #30May" data-lazy-src="//cdn.elimpulso.com/media/2019/05/300519_José_Gerardo_Mendoza-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/05/300519_José_Gerardo_Mendoza-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/05/300519_José_Gerardo_Mendoza-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/05/300519_José_Gerardo_Mendoza-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#OPINIÓN Reflexión en positivo: Por un País próspero y  deseoso de generar riquezas, puestos de trabajo #30May"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/05/30/opinion-reflexion-en-positivo-30may/" rel="bookmark" title="#OPINIÓN Reflexión en positivo: Por un País próspero y  deseoso de generar riquezas, puestos de trabajo #30May">#OPINIÓN Reflexión en positivo: Por un País próspero y deseoso&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/05/30/opinion-desde-el-puente-inaceptable-incertidumbre-30may/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN Desde el puente: inaceptable incertidumbre #30May"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/05/300519_Oswaldo_Álvarez-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/05/300519_Oswaldo_Álvarez-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="#OPINIÓN Desde el puente: inaceptable incertidumbre #30May" data-lazy-src="//cdn.elimpulso.com/media/2019/05/300519_Oswaldo_Álvarez-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/05/300519_Oswaldo_Álvarez-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/05/300519_Oswaldo_Álvarez-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/05/300519_Oswaldo_Álvarez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#OPINIÓN Desde el puente: inaceptable incertidumbre #30May"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/05/30/opinion-desde-el-puente-inaceptable-incertidumbre-30may/" rel="bookmark" title="#OPINIÓN Desde el puente: inaceptable incertidumbre #30May">#OPINIÓN Desde el puente: inaceptable incertidumbre #30May</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/05/30/son-titulares-al-jueves-30-de-mayo-de-2019/" rel="bookmark" class="td-image-wrap" title="Son Titulares al jueves 30 de mayo de 2019 #30May"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/02/30_Mayo_2019-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/02/30_Mayo_2019-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Son Titulares al jueves 30 de mayo de 2019 #30May" data-lazy-src="//cdn.elimpulso.com/media/2019/02/30_Mayo_2019-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/02/30_Mayo_2019-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/02/30_Mayo_2019-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/02/30_Mayo_2019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Son Titulares al jueves 30 de mayo de 2019 #30May"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/05/30/son-titulares-al-jueves-30-de-mayo-de-2019/" rel="bookmark" title="Son Titulares al jueves 30 de mayo de 2019 #30May">Son Titulares al jueves 30 de mayo de 2019 #30May</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5cf07497dbcb9" data-td_block_id="td_uid_2_5cf07497dbcb9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5cf07497dbcb9" data-td_block_id="td_uid_2_5cf07497dbcb9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-142"><a href="https://www.elimpulso.com/category/noticias/regionales/">Regionales</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5cf07497eac3a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_5cf07497eac3a"><script>var block_td_uid_10_5cf07497eac3a = new tdBlock();
block_td_uid_10_5cf07497eac3a.id = "td_uid_10_5cf07497eac3a";
block_td_uid_10_5cf07497eac3a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5cf07497eac3a_rand","tdc_css_class":"td_uid_10_5cf07497eac3a_rand","tdc_css_class_style":"td_uid_10_5cf07497eac3a_rand_style"}';
block_td_uid_10_5cf07497eac3a.td_column_number = "3";
block_td_uid_10_5cf07497eac3a.block_type = "td_block_mega_menu";
block_td_uid_10_5cf07497eac3a.post_count = "5";
block_td_uid_10_5cf07497eac3a.found_posts = "28382";
block_td_uid_10_5cf07497eac3a.header_color = "";
block_td_uid_10_5cf07497eac3a.ajax_pagination_infinite_stop = "";
block_td_uid_10_5cf07497eac3a.max_num_pages = "5677";
tdBlocksArray.push(block_td_uid_10_5cf07497eac3a);</script><div id=td_uid_10_5cf07497eac3a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/05/29/galeria-palavecinenses-protestan-por-escasez-de-agua-potable-29may/" rel="bookmark" class="td-image-wrap" title="#Galería Palavecinenses protestan por escasez de agua potable #29May"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/05/FORMATO-JOSÉMA-15-13-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/05/FORMATO-JOSÉMA-15-13-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="#Galería Palavecinenses protestan por escasez de agua potable #29May" data-lazy-src="//cdn.elimpulso.com/media/2019/05/FORMATO-JOSÉMA-15-13-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/05/FORMATO-JOSÉMA-15-13-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/05/FORMATO-JOSÉMA-15-13-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/05/FORMATO-JOSÉMA-15-13-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#Galería Palavecinenses protestan por escasez de agua potable #29May"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/05/29/galeria-palavecinenses-protestan-por-escasez-de-agua-potable-29may/" rel="bookmark" title="#Galería Palavecinenses protestan por escasez de agua potable #29May">#Galería Palavecinenses protestan por escasez de agua potable #29May</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/05/29/carmen-melendez-regula-a-30-litros-de-gasolina-por-vehiculo-y-pidio-usarlos-cuando-sea-necesario-29may/" rel="bookmark" class="td-image-wrap" title="Cármen Meléndez regula a 30 litros de gasolina por vehículo y pidió usarlos &#171;cuando sea necesario&#187; #29May"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2018/11/1110carmen-melendez1-218x150.jpg 218w, //cdn.elimpulso.com/media/2018/11/1110carmen-melendez1-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cármen Meléndez regula a 30 litros de gasolina por vehículo y pidió usarlos &#171;cuando sea necesario&#187; #29May" data-lazy-src="//cdn.elimpulso.com/media/2018/11/1110carmen-melendez1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2018/11/1110carmen-melendez1-218x150.jpg" srcset="//cdn.elimpulso.com/media/2018/11/1110carmen-melendez1-218x150.jpg 218w, //cdn.elimpulso.com/media/2018/11/1110carmen-melendez1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cármen Meléndez regula a 30 litros de gasolina por vehículo y pidió usarlos &#171;cuando sea necesario&#187; #29May"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/05/29/carmen-melendez-regula-a-30-litros-de-gasolina-por-vehiculo-y-pidio-usarlos-cuando-sea-necesario-29may/" rel="bookmark" title="Cármen Meléndez regula a 30 litros de gasolina por vehículo y pidió usarlos &#171;cuando sea necesario&#187; #29May">Cármen Meléndez regula a 30 litros de gasolina por vehículo y&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/05/28/hidrolara-suspende-servicio-de-agua-en-el-centro-y-este-de-barquisimeto-28may/" rel="bookmark" class="td-image-wrap" title="Hidrolara suspende servicio de agua en el centro y este de Barquisimeto #28May"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/05/FORMATO-JOSÉMA-9-16-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/05/FORMATO-JOSÉMA-9-16-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hidrolara suspende servicio de agua en el centro y este de Barquisimeto #28May" data-lazy-src="//cdn.elimpulso.com/media/2019/05/FORMATO-JOSÉMA-9-16-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/05/FORMATO-JOSÉMA-9-16-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/05/FORMATO-JOSÉMA-9-16-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/05/FORMATO-JOSÉMA-9-16-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hidrolara suspende servicio de agua en el centro y este de Barquisimeto #28May"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/05/28/hidrolara-suspende-servicio-de-agua-en-el-centro-y-este-de-barquisimeto-28may/" rel="bookmark" title="Hidrolara suspende servicio de agua en el centro y este de Barquisimeto #28May">Hidrolara suspende servicio de agua en el centro y este de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/05/27/giovanny-perozo-dijo-que-se-le-podrian-asignar-bombas-especificas-al-sector-transporte-27may/" rel="bookmark" class="td-image-wrap" title="Giovanny Perozo dijo que se le podrían asignar bombas específicas al sector transporte #27May"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/05/transporte-1-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/05/transporte-1-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Giovanny Perozo dijo que se le podrían asignar bombas específicas al sector transporte #27May" data-lazy-src="//cdn.elimpulso.com/media/2019/05/transporte-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/05/transporte-1-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/05/transporte-1-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/05/transporte-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Giovanny Perozo dijo que se le podrían asignar bombas específicas al sector transporte #27May"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/05/27/giovanny-perozo-dijo-que-se-le-podrian-asignar-bombas-especificas-al-sector-transporte-27may/" rel="bookmark" title="Giovanny Perozo dijo que se le podrían asignar bombas específicas al sector transporte #27May">Giovanny Perozo dijo que se le podrían asignar bombas específicas al&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/05/26/guaido-si-llegamos-a-elecciones-es-porque-son-verdaderamente-libres-y-ceso-la-usurpacion-26may/" rel="bookmark" class="td-image-wrap" title="Guaidó: Si llegamos a elecciones es porque son verdaderamente libres y cesó la usurpación #26May"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/05/Copia-de-Pantalla-Instagram-IMP-24-1-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/05/Copia-de-Pantalla-Instagram-IMP-24-1-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Guaidó: Si llegamos a elecciones es porque son verdaderamente libres y cesó la usurpación #26May" data-lazy-src="//cdn.elimpulso.com/media/2019/05/Copia-de-Pantalla-Instagram-IMP-24-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/05/Copia-de-Pantalla-Instagram-IMP-24-1-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/05/Copia-de-Pantalla-Instagram-IMP-24-1-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/05/Copia-de-Pantalla-Instagram-IMP-24-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Guaidó: Si llegamos a elecciones es porque son verdaderamente libres y cesó la usurpación #26May"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/05/26/guaido-si-llegamos-a-elecciones-es-porque-son-verdaderamente-libres-y-ceso-la-usurpacion-26may/" rel="bookmark" title="Guaidó: Si llegamos a elecciones es porque son verdaderamente libres y cesó la usurpación #26May">Guaidó: Si llegamos a elecciones es porque son verdaderamente libres y&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5cf07497eac3a" data-td_block_id="td_uid_10_5cf07497eac3a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5cf07497eac3a" data-td_block_id="td_uid_10_5cf07497eac3a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-140"><a href="https://www.elimpulso.com/category/noticias/nacionales/">Nacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-139"><a href="https://www.elimpulso.com/category/noticias/internacionales/">Internacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-137"><a href="https://www.elimpulso.com/category/noticias/economia/">Economia</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5cf07497ee238_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_11_5cf07497ee238"><script>var block_td_uid_11_5cf07497ee238 = new tdBlock();
block_td_uid_11_5cf07497ee238.id = "td_uid_11_5cf07497ee238";
block_td_uid_11_5cf07497ee238.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5cf07497ee238_rand","tdc_css_class":"td_uid_11_5cf07497ee238_rand","tdc_css_class_style":"td_uid_11_5cf07497ee238_rand_style"}';
block_td_uid_11_5cf07497ee238.td_column_number = "3";
block_td_uid_11_5cf07497ee238.block_type = "td_block_mega_menu";
block_td_uid_11_5cf07497ee238.post_count = "4";
block_td_uid_11_5cf07497ee238.found_posts = "12138";
block_td_uid_11_5cf07497ee238.header_color = "";
block_td_uid_11_5cf07497ee238.ajax_pagination_infinite_stop = "";
block_td_uid_11_5cf07497ee238.max_num_pages = "3035";
tdBlocksArray.push(block_td_uid_11_5cf07497ee238);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_5cf07497ee238" id="td_uid_12_5cf07497eef20" data-td_block_id="td_uid_11_5cf07497ee238" data-td_filter_value="" href="https://www.elimpulso.com/category/noticias/economia/">Todo</a><a class="mega-menu-sub-cat-td_uid_11_5cf07497ee238" id="td_uid_13_5cf07497eef5b" data-td_block_id="td_uid_11_5cf07497ee238" data-td_filter_value="4033" href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/">Pulso Empresarial</a></div></div><div id=td_uid_11_5cf07497ee238 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/05/30/resolucion-19-05-03-el-bcv-podra-vender-en-forma-automatica-divisas-a-la-banca-30may/" rel="bookmark" class="td-image-wrap" title="Resolución 19-05-03: El BCV podrá vender en forma automática divisas a la banca #30May"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/05/BCV_divisas-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/05/BCV_divisas-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Resolución 19-05-03: El BCV podrá vender en forma automática divisas a la banca #30May" data-lazy-src="//cdn.elimpulso.com/media/2019/05/BCV_divisas-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/05/BCV_divisas-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/05/BCV_divisas-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/05/BCV_divisas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Resolución 19-05-03: El BCV podrá vender en forma automática divisas a la banca #30May"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/" class="td-post-category">Economia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/05/30/resolucion-19-05-03-el-bcv-podra-vender-en-forma-automatica-divisas-a-la-banca-30may/" rel="bookmark" title="Resolución 19-05-03: El BCV podrá vender en forma automática divisas a la banca #30May">Resolución 19-05-03: El BCV podrá vender en forma automática divisas a&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/05/29/felipe-capozzolo-consecomercio-solicitara-eliminacion-de-providencia-sobre-maquinas-fiscales-29may/" rel="bookmark" class="td-image-wrap" title="Felipe Capozzolo: Consecomercio solicitará eliminación de providencia sobre máquinas fiscales #29May"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/05/Felipe_Capozzolo1-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/05/Felipe_Capozzolo1-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Felipe Capozzolo: Consecomercio solicitará eliminación de providencia sobre máquinas fiscales #29May" data-lazy-src="//cdn.elimpulso.com/media/2019/05/Felipe_Capozzolo1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/05/Felipe_Capozzolo1-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/05/Felipe_Capozzolo1-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/05/Felipe_Capozzolo1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Felipe Capozzolo: Consecomercio solicitará eliminación de providencia sobre máquinas fiscales #29May"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/" class="td-post-category">Economia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/05/29/felipe-capozzolo-consecomercio-solicitara-eliminacion-de-providencia-sobre-maquinas-fiscales-29may/" rel="bookmark" title="Felipe Capozzolo: Consecomercio solicitará eliminación de providencia sobre máquinas fiscales #29May">Felipe Capozzolo: Consecomercio solicitará eliminación de providencia sobre máquinas fiscales #29May</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/05/29/francisco-rodriguez-se-impone-buscar-sinergias-entre-competitividad-y-desarrollo-sostenible-29may/" rel="bookmark" class="td-image-wrap" title="Francisco Rodríguez:  Se impone buscar sinergias entre competitividad y desarrollo sostenible #29May"><img width="218" height="146" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20146'%3E%3C/svg%3E" alt="" title="Francisco Rodríguez:  Se impone buscar sinergias entre competitividad y desarrollo sostenible #29May" data-lazy-src="//cdn.elimpulso.com/media/2018/04/Francisco-Rodriguez.jpg" /><noscript><img width="218" height="146" class="entry-thumb" src="//cdn.elimpulso.com/media/2018/04/Francisco-Rodriguez.jpg" alt="" title="Francisco Rodríguez:  Se impone buscar sinergias entre competitividad y desarrollo sostenible #29May"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/" class="td-post-category">Economia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/05/29/francisco-rodriguez-se-impone-buscar-sinergias-entre-competitividad-y-desarrollo-sostenible-29may/" rel="bookmark" title="Francisco Rodríguez:  Se impone buscar sinergias entre competitividad y desarrollo sostenible #29May">Francisco Rodríguez: Se impone buscar sinergias entre competitividad y desarrollo&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/05/29/bcv-fijan-limites-maximos-de-comisiones-a-cobrar-por-creditos-de-la-cartera-agricola-29may/" rel="bookmark" class="td-image-wrap" title="BCV: Fijan límites máximos de comisiones a cobrar por créditos de la cartera agrícola #29May"><img width="218" height="146" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20146'%3E%3C/svg%3E" alt="" title="BCV: Fijan límites máximos de comisiones a cobrar por créditos de la cartera agrícola #29May" data-lazy-src="//cdn.elimpulso.com/media/2017/05/BCV.jpg" /><noscript><img width="218" height="146" class="entry-thumb" src="//cdn.elimpulso.com/media/2017/05/BCV.jpg" alt="" title="BCV: Fijan límites máximos de comisiones a cobrar por créditos de la cartera agrícola #29May"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/" class="td-post-category">Economia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/05/29/bcv-fijan-limites-maximos-de-comisiones-a-cobrar-por-creditos-de-la-cartera-agricola-29may/" rel="bookmark" title="BCV: Fijan límites máximos de comisiones a cobrar por créditos de la cartera agrícola #29May">BCV: Fijan límites máximos de comisiones a cobrar por créditos de&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5cf07497ee238" data-td_block_id="td_uid_11_5cf07497ee238"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_5cf07497ee238" data-td_block_id="td_uid_11_5cf07497ee238"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-136"><a href="https://www.elimpulso.com/category/noticias/deportes/">Deportes</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5cf07497f3c34_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_14_5cf07497f3c34"><script>var block_td_uid_14_5cf07497f3c34 = new tdBlock();
block_td_uid_14_5cf07497f3c34.id = "td_uid_14_5cf07497f3c34";
block_td_uid_14_5cf07497f3c34.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_5cf07497f3c34_rand","tdc_css_class":"td_uid_14_5cf07497f3c34_rand","tdc_css_class_style":"td_uid_14_5cf07497f3c34_rand_style"}';
block_td_uid_14_5cf07497f3c34.td_column_number = "3";
block_td_uid_14_5cf07497f3c34.block_type = "td_block_mega_menu";
block_td_uid_14_5cf07497f3c34.post_count = "5";
block_td_uid_14_5cf07497f3c34.found_posts = "23046";
block_td_uid_14_5cf07497f3c34.header_color = "";
block_td_uid_14_5cf07497f3c34.ajax_pagination_infinite_stop = "";
block_td_uid_14_5cf07497f3c34.max_num_pages = "4610";
tdBlocksArray.push(block_td_uid_14_5cf07497f3c34);</script><div id=td_uid_14_5cf07497f3c34 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/05/30/la-vinotinto-dio-a-conocer-el-listado-de-los-23-convocados-a-la-copa-america-2019-30may/" rel="bookmark" class="td-image-wrap" title="La Vinotinto dio a conocer el listado de los 23 convocados a la Copa América 2019 #30May"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/05/La-vinotinto-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/05/La-vinotinto-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Vinotinto dio a conocer el listado de los 23 convocados a la Copa América 2019 #30May" data-lazy-src="//cdn.elimpulso.com/media/2019/05/La-vinotinto-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/05/La-vinotinto-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/05/La-vinotinto-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/05/La-vinotinto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Vinotinto dio a conocer el listado de los 23 convocados a la Copa América 2019 #30May"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/05/30/la-vinotinto-dio-a-conocer-el-listado-de-los-23-convocados-a-la-copa-america-2019-30may/" rel="bookmark" title="La Vinotinto dio a conocer el listado de los 23 convocados a la Copa América 2019 #30May">La Vinotinto dio a conocer el listado de los 23 convocados&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/05/30/gleyber-torres-sigue-con-gran-nivel-en-yankees-conecto-su-decimo-cuarto-cuadrangular-30may/" rel="bookmark" class="td-image-wrap" title="Gleyber Torres sigue con gran nivel en Yankees: Conectó su décimo cuarto cuadrangular #30May"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2018/09/gleyber_torres-218x150.jpg 218w, //cdn.elimpulso.com/media/2018/09/gleyber_torres-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gleyber Torres sigue con gran nivel en Yankees: Conectó su décimo cuarto cuadrangular #30May" data-lazy-src="//cdn.elimpulso.com/media/2018/09/gleyber_torres-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2018/09/gleyber_torres-218x150.jpg" srcset="//cdn.elimpulso.com/media/2018/09/gleyber_torres-218x150.jpg 218w, //cdn.elimpulso.com/media/2018/09/gleyber_torres-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gleyber Torres sigue con gran nivel en Yankees: Conectó su décimo cuarto cuadrangular #30May"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/05/30/gleyber-torres-sigue-con-gran-nivel-en-yankees-conecto-su-decimo-cuarto-cuadrangular-30may/" rel="bookmark" title="Gleyber Torres sigue con gran nivel en Yankees: Conectó su décimo cuarto cuadrangular #30May">Gleyber Torres sigue con gran nivel en Yankees: Conectó su décimo&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/05/30/por-primera-vez-dos-equipos-venezolanos-clasifican-a-octavos-de-final-de-la-copa-sudamericana-30may/" rel="bookmark" class="td-image-wrap" title="Por primera vez, dos equipos venezolanos clasifican a octavos de final de la Copa Sudamericana #30May"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/05/zulia-fc-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/05/zulia-fc-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Por primera vez, dos equipos venezolanos clasifican a octavos de final de la Copa Sudamericana #30May" data-lazy-src="//cdn.elimpulso.com/media/2019/05/zulia-fc-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/05/zulia-fc-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/05/zulia-fc-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/05/zulia-fc-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Por primera vez, dos equipos venezolanos clasifican a octavos de final de la Copa Sudamericana #30May"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/05/30/por-primera-vez-dos-equipos-venezolanos-clasifican-a-octavos-de-final-de-la-copa-sudamericana-30may/" rel="bookmark" title="Por primera vez, dos equipos venezolanos clasifican a octavos de final de la Copa Sudamericana #30May">Por primera vez, dos equipos venezolanos clasifican a octavos de final&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/05/30/video-tony-carrasco-informo-que-padece-de-cancer-y-que-iniciara-su-proceso-de-tratamientos-30may/" rel="bookmark" class="td-image-wrap" title="#VIDEO Tony Carrasco informó que padece de cáncer y que iniciará su proceso de tratamientos #30May"><img width="218" height="146" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20146'%3E%3C/svg%3E" alt="" title="#VIDEO Tony Carrasco informó que padece de cáncer y que iniciará su proceso de tratamientos #30May" data-lazy-src="//cdn.elimpulso.com/media/2016/12/Tony-Carrasco.jpg" /><noscript><img width="218" height="146" class="entry-thumb" src="//cdn.elimpulso.com/media/2016/12/Tony-Carrasco.jpg" alt="" title="#VIDEO Tony Carrasco informó que padece de cáncer y que iniciará su proceso de tratamientos #30May"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/05/30/video-tony-carrasco-informo-que-padece-de-cancer-y-que-iniciara-su-proceso-de-tratamientos-30may/" rel="bookmark" title="#VIDEO Tony Carrasco informó que padece de cáncer y que iniciará su proceso de tratamientos #30May">#VIDEO Tony Carrasco informó que padece de cáncer y que iniciará&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/05/29/video-con-presencia-larense-venezuela-tiene-sus-representantes-para-el-mundial-y-panamericano-de-patinaje-29may/" rel="bookmark" class="td-image-wrap" title="#VIDEO Con presencia larense, Venezuela tiene sus representantes para el Mundial y Panamericano de Patinaje #29May"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/05/clasificados-mundial-patinaje-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/05/clasificados-mundial-patinaje-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="#VIDEO Con presencia larense, Venezuela tiene sus representantes para el Mundial y Panamericano de Patinaje #29May" data-lazy-src="//cdn.elimpulso.com/media/2019/05/clasificados-mundial-patinaje-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/05/clasificados-mundial-patinaje-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/05/clasificados-mundial-patinaje-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/05/clasificados-mundial-patinaje-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#VIDEO Con presencia larense, Venezuela tiene sus representantes para el Mundial y Panamericano de Patinaje #29May"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/05/29/video-con-presencia-larense-venezuela-tiene-sus-representantes-para-el-mundial-y-panamericano-de-patinaje-29may/" rel="bookmark" title="#VIDEO Con presencia larense, Venezuela tiene sus representantes para el Mundial y Panamericano de Patinaje #29May">#VIDEO Con presencia larense, Venezuela tiene sus representantes para el Mundial&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5cf07497f3c34" data-td_block_id="td_uid_14_5cf07497f3c34"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_5cf07497f3c34" data-td_block_id="td_uid_14_5cf07497f3c34"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-341697"><a href="https://www.elimpulso.com/category/noticias/actualidad/">Actualidad</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5cf0749805315_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5cf0749805315"><script>var block_td_uid_15_5cf0749805315 = new tdBlock();
block_td_uid_15_5cf0749805315.id = "td_uid_15_5cf0749805315";
block_td_uid_15_5cf0749805315.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_5cf0749805315_rand","tdc_css_class":"td_uid_15_5cf0749805315_rand","tdc_css_class_style":"td_uid_15_5cf0749805315_rand_style"}';
block_td_uid_15_5cf0749805315.td_column_number = "3";
block_td_uid_15_5cf0749805315.block_type = "td_block_mega_menu";
block_td_uid_15_5cf0749805315.post_count = "4";
block_td_uid_15_5cf0749805315.found_posts = "18833";
block_td_uid_15_5cf0749805315.header_color = "";
block_td_uid_15_5cf0749805315.ajax_pagination_infinite_stop = "";
block_td_uid_15_5cf0749805315.max_num_pages = "4709";
tdBlocksArray.push(block_td_uid_15_5cf0749805315);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5cf0749805315" id="td_uid_16_5cf0749805fc3" data-td_block_id="td_uid_15_5cf0749805315" data-td_filter_value="" href="https://www.elimpulso.com/category/noticias/actualidad/">Todo</a><a class="mega-menu-sub-cat-td_uid_15_5cf0749805315" id="td_uid_17_5cf0749806002" data-td_block_id="td_uid_15_5cf0749805315" data-td_filter_value="4300" href="https://www.elimpulso.com/category/noticias/actualidad/caricaturas/">Caricaturas</a><a class="mega-menu-sub-cat-td_uid_15_5cf0749805315" id="td_uid_18_5cf0749806040" data-td_block_id="td_uid_15_5cf0749805315" data-td_filter_value="9" href="https://www.elimpulso.com/category/noticias/actualidad/entretenimiento/">Entretenimiento</a><a class="mega-menu-sub-cat-td_uid_15_5cf0749805315" id="td_uid_19_5cf074980607a" data-td_block_id="td_uid_15_5cf0749805315" data-td_filter_value="207" href="https://www.elimpulso.com/category/noticias/actualidad/tecnologia/">Tecnología</a></div></div><div id=td_uid_15_5cf0749805315 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/05/30/nicolas-maduro-a-jorge-ramos-te-vas-a-tragar-con-coca-cola-tu-provocacion-30may/" rel="bookmark" class="td-image-wrap" title="Nicolás Maduro a Jorge Ramos: Te vas a tragar con Coca-Cola tu provocación #30May"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/05/FORMATO-JOSÉMA-18-10-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/05/FORMATO-JOSÉMA-18-10-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nicolás Maduro a Jorge Ramos: Te vas a tragar con Coca-Cola tu provocación #30May" data-lazy-src="//cdn.elimpulso.com/media/2019/05/FORMATO-JOSÉMA-18-10-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/05/FORMATO-JOSÉMA-18-10-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/05/FORMATO-JOSÉMA-18-10-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/05/FORMATO-JOSÉMA-18-10-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nicolás Maduro a Jorge Ramos: Te vas a tragar con Coca-Cola tu provocación #30May"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/05/30/nicolas-maduro-a-jorge-ramos-te-vas-a-tragar-con-coca-cola-tu-provocacion-30may/" rel="bookmark" title="Nicolás Maduro a Jorge Ramos: Te vas a tragar con Coca-Cola tu provocación #30May">Nicolás Maduro a Jorge Ramos: Te vas a tragar con Coca-Cola&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/05/30/va-en-proceso-la-construccion-de-un-vehiculo-volador-electrico-30may/" rel="bookmark" class="td-image-wrap" title="Va en proceso la construcción de un vehículo volador eléctrico #30May"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/05/Formato-Luis-Miguel-2019-05-30T094520.671-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/05/Formato-Luis-Miguel-2019-05-30T094520.671-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Va en proceso la construcción de un vehículo volador eléctrico #30May" data-lazy-src="//cdn.elimpulso.com/media/2019/05/Formato-Luis-Miguel-2019-05-30T094520.671-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/05/Formato-Luis-Miguel-2019-05-30T094520.671-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/05/Formato-Luis-Miguel-2019-05-30T094520.671-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/05/Formato-Luis-Miguel-2019-05-30T094520.671-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Va en proceso la construcción de un vehículo volador eléctrico #30May"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/tecnologia/" class="td-post-category">Tecnología</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/05/30/va-en-proceso-la-construccion-de-un-vehiculo-volador-electrico-30may/" rel="bookmark" title="Va en proceso la construcción de un vehículo volador eléctrico #30May">Va en proceso la construcción de un vehículo volador eléctrico #30May</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/05/30/rayma-suprani-recibio-premio-internacional-de-disencia-creativa-vaclav-havel-2019-30may/" rel="bookmark" class="td-image-wrap" title="Rayma Suprani recibió Premio Internacional de Disencia Creativa Václav Havel 2019 #30May"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/05/rayma-suprani-1-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/05/rayma-suprani-1-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rayma Suprani recibió Premio Internacional de Disencia Creativa Václav Havel 2019 #30May" data-lazy-src="//cdn.elimpulso.com/media/2019/05/rayma-suprani-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/05/rayma-suprani-1-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/05/rayma-suprani-1-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/05/rayma-suprani-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rayma Suprani recibió Premio Internacional de Disencia Creativa Václav Havel 2019 #30May"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/05/30/rayma-suprani-recibio-premio-internacional-de-disencia-creativa-vaclav-havel-2019-30may/" rel="bookmark" title="Rayma Suprani recibió Premio Internacional de Disencia Creativa Václav Havel 2019 #30May">Rayma Suprani recibió Premio Internacional de Disencia Creativa Václav Havel 2019&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/05/29/icono-del-boxeo-roberto-duran-estrena-pelicula-documental-29may/" rel="bookmark" class="td-image-wrap" title="Ícono del boxeo Roberto Durán estrena película documental #29May"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/05/Duran-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/05/Duran-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ícono del boxeo Roberto Durán estrena película documental #29May" data-lazy-src="//cdn.elimpulso.com/media/2019/05/Duran-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/05/Duran-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/05/Duran-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/05/Duran-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ícono del boxeo Roberto Durán estrena película documental #29May"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/05/29/icono-del-boxeo-roberto-duran-estrena-pelicula-documental-29may/" rel="bookmark" title="Ícono del boxeo Roberto Durán estrena película documental #29May">Ícono del boxeo Roberto Durán estrena película documental #29May</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5cf0749805315" data-td_block_id="td_uid_15_5cf0749805315"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5cf0749805315" data-td_block_id="td_uid_15_5cf0749805315"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-632850"><a href="https://www.elimpulso.com/category/especiales/">Especiales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-143"><a href="https://www.elimpulso.com/category/noticias/sucesos/">Sucesos</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="//www.elimpulso.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.elimpulso.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Destacados" class="entry-crumb" href="https://www.elimpulso.com/category/featured/">Destacados</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Guaidó: Estamos trabajando en todos los terrenos porque el venezolano quiere salir...</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-707444" class="post-707444 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-nacionales tag-juan-guaido tag-mike-pance tag-regimen-de-maduro" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a href="https://www.elimpulso.com/category/featured/">Destacados</a></li><li class="entry-category"><a href="https://www.elimpulso.com/category/noticias/">Noticias</a></li><li class="entry-category"><a href="https://www.elimpulso.com/category/noticias/nacionales/">Nacionales</a></li></ul><header class="td-post-title"><h1 class="entry-title">Guaidó: Estamos trabajando en todos los terrenos porque el venezolano quiere salir de este régimen #30May</h1><div class="td-module-meta-info"> <span class="creditos_autor">José Escalona / @josemaes7 | </span> <span class="creditos creditos_fotografia"> Cortesía | </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-30T18:40:00+00:00">30 mayo, 2019</time></span></div></header></div><div class="addthis_jumbo_share"></div><div class="addthis_responsive_sharing"></div><div class="td-post-content"><div class="td-post-featured-image"><a href="https://cdn.elimpulso.com/media/2019/05/FORMATO-JOSÉMA-11-16.jpg" data-caption=""><img width="696" height="467" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20467'%3E%3C/svg%3E" alt="" title="FORMATO JOSÉMA (11)" data-lazy-src="//cdn.elimpulso.com/media/2019/05/FORMATO-JOSÉMA-11-16-696x467.jpg" /><noscript><img width="696" height="467" class="entry-thumb td-modal-image" src="//cdn.elimpulso.com/media/2019/05/FORMATO-JOSÉMA-11-16-696x467.jpg" alt="" title="FORMATO JOSÉMA (11)"/></noscript></a></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_21_5cf0749811b63_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="3988925718"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="3988925718"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="3988925718"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="3988925718"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p>El presidente encargado de Venezuela, Juan Guaidó, aseguró que su equipo político está trabajando en todos los terrenos para lograr la salida del régimen de Nicolás Maduro.</p><p>“Es evidente que no confiamos en un régimen porque se burlaron anteriormente de un diálogo. Estamos planteando el terreno de la lucha internacional para calmar la tragedia”, dijo durante una entrega de insumos médicos a la fundación Kapüy en la ciudad de Maracay, estado Aragua,</p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineright td_uid_20_5cf07498119e3_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p>Guaidó afirmó que conversó con el vicepresidente de Estados Unidos, Mike Pence, sobre la crisis humanitaria que existe en Venezuela.</p><p>“Es evidente que no confiamos en un régimen porque se burlaron anteriormente de un diálogo. Estamos planteando el terreno de la lucha internacional para calmar la tragedia”, declaró.</p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_22_5cf0749811c89_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.elimpulso.com/tag/juan-guaido/">Juan Guaidó</a></li><li><a href="https://www.elimpulso.com/tag/mike-pance/">Mike Pance</a></li><li><a href="https://www.elimpulso.com/tag/regimen-de-maduro/">Régimen de Maduro</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://www.elimpulso.com/2019/05/30/guaido-estamos-trabajando-en-todos-los-terrenos-porque-el-venezolano-quiere-salir-de-este-regimen-30may/&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elimpulso.com/2019/05/30/guaido-estamos-trabajando-en-todos-los-terrenos-porque-el-venezolano-quiere-salir-de-este-regimen-30may/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></noscript></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Guaidó: Estamos trabajando en todos los terrenos porque el venezolano quiere salir de este régimen #30May %0A%0A https://www.elimpulso.com/2019/05/30/guaido-estamos-trabajando-en-todos-los-terrenos-porque-el-venezolano-quiere-salir-de-este-regimen-30may/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Guaid%C3%B3%3A+Estamos+trabajando+en+todos+los+terrenos+porque+el+venezolano+quiere+salir+de+este+r%C3%A9gimen+%2330May&url=https%3A%2F%2Fwww.elimpulso.com%2F2019%2F05%2F30%2Fguaido-estamos-trabajando-en-todos-los-terrenos-porque-el-venezolano-quiere-salir-de-este-regimen-30may%2F&via=elimpulsocom"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elimpulso.com%2F2019%2F05%2F30%2Fguaido-estamos-trabajando-en-todos-los-terrenos-porque-el-venezolano-quiere-salir-de-este-regimen-30may%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.elimpulso.com/2019/05/30/guaido-estamos-trabajando-en-todos-los-terrenos-porque-el-venezolano-quiere-salir-de-este-regimen-30may/&text=Guaidó: Estamos trabajando en todos los terrenos porque el venezolano quiere salir de este régimen #30May"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elimpulso.com/2019/05/30/guaido-estamos-trabajando-en-todos-los-terrenos-porque-el-venezolano-quiere-salir-de-este-regimen-30may/&amp;media=https://cdn.elimpulso.com/media/2019/05/FORMATO-JOSÉMA-11-16.jpg&description=Guaid%C3%B3%3A+Estamos+trabajando+en+todos+los+terrenos+porque+el+venezolano+quiere+salir+de+este+r%C3%A9gimen+%2330May"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.elimpulso.com/2019/05/30/guaido-estamos-trabajando-en-todos-los-terrenos-porque-el-venezolano-quiere-salir-de-este-regimen-30may/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.elimpulso.com/author/josema/">José Manuel Escalona Martínez</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="José Manuel Escalona Martínez"></span><meta itemprop="datePublished" content="2019-05-30T18:40:00+00:00"><meta itemprop="dateModified" content="2019-05-30T18:40:02-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elimpulso.com/2019/05/30/guaido-estamos-trabajando-en-todos-los-terrenos-porque-el-venezolano-quiere-salir-de-este-regimen-30may/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.elimpulso.com/media/2018/12/logo-el-impulso.png"></span><meta itemprop="name" content="El Impulso"></span><meta itemprop="headline " content="Guaidó: Estamos trabajando en todos los terrenos porque el venezolano quiere salir de este régimen #30May"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.elimpulso.com/media/2019/05/FORMATO-JOSÉMA-11-16.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="470"></span></footer></article><h6 style="color:#CCC;font-size:12px;">PUBLICIDAD</h6><div id="div-gpt-ad-1553365395212-0"></div><div id="taboola-below-article-thumbnails"></div> <script>var block_td_uid_23_5cf074981256d = new tdBlock();
block_td_uid_23_5cf074981256d.id = "td_uid_23_5cf074981256d";
block_td_uid_23_5cf074981256d.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_23_5cf074981256d_rand","td_column_number":3,"live_filter_cur_post_id":707444,"live_filter_cur_post_author":"126","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_23_5cf074981256d_rand","tdc_css_class_style":"td_uid_23_5cf074981256d_rand_style"}';
block_td_uid_23_5cf074981256d.td_column_number = "3";
block_td_uid_23_5cf074981256d.block_type = "td_block_related_posts";
block_td_uid_23_5cf074981256d.post_count = "6";
block_td_uid_23_5cf074981256d.found_posts = "41195";
block_td_uid_23_5cf074981256d.header_color = "";
block_td_uid_23_5cf074981256d.ajax_pagination_infinite_stop = "";
block_td_uid_23_5cf074981256d.max_num_pages = "6866";
tdBlocksArray.push(block_td_uid_23_5cf074981256d);</script><div class="td_block_wrap td_block_related_posts td_uid_23_5cf074981256d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"><h4 class="td-related-title"><a id="td_uid_24_5cf07498136b6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_23_5cf074981256d" href="#">Artículos relacionados</a></h4><div id=td_uid_23_5cf074981256d class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/05/30/comision-de-desarrollo-social-e-integral-de-la-asamblea-nacional-presenta-informe-sobre-la-crisis-de-salud-infantil-en-venezuela-30may/" rel="bookmark" class="td-image-wrap" title="Comisión de Desarrollo Social e Integral de la Asamblea Nacional presenta informe sobre la crisis de salud infantil en Venezuela #30May"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/05/FORMATO-JOSÉMA-19-9-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/05/FORMATO-JOSÉMA-19-9-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comisión de Desarrollo Social e Integral de la Asamblea Nacional presenta informe sobre la crisis de salud infantil en Venezuela #30May" data-lazy-src="//cdn.elimpulso.com/media/2019/05/FORMATO-JOSÉMA-19-9-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/05/FORMATO-JOSÉMA-19-9-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/05/FORMATO-JOSÉMA-19-9-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/05/FORMATO-JOSÉMA-19-9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comisión de Desarrollo Social e Integral de la Asamblea Nacional presenta informe sobre la crisis de salud infantil en Venezuela #30May"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/nacionales/" class="td-post-category">Nacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/05/30/comision-de-desarrollo-social-e-integral-de-la-asamblea-nacional-presenta-informe-sobre-la-crisis-de-salud-infantil-en-venezuela-30may/" rel="bookmark" title="Comisión de Desarrollo Social e Integral de la Asamblea Nacional presenta informe sobre la crisis de salud infantil en Venezuela #30May">Comisión de Desarrollo Social e Integral de la Asamblea Nacional presenta informe sobre la crisis de salud infantil en Venezuela #30May</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/05/30/nicolas-maduro-a-jorge-ramos-te-vas-a-tragar-con-coca-cola-tu-provocacion-30may/" rel="bookmark" class="td-image-wrap" title="Nicolás Maduro a Jorge Ramos: Te vas a tragar con Coca-Cola tu provocación #30May"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/05/FORMATO-JOSÉMA-18-10-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/05/FORMATO-JOSÉMA-18-10-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nicolás Maduro a Jorge Ramos: Te vas a tragar con Coca-Cola tu provocación #30May" data-lazy-src="//cdn.elimpulso.com/media/2019/05/FORMATO-JOSÉMA-18-10-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/05/FORMATO-JOSÉMA-18-10-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/05/FORMATO-JOSÉMA-18-10-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/05/FORMATO-JOSÉMA-18-10-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nicolás Maduro a Jorge Ramos: Te vas a tragar con Coca-Cola tu provocación #30May"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/05/30/nicolas-maduro-a-jorge-ramos-te-vas-a-tragar-con-coca-cola-tu-provocacion-30may/" rel="bookmark" title="Nicolás Maduro a Jorge Ramos: Te vas a tragar con Coca-Cola tu provocación #30May">Nicolás Maduro a Jorge Ramos: Te vas a tragar con Coca-Cola tu provocación #30May</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/05/30/marcos-rubio-el-sufrimiento-del-pueblo-venezolano-es-horrible-30may/" rel="bookmark" class="td-image-wrap" title="Marcos Rubio: El sufrimiento del pueblo venezolano es horrible #30May"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/05/FORMATO-JOSÉMA-15-15-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/05/FORMATO-JOSÉMA-15-15-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Marcos Rubio: El sufrimiento del pueblo venezolano es horrible #30May" data-lazy-src="//cdn.elimpulso.com/media/2019/05/FORMATO-JOSÉMA-15-15-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/05/FORMATO-JOSÉMA-15-15-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/05/FORMATO-JOSÉMA-15-15-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/05/FORMATO-JOSÉMA-15-15-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Marcos Rubio: El sufrimiento del pueblo venezolano es horrible #30May"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/05/30/marcos-rubio-el-sufrimiento-del-pueblo-venezolano-es-horrible-30may/" rel="bookmark" title="Marcos Rubio: El sufrimiento del pueblo venezolano es horrible #30May">Marcos Rubio: El sufrimiento del pueblo venezolano es horrible #30May</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/05/30/diputados-presentaran-en-la-an-un-estatuto-para-elegir-un-nuevo-cne-30may/" rel="bookmark" class="td-image-wrap" title="Diputados presentarán en la AN un estatuto para elegir un nuevo CNE #30May"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/05/FORMATO-JOSÉMA-13-18-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/05/FORMATO-JOSÉMA-13-18-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Diputados presentarán en la AN un estatuto para elegir un nuevo CNE #30May" data-lazy-src="//cdn.elimpulso.com/media/2019/05/FORMATO-JOSÉMA-13-18-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/05/FORMATO-JOSÉMA-13-18-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/05/FORMATO-JOSÉMA-13-18-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/05/FORMATO-JOSÉMA-13-18-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Diputados presentarán en la AN un estatuto para elegir un nuevo CNE #30May"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/05/30/diputados-presentaran-en-la-an-un-estatuto-para-elegir-un-nuevo-cne-30may/" rel="bookmark" title="Diputados presentarán en la AN un estatuto para elegir un nuevo CNE #30May">Diputados presentarán en la AN un estatuto para elegir un nuevo CNE #30May</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/05/30/ramon-carmona-diferida-audiencia-de-gilber-caro-30may/" rel="bookmark" class="td-image-wrap" title="Ramón Carmona: Diferida audiencia de Gilber Caro #30May"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/05/Gilber_Caro-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/05/Gilber_Caro-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ramón Carmona: Diferida audiencia de Gilber Caro #30May" data-lazy-src="//cdn.elimpulso.com/media/2019/05/Gilber_Caro-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/05/Gilber_Caro-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/05/Gilber_Caro-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/05/Gilber_Caro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ramón Carmona: Diferida audiencia de Gilber Caro #30May"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/05/30/ramon-carmona-diferida-audiencia-de-gilber-caro-30may/" rel="bookmark" title="Ramón Carmona: Diferida audiencia de Gilber Caro #30May">Ramón Carmona: Diferida audiencia de Gilber Caro #30May</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/05/30/denuncian-desaparicion-de-60-venezolanos-por-naufragios-30may/" rel="bookmark" class="td-image-wrap" title="Denuncian desaparición de 60 venezolanos por naufragios #30May"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/05/FORMATO-JOSÉMA-9-18-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/05/FORMATO-JOSÉMA-9-18-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Denuncian desaparición de 60 venezolanos por naufragios #30May" data-lazy-src="//cdn.elimpulso.com/media/2019/05/FORMATO-JOSÉMA-9-18-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/05/FORMATO-JOSÉMA-9-18-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/05/FORMATO-JOSÉMA-9-18-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/05/FORMATO-JOSÉMA-9-18-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Denuncian desaparición de 60 venezolanos por naufragios #30May"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/05/30/denuncian-desaparicion-de-60-venezolanos-por-naufragios-30may/" rel="bookmark" title="Denuncian desaparición de 60 venezolanos por naufragios #30May">Denuncian desaparición de 60 venezolanos por naufragios #30May</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5cf074981256d" data-td_block_id="td_uid_23_5cf074981256d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_23_5cf074981256d" data-td_block_id="td_uid_23_5cf074981256d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><h3 class="fb_comments_title">Comentarios</h3><p class="fb_comments"><fb:comments-count href=https://www.elimpulso.com/2019/05/30/guaido-estamos-trabajando-en-todos-los-terrenos-porque-el-venezolano-quiere-salir-de-este-regimen-30may/></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="https://www.elimpulso.com/2019/05/30/guaido-estamos-trabajando-en-todos-los-terrenos-porque-el-venezolano-quiere-salir-de-este-regimen-30may/" data-numposts="15" data-width="100%" data-colorscheme="light"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1553363917718-0"></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1553364044106-0"></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1553365040256-0"></div></div></aside><div class="td_block_wrap td_block_19 td_block_widget td_uid_25_5cf0749816517_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_25_5cf0749816517"><script>var block_td_uid_25_5cf0749816517 = new tdBlock();
block_td_uid_25_5cf0749816517.id = "td_uid_25_5cf0749816517";
block_td_uid_25_5cf0749816517.atts = '{"custom_title":"Pulso Empresarial","custom_url":"\/noticias\/economia\/pulso-empresarial","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx1_tl":"","mx2_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"4033","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","widget_logic":"","class":"td_block_widget td_uid_25_5cf0749816517_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_25_5cf0749816517_rand","tdc_css_class_style":"td_uid_25_5cf0749816517_rand_style"}';
block_td_uid_25_5cf0749816517.td_column_number = "1";
block_td_uid_25_5cf0749816517.block_type = "td_block_19";
block_td_uid_25_5cf0749816517.post_count = "5";
block_td_uid_25_5cf0749816517.found_posts = "1173";
block_td_uid_25_5cf0749816517.header_color = "#";
block_td_uid_25_5cf0749816517.ajax_pagination_infinite_stop = "";
block_td_uid_25_5cf0749816517.max_num_pages = "235";
tdBlocksArray.push(block_td_uid_25_5cf0749816517);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="/noticias/economia/pulso-empresarial" class="td-pulldown-size">Pulso Empresarial</a></h4></div><div id=td_uid_25_5cf0749816517 class="td_block_inner td-column-1"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/05/27/pulsoempresarial-los-cuatro-pilares-del-mercadeo/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Los cuatro pilares del mercadeo"><img width="356" height="220" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20356%20220'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/05/Qué-Es-Mercadeo-Significado-El-Concepto-y-Varias-Definiciones-356x220.jpg 356w, https://cdn.elimpulso.com/media/2019/05/Qué-Es-Mercadeo-Significado-El-Concepto-y-Varias-Definiciones-700x440.jpg 712w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 712px, (min-resolution: 192dpi) 712px, 356px" alt="" title="#PulsoEmpresarial Los cuatro pilares del mercadeo" data-lazy-src="//cdn.elimpulso.com/media/2019/05/Qué-Es-Mercadeo-Significado-El-Concepto-y-Varias-Definiciones-356x220.jpg" /><noscript><img width="356" height="220" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/05/Qué-Es-Mercadeo-Significado-El-Concepto-y-Varias-Definiciones-356x220.jpg" srcset="https://cdn.elimpulso.com/media/2019/05/Qué-Es-Mercadeo-Significado-El-Concepto-y-Varias-Definiciones-356x220.jpg 356w, https://cdn.elimpulso.com/media/2019/05/Qué-Es-Mercadeo-Significado-El-Concepto-y-Varias-Definiciones-700x440.jpg 712w" sizes="(-webkit-min-device-pixel-ratio: 2) 712px, (min-resolution: 192dpi) 712px, 356px" alt="" title="#PulsoEmpresarial Los cuatro pilares del mercadeo"/></noscript></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/05/27/pulsoempresarial-los-cuatro-pilares-del-mercadeo/" rel="bookmark" title="#PulsoEmpresarial Los cuatro pilares del mercadeo">#PulsoEmpresarial Los cuatro pilares del mercadeo</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-27T11:35:54+00:00">27 mayo, 2019</time></span> </span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/05/20/pulsoempresarial-directv-siempre-junto-a-la-nba-en-exclusiva-las-finales-de-la-conferencia-del-este/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Directv siempre junto a la NBA: en exclusiva las finales de la conferencia del este"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/05/derozan_giannis-80x60.jpg 80w, //cdn.elimpulso.com/media/2019/05/derozan_giannis-265x198.jpg 265w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="" title="#PulsoEmpresarial Directv siempre junto a la NBA: en exclusiva las finales de la conferencia del este" data-lazy-src="//cdn.elimpulso.com/media/2019/05/derozan_giannis-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/05/derozan_giannis-80x60.jpg" srcset="//cdn.elimpulso.com/media/2019/05/derozan_giannis-80x60.jpg 80w, //cdn.elimpulso.com/media/2019/05/derozan_giannis-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="#PulsoEmpresarial Directv siempre junto a la NBA: en exclusiva las finales de la conferencia del este"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/05/20/pulsoempresarial-directv-siempre-junto-a-la-nba-en-exclusiva-las-finales-de-la-conferencia-del-este/" rel="bookmark" title="#PulsoEmpresarial Directv siempre junto a la NBA: en exclusiva las finales de la conferencia del este">#PulsoEmpresarial Directv siempre junto a la NBA: en exclusiva las finales de la conferencia del este</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-20T14:35:00+00:00">20 mayo, 2019</time></span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/05/20/pulsoempresarial-bases-para-establecer-una-cultura-organizacional/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Bases para establecer una cultura organizacional"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/05/descarga-4-80x60.jpg 80w, //cdn.elimpulso.com/media/2019/05/descarga-4-265x198.jpg 265w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="" title="#PulsoEmpresarial Bases para establecer una cultura organizacional" data-lazy-src="//cdn.elimpulso.com/media/2019/05/descarga-4-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/05/descarga-4-80x60.jpg" srcset="//cdn.elimpulso.com/media/2019/05/descarga-4-80x60.jpg 80w, //cdn.elimpulso.com/media/2019/05/descarga-4-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="#PulsoEmpresarial Bases para establecer una cultura organizacional"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/05/20/pulsoempresarial-bases-para-establecer-una-cultura-organizacional/" rel="bookmark" title="#PulsoEmpresarial Bases para establecer una cultura organizacional">#PulsoEmpresarial Bases para establecer una cultura organizacional</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-20T10:35:56+00:00">20 mayo, 2019</time></span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/05/19/pulsoempresarial-pasteur-lanza-purificador-portatil/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Pasteur lanza purificador portátil"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/05/Pasteur_PURIFICADOR_LIBERTY-80x60.jpg 80w, //cdn.elimpulso.com/media/2019/05/Pasteur_PURIFICADOR_LIBERTY-265x198.jpg 265w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="" title="#PulsoEmpresarial Pasteur lanza purificador portátil" data-lazy-src="//cdn.elimpulso.com/media/2019/05/Pasteur_PURIFICADOR_LIBERTY-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/05/Pasteur_PURIFICADOR_LIBERTY-80x60.jpg" srcset="//cdn.elimpulso.com/media/2019/05/Pasteur_PURIFICADOR_LIBERTY-80x60.jpg 80w, //cdn.elimpulso.com/media/2019/05/Pasteur_PURIFICADOR_LIBERTY-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="#PulsoEmpresarial Pasteur lanza purificador portátil"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/05/19/pulsoempresarial-pasteur-lanza-purificador-portatil/" rel="bookmark" title="#PulsoEmpresarial Pasteur lanza purificador portátil">#PulsoEmpresarial Pasteur lanza purificador portátil</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-19T14:35:32+00:00">19 mayo, 2019</time></span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/05/19/pulsoempresarial-9-grados-premium-mixers-reinventa-el-tamano/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial 9° grados premium mixers, reinventa el tamaño"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/05/9gc-80x60.jpg 80w, //cdn.elimpulso.com/media/2019/05/9gc-265x198.jpg 265w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="" title="#PulsoEmpresarial 9° grados premium mixers, reinventa el tamaño" data-lazy-src="//cdn.elimpulso.com/media/2019/05/9gc-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/05/9gc-80x60.jpg" srcset="//cdn.elimpulso.com/media/2019/05/9gc-80x60.jpg 80w, //cdn.elimpulso.com/media/2019/05/9gc-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="#PulsoEmpresarial 9° grados premium mixers, reinventa el tamaño"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/05/19/pulsoempresarial-9-grados-premium-mixers-reinventa-el-tamano/" rel="bookmark" title="#PulsoEmpresarial 9° grados premium mixers, reinventa el tamaño">#PulsoEmpresarial 9° grados premium mixers, reinventa el tamaño</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-19T11:35:21+00:00">19 mayo, 2019</time></span></div></div></div></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1553365058862-0"></div></div></aside> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_26_5cf0749818e0c_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-4 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.elimpulso.com/"><img class="td-retina-data" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%201'%3E%3C/svg%3E" data-retina="https://cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" alt="El Impulso" title="El Impulso" width="140" data-lazy-src="//cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" /><noscript><img class="td-retina-data" src="//cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" data-retina="https://cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" alt="El Impulso" title="El Impulso" width="140" /></noscript></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://tienda.elimpulso.com" title="Behance"> <i class="td-icon-font td-icon-behance"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/elimpulso" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-pie-de-pagina-container"><ul id="menu-pie-de-pagina" class="td-subfooter-menu"><li id="menu-item-16930" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-normal-menu menu-item-16930"><a href="https://www.elimpulso.com/category/noticias/">Noticias</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; 2018 IMP Barquisimeto - Venezuela - Todos los derechos reservados</div></div></div></div></div> <style type="text/css" media="screen">.td_block_22 .td-column-1 .td-module-image{height:auto}#ad_pos_noticia_del_dia{margin-left:-.7em}.wpb_text_column.wpb_content_element{margin-bottom:0}#text-15{margin-bottom:15px}.wpb_revslider_element.wpb_content_element{margin-bottom:0}.td-full-layout .td-header-style-3 .td-header-main-menu{padding-left:0px!important}.taboolapre{font-family:'Roboto';padding:.2em;border-bottom:4px solid #ffcd2c;font-size:larger;line-height:1em;width:100%;float:left}.trc_rbox_header_span{visibility:hidden}.widget_text{margin-bottom:0}.widget_custom_html{margin-bottom:5px}@media (min-width:1141px){.home .td_block_3 .entry-title{margin-top:0;font-size:20px;font-weight:700}.td-menu-background:before{background:none;width:0}}@media (min-width:1019px) and (max-width:1140px){.td-menu-mob-open-menu #td-mobile-nav{height:none;overflow:scroll}}@media (min-width:768px) and (max-width:1018px){.td-menu-mob-open-menu #td-mobile-nav{height:none;overflow:scroll}}@media (max-width:767px){.td-header-logo img{display:none;visibility:hidden}.td-menu-mob-open-menu #td-mobile-nav{height:none;overflow:scroll}.vc_general.vc_btn3.vc_btn3-size-md.vc_btn3-shape-rounded.vc_btn3-style-modern.vc_btn3-color-black{margin-top:2em}}</style> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-586JCR2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div> <script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                skip_invisible: false,
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_load: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }
            };
        
        // Listen to the Initialized event
        window.addEventListener('LazyLoad::Initialized', function (e) {
            // Get the instance and puts it in the lazyLoadInstance variable
            var lazyLoadInstance = e.detail.instance;
        
            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    mutations.forEach(function(mutation) {
                        mutation.addedNodes.forEach(function(node) {
                            if (typeof node.getElementsByTagName !== 'function') {
                                return;
                            }

                            imgs = node.getElementsByTagName('img');
                            iframes = node.getElementsByTagName('iframe');
                            rocket_lazy = node.getElementsByClassName('rocket-lazyload');

                            if ( 0 === imgs.length && 0 === iframes.length && 0 === rocket_lazy.length ) {
                                return;
                            }

                            lazyLoadInstance.update();
                        } );
                    } );
                } );
                
                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };
                
                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="//www.elimpulso.com/wp-content/plugins/wp-rocket/assets/js/lazyload/11.0.3/lazyload.min.js"></script> <script src="//www.elimpulso.com/wp-content/cache/min/1/a460215dbb271920f9970412615eabb5.js" data-minify="1" defer></script><script type="text/javascript">window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
	
			!function (e, f, u, i) {
	
				if (!document.getElementById(i)){
					e.async = 1;
					e.src = u;
					e.id = i;
					f.parentNode.insertBefore(e, f);
				}
			}
			
			(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/mingoagency-elimpulso/loader.js',
			'tb_loader_script');
			
			if(window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }</script><script type="text/javascript">window._taboola = window._taboola || [];
		_taboola.push({
			mode: 'thumbnails-ab',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
		});</script><noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto%20Condensed%3A300%2C400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen%20Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&subset=" /></noscript><noscript><link rel="stylesheet" href="//www.elimpulso.com/wp-content/cache/min/1/76bef448c122fc7f9e6f0c7d808fff18.css" data-minify="1" /></noscript><noscript><link rel="stylesheet" type="text/css" href="//www.elimpulso.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"></noscript></body></html>
