<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]--><head><title>Guaidó: Que se hagan a un lado quienes no tengan la valentía de enfrentar estos grupos irregulares #4Sep - El Impulso</title><style id="rocket-critical-css">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</style><link rel="preload" href="//fonts.googleapis.com/css?family=Roboto%20Condensed%3A300%2C400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen%20Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'" /><link rel="preload" href="//www.elimpulso.com/wp-content/cache/min/1/2f7c950a174b4a071cc9f9a4a49a5400.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta charset="UTF-8" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="_mg-domain-verification" content="482f58254248905101c769a9c783bac2" /><link rel="pingback" href="//www.elimpulso.com/xmlrpc.php" /> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-564e0ba8fa5031ff" async="async"></script> <meta property="og:image" content="https://cdn.elimpulso.com/media/2019/07/JuanGuaidò.jpg" /><link rel="icon" type="image/png" href="//cdn.elimpulso.com/images/imp-favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="//cdn.elimpulso.com/media/2016/06/imp-76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="//cdn.elimpulso.com/media/2016/06/imp-120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="//cdn.elimpulso.com/media/2016/06/imp-152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="//cdn.elimpulso.com/media/2016/06/imp-114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="//cdn.elimpulso.com/media/2016/06/imp-144.png" /><link rel="canonical" href="//www.elimpulso.com/2019/09/04/guaido-que-se-hagan-a-un-lado-quienes-no-tengan-la-valentia-de-enfrentar-estos-grupos-irregulares-4sep/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Guaidó: Que se hagan a un lado quienes no tengan la valentía de enfrentar estos grupos irregulares #4Sep - El Impulso" /><meta property="og:description" content="El presidente encargado de Venezuela, Juan Guaidó, habló este miércoles 4 de septiembre, luego de haberse aprobado en la Asamblea Nacional un acuerdo que rechaza la presencia de grupos terroristas en Venezuela, respaldados por el régimen de Maduro" /><meta property="og:url" content="https://www.elimpulso.com/2019/09/04/guaido-que-se-hagan-a-un-lado-quienes-no-tengan-la-valentia-de-enfrentar-estos-grupos-irregulares-4sep/" /><meta property="og:site_name" content="El Impulso" /><meta property="article:tag" content="Guaidó" /><meta property="article:tag" content="twitter" /><meta property="article:section" content="Nacionales" /><meta property="article:published_time" content="2019-09-04T15:12:13+00:00" /><meta property="article:modified_time" content="2019-09-04T15:12:21+00:00" /><meta property="og:updated_time" content="2019-09-04T15:12:21+00:00" /><meta property="og:image" content="https://cdn.elimpulso.com/media/2019/07/JuanGuaidò.jpg" /><meta property="og:image:secure_url" content="https://cdn.elimpulso.com/media/2019/07/JuanGuaidò.jpg" /><meta property="og:image:width" content="700" /><meta property="og:image:height" content="470" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="El presidente encargado de Venezuela, Juan Guaidó, habló este miércoles 4 de septiembre, luego de haberse aprobado en la Asamblea Nacional un acuerdo que rechaza la presencia de grupos terroristas en Venezuela, respaldados por el régimen de Maduro" /><meta name="twitter:title" content="Guaidó: Que se hagan a un lado quienes no tengan la valentía de enfrentar estos grupos irregulares #4Sep - El Impulso" /><meta name="twitter:image" content="https://cdn.elimpulso.com/media/2019/07/JuanGuaidò.jpg" /><meta name="twitter:creator" content="@interkike7" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.elimpulso.com/#website","url":"https://www.elimpulso.com/","name":"El Impulso","potentialAction":{"@type":"SearchAction","target":"https://www.elimpulso.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.elimpulso.com/2019/09/04/guaido-que-se-hagan-a-un-lado-quienes-no-tengan-la-valentia-de-enfrentar-estos-grupos-irregulares-4sep/#primaryimage","url":"https://cdn.elimpulso.com/media/2019/07/JuanGuaid\u00f2.jpg","width":700,"height":470},{"@type":"WebPage","@id":"https://www.elimpulso.com/2019/09/04/guaido-que-se-hagan-a-un-lado-quienes-no-tengan-la-valentia-de-enfrentar-estos-grupos-irregulares-4sep/#webpage","url":"https://www.elimpulso.com/2019/09/04/guaido-que-se-hagan-a-un-lado-quienes-no-tengan-la-valentia-de-enfrentar-estos-grupos-irregulares-4sep/","inLanguage":"es","name":"Guaid\u00f3: Que se hagan a un lado quienes no tengan la valent\u00eda de enfrentar estos grupos irregulares #4Sep - El Impulso","isPartOf":{"@id":"https://www.elimpulso.com/#website"},"primaryImageOfPage":{"@id":"https://www.elimpulso.com/2019/09/04/guaido-que-se-hagan-a-un-lado-quienes-no-tengan-la-valentia-de-enfrentar-estos-grupos-irregulares-4sep/#primaryimage"},"datePublished":"2019-09-04T15:12:13+00:00","dateModified":"2019-09-04T15:12:21+00:00","author":{"@id":"https://www.elimpulso.com/#/schema/person/0cf78f03e7a6c5b675274945dee57877"}},{"@type":["Person"],"@id":"https://www.elimpulso.com/#/schema/person/0cf78f03e7a6c5b675274945dee57877","name":"Jos\u00e9 E. Ar\u00e9valo","image":{"@type":"ImageObject","@id":"https://www.elimpulso.com/#authorlogo","url":"https://secure.gravatar.com/avatar/1a4dd60eb4c988bec84f61405db9a7fc?s=96&d=mm&r=g","caption":"Jos\u00e9 E. Ar\u00e9valo"},"description":"Periodista de El Impulso.\r\nLicenciado en Comunicaci\u00f3n Social.\r\nEscritor, redactor.\r\nAnalista deportivo.","sameAs":["@interkike7","https://twitter.com/@interkike7"]}]}</script> <link rel="amphtml" href="//www.elimpulso.com/2019/09/04/guaido-que-se-hagan-a-un-lado-quienes-no-tengan-la-valentia-de-enfrentar-estos-grupos-irregulares-4sep/amp/" /><meta name="generator" content="AMP for WP 0.9.98.7" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="El Impulso &raquo; Feed" href="//www.elimpulso.com/feed/" /><link rel="alternate" type="application/rss+xml" title="El Impulso &raquo; RSS de los comentarios" href="//www.elimpulso.com/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.elimpulso.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' src='//www.elimpulso.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <link rel='https://api.w.org/' href='//www.elimpulso.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="//www.elimpulso.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//www.elimpulso.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.2.2" /><link rel='shortlink' href='//www.elimpulso.com/?p=729649' /><meta property="fb:app_id" content="154563241321348" /><!--[if lt IE 9]><script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /> <!--[if lte IE 9]><link rel="preload" type="text/css" href="//www.elimpulso.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'" media="screen"><![endif]--> <script>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</script> <style>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</style> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-586JCR2');</script> <script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.elimpulso.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elimpulso.com/category/featured/",
                                "name": "Destacados"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elimpulso.com/2019/09/04/guaido-que-se-hagan-a-un-lado-quienes-no-tengan-la-valentia-de-enfrentar-estos-grupos-irregulares-4sep/",
                                "name": "Guaidó: Que se hagan a un lado quienes no tengan la valentía..."                                
                            }
                        }    ]
                        }</script><link rel="icon" href="//cdn.elimpulso.com/media/2018/03/avatar_IMP.png" sizes="32x32" /><link rel="icon" href="//cdn.elimpulso.com/media/2018/03/avatar_IMP.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="//cdn.elimpulso.com/media/2018/03/avatar_IMP.png" /><meta name="msapplication-TileImage" content="https://cdn.elimpulso.com/media/2018/03/avatar_IMP.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body class="post-template-default single single-post postid-729649 single-format-standard guaido-que-se-hagan-a-un-lado-quienes-no-tengan-la-valentia-de-enfrentar-estos-grupos-irregulares-4sep global-block-template-1 wpb-js-composer js-comp-ver-5.7 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://tienda.elimpulso.com" title="Behance"> <i class="td-icon-font td-icon-behance"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/elimpulso" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-725452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-725452"><a href="https://www.elimpulso.com/#"><i><i class="fa fa-home"></i><span class="fontawesome-text"> </i></span></a></li><li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-141"><a href="https://www.elimpulso.com/category/opinion/">Opinion<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/arquidiocesana/">Arquidiocesana</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/cronicas-de-facundo/">Crónicas De Facundo</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/editorial/">Editorial</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/extrabases/">Extrabases</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/retacitos/">Retacitos</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/rincon-de-los-miercoles/">Rincón De Los Miércoles</a></li></ul></li><li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="https://www.elimpulso.com/category/noticias/regionales/">Regionales</a></li><li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-140"><a href="https://www.elimpulso.com/category/noticias/nacionales/">Nacionales</a></li><li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="https://www.elimpulso.com/category/noticias/internacionales/">Internacionales</a></li><li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-137"><a href="https://www.elimpulso.com/category/noticias/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/">Pulso Empresarial</a></li></ul></li><li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="https://www.elimpulso.com/category/noticias/deportes/">Deportes</a></li><li id="menu-item-341697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-341697"><a href="https://www.elimpulso.com/category/noticias/actualidad/">Actualidad<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/caricaturas/">Caricaturas</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/cultura/">Cultura</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/tecnologia/">Tecnología</a></li></ul></li><li id="menu-item-632850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632850"><a href="https://www.elimpulso.com/category/especiales/">Especiales</a></li><li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="https://www.elimpulso.com/category/noticias/sucesos/">Sucesos</a></li><li id="menu-item-721573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-721573"><a href="https://www.elimpulso.com/category/obituarios/">Obituarios</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="//www.elimpulso.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-3 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div style="visibility:hidden;">miércoles, septiembre 4, 2019</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://tienda.elimpulso.com" title="Behance"> <i class="td-icon-font td-icon-behance"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/elimpulso" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-header-ad_full"><div class="td-container td-header-row td-header-top-ad"><div id="div-gpt-ad-1553364460533-0"></div></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.elimpulso.com/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="El Impulso" title="El Impulso" data-lazy-src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" /><noscript><img src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" alt="El Impulso" title="El Impulso"/></noscript> <span class="td-visual-hidden">El Impulso</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_1_5d7008006d94f_rand td_block_template_1"><div id="div-gpt-ad-1553364269098-0"></div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap "><div class="td-container td-header-row td-header-main-menu black-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.elimpulso.com/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="El Impulso" title="El Impulso" data-lazy-src="//cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" /><noscript><img src="//cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" alt="El Impulso" title="El Impulso"/></noscript> </a> <a class="td-header-logo td-sticky-disable" href="https://www.elimpulso.com/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="El Impulso" title="El Impulso" data-lazy-src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" /><noscript><img src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" alt="El Impulso" title="El Impulso"/></noscript> </a></div><div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-725452"><a href="https://www.elimpulso.com/#"><i><i class="fa fa-home"></i><span class="fontawesome-text"> </i></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-141"><a href="https://www.elimpulso.com/category/opinion/">Opinion</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5d7008006e63c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5d7008006e63c"><script>var block_td_uid_2_5d7008006e63c = new tdBlock();
block_td_uid_2_5d7008006e63c.id = "td_uid_2_5d7008006e63c";
block_td_uid_2_5d7008006e63c.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5d7008006e63c_rand","tdc_css_class":"td_uid_2_5d7008006e63c_rand","tdc_css_class_style":"td_uid_2_5d7008006e63c_rand_style"}';
block_td_uid_2_5d7008006e63c.td_column_number = "3";
block_td_uid_2_5d7008006e63c.block_type = "td_block_mega_menu";
block_td_uid_2_5d7008006e63c.post_count = "4";
block_td_uid_2_5d7008006e63c.found_posts = "15119";
block_td_uid_2_5d7008006e63c.header_color = "";
block_td_uid_2_5d7008006e63c.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d7008006e63c.max_num_pages = "3780";
tdBlocksArray.push(block_td_uid_2_5d7008006e63c);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5d7008006e63c" id="td_uid_3_5d7008006f5ed" data-td_block_id="td_uid_2_5d7008006e63c" data-td_filter_value="" href="https://www.elimpulso.com/category/opinion/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_5d7008006e63c" id="td_uid_4_5d7008006f633" data-td_block_id="td_uid_2_5d7008006e63c" data-td_filter_value="212" href="https://www.elimpulso.com/category/opinion/arquidiocesana/">Arquidiocesana</a><a class="mega-menu-sub-cat-td_uid_2_5d7008006e63c" id="td_uid_5_5d7008006f67a" data-td_block_id="td_uid_2_5d7008006e63c" data-td_filter_value="16" href="https://www.elimpulso.com/category/opinion/cronicas-de-facundo/">Crónicas De Facundo</a><a class="mega-menu-sub-cat-td_uid_2_5d7008006e63c" id="td_uid_6_5d7008006f6bc" data-td_block_id="td_uid_2_5d7008006e63c" data-td_filter_value="210" href="https://www.elimpulso.com/category/opinion/editorial/">Editorial</a><a class="mega-menu-sub-cat-td_uid_2_5d7008006e63c" id="td_uid_7_5d7008006f6fe" data-td_block_id="td_uid_2_5d7008006e63c" data-td_filter_value="18" href="https://www.elimpulso.com/category/opinion/extrabases/">Extrabases</a><a class="mega-menu-sub-cat-td_uid_2_5d7008006e63c" id="td_uid_8_5d7008006f740" data-td_block_id="td_uid_2_5d7008006e63c" data-td_filter_value="14" href="https://www.elimpulso.com/category/opinion/retacitos/">Retacitos</a><a class="mega-menu-sub-cat-td_uid_2_5d7008006e63c" id="td_uid_9_5d7008006f780" data-td_block_id="td_uid_2_5d7008006e63c" data-td_filter_value="15" href="https://www.elimpulso.com/category/opinion/rincon-de-los-miercoles/">Rincón De Los Miércoles</a></div></div><div id=td_uid_2_5d7008006e63c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/09/04/columna-el-rincon-de-los-miercoles-4sep/" rel="bookmark" class="td-image-wrap" title="#COLUMNA El rincón de los miércoles #4Sep"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2018/09/el-cardenalito-218x150.jpg 218w, //cdn.elimpulso.com/media/2018/09/el-cardenalito-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="#COLUMNA El rincón de los miércoles #4Sep" data-lazy-src="//cdn.elimpulso.com/media/2018/09/el-cardenalito-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2018/09/el-cardenalito-218x150.jpg" srcset="//cdn.elimpulso.com/media/2018/09/el-cardenalito-218x150.jpg 218w, //cdn.elimpulso.com/media/2018/09/el-cardenalito-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#COLUMNA El rincón de los miércoles #4Sep"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/09/04/columna-el-rincon-de-los-miercoles-4sep/" rel="bookmark" title="#COLUMNA El rincón de los miércoles #4Sep">#COLUMNA El rincón de los miércoles #4Sep</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/09/04/opinion-del-guaire-al-turbio-quedito-4sep/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN Del Guaire al Turbio: Quedito #4Sep"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/09/Miércoles_040919_Alicia_Álamo-01-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/09/Miércoles_040919_Alicia_Álamo-01-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="#OPINIÓN Del Guaire al Turbio: Quedito #4Sep" data-lazy-src="//cdn.elimpulso.com/media/2019/09/Miércoles_040919_Alicia_Álamo-01-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/09/Miércoles_040919_Alicia_Álamo-01-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/09/Miércoles_040919_Alicia_Álamo-01-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/09/Miércoles_040919_Alicia_Álamo-01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#OPINIÓN Del Guaire al Turbio: Quedito #4Sep"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/09/04/opinion-del-guaire-al-turbio-quedito-4sep/" rel="bookmark" title="#OPINIÓN Del Guaire al Turbio: Quedito #4Sep">#OPINIÓN Del Guaire al Turbio: Quedito #4Sep</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/09/04/opinion-red-de-instituciones-larenses-inedito-4sep/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN Red de Instituciones Larenses: Inédito #4Sep"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/09/Miércoles_040919_Maximiliano_Pérez-01-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/09/Miércoles_040919_Maximiliano_Pérez-01-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="#OPINIÓN Red de Instituciones Larenses: Inédito #4Sep" data-lazy-src="//cdn.elimpulso.com/media/2019/09/Miércoles_040919_Maximiliano_Pérez-01-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/09/Miércoles_040919_Maximiliano_Pérez-01-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/09/Miércoles_040919_Maximiliano_Pérez-01-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/09/Miércoles_040919_Maximiliano_Pérez-01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#OPINIÓN Red de Instituciones Larenses: Inédito #4Sep"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/09/04/opinion-red-de-instituciones-larenses-inedito-4sep/" rel="bookmark" title="#OPINIÓN Red de Instituciones Larenses: Inédito #4Sep">#OPINIÓN Red de Instituciones Larenses: Inédito #4Sep</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/09/04/opinion-ventana-abierta-el-boicot-4sep/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN Ventana abierta: El boicot #4Sep"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/09/manos-biblia-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/09/manos-biblia-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="#OPINIÓN Ventana abierta: El boicot #4Sep" data-lazy-src="//cdn.elimpulso.com/media/2019/09/manos-biblia-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/09/manos-biblia-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/09/manos-biblia-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/09/manos-biblia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#OPINIÓN Ventana abierta: El boicot #4Sep"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/09/04/opinion-ventana-abierta-el-boicot-4sep/" rel="bookmark" title="#OPINIÓN Ventana abierta: El boicot #4Sep">#OPINIÓN Ventana abierta: El boicot #4Sep</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d7008006e63c" data-td_block_id="td_uid_2_5d7008006e63c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5d7008006e63c" data-td_block_id="td_uid_2_5d7008006e63c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-142"><a href="https://www.elimpulso.com/category/noticias/regionales/">Regionales</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5d70080080b1e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_5d70080080b1e"><script>var block_td_uid_10_5d70080080b1e = new tdBlock();
block_td_uid_10_5d70080080b1e.id = "td_uid_10_5d70080080b1e";
block_td_uid_10_5d70080080b1e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5d70080080b1e_rand","tdc_css_class":"td_uid_10_5d70080080b1e_rand","tdc_css_class_style":"td_uid_10_5d70080080b1e_rand_style"}';
block_td_uid_10_5d70080080b1e.td_column_number = "3";
block_td_uid_10_5d70080080b1e.block_type = "td_block_mega_menu";
block_td_uid_10_5d70080080b1e.post_count = "5";
block_td_uid_10_5d70080080b1e.found_posts = "28757";
block_td_uid_10_5d70080080b1e.header_color = "";
block_td_uid_10_5d70080080b1e.ajax_pagination_infinite_stop = "";
block_td_uid_10_5d70080080b1e.max_num_pages = "5752";
tdBlocksArray.push(block_td_uid_10_5d70080080b1e);</script><div id=td_uid_10_5d70080080b1e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/09/04/acelerado-deterioro-de-la-unexpo-recursos-del-ministerio-de-educacion-son-insuficientes-4sep/" rel="bookmark" class="td-image-wrap" title="Acelerado deterioro de la UNEXPO, recursos del Ministerio de Educación son insuficientes #4Sep"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/09/Formato-Luis-Miguel-2019-09-04T133946.299-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/09/Formato-Luis-Miguel-2019-09-04T133946.299-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acelerado deterioro de la UNEXPO, recursos del Ministerio de Educación son insuficientes #4Sep" data-lazy-src="//cdn.elimpulso.com/media/2019/09/Formato-Luis-Miguel-2019-09-04T133946.299-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/09/Formato-Luis-Miguel-2019-09-04T133946.299-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/09/Formato-Luis-Miguel-2019-09-04T133946.299-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/09/Formato-Luis-Miguel-2019-09-04T133946.299-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acelerado deterioro de la UNEXPO, recursos del Ministerio de Educación son insuficientes #4Sep"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/09/04/acelerado-deterioro-de-la-unexpo-recursos-del-ministerio-de-educacion-son-insuficientes-4sep/" rel="bookmark" title="Acelerado deterioro de la UNEXPO, recursos del Ministerio de Educación son insuficientes #4Sep">Acelerado deterioro de la UNEXPO, recursos del Ministerio de Educación son&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/09/04/empleados-publicos-del-estado-lara-protestaron-por-mejoras-salariales-4sep/" rel="bookmark" class="td-image-wrap" title="Empleados públicos del estado Lara protestaron por mejoras salariales #4Sep"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/09/Sin-título-1-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/09/Sin-título-1-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Empleados públicos del estado Lara protestaron por mejoras salariales #4Sep" data-lazy-src="//cdn.elimpulso.com/media/2019/09/Sin-título-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/09/Sin-título-1-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/09/Sin-título-1-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/09/Sin-título-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Empleados públicos del estado Lara protestaron por mejoras salariales #4Sep"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/regionales/" class="td-post-category">Regionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/09/04/empleados-publicos-del-estado-lara-protestaron-por-mejoras-salariales-4sep/" rel="bookmark" title="Empleados públicos del estado Lara protestaron por mejoras salariales #4Sep">Empleados públicos del estado Lara protestaron por mejoras salariales #4Sep</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/09/04/se-inaugura-exposicion-de-pintura-en-el-marco-de-los-450-anos-de-carora-4sep/" rel="bookmark" class="td-image-wrap" title="Se inaugura exposición de pintura en el marco de los 450 años de Carora #4Sep"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/09/20190902_165137-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/09/20190902_165137-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se inaugura exposición de pintura en el marco de los 450 años de Carora #4Sep" data-lazy-src="//cdn.elimpulso.com/media/2019/09/20190902_165137-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/09/20190902_165137-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/09/20190902_165137-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/09/20190902_165137-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se inaugura exposición de pintura en el marco de los 450 años de Carora #4Sep"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/09/04/se-inaugura-exposicion-de-pintura-en-el-marco-de-los-450-anos-de-carora-4sep/" rel="bookmark" title="Se inaugura exposición de pintura en el marco de los 450 años de Carora #4Sep">Se inaugura exposición de pintura en el marco de los 450&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/09/03/los5imp-estas-son-las-empresas-expropiadas-en-estado-critico-3sep/" rel="bookmark" class="td-image-wrap" title="#ESPECIAL #Los5IMP Estas son las empresas expropiadas en estado crítico #3Sep"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/09/2-1-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/09/2-1-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="#ESPECIAL #Los5IMP Estas son las empresas expropiadas en estado crítico #3Sep" data-lazy-src="//cdn.elimpulso.com/media/2019/09/2-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/09/2-1-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/09/2-1-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/09/2-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#ESPECIAL #Los5IMP Estas son las empresas expropiadas en estado crítico #3Sep"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/09/03/los5imp-estas-son-las-empresas-expropiadas-en-estado-critico-3sep/" rel="bookmark" title="#ESPECIAL #Los5IMP Estas son las empresas expropiadas en estado crítico #3Sep">#ESPECIAL #Los5IMP Estas son las empresas expropiadas en estado crítico #3Sep</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/09/03/video-brote-de-aguas-negras-contamina-a-vecinos-de-la-urbanizacion-sucre-3sep/" rel="bookmark" class="td-image-wrap" title="#VIDEO Brote de aguas negras contamina a vecinos de la urbanización Sucre #3Sep"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/09/aguas-negras-sucre-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/09/aguas-negras-sucre-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="#VIDEO Brote de aguas negras contamina a vecinos de la urbanización Sucre #3Sep" data-lazy-src="//cdn.elimpulso.com/media/2019/09/aguas-negras-sucre-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/09/aguas-negras-sucre-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/09/aguas-negras-sucre-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/09/aguas-negras-sucre-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#VIDEO Brote de aguas negras contamina a vecinos de la urbanización Sucre #3Sep"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/09/03/video-brote-de-aguas-negras-contamina-a-vecinos-de-la-urbanizacion-sucre-3sep/" rel="bookmark" title="#VIDEO Brote de aguas negras contamina a vecinos de la urbanización Sucre #3Sep">#VIDEO Brote de aguas negras contamina a vecinos de la urbanización&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5d70080080b1e" data-td_block_id="td_uid_10_5d70080080b1e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5d70080080b1e" data-td_block_id="td_uid_10_5d70080080b1e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-140"><a href="https://www.elimpulso.com/category/noticias/nacionales/">Nacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-139"><a href="https://www.elimpulso.com/category/noticias/internacionales/">Internacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-137"><a href="https://www.elimpulso.com/category/noticias/economia/">Economia</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5d70080084730_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_11_5d70080084730"><script>var block_td_uid_11_5d70080084730 = new tdBlock();
block_td_uid_11_5d70080084730.id = "td_uid_11_5d70080084730";
block_td_uid_11_5d70080084730.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5d70080084730_rand","tdc_css_class":"td_uid_11_5d70080084730_rand","tdc_css_class_style":"td_uid_11_5d70080084730_rand_style"}';
block_td_uid_11_5d70080084730.td_column_number = "3";
block_td_uid_11_5d70080084730.block_type = "td_block_mega_menu";
block_td_uid_11_5d70080084730.post_count = "4";
block_td_uid_11_5d70080084730.found_posts = "12319";
block_td_uid_11_5d70080084730.header_color = "";
block_td_uid_11_5d70080084730.ajax_pagination_infinite_stop = "";
block_td_uid_11_5d70080084730.max_num_pages = "3080";
tdBlocksArray.push(block_td_uid_11_5d70080084730);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_5d70080084730" id="td_uid_12_5d70080085641" data-td_block_id="td_uid_11_5d70080084730" data-td_filter_value="" href="https://www.elimpulso.com/category/noticias/economia/">Todo</a><a class="mega-menu-sub-cat-td_uid_11_5d70080084730" id="td_uid_13_5d7008008569c" data-td_block_id="td_uid_11_5d70080084730" data-td_filter_value="4033" href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/">Pulso Empresarial</a></div></div><div id=td_uid_11_5d70080084730 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/09/04/pulsoempresarial-caracas-descubrio-la-verdadera-esencia-del-ron-con-el-lanzamiento-de-diplomatico-single-vintage-2004/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Caracas descubrió la verdadera esencia del ron con el lanzamiento de Diplomático Single Vintage 2004"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/09/Pulso_Empresarial_Ron_Diplomático-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/09/Pulso_Empresarial_Ron_Diplomático-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="#PulsoEmpresarial Caracas descubrió la verdadera esencia del ron con el lanzamiento de Diplomático Single Vintage 2004" data-lazy-src="//cdn.elimpulso.com/media/2019/09/Pulso_Empresarial_Ron_Diplomático-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/09/Pulso_Empresarial_Ron_Diplomático-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/09/Pulso_Empresarial_Ron_Diplomático-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/09/Pulso_Empresarial_Ron_Diplomático-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#PulsoEmpresarial Caracas descubrió la verdadera esencia del ron con el lanzamiento de Diplomático Single Vintage 2004"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/" class="td-post-category">Pulso Empresarial</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/09/04/pulsoempresarial-caracas-descubrio-la-verdadera-esencia-del-ron-con-el-lanzamiento-de-diplomatico-single-vintage-2004/" rel="bookmark" title="#PulsoEmpresarial Caracas descubrió la verdadera esencia del ron con el lanzamiento de Diplomático Single Vintage 2004">#PulsoEmpresarial Caracas descubrió la verdadera esencia del ron con el lanzamiento&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/09/04/pulsoempresarial-la-morcilla-un-superalimento-que-previene-la-anemia/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial La morcilla: un superalimento que previene la anemia"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/09/Morcilla_carupanera_La_Montserratina-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/09/Morcilla_carupanera_La_Montserratina-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="#PulsoEmpresarial La morcilla: un superalimento que previene la anemia" data-lazy-src="//cdn.elimpulso.com/media/2019/09/Morcilla_carupanera_La_Montserratina-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/09/Morcilla_carupanera_La_Montserratina-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/09/Morcilla_carupanera_La_Montserratina-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/09/Morcilla_carupanera_La_Montserratina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#PulsoEmpresarial La morcilla: un superalimento que previene la anemia"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/" class="td-post-category">Pulso Empresarial</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/09/04/pulsoempresarial-la-morcilla-un-superalimento-que-previene-la-anemia/" rel="bookmark" title="#PulsoEmpresarial La morcilla: un superalimento que previene la anemia">#PulsoEmpresarial La morcilla: un superalimento que previene la anemia</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/09/04/las-reservas-de-oro-de-venezuela-decayeron-en-1-000-millones-de-dolares-4sep/" rel="bookmark" class="td-image-wrap" title="Las reservas de oro de Venezuela decayeron en 1.000 millones de dólares #4Sep"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2018/11/Nicolas_Maduro_oro-218x150.jpg 218w, //cdn.elimpulso.com/media/2018/11/Nicolas_Maduro_oro-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Las reservas de oro de Venezuela decayeron en 1.000 millones de dólares #4Sep" data-lazy-src="//cdn.elimpulso.com/media/2018/11/Nicolas_Maduro_oro-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2018/11/Nicolas_Maduro_oro-218x150.jpg" srcset="//cdn.elimpulso.com/media/2018/11/Nicolas_Maduro_oro-218x150.jpg 218w, //cdn.elimpulso.com/media/2018/11/Nicolas_Maduro_oro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Las reservas de oro de Venezuela decayeron en 1.000 millones de dólares #4Sep"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/09/04/las-reservas-de-oro-de-venezuela-decayeron-en-1-000-millones-de-dolares-4sep/" rel="bookmark" title="Las reservas de oro de Venezuela decayeron en 1.000 millones de dólares #4Sep">Las reservas de oro de Venezuela decayeron en 1.000 millones de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/09/03/gastos-de-personal-de-la-banca-en-julio-crecen-148-2592-pero-la-nomina-bajo-20-3sep/" rel="bookmark" class="td-image-wrap" title="Gastos de personal de la banca en julio crecen 148.259,2% pero la nómina bajo 20% #3Sep"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2018/11/bancos04-218x150.jpg 218w, //cdn.elimpulso.com/media/2018/11/bancos04-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gastos de personal de la banca en julio crecen 148.259,2% pero la nómina bajo 20% #3Sep" data-lazy-src="//cdn.elimpulso.com/media/2018/11/bancos04-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2018/11/bancos04-218x150.jpg" srcset="//cdn.elimpulso.com/media/2018/11/bancos04-218x150.jpg 218w, //cdn.elimpulso.com/media/2018/11/bancos04-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gastos de personal de la banca en julio crecen 148.259,2% pero la nómina bajo 20% #3Sep"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/" class="td-post-category">Economia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/09/03/gastos-de-personal-de-la-banca-en-julio-crecen-148-2592-pero-la-nomina-bajo-20-3sep/" rel="bookmark" title="Gastos de personal de la banca en julio crecen 148.259,2% pero la nómina bajo 20% #3Sep">Gastos de personal de la banca en julio crecen 148.259,2% pero&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5d70080084730" data-td_block_id="td_uid_11_5d70080084730"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_5d70080084730" data-td_block_id="td_uid_11_5d70080084730"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-136"><a href="https://www.elimpulso.com/category/noticias/deportes/">Deportes</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5d7008008f13f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_14_5d7008008f13f"><script>var block_td_uid_14_5d7008008f13f = new tdBlock();
block_td_uid_14_5d7008008f13f.id = "td_uid_14_5d7008008f13f";
block_td_uid_14_5d7008008f13f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_5d7008008f13f_rand","tdc_css_class":"td_uid_14_5d7008008f13f_rand","tdc_css_class_style":"td_uid_14_5d7008008f13f_rand_style"}';
block_td_uid_14_5d7008008f13f.td_column_number = "3";
block_td_uid_14_5d7008008f13f.block_type = "td_block_mega_menu";
block_td_uid_14_5d7008008f13f.post_count = "5";
block_td_uid_14_5d7008008f13f.found_posts = "23182";
block_td_uid_14_5d7008008f13f.header_color = "";
block_td_uid_14_5d7008008f13f.ajax_pagination_infinite_stop = "";
block_td_uid_14_5d7008008f13f.max_num_pages = "4637";
tdBlocksArray.push(block_td_uid_14_5d7008008f13f);</script><div id=td_uid_14_5d7008008f13f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/09/04/dos-futbolistas-venezolanas-entre-las-candidatas-al-once-mundial-femenino-de-la-fifa-4sep/" rel="bookmark" class="td-image-wrap" title="Dos futbolistas venezolanas entre las candidatas al once mundial femenino de la FIFA #4Sep"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/09/oriana-altuve-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/09/oriana-altuve-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dos futbolistas venezolanas entre las candidatas al once mundial femenino de la FIFA #4Sep" data-lazy-src="//cdn.elimpulso.com/media/2019/09/oriana-altuve-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/09/oriana-altuve-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/09/oriana-altuve-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/09/oriana-altuve-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dos futbolistas venezolanas entre las candidatas al once mundial femenino de la FIFA #4Sep"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/09/04/dos-futbolistas-venezolanas-entre-las-candidatas-al-once-mundial-femenino-de-la-fifa-4sep/" rel="bookmark" title="Dos futbolistas venezolanas entre las candidatas al once mundial femenino de la FIFA #4Sep">Dos futbolistas venezolanas entre las candidatas al once mundial femenino de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/09/04/venezuela-clasifico-por-primera-vez-en-la-historia-a-la-siguiente-fase-de-un-mundial-de-baloncesto-4sep/" rel="bookmark" class="td-image-wrap" title="¡Venezuela clasificó por primera vez en la historia a la siguiente fase de un Mundial de baloncesto! #4Sep"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/09/baloncesto-venezuela-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/09/baloncesto-venezuela-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="¡Venezuela clasificó por primera vez en la historia a la siguiente fase de un Mundial de baloncesto! #4Sep" data-lazy-src="//cdn.elimpulso.com/media/2019/09/baloncesto-venezuela-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/09/baloncesto-venezuela-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/09/baloncesto-venezuela-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/09/baloncesto-venezuela-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¡Venezuela clasificó por primera vez en la historia a la siguiente fase de un Mundial de baloncesto! #4Sep"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/09/04/venezuela-clasifico-por-primera-vez-en-la-historia-a-la-siguiente-fase-de-un-mundial-de-baloncesto-4sep/" rel="bookmark" title="¡Venezuela clasificó por primera vez en la historia a la siguiente fase de un Mundial de baloncesto! #4Sep">¡Venezuela clasificó por primera vez en la historia a la siguiente&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/09/03/qatar-presento-el-logo-del-mundial-2022-3sep/" rel="bookmark" class="td-image-wrap" title="Qatar presentó el logo del Mundial 2022 #3Sep"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/09/Formato-Yorvi-10-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/09/Formato-Yorvi-10-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Qatar presentó el logo del Mundial 2022 #3Sep" data-lazy-src="//cdn.elimpulso.com/media/2019/09/Formato-Yorvi-10-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/09/Formato-Yorvi-10-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/09/Formato-Yorvi-10-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/09/Formato-Yorvi-10-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Qatar presentó el logo del Mundial 2022 #3Sep"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/09/03/qatar-presento-el-logo-del-mundial-2022-3sep/" rel="bookmark" title="Qatar presentó el logo del Mundial 2022 #3Sep">Qatar presentó el logo del Mundial 2022 #3Sep</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/09/02/josef-martinez-sigue-incrementando-su-record-goleador-y-apunta-a-lionel-messi-2sep/" rel="bookmark" class="td-image-wrap" title="Josef Martínez sigue incrementando su récord goleador y apunta a Lionel Messi #2Sep"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/09/josef-martinez-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/09/josef-martinez-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Josef Martínez sigue incrementando su récord goleador y apunta a Lionel Messi #2Sep" data-lazy-src="//cdn.elimpulso.com/media/2019/09/josef-martinez-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/09/josef-martinez-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/09/josef-martinez-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/09/josef-martinez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Josef Martínez sigue incrementando su récord goleador y apunta a Lionel Messi #2Sep"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/09/02/josef-martinez-sigue-incrementando-su-record-goleador-y-apunta-a-lionel-messi-2sep/" rel="bookmark" title="Josef Martínez sigue incrementando su récord goleador y apunta a Lionel Messi #2Sep">Josef Martínez sigue incrementando su récord goleador y apunta a Lionel&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/09/02/venezuela-vencio-a-costa-de-marfil-y-suena-con-la-clasificacion-2sep/" rel="bookmark" class="td-image-wrap" title="Venezuela venció a Costa de Marfil y sueña con la clasificación #2Sep"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/09/venezuela-baloncesto-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/09/venezuela-baloncesto-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Venezuela venció a Costa de Marfil y sueña con la clasificación #2Sep" data-lazy-src="//cdn.elimpulso.com/media/2019/09/venezuela-baloncesto-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/09/venezuela-baloncesto-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/09/venezuela-baloncesto-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/09/venezuela-baloncesto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Venezuela venció a Costa de Marfil y sueña con la clasificación #2Sep"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/09/02/venezuela-vencio-a-costa-de-marfil-y-suena-con-la-clasificacion-2sep/" rel="bookmark" title="Venezuela venció a Costa de Marfil y sueña con la clasificación #2Sep">Venezuela venció a Costa de Marfil y sueña con la clasificación&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5d7008008f13f" data-td_block_id="td_uid_14_5d7008008f13f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_5d7008008f13f" data-td_block_id="td_uid_14_5d7008008f13f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-341697"><a href="https://www.elimpulso.com/category/noticias/actualidad/">Actualidad</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5d70080096f38_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5d70080096f38"><script>var block_td_uid_15_5d70080096f38 = new tdBlock();
block_td_uid_15_5d70080096f38.id = "td_uid_15_5d70080096f38";
block_td_uid_15_5d70080096f38.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_5d70080096f38_rand","tdc_css_class":"td_uid_15_5d70080096f38_rand","tdc_css_class_style":"td_uid_15_5d70080096f38_rand_style"}';
block_td_uid_15_5d70080096f38.td_column_number = "3";
block_td_uid_15_5d70080096f38.block_type = "td_block_mega_menu";
block_td_uid_15_5d70080096f38.post_count = "4";
block_td_uid_15_5d70080096f38.found_posts = "18973";
block_td_uid_15_5d70080096f38.header_color = "";
block_td_uid_15_5d70080096f38.ajax_pagination_infinite_stop = "";
block_td_uid_15_5d70080096f38.max_num_pages = "4744";
tdBlocksArray.push(block_td_uid_15_5d70080096f38);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5d70080096f38" id="td_uid_16_5d70080097c00" data-td_block_id="td_uid_15_5d70080096f38" data-td_filter_value="" href="https://www.elimpulso.com/category/noticias/actualidad/">Todo</a><a class="mega-menu-sub-cat-td_uid_15_5d70080096f38" id="td_uid_17_5d70080097c59" data-td_block_id="td_uid_15_5d70080096f38" data-td_filter_value="4300" href="https://www.elimpulso.com/category/noticias/actualidad/caricaturas/">Caricaturas</a><a class="mega-menu-sub-cat-td_uid_15_5d70080096f38" id="td_uid_18_5d70080097cc4" data-td_block_id="td_uid_15_5d70080096f38" data-td_filter_value="9" href="https://www.elimpulso.com/category/noticias/actualidad/cultura/">Cultura</a><a class="mega-menu-sub-cat-td_uid_15_5d70080096f38" id="td_uid_19_5d70080097d1d" data-td_block_id="td_uid_15_5d70080096f38" data-td_filter_value="207" href="https://www.elimpulso.com/category/noticias/actualidad/tecnologia/">Tecnología</a></div></div><div id=td_uid_15_5d70080096f38 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/09/03/qatar-presento-el-logo-del-mundial-2022-3sep/" rel="bookmark" class="td-image-wrap" title="Qatar presentó el logo del Mundial 2022 #3Sep"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/09/Formato-Yorvi-10-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/09/Formato-Yorvi-10-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Qatar presentó el logo del Mundial 2022 #3Sep" data-lazy-src="//cdn.elimpulso.com/media/2019/09/Formato-Yorvi-10-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/09/Formato-Yorvi-10-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/09/Formato-Yorvi-10-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/09/Formato-Yorvi-10-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Qatar presentó el logo del Mundial 2022 #3Sep"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/09/03/qatar-presento-el-logo-del-mundial-2022-3sep/" rel="bookmark" title="Qatar presentó el logo del Mundial 2022 #3Sep">Qatar presentó el logo del Mundial 2022 #3Sep</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/09/03/julie-andrews-recibe-un-leon-de-oro-honorifico-3sep/" rel="bookmark" class="td-image-wrap" title="Julie Andrews recibe un León de Oro Honorífico #3Sep"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/09/Formato-Yorvi-9-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/09/Formato-Yorvi-9-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Julie Andrews recibe un León de Oro Honorífico #3Sep" data-lazy-src="//cdn.elimpulso.com/media/2019/09/Formato-Yorvi-9-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/09/Formato-Yorvi-9-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/09/Formato-Yorvi-9-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/09/Formato-Yorvi-9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Julie Andrews recibe un León de Oro Honorífico #3Sep"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/09/03/julie-andrews-recibe-un-leon-de-oro-honorifico-3sep/" rel="bookmark" title="Julie Andrews recibe un León de Oro Honorífico #3Sep">Julie Andrews recibe un León de Oro Honorífico #3Sep</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/09/02/edgar-ramirez-pidio-por-la-libertad-de-venezuela-desde-el-festival-de-venecia-2sep/" rel="bookmark" class="td-image-wrap" title="Édgar Ramírez pidió por la libertad de Venezuela desde el Festival de Venecia #2Sep"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/09/edgar-ramirez-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/09/edgar-ramirez-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Édgar Ramírez pidió por la libertad de Venezuela desde el Festival de Venecia #2Sep" data-lazy-src="//cdn.elimpulso.com/media/2019/09/edgar-ramirez-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/09/edgar-ramirez-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/09/edgar-ramirez-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/09/edgar-ramirez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Édgar Ramírez pidió por la libertad de Venezuela desde el Festival de Venecia #2Sep"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/09/02/edgar-ramirez-pidio-por-la-libertad-de-venezuela-desde-el-festival-de-venecia-2sep/" rel="bookmark" title="Édgar Ramírez pidió por la libertad de Venezuela desde el Festival de Venecia #2Sep">Édgar Ramírez pidió por la libertad de Venezuela desde el Festival&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/09/01/medico-venezolano-logra-primer-puesto-en-examen-nacional-de-medicina-en-peru-01sep/" rel="bookmark" class="td-image-wrap" title="Médico venezolano logra primer puesto en Examen Nacional de Medicina en Perú #01Sep"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/09/Copia-de-Pantalla-Instagram-IMP-69-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/09/Copia-de-Pantalla-Instagram-IMP-69-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Médico venezolano logra primer puesto en Examen Nacional de Medicina en Perú #01Sep" data-lazy-src="//cdn.elimpulso.com/media/2019/09/Copia-de-Pantalla-Instagram-IMP-69-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/09/Copia-de-Pantalla-Instagram-IMP-69-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/09/Copia-de-Pantalla-Instagram-IMP-69-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/09/Copia-de-Pantalla-Instagram-IMP-69-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Médico venezolano logra primer puesto en Examen Nacional de Medicina en Perú #01Sep"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/09/01/medico-venezolano-logra-primer-puesto-en-examen-nacional-de-medicina-en-peru-01sep/" rel="bookmark" title="Médico venezolano logra primer puesto en Examen Nacional de Medicina en Perú #01Sep">Médico venezolano logra primer puesto en Examen Nacional de Medicina en&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5d70080096f38" data-td_block_id="td_uid_15_5d70080096f38"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5d70080096f38" data-td_block_id="td_uid_15_5d70080096f38"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-632850"><a href="https://www.elimpulso.com/category/especiales/">Especiales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-143"><a href="https://www.elimpulso.com/category/noticias/sucesos/">Sucesos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-721573"><a href="https://www.elimpulso.com/category/obituarios/">Obituarios</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="//www.elimpulso.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.elimpulso.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Destacados" class="entry-crumb" href="https://www.elimpulso.com/category/featured/">Destacados</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Guaidó: Que se hagan a un lado quienes no tengan la valentía...</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-729649" class="post-729649 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-nacionales tag-guaido tag-twitter" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a href="https://www.elimpulso.com/category/featured/">Destacados</a></li><li class="entry-category"><a href="https://www.elimpulso.com/category/noticias/">Noticias</a></li><li class="entry-category"><a href="https://www.elimpulso.com/category/noticias/nacionales/">Nacionales</a></li></ul><header class="td-post-title"><h1 class="entry-title">Guaidó: Que se hagan a un lado quienes no tengan la valentía de enfrentar estos grupos irregulares #4Sep</h1><div class="td-module-meta-info"> <span class="creditos_autor">José Enrique Arévalo | </span> <span class="creditos creditos_fotografia"> Foto: Archivo IMP | </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-04T11:12:13+00:00">4 septiembre, 2019</time></span></div></header></div><div class="addthis_jumbo_share"></div><div class="addthis_responsive_sharing"></div><div class="td-post-content"><div class="td-post-featured-image"><a href="https://cdn.elimpulso.com/media/2019/07/JuanGuaidò.jpg" data-caption=""><img width="696" height="467" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20467'%3E%3C/svg%3E" alt="" title="JuanGuaidò" data-lazy-src="//cdn.elimpulso.com/media/2019/07/JuanGuaidò-696x467.jpg" /><noscript><img width="696" height="467" class="entry-thumb td-modal-image" src="//cdn.elimpulso.com/media/2019/07/JuanGuaidò-696x467.jpg" alt="" title="JuanGuaidò"/></noscript></a></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_21_5d700800acd01_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="3988925718"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="3988925718"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="3988925718"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="3988925718"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p>El presidente encargado de Venezuela, Juan Guaidó, habló este miércoles 4 de septiembre, luego de haberse aprobado en la Asamblea Nacional un acuerdo que rechaza la presencia de grupos terroristas en Venezuela, respaldados por el régimen de Maduro.</p><p>A través de su cuenta de Twitter aseguró que Maduro es un traidor de la soberanía venezolana, ya que grupos irregulares han estado presentes en todo el territorio nacional durante años, aprovechándose de la vulnerabilidad de las instituciones.</p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineright td_uid_20_5d700800acaf0_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p>“<strong>Hemos declarado a la disidencia de las FARC, ELN, Hamas, Hezbollah e ISIS como grupos terroristas</strong>”, contó.</p><p>Asimismo, mencionó que le ordenó a todos los cuerpos de seguridad del Estado que protejan la soberanía e integridad del territorio venezolano ante la amenaza de estos grupos armados.</p><p>“<strong>Que se hagan a un lado quienes no tengan la valentía de enfrentar estos grupos irregulares</strong>; es hora de hacer respetar nuestro país y proteger a los más vulnerables”, expresó.</p><p></p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_22_5d700800aceb8_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.elimpulso.com/tag/guaido/">Guaidó</a></li><li><a href="https://www.elimpulso.com/tag/twitter/">twitter</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://www.elimpulso.com/2019/09/04/guaido-que-se-hagan-a-un-lado-quienes-no-tengan-la-valentia-de-enfrentar-estos-grupos-irregulares-4sep/&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elimpulso.com/2019/09/04/guaido-que-se-hagan-a-un-lado-quienes-no-tengan-la-valentia-de-enfrentar-estos-grupos-irregulares-4sep/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></noscript></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Guaidó: Que se hagan a un lado quienes no tengan la valentía de enfrentar estos grupos irregulares #4Sep %0A%0A https://www.elimpulso.com/2019/09/04/guaido-que-se-hagan-a-un-lado-quienes-no-tengan-la-valentia-de-enfrentar-estos-grupos-irregulares-4sep/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Guaid%C3%B3%3A+Que+se+hagan+a+un+lado+quienes+no+tengan+la+valent%C3%ADa+de+enfrentar+estos+grupos+irregulares+%234Sep&url=https%3A%2F%2Fwww.elimpulso.com%2F2019%2F09%2F04%2Fguaido-que-se-hagan-a-un-lado-quienes-no-tengan-la-valentia-de-enfrentar-estos-grupos-irregulares-4sep%2F&via=elimpulsocom"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elimpulso.com%2F2019%2F09%2F04%2Fguaido-que-se-hagan-a-un-lado-quienes-no-tengan-la-valentia-de-enfrentar-estos-grupos-irregulares-4sep%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.elimpulso.com/2019/09/04/guaido-que-se-hagan-a-un-lado-quienes-no-tengan-la-valentia-de-enfrentar-estos-grupos-irregulares-4sep/&text=Guaidó: Que se hagan a un lado quienes no tengan la valentía de enfrentar estos grupos irregulares #4Sep"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elimpulso.com/2019/09/04/guaido-que-se-hagan-a-un-lado-quienes-no-tengan-la-valentia-de-enfrentar-estos-grupos-irregulares-4sep/&amp;media=https://cdn.elimpulso.com/media/2019/07/JuanGuaidò.jpg&description=Guaid%C3%B3%3A+Que+se+hagan+a+un+lado+quienes+no+tengan+la+valent%C3%ADa+de+enfrentar+estos+grupos+irregulares+%234Sep"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.elimpulso.com/2019/09/04/guaido-que-se-hagan-a-un-lado-quienes-no-tengan-la-valentia-de-enfrentar-estos-grupos-irregulares-4sep/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.elimpulso.com/author/jarevalo/">José E. Arévalo</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="José E. Arévalo"></span><meta itemprop="datePublished" content="2019-09-04T11:12:13+00:00"><meta itemprop="dateModified" content="2019-09-04T11:12:21-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elimpulso.com/2019/09/04/guaido-que-se-hagan-a-un-lado-quienes-no-tengan-la-valentia-de-enfrentar-estos-grupos-irregulares-4sep/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.elimpulso.com/media/2018/12/logo-el-impulso.png"></span><meta itemprop="name" content="El Impulso"></span><meta itemprop="headline " content="Guaidó: Que se hagan a un lado quienes no tengan la valentía de enfrentar estos grupos irregulares #4Sep"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.elimpulso.com/media/2019/07/JuanGuaidò.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="470"></span></footer></article><h6 style="color:#CCC;font-size:12px;">PUBLICIDAD</h6><div id="div-gpt-ad-1553365395212-0"></div><div id="taboola-below-article-thumbnails"></div> <script>var block_td_uid_23_5d700800ad98a = new tdBlock();
block_td_uid_23_5d700800ad98a.id = "td_uid_23_5d700800ad98a";
block_td_uid_23_5d700800ad98a.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_23_5d700800ad98a_rand","td_column_number":3,"live_filter_cur_post_id":729649,"live_filter_cur_post_author":"123","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_23_5d700800ad98a_rand","tdc_css_class_style":"td_uid_23_5d700800ad98a_rand_style"}';
block_td_uid_23_5d700800ad98a.td_column_number = "3";
block_td_uid_23_5d700800ad98a.block_type = "td_block_related_posts";
block_td_uid_23_5d700800ad98a.post_count = "6";
block_td_uid_23_5d700800ad98a.found_posts = "43370";
block_td_uid_23_5d700800ad98a.header_color = "";
block_td_uid_23_5d700800ad98a.ajax_pagination_infinite_stop = "";
block_td_uid_23_5d700800ad98a.max_num_pages = "7229";
tdBlocksArray.push(block_td_uid_23_5d700800ad98a);</script><div class="td_block_wrap td_block_related_posts td_uid_23_5d700800ad98a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"><h4 class="td-related-title"><a id="td_uid_24_5d700800aecb2" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_23_5d700800ad98a" href="#">Artículos relacionados</a></h4><div id=td_uid_23_5d700800ad98a class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/09/04/caciller-colombiano-advierte-a-maduro-que-garantizara-la-soberania-de-su-pais-4sep/" rel="bookmark" class="td-image-wrap" title="Caciller colombiano advierte a Maduro que garantizará la soberanía de su país #4Sep"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/09/Copia-de-Copia-de-Copia-de-FORMATO-De-Katherine-17-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/09/Copia-de-Copia-de-Copia-de-FORMATO-De-Katherine-17-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Caciller colombiano advierte a Maduro que garantizará la soberanía de su país #4Sep" data-lazy-src="//cdn.elimpulso.com/media/2019/09/Copia-de-Copia-de-Copia-de-FORMATO-De-Katherine-17-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/09/Copia-de-Copia-de-Copia-de-FORMATO-De-Katherine-17-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/09/Copia-de-Copia-de-Copia-de-FORMATO-De-Katherine-17-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/09/Copia-de-Copia-de-Copia-de-FORMATO-De-Katherine-17-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Caciller colombiano advierte a Maduro que garantizará la soberanía de su país #4Sep"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/09/04/caciller-colombiano-advierte-a-maduro-que-garantizara-la-soberania-de-su-pais-4sep/" rel="bookmark" title="Caciller colombiano advierte a Maduro que garantizará la soberanía de su país #4Sep">Caciller colombiano advierte a Maduro que garantizará la soberanía de su país #4Sep</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/09/04/acelerado-deterioro-de-la-unexpo-recursos-del-ministerio-de-educacion-son-insuficientes-4sep/" rel="bookmark" class="td-image-wrap" title="Acelerado deterioro de la UNEXPO, recursos del Ministerio de Educación son insuficientes #4Sep"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/09/Formato-Luis-Miguel-2019-09-04T133946.299-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/09/Formato-Luis-Miguel-2019-09-04T133946.299-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acelerado deterioro de la UNEXPO, recursos del Ministerio de Educación son insuficientes #4Sep" data-lazy-src="//cdn.elimpulso.com/media/2019/09/Formato-Luis-Miguel-2019-09-04T133946.299-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/09/Formato-Luis-Miguel-2019-09-04T133946.299-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/09/Formato-Luis-Miguel-2019-09-04T133946.299-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/09/Formato-Luis-Miguel-2019-09-04T133946.299-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acelerado deterioro de la UNEXPO, recursos del Ministerio de Educación son insuficientes #4Sep"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/09/04/acelerado-deterioro-de-la-unexpo-recursos-del-ministerio-de-educacion-son-insuficientes-4sep/" rel="bookmark" title="Acelerado deterioro de la UNEXPO, recursos del Ministerio de Educación son insuficientes #4Sep">Acelerado deterioro de la UNEXPO, recursos del Ministerio de Educación son insuficientes #4Sep</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/09/04/fallecio-nino-de-12-anos-de-edad-en-el-jm-de-los-rios-4sep/" rel="bookmark" class="td-image-wrap" title="Falleció niño de 12 años de edad en el JM de Los Ríos #4Sep"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/05/jm-de-los-rios-1-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/05/jm-de-los-rios-1-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Falleció niño de 12 años de edad en el JM de Los Ríos #4Sep" data-lazy-src="//cdn.elimpulso.com/media/2019/05/jm-de-los-rios-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/05/jm-de-los-rios-1-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/05/jm-de-los-rios-1-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/05/jm-de-los-rios-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Falleció niño de 12 años de edad en el JM de Los Ríos #4Sep"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/09/04/fallecio-nino-de-12-anos-de-edad-en-el-jm-de-los-rios-4sep/" rel="bookmark" title="Falleció niño de 12 años de edad en el JM de Los Ríos #4Sep">Falleció niño de 12 años de edad en el JM de Los Ríos #4Sep</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/09/04/bachelet-espera-que-maduro-permita-que-la-onu-tenga-una-oficina-permanente-en-venezuela-4sep/" rel="bookmark" class="td-image-wrap" title="Bachelet espera que Maduro permita que la ONU tenga una oficina permanente en Venezuela #4Sep"><img width="218" height="146" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20146'%3E%3C/svg%3E" alt="" title="Bachelet espera que Maduro permita que la ONU tenga una oficina permanente en Venezuela #4Sep" data-lazy-src="//cdn.elimpulso.com/media/2017/07/Michelle_Bachelet.jpg" /><noscript><img width="218" height="146" class="entry-thumb" src="//cdn.elimpulso.com/media/2017/07/Michelle_Bachelet.jpg" alt="" title="Bachelet espera que Maduro permita que la ONU tenga una oficina permanente en Venezuela #4Sep"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/09/04/bachelet-espera-que-maduro-permita-que-la-onu-tenga-una-oficina-permanente-en-venezuela-4sep/" rel="bookmark" title="Bachelet espera que Maduro permita que la ONU tenga una oficina permanente en Venezuela #4Sep">Bachelet espera que Maduro permita que la ONU tenga una oficina permanente en Venezuela #4Sep</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/09/04/mastercard-no-prestara-servicio-en-dos-entidades-bancarias-de-venezuela-4sep/" rel="bookmark" class="td-image-wrap" title="Mastercard no prestará servicio en dos entidades bancarias de Venezuela #4Sep"><img width="218" height="130" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20130'%3E%3C/svg%3E" alt="" title="Mastercard no prestará servicio en dos entidades bancarias de Venezuela #4Sep" data-lazy-src="//cdn.elimpulso.com/media/2016/11/Mastercard-1.jpg" /><noscript><img width="218" height="130" class="entry-thumb" src="//cdn.elimpulso.com/media/2016/11/Mastercard-1.jpg" alt="" title="Mastercard no prestará servicio en dos entidades bancarias de Venezuela #4Sep"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/09/04/mastercard-no-prestara-servicio-en-dos-entidades-bancarias-de-venezuela-4sep/" rel="bookmark" title="Mastercard no prestará servicio en dos entidades bancarias de Venezuela #4Sep">Mastercard no prestará servicio en dos entidades bancarias de Venezuela #4Sep</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/09/04/maduro-declaro-alerta-naranja-ante-la-supuesta-amenaza-de-colombia-contra-venezuela-4sep/" rel="bookmark" class="td-image-wrap" title="Maduro declaró &#171;Alerta Naranja&#187; ante la supuesta amenaza de Colombia contra Venezuela #4Sep"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/04/nicolas-maduro-2-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/04/nicolas-maduro-2-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Maduro declaró &#171;Alerta Naranja&#187; ante la supuesta amenaza de Colombia contra Venezuela #4Sep" data-lazy-src="//cdn.elimpulso.com/media/2019/04/nicolas-maduro-2-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/04/nicolas-maduro-2-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/04/nicolas-maduro-2-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/04/nicolas-maduro-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Maduro declaró &#171;Alerta Naranja&#187; ante la supuesta amenaza de Colombia contra Venezuela #4Sep"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/09/04/maduro-declaro-alerta-naranja-ante-la-supuesta-amenaza-de-colombia-contra-venezuela-4sep/" rel="bookmark" title="Maduro declaró &#171;Alerta Naranja&#187; ante la supuesta amenaza de Colombia contra Venezuela #4Sep">Maduro declaró &#171;Alerta Naranja&#187; ante la supuesta amenaza de Colombia contra Venezuela #4Sep</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5d700800ad98a" data-td_block_id="td_uid_23_5d700800ad98a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_23_5d700800ad98a" data-td_block_id="td_uid_23_5d700800ad98a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><h3 class="fb_comments_title">Comentarios</h3><p class="fb_comments"><fb:comments-count href=https://www.elimpulso.com/2019/09/04/guaido-que-se-hagan-a-un-lado-quienes-no-tengan-la-valentia-de-enfrentar-estos-grupos-irregulares-4sep/></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="https://www.elimpulso.com/2019/09/04/guaido-que-se-hagan-a-un-lado-quienes-no-tengan-la-valentia-de-enfrentar-estos-grupos-irregulares-4sep/" data-numposts="15" data-width="100%" data-colorscheme="light"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1553363917718-0"></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1553363917718-0"></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1553364044106-0"></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1553365040256-0"></div></div></aside><div class="td_block_wrap td_block_19 td_block_widget td_uid_25_5d700800b6642_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_25_5d700800b6642"><script>var block_td_uid_25_5d700800b6642 = new tdBlock();
block_td_uid_25_5d700800b6642.id = "td_uid_25_5d700800b6642";
block_td_uid_25_5d700800b6642.atts = '{"custom_title":"Pulso Empresarial","custom_url":"\/noticias\/economia\/pulso-empresarial","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx1_tl":"","mx2_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"4033","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","widget_logic":"","class":"td_block_widget td_uid_25_5d700800b6642_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_25_5d700800b6642_rand","tdc_css_class_style":"td_uid_25_5d700800b6642_rand_style"}';
block_td_uid_25_5d700800b6642.td_column_number = "1";
block_td_uid_25_5d700800b6642.block_type = "td_block_19";
block_td_uid_25_5d700800b6642.post_count = "5";
block_td_uid_25_5d700800b6642.found_posts = "1239";
block_td_uid_25_5d700800b6642.header_color = "#";
block_td_uid_25_5d700800b6642.ajax_pagination_infinite_stop = "";
block_td_uid_25_5d700800b6642.max_num_pages = "248";
tdBlocksArray.push(block_td_uid_25_5d700800b6642);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="/noticias/economia/pulso-empresarial" class="td-pulldown-size">Pulso Empresarial</a></h4></div><div id=td_uid_25_5d700800b6642 class="td_block_inner td-column-1"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/09/04/pulsoempresarial-caracas-descubrio-la-verdadera-esencia-del-ron-con-el-lanzamiento-de-diplomatico-single-vintage-2004/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Caracas descubrió la verdadera esencia del ron con el lanzamiento de Diplomático Single Vintage 2004"><img width="356" height="220" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20356%20220'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/09/Pulso_Empresarial_Ron_Diplomático-356x220.jpg 356w, https://cdn.elimpulso.com/media/2019/09/Pulso_Empresarial_Ron_Diplomático-700x440.jpg 712w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 712px, (min-resolution: 192dpi) 712px, 356px" alt="" title="#PulsoEmpresarial Caracas descubrió la verdadera esencia del ron con el lanzamiento de Diplomático Single Vintage 2004" data-lazy-src="//cdn.elimpulso.com/media/2019/09/Pulso_Empresarial_Ron_Diplomático-356x220.jpg" /><noscript><img width="356" height="220" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/09/Pulso_Empresarial_Ron_Diplomático-356x220.jpg" srcset="https://cdn.elimpulso.com/media/2019/09/Pulso_Empresarial_Ron_Diplomático-356x220.jpg 356w, https://cdn.elimpulso.com/media/2019/09/Pulso_Empresarial_Ron_Diplomático-700x440.jpg 712w" sizes="(-webkit-min-device-pixel-ratio: 2) 712px, (min-resolution: 192dpi) 712px, 356px" alt="" title="#PulsoEmpresarial Caracas descubrió la verdadera esencia del ron con el lanzamiento de Diplomático Single Vintage 2004"/></noscript></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/09/04/pulsoempresarial-caracas-descubrio-la-verdadera-esencia-del-ron-con-el-lanzamiento-de-diplomatico-single-vintage-2004/" rel="bookmark" title="#PulsoEmpresarial Caracas descubrió la verdadera esencia del ron con el lanzamiento de Diplomático Single Vintage 2004">#PulsoEmpresarial Caracas descubrió la verdadera esencia del ron con el lanzamiento de Diplomático Single Vintage 2004</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-04T14:35:48+00:00">4 septiembre, 2019</time></span> </span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/09/04/pulsoempresarial-la-morcilla-un-superalimento-que-previene-la-anemia/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial La morcilla: un superalimento que previene la anemia"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/09/Morcilla_carupanera_La_Montserratina-80x60.jpg 80w, //cdn.elimpulso.com/media/2019/09/Morcilla_carupanera_La_Montserratina-265x198.jpg 265w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="" title="#PulsoEmpresarial La morcilla: un superalimento que previene la anemia" data-lazy-src="//cdn.elimpulso.com/media/2019/09/Morcilla_carupanera_La_Montserratina-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/09/Morcilla_carupanera_La_Montserratina-80x60.jpg" srcset="//cdn.elimpulso.com/media/2019/09/Morcilla_carupanera_La_Montserratina-80x60.jpg 80w, //cdn.elimpulso.com/media/2019/09/Morcilla_carupanera_La_Montserratina-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="#PulsoEmpresarial La morcilla: un superalimento que previene la anemia"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/09/04/pulsoempresarial-la-morcilla-un-superalimento-que-previene-la-anemia/" rel="bookmark" title="#PulsoEmpresarial La morcilla: un superalimento que previene la anemia">#PulsoEmpresarial La morcilla: un superalimento que previene la anemia</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-04T11:35:26+00:00">4 septiembre, 2019</time></span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/09/03/fedecamaras-lara-analiza-ley-de-impuestos-a-grandes-patrimonios-3sep/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Fedecamaras Lara analiza Ley de Impuestos a Grandes Patrimonios #3Sep"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/09/Copia-de-Copia-de-Copia-de-FORMATO-De-Katherine-16-80x60.jpg 80w, //cdn.elimpulso.com/media/2019/09/Copia-de-Copia-de-Copia-de-FORMATO-De-Katherine-16-265x198.jpg 265w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="" title="#PulsoEmpresarial Fedecamaras Lara analiza Ley de Impuestos a Grandes Patrimonios #3Sep" data-lazy-src="//cdn.elimpulso.com/media/2019/09/Copia-de-Copia-de-Copia-de-FORMATO-De-Katherine-16-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/09/Copia-de-Copia-de-Copia-de-FORMATO-De-Katherine-16-80x60.jpg" srcset="//cdn.elimpulso.com/media/2019/09/Copia-de-Copia-de-Copia-de-FORMATO-De-Katherine-16-80x60.jpg 80w, //cdn.elimpulso.com/media/2019/09/Copia-de-Copia-de-Copia-de-FORMATO-De-Katherine-16-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="#PulsoEmpresarial Fedecamaras Lara analiza Ley de Impuestos a Grandes Patrimonios #3Sep"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/09/03/fedecamaras-lara-analiza-ley-de-impuestos-a-grandes-patrimonios-3sep/" rel="bookmark" title="#PulsoEmpresarial Fedecamaras Lara analiza Ley de Impuestos a Grandes Patrimonios #3Sep">#PulsoEmpresarial Fedecamaras Lara analiza Ley de Impuestos a Grandes Patrimonios #3Sep</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-03T16:40:08+00:00">3 septiembre, 2019</time></span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/09/03/pulsoempresarial-telefonica-movistar-despliega-140-manos-para-la-preservacion-del-jardin-botanico/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Telefónica| Movistar despliega 140 manos para la preservación del Jardín Botánico"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/09/Ana_Torres_Fernándo_Jáuregui_María_Elisa_González_Mario_Salazar_Ana_Mancera_representante_del_Jardín_Botánico-80x60.jpg 80w, //cdn.elimpulso.com/media/2019/09/Ana_Torres_Fernándo_Jáuregui_María_Elisa_González_Mario_Salazar_Ana_Mancera_representante_del_Jardín_Botánico-265x198.jpg 265w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="" title="#PulsoEmpresarial Telefónica| Movistar despliega 140 manos para la preservación del Jardín Botánico" data-lazy-src="//cdn.elimpulso.com/media/2019/09/Ana_Torres_Fernándo_Jáuregui_María_Elisa_González_Mario_Salazar_Ana_Mancera_representante_del_Jardín_Botánico-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/09/Ana_Torres_Fernándo_Jáuregui_María_Elisa_González_Mario_Salazar_Ana_Mancera_representante_del_Jardín_Botánico-80x60.jpg" srcset="//cdn.elimpulso.com/media/2019/09/Ana_Torres_Fernándo_Jáuregui_María_Elisa_González_Mario_Salazar_Ana_Mancera_representante_del_Jardín_Botánico-80x60.jpg 80w, //cdn.elimpulso.com/media/2019/09/Ana_Torres_Fernándo_Jáuregui_María_Elisa_González_Mario_Salazar_Ana_Mancera_representante_del_Jardín_Botánico-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="#PulsoEmpresarial Telefónica| Movistar despliega 140 manos para la preservación del Jardín Botánico"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/09/03/pulsoempresarial-telefonica-movistar-despliega-140-manos-para-la-preservacion-del-jardin-botanico/" rel="bookmark" title="#PulsoEmpresarial Telefónica| Movistar despliega 140 manos para la preservación del Jardín Botánico">#PulsoEmpresarial Telefónica| Movistar despliega 140 manos para la preservación del Jardín Botánico</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-03T14:35:41+00:00">3 septiembre, 2019</time></span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/09/03/pulsoempresarial-la-diversion-llega-a-la-cartelera-con-playmobil-la-pelicula/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial ¡La diversión llega a la cartelera con “Playmobil: La película”!"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/09/twitter-900x450-1-80x60.jpg 80w, //cdn.elimpulso.com/media/2019/09/twitter-900x450-1-265x198.jpg 265w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="" title="#PulsoEmpresarial ¡La diversión llega a la cartelera con “Playmobil: La película”!" data-lazy-src="//cdn.elimpulso.com/media/2019/09/twitter-900x450-1-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/09/twitter-900x450-1-80x60.jpg" srcset="//cdn.elimpulso.com/media/2019/09/twitter-900x450-1-80x60.jpg 80w, //cdn.elimpulso.com/media/2019/09/twitter-900x450-1-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="#PulsoEmpresarial ¡La diversión llega a la cartelera con “Playmobil: La película”!"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/09/03/pulsoempresarial-la-diversion-llega-a-la-cartelera-con-playmobil-la-pelicula/" rel="bookmark" title="#PulsoEmpresarial ¡La diversión llega a la cartelera con “Playmobil: La película”!">#PulsoEmpresarial ¡La diversión llega a la cartelera con “Playmobil: La película”!</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-03T11:35:50+00:00">3 septiembre, 2019</time></span></div></div></div></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1553365058862-0"></div></div></aside> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_26_5d700800bab52_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-4 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.elimpulso.com/"><img class="td-retina-data" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%200'%3E%3C/svg%3E" data-retina="https://cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" alt="El Impulso" title="El Impulso" width="140" data-lazy-src="//cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" /><noscript><img class="td-retina-data" src="//cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" data-retina="https://cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" alt="El Impulso" title="El Impulso" width="140" /></noscript></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://tienda.elimpulso.com" title="Behance"> <i class="td-icon-font td-icon-behance"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/elimpulso" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-pie-de-pagina-container"><ul id="menu-pie-de-pagina" class="td-subfooter-menu"><li id="menu-item-16930" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-normal-menu menu-item-16930"><a href="https://www.elimpulso.com/category/noticias/">Noticias</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; 2018 IMP Barquisimeto - Venezuela - Todos los derechos reservados</div></div></div></div></div> <style type="text/css" media="screen">.td_block_22 .td-column-1 .td-module-image{height:auto}#ad_pos_noticia_del_dia{margin-left:-.7em}.wpb_text_column.wpb_content_element{margin-bottom:0}#text-15{margin-bottom:15px}.wpb_revslider_element.wpb_content_element{margin-bottom:0}.td-full-layout .td-header-style-3 .td-header-main-menu{padding-left:0px!important}.taboolapre{font-family:'Roboto';padding:.2em;border-bottom:4px solid #ffcd2c;font-size:larger;line-height:1em;width:100%;float:left}.trc_rbox_header_span{visibility:hidden}.widget_text{margin-bottom:0}.widget_custom_html{margin-bottom:5px}@media (min-width:1141px){.home .td_block_3 .entry-title{margin-top:0;font-size:20px;font-weight:700}.td-menu-background:before{background:none;width:0}}@media (min-width:1019px) and (max-width:1140px){.td-menu-mob-open-menu #td-mobile-nav{height:none;overflow:scroll}}@media (min-width:768px) and (max-width:1018px){.td-menu-mob-open-menu #td-mobile-nav{height:none;overflow:scroll}}@media (max-width:767px){.td-header-logo img{display:none;visibility:hidden}.td-menu-mob-open-menu #td-mobile-nav{height:none;overflow:scroll}.vc_general.vc_btn3.vc_btn3-size-md.vc_btn3-shape-rounded.vc_btn3-style-modern.vc_btn3-color-black{margin-top:2em}}</style> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-586JCR2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="//www.elimpulso.com/wp-content/plugins/wp-rocket/assets/js/lazyload/11.0.6/lazyload.min.js"></script> <script src="//www.elimpulso.com/wp-content/cache/min/1/adcc1f8b97138c98a4b25e550666a5e0.js" data-minify="1" defer></script><script type="text/javascript">window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
	
			!function (e, f, u, i) {
	
				if (!document.getElementById(i)){
					e.async = 1;
					e.src = u;
					e.id = i;
					f.parentNode.insertBefore(e, f);
				}
			}
			
			(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/mingoagency-elimpulso/loader.js',
			'tb_loader_script');
			
			if(window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }</script><script type="text/javascript">window._taboola = window._taboola || [];
		_taboola.push({
			mode: 'thumbnails-ab',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
		});</script><noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto%20Condensed%3A300%2C400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen%20Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&display=swap" /></noscript><noscript><link rel="stylesheet" href="//www.elimpulso.com/wp-content/cache/min/1/2f7c950a174b4a071cc9f9a4a49a5400.css" data-minify="1" /></noscript><noscript><link rel="stylesheet" type="text/css" href="//www.elimpulso.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"></noscript></body></html>
