<!doctype html > <!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="es" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]--><head><title>José Guerra: Los militares estaban “cómodos con Perez Jiménez” - El Impulso</title><style id="rocket-critical-css">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</style><link rel="preload" href="//fonts.googleapis.com/css?family=Roboto%20Condensed%3A300%2C400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen%20Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'" /><link rel="preload" href="//www.elimpulso.com/wp-content/cache/min/1/ee8aca826c6a39052a591fdb86c93f79.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta charset="UTF-8" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="_mg-domain-verification" content="482f58254248905101c769a9c783bac2" /><link rel="pingback" href="//www.elimpulso.com/xmlrpc.php" /> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-564e0ba8fa5031ff" async="async"></script> <meta property="og:image" content="https://cdn.elimpulso.com/media/2019/01/Jose-Guerra.jpg" /><link rel="icon" type="image/png" href="//cdn.elimpulso.com/images/imp-favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="//cdn.elimpulso.com/media/2016/06/imp-76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="//cdn.elimpulso.com/media/2016/06/imp-120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="//cdn.elimpulso.com/media/2016/06/imp-152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="//cdn.elimpulso.com/media/2016/06/imp-114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="//cdn.elimpulso.com/media/2016/06/imp-144.png" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="//www.elimpulso.com/2020/01/23/jose-guerra-los-militares-estaban-comodos-con-perez-jimenez/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="José Guerra: Los militares estaban “cómodos con Perez Jiménez” - El Impulso" /><meta property="og:description" content="Hace 62 años el pueblo venezolano derrocó la dictadura de Marcos Pérez Jimenez, los militares intervinieron después que el soberano puso los muertos, ya que ellos ´”estaban cómodos con Pérez Jimenez”, asegura el diputado a la Asamblea Nacional, José Guerra, desde la clandestinidad, al comentar tan significativa fecha." /><meta property="og:url" content="https://www.elimpulso.com/2020/01/23/jose-guerra-los-militares-estaban-comodos-con-perez-jimenez/" /><meta property="og:site_name" content="El Impulso" /><meta property="article:tag" content="#ASAMBLEANACIONAL" /><meta property="article:tag" content="#joseguerra" /><meta property="article:tag" content="Cómodos" /><meta property="article:tag" content="PérezJiménez" /><meta property="article:section" content="Noticias" /><meta property="article:published_time" content="2020-01-23T21:14:55+00:00" /><meta property="article:modified_time" content="2020-01-23T21:14:59+00:00" /><meta property="og:updated_time" content="2020-01-23T21:14:59+00:00" /><meta property="og:image" content="https://cdn.elimpulso.com/media/2019/01/Jose-Guerra.jpg" /><meta property="og:image:secure_url" content="https://cdn.elimpulso.com/media/2019/01/Jose-Guerra.jpg" /><meta property="og:image:width" content="700" /><meta property="og:image:height" content="470" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Hace 62 años el pueblo venezolano derrocó la dictadura de Marcos Pérez Jimenez, los militares intervinieron después que el soberano puso los muertos, ya que ellos ´”estaban cómodos con Pérez Jimenez”, asegura el diputado a la Asamblea Nacional, José Guerra, desde la clandestinidad, al comentar tan significativa fecha." /><meta name="twitter:title" content="José Guerra: Los militares estaban “cómodos con Perez Jiménez” - El Impulso" /><meta name="twitter:image" content="https://cdn.elimpulso.com/media/2019/01/Jose-Guerra.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.elimpulso.com/#website","url":"https://www.elimpulso.com/","name":"El Impulso","description":"Noticias al instante de Venezuela y el mundo","potentialAction":{"@type":"SearchAction","target":"https://www.elimpulso.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.elimpulso.com/2020/01/23/jose-guerra-los-militares-estaban-comodos-con-perez-jimenez/#primaryimage","url":"https://cdn.elimpulso.com/media/2019/01/Jose-Guerra.jpg","width":700,"height":470},{"@type":"WebPage","@id":"https://www.elimpulso.com/2020/01/23/jose-guerra-los-militares-estaban-comodos-con-perez-jimenez/#webpage","url":"https://www.elimpulso.com/2020/01/23/jose-guerra-los-militares-estaban-comodos-con-perez-jimenez/","inLanguage":"es","name":"Jos\u00e9 Guerra: Los militares estaban \u201cc\u00f3modos con Perez Jim\u00e9nez\u201d - El Impulso","isPartOf":{"@id":"https://www.elimpulso.com/#website"},"primaryImageOfPage":{"@id":"https://www.elimpulso.com/2020/01/23/jose-guerra-los-militares-estaban-comodos-con-perez-jimenez/#primaryimage"},"datePublished":"2020-01-23T21:14:55+00:00","dateModified":"2020-01-23T21:14:59+00:00","author":{"@id":"https://www.elimpulso.com/#/schema/person/2aef38bebb06cd11e4cbced8cfddd8f2"}},{"@type":["Person"],"@id":"https://www.elimpulso.com/#/schema/person/2aef38bebb06cd11e4cbced8cfddd8f2","name":"G\u00e9nesis Biondi","image":{"@type":"ImageObject","@id":"https://www.elimpulso.com/#authorlogo","url":"https://secure.gravatar.com/avatar/0ce18df004280bbfe75fa922bae72302?s=96&d=mm&r=g","caption":"G\u00e9nesis Biondi"},"sameAs":[]}]}</script> <link rel="amphtml" href="//www.elimpulso.com/2020/01/23/jose-guerra-los-militares-estaban-comodos-con-perez-jimenez/amp/" /><meta name="generator" content="AMP for WP 1.0.8" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="El Impulso &raquo; Feed" href="//www.elimpulso.com/feed/" /><link rel="alternate" type="application/rss+xml" title="El Impulso &raquo; Feed de los comentarios" href="//www.elimpulso.com/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.elimpulso.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' src='//www.elimpulso.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <link rel='https://api.w.org/' href='//www.elimpulso.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="//www.elimpulso.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//www.elimpulso.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='//www.elimpulso.com/?p=765976' /><meta property="fb:app_id" content="154563241321348" /><!--[if lt IE 9]><script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="//www.elimpulso.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <script>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</script> <style>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</style> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-586JCR2');</script> <script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.elimpulso.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elimpulso.com/category/noticias/",
                                "name": "Noticias"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elimpulso.com/category/noticias/nacionales/",
                                "name": "Nacionales"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elimpulso.com/2020/01/23/jose-guerra-los-militares-estaban-comodos-con-perez-jimenez/",
                                "name": "José Guerra: Los militares estaban “cómodos con Perez Jiménez”"                                
                            }
                        }    ]
                        }</script><link rel="icon" href="//cdn.elimpulso.com/media/2018/03/avatar_IMP.png" sizes="32x32" /><link rel="icon" href="//cdn.elimpulso.com/media/2018/03/avatar_IMP.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="//cdn.elimpulso.com/media/2018/03/avatar_IMP.png" /><meta name="msapplication-TileImage" content="https://cdn.elimpulso.com/media/2018/03/avatar_IMP.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body class="post-template-default single single-post postid-765976 single-format-standard jose-guerra-los-militares-estaban-comodos-con-perez-jimenez global-block-template-1 wpb-js-composer js-comp-ver-5.7 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://tienda.elimpulso.com" title="Behance"> <i class="td-icon-font td-icon-behance"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/elimpulso" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-725452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-725452"><a href="https://www.elimpulso.com/#"><i><i class="fa fa-home"></i><span class="fontawesome-text"> </i></span></a></li><li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-141"><a href="https://www.elimpulso.com/category/opinion/">Opinion<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/arquidiocesana/">Arquidiocesana</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/cronicas-de-facundo/">Crónicas De Facundo</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/editorial/">Editorial</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/extrabases/">Extrabases</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/retacitos/">Retacitos</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/rincon-de-los-miercoles/">Rincón De Los Miércoles</a></li></ul></li><li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="https://www.elimpulso.com/category/noticias/regionales/">Regionales</a></li><li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-140"><a href="https://www.elimpulso.com/category/noticias/nacionales/">Nacionales</a></li><li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="https://www.elimpulso.com/category/noticias/internacionales/">Internacionales</a></li><li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-137"><a href="https://www.elimpulso.com/category/noticias/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/">Pulso Empresarial</a></li></ul></li><li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="https://www.elimpulso.com/category/noticias/deportes/">Deportes</a></li><li id="menu-item-341697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-341697"><a href="https://www.elimpulso.com/category/noticias/actualidad/">Actualidad<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/caricaturas/">Caricaturas</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/cultura/">Cultura</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/tecnologia/">Tecnología</a></li></ul></li><li id="menu-item-632850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632850"><a href="https://www.elimpulso.com/category/especiales/">Especiales</a></li><li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="https://www.elimpulso.com/category/noticias/sucesos/">Sucesos</a></li><li id="menu-item-721573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-721573"><a href="https://www.elimpulso.com/category/obituarios/">Obituarios</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="//www.elimpulso.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-3 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div style="visibility:hidden;"> jueves, enero 23, 2020</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://tienda.elimpulso.com" title="Behance"> <i class="td-icon-font td-icon-behance"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/elimpulso" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-header-ad_full"><div class="td-container td-header-row td-header-top-ad"><div id="div-gpt-ad-1553364460533-0"></div></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.elimpulso.com/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="El Impulso" title="El Impulso" data-lazy-src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" /><noscript><img src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" alt="El Impulso" title="El Impulso"/></noscript> <span class="td-visual-hidden">El Impulso</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header td-rec-hide-on-p td_uid_1_5e2a14f17455a_rand td_block_template_1"><div id="div-gpt-ad-1553364269098-0"></div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap "><div class="td-container td-header-row td-header-main-menu black-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.elimpulso.com/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="El Impulso" title="El Impulso" data-lazy-src="//cdn.elimpulso.com/media/2019/10/elimpulsocom-140x48_lazo.png" /><noscript><img src="//cdn.elimpulso.com/media/2019/10/elimpulsocom-140x48_lazo.png" alt="El Impulso" title="El Impulso"/></noscript> </a> <a class="td-header-logo td-sticky-disable" href="https://www.elimpulso.com/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="El Impulso" title="El Impulso" data-lazy-src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" /><noscript><img src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" alt="El Impulso" title="El Impulso"/></noscript> </a></div><div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-725452"><a href="https://www.elimpulso.com/#"><i><i class="fa fa-home"></i><span class="fontawesome-text"> </i></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-141"><a href="https://www.elimpulso.com/category/opinion/">Opinion</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e2a14f17513b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5e2a14f17513b"><script>var block_td_uid_2_5e2a14f17513b = new tdBlock();
block_td_uid_2_5e2a14f17513b.id = "td_uid_2_5e2a14f17513b";
block_td_uid_2_5e2a14f17513b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5e2a14f17513b_rand","tdc_css_class":"td_uid_2_5e2a14f17513b_rand","tdc_css_class_style":"td_uid_2_5e2a14f17513b_rand_style"}';
block_td_uid_2_5e2a14f17513b.td_column_number = "3";
block_td_uid_2_5e2a14f17513b.block_type = "td_block_mega_menu";
block_td_uid_2_5e2a14f17513b.post_count = "4";
block_td_uid_2_5e2a14f17513b.found_posts = "15743";
block_td_uid_2_5e2a14f17513b.header_color = "";
block_td_uid_2_5e2a14f17513b.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e2a14f17513b.max_num_pages = "3936";
tdBlocksArray.push(block_td_uid_2_5e2a14f17513b);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5e2a14f17513b" id="td_uid_3_5e2a14f175dfa" data-td_block_id="td_uid_2_5e2a14f17513b" data-td_filter_value="" href="https://www.elimpulso.com/category/opinion/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_5e2a14f17513b" id="td_uid_4_5e2a14f175e21" data-td_block_id="td_uid_2_5e2a14f17513b" data-td_filter_value="212" href="https://www.elimpulso.com/category/opinion/arquidiocesana/">Arquidiocesana</a><a class="mega-menu-sub-cat-td_uid_2_5e2a14f17513b" id="td_uid_5_5e2a14f175e51" data-td_block_id="td_uid_2_5e2a14f17513b" data-td_filter_value="16" href="https://www.elimpulso.com/category/opinion/cronicas-de-facundo/">Crónicas De Facundo</a><a class="mega-menu-sub-cat-td_uid_2_5e2a14f17513b" id="td_uid_6_5e2a14f175e7d" data-td_block_id="td_uid_2_5e2a14f17513b" data-td_filter_value="210" href="https://www.elimpulso.com/category/opinion/editorial/">Editorial</a><a class="mega-menu-sub-cat-td_uid_2_5e2a14f17513b" id="td_uid_7_5e2a14f175ea8" data-td_block_id="td_uid_2_5e2a14f17513b" data-td_filter_value="18" href="https://www.elimpulso.com/category/opinion/extrabases/">Extrabases</a><a class="mega-menu-sub-cat-td_uid_2_5e2a14f17513b" id="td_uid_8_5e2a14f175ed2" data-td_block_id="td_uid_2_5e2a14f17513b" data-td_filter_value="14" href="https://www.elimpulso.com/category/opinion/retacitos/">Retacitos</a><a class="mega-menu-sub-cat-td_uid_2_5e2a14f17513b" id="td_uid_9_5e2a14f175efc" data-td_block_id="td_uid_2_5e2a14f17513b" data-td_filter_value="15" href="https://www.elimpulso.com/category/opinion/rincon-de-los-miercoles/">Rincón De Los Miércoles</a></div></div><div id=td_uid_2_5e2a14f17513b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/01/23/opinion-caleidoscopio-the-irishman-el-irlandes-23ene/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN Caleidoscopio: The Irishman (El irlandés) #23Ene"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/01/the-irishman-robert-de-niro-2-1575022746-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/01/the-irishman-robert-de-niro-2-1575022746-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Caleidoscopio: The Irishman (El irlandés) #23Ene" data-lazy-src="//cdn.elimpulso.com/media/2020/01/the-irishman-robert-de-niro-2-1575022746-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/01/the-irishman-robert-de-niro-2-1575022746-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/01/the-irishman-robert-de-niro-2-1575022746-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/01/the-irishman-robert-de-niro-2-1575022746-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Caleidoscopio: The Irishman (El irlandés) #23Ene"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/01/23/opinion-caleidoscopio-the-irishman-el-irlandes-23ene/" rel="bookmark" title="#OPINIÓN Caleidoscopio: The Irishman (El irlandés) #23Ene">#OPINIÓN Caleidoscopio: The Irishman (El irlandés) #23Ene</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/01/23/opinion-reflexion-en-positivo-nadie-nos-quitara-nuestras-inquietudes-de-fomentar-las-riquezas-y-jamas-aplaudir-la-pobreza-23ene/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN Reflexión en positivo: Nadie nos quitará nuestras inquietudes de fomentar las riquezas y jamas aplaudir la pobreza #23Ene"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/01/Jueves_230120_José_Gerardo_Mendoza-01-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/01/Jueves_230120_José_Gerardo_Mendoza-01-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Reflexión en positivo: Nadie nos quitará nuestras inquietudes de fomentar las riquezas y jamas aplaudir la pobreza #23Ene" data-lazy-src="//cdn.elimpulso.com/media/2020/01/Jueves_230120_José_Gerardo_Mendoza-01-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/01/Jueves_230120_José_Gerardo_Mendoza-01-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/01/Jueves_230120_José_Gerardo_Mendoza-01-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/01/Jueves_230120_José_Gerardo_Mendoza-01-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Reflexión en positivo: Nadie nos quitará nuestras inquietudes de fomentar las riquezas y jamas aplaudir la pobreza #23Ene"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/01/23/opinion-reflexion-en-positivo-nadie-nos-quitara-nuestras-inquietudes-de-fomentar-las-riquezas-y-jamas-aplaudir-la-pobreza-23ene/" rel="bookmark" title="#OPINIÓN Reflexión en positivo: Nadie nos quitará nuestras inquietudes de fomentar las riquezas y jamas aplaudir la pobreza #23Ene">#OPINIÓN Reflexión en positivo: Nadie nos quitará nuestras inquietudes de fomentar&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/01/23/opinion-desde-el-puente-pensamiento-palabra-y-accion-23ene/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN Desde el puente: Pensamiento, palabra y acción #23Ene"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/01/Jueves_230120_Oswaldo_Álvarez_Paz-01-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/01/Jueves_230120_Oswaldo_Álvarez_Paz-01-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Desde el puente: Pensamiento, palabra y acción #23Ene" data-lazy-src="//cdn.elimpulso.com/media/2020/01/Jueves_230120_Oswaldo_Álvarez_Paz-01-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/01/Jueves_230120_Oswaldo_Álvarez_Paz-01-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/01/Jueves_230120_Oswaldo_Álvarez_Paz-01-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/01/Jueves_230120_Oswaldo_Álvarez_Paz-01-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Desde el puente: Pensamiento, palabra y acción #23Ene"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/01/23/opinion-desde-el-puente-pensamiento-palabra-y-accion-23ene/" rel="bookmark" title="#OPINIÓN Desde el puente: Pensamiento, palabra y acción #23Ene">#OPINIÓN Desde el puente: Pensamiento, palabra y acción #23Ene</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/01/23/son-titulares-jueves-23-de-enero-de-2020-23ene/" rel="bookmark" class="td-image-wrap" title="Son Titulares jueves 23 de enero de 2020 #23Ene"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/12/titulares_enero_23-218x150.png 218w, https://cdn.elimpulso.com/media/2019/12/titulares_enero_23-436x300.png 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Son Titulares jueves 23 de enero de 2020 #23Ene" data-lazy-src="//cdn.elimpulso.com/media/2019/12/titulares_enero_23-218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/12/titulares_enero_23-218x150.png" srcset="https://cdn.elimpulso.com/media/2019/12/titulares_enero_23-218x150.png 218w, https://cdn.elimpulso.com/media/2019/12/titulares_enero_23-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Son Titulares jueves 23 de enero de 2020 #23Ene"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/01/23/son-titulares-jueves-23-de-enero-de-2020-23ene/" rel="bookmark" title="Son Titulares jueves 23 de enero de 2020 #23Ene">Son Titulares jueves 23 de enero de 2020 #23Ene</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e2a14f17513b" data-td_block_id="td_uid_2_5e2a14f17513b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5e2a14f17513b" data-td_block_id="td_uid_2_5e2a14f17513b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-142"><a href="https://www.elimpulso.com/category/noticias/regionales/">Regionales</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5e2a14f181f34_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_5e2a14f181f34"><script>var block_td_uid_10_5e2a14f181f34 = new tdBlock();
block_td_uid_10_5e2a14f181f34.id = "td_uid_10_5e2a14f181f34";
block_td_uid_10_5e2a14f181f34.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5e2a14f181f34_rand","tdc_css_class":"td_uid_10_5e2a14f181f34_rand","tdc_css_class_style":"td_uid_10_5e2a14f181f34_rand_style"}';
block_td_uid_10_5e2a14f181f34.td_column_number = "3";
block_td_uid_10_5e2a14f181f34.block_type = "td_block_mega_menu";
block_td_uid_10_5e2a14f181f34.post_count = "5";
block_td_uid_10_5e2a14f181f34.found_posts = "29555";
block_td_uid_10_5e2a14f181f34.header_color = "";
block_td_uid_10_5e2a14f181f34.ajax_pagination_infinite_stop = "";
block_td_uid_10_5e2a14f181f34.max_num_pages = "5911";
tdBlocksArray.push(block_td_uid_10_5e2a14f181f34);</script><div id=td_uid_10_5e2a14f181f34 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/01/23/las-colas-para-cobrar-la-pension-le-roban-vida-a-los-abuelos-23ene/" rel="bookmark" class="td-image-wrap" title="Las colas para cobrar la pensión le roban vida a los abuelos #23Ene"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/01/Copia-de-Pantalla-Instagram-IMP-88-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/01/Copia-de-Pantalla-Instagram-IMP-88-1-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Las colas para cobrar la pensión le roban vida a los abuelos #23Ene" data-lazy-src="//cdn.elimpulso.com/media/2020/01/Copia-de-Pantalla-Instagram-IMP-88-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/01/Copia-de-Pantalla-Instagram-IMP-88-1-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/01/Copia-de-Pantalla-Instagram-IMP-88-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/01/Copia-de-Pantalla-Instagram-IMP-88-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Las colas para cobrar la pensión le roban vida a los abuelos #23Ene"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/01/23/las-colas-para-cobrar-la-pension-le-roban-vida-a-los-abuelos-23ene/" rel="bookmark" title="Las colas para cobrar la pensión le roban vida a los abuelos #23Ene">Las colas para cobrar la pensión le roban vida a los&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/01/23/profesor-luis-arroyo-horarios-especiales-es-por-falta-de-condiciones-para-dar-clases-en-lara-23ene/" rel="bookmark" class="td-image-wrap" title="Profesor Luis Arroyo: Horarios especiales es por falta de condiciones para dar clases en Lara #23Ene"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/01/Docentes-protesta-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/01/Docentes-protesta-1-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Profesor Luis Arroyo: Horarios especiales es por falta de condiciones para dar clases en Lara #23Ene" data-lazy-src="//cdn.elimpulso.com/media/2020/01/Docentes-protesta-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/01/Docentes-protesta-1-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/01/Docentes-protesta-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/01/Docentes-protesta-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Profesor Luis Arroyo: Horarios especiales es por falta de condiciones para dar clases en Lara #23Ene"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/01/23/profesor-luis-arroyo-horarios-especiales-es-por-falta-de-condiciones-para-dar-clases-en-lara-23ene/" rel="bookmark" title="Profesor Luis Arroyo: Horarios especiales es por falta de condiciones para dar clases en Lara #23Ene">Profesor Luis Arroyo: Horarios especiales es por falta de condiciones para&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/01/23/video-partidos-politicos-y-sociedad-civil-protestaron-contra-el-regimen-de-maduro-23ene/" rel="bookmark" class="td-image-wrap" title="#VIDEO Partidos políticos y sociedad civil protestaron contra el régimen de Maduro #23Ene"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/01/Copia-de-FORMATO-DE-Haydeluz-6-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/01/Copia-de-FORMATO-DE-Haydeluz-6-1-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#VIDEO Partidos políticos y sociedad civil protestaron contra el régimen de Maduro #23Ene" data-lazy-src="//cdn.elimpulso.com/media/2020/01/Copia-de-FORMATO-DE-Haydeluz-6-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/01/Copia-de-FORMATO-DE-Haydeluz-6-1-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/01/Copia-de-FORMATO-DE-Haydeluz-6-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/01/Copia-de-FORMATO-DE-Haydeluz-6-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#VIDEO Partidos políticos y sociedad civil protestaron contra el régimen de Maduro #23Ene"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/01/23/video-partidos-politicos-y-sociedad-civil-protestaron-contra-el-regimen-de-maduro-23ene/" rel="bookmark" title="#VIDEO Partidos políticos y sociedad civil protestaron contra el régimen de Maduro #23Ene">#VIDEO Partidos políticos y sociedad civil protestaron contra el régimen de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/01/23/freddy-perez-palavecino-retrocedio-en-el-tiempo/" rel="bookmark" class="td-image-wrap" title="Freddy Pérez: Palavecino retrocedió en el tiempo"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/01/Copia-de-Formato-Génesis-1-17-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/01/Copia-de-Formato-Génesis-1-17-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Freddy Pérez: Palavecino retrocedió en el tiempo" data-lazy-src="//cdn.elimpulso.com/media/2020/01/Copia-de-Formato-Génesis-1-17-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/01/Copia-de-Formato-Génesis-1-17-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/01/Copia-de-Formato-Génesis-1-17-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/01/Copia-de-Formato-Génesis-1-17-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Freddy Pérez: Palavecino retrocedió en el tiempo"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/regionales/" class="td-post-category">Regionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/01/23/freddy-perez-palavecino-retrocedio-en-el-tiempo/" rel="bookmark" title="Freddy Pérez: Palavecino retrocedió en el tiempo">Freddy Pérez: Palavecino retrocedió en el tiempo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/01/23/comerciantes-de-cabudare-seriamente-afectados-por-racionamiento-electrico-23ene/" rel="bookmark" class="td-image-wrap" title="Comerciantes de Cabudare seriamente afectados por racionamiento eléctrico #23Ene"><img width="218" height="146" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20146'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2017/07/robospalavecino.jpg 218w, https://cdn.elimpulso.com/media/2017/07/robospalavecino.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Comerciantes de Cabudare seriamente afectados por racionamiento eléctrico #23Ene" data-lazy-src="//cdn.elimpulso.com/media/2017/07/robospalavecino.jpg" /><noscript><img width="218" height="146" class="entry-thumb" src="//cdn.elimpulso.com/media/2017/07/robospalavecino.jpg" srcset="https://cdn.elimpulso.com/media/2017/07/robospalavecino.jpg 218w, https://cdn.elimpulso.com/media/2017/07/robospalavecino.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Comerciantes de Cabudare seriamente afectados por racionamiento eléctrico #23Ene"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/regionales/" class="td-post-category">Regionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/01/23/comerciantes-de-cabudare-seriamente-afectados-por-racionamiento-electrico-23ene/" rel="bookmark" title="Comerciantes de Cabudare seriamente afectados por racionamiento eléctrico #23Ene">Comerciantes de Cabudare seriamente afectados por racionamiento eléctrico #23Ene</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5e2a14f181f34" data-td_block_id="td_uid_10_5e2a14f181f34"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5e2a14f181f34" data-td_block_id="td_uid_10_5e2a14f181f34"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-140"><a href="https://www.elimpulso.com/category/noticias/nacionales/">Nacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-139"><a href="https://www.elimpulso.com/category/noticias/internacionales/">Internacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-137"><a href="https://www.elimpulso.com/category/noticias/economia/">Economia</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5e2a14f184a95_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_11_5e2a14f184a95"><script>var block_td_uid_11_5e2a14f184a95 = new tdBlock();
block_td_uid_11_5e2a14f184a95.id = "td_uid_11_5e2a14f184a95";
block_td_uid_11_5e2a14f184a95.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5e2a14f184a95_rand","tdc_css_class":"td_uid_11_5e2a14f184a95_rand","tdc_css_class_style":"td_uid_11_5e2a14f184a95_rand_style"}';
block_td_uid_11_5e2a14f184a95.td_column_number = "3";
block_td_uid_11_5e2a14f184a95.block_type = "td_block_mega_menu";
block_td_uid_11_5e2a14f184a95.post_count = "4";
block_td_uid_11_5e2a14f184a95.found_posts = "12573";
block_td_uid_11_5e2a14f184a95.header_color = "";
block_td_uid_11_5e2a14f184a95.ajax_pagination_infinite_stop = "";
block_td_uid_11_5e2a14f184a95.max_num_pages = "3144";
tdBlocksArray.push(block_td_uid_11_5e2a14f184a95);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_5e2a14f184a95" id="td_uid_12_5e2a14f185652" data-td_block_id="td_uid_11_5e2a14f184a95" data-td_filter_value="" href="https://www.elimpulso.com/category/noticias/economia/">Todo</a><a class="mega-menu-sub-cat-td_uid_11_5e2a14f184a95" id="td_uid_13_5e2a14f185685" data-td_block_id="td_uid_11_5e2a14f184a95" data-td_filter_value="4033" href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/">Pulso Empresarial</a></div></div><div id=td_uid_11_5e2a14f184a95 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/01/23/captaciones-bancaria-registraron-fuerte-desaceleracion-el-2019-con-respecto-al-2018-23ene/" rel="bookmark" class="td-image-wrap" title="Captaciones bancaria registraron fuerte desaceleración el 2019 con respecto al 2018 #23Ene"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/11/dolaresybolivares22-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/11/dolaresybolivares22-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Captaciones bancaria registraron fuerte desaceleración el 2019 con respecto al 2018 #23Ene" data-lazy-src="//cdn.elimpulso.com/media/2019/11/dolaresybolivares22-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/11/dolaresybolivares22-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/11/dolaresybolivares22-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/11/dolaresybolivares22-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Captaciones bancaria registraron fuerte desaceleración el 2019 con respecto al 2018 #23Ene"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/" class="td-post-category">Economia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/01/23/captaciones-bancaria-registraron-fuerte-desaceleracion-el-2019-con-respecto-al-2018-23ene/" rel="bookmark" title="Captaciones bancaria registraron fuerte desaceleración el 2019 con respecto al 2018 #23Ene">Captaciones bancaria registraron fuerte desaceleración el 2019 con respecto al 2018&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/01/22/pulsoempresarial-ahora-puedes-cenar-con-las-estrellas-en-el-astrofisico/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Ahora puedes “cenar con las estrellas” en el Astrofísico"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/01/Formato-Jess-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/01/Formato-Jess-1-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PulsoEmpresarial Ahora puedes “cenar con las estrellas” en el Astrofísico" data-lazy-src="//cdn.elimpulso.com/media/2020/01/Formato-Jess-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/01/Formato-Jess-1-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/01/Formato-Jess-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/01/Formato-Jess-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PulsoEmpresarial Ahora puedes “cenar con las estrellas” en el Astrofísico"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/" class="td-post-category">Pulso Empresarial</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/01/22/pulsoempresarial-ahora-puedes-cenar-con-las-estrellas-en-el-astrofisico/" rel="bookmark" title="#PulsoEmpresarial Ahora puedes “cenar con las estrellas” en el Astrofísico">#PulsoEmpresarial Ahora puedes “cenar con las estrellas” en el Astrofísico</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/01/22/pulsoempresarial-laser-airlines-inicia-vuelos-regulares-hacia-bogota/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Laser Airlines inicia vuelos regulares hacia Bogotá"><img width="218" height="146" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20146'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2018/04/Laser.jpg 218w, https://cdn.elimpulso.com/media/2018/04/Laser.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PulsoEmpresarial Laser Airlines inicia vuelos regulares hacia Bogotá" data-lazy-src="//cdn.elimpulso.com/media/2018/04/Laser.jpg" /><noscript><img width="218" height="146" class="entry-thumb" src="//cdn.elimpulso.com/media/2018/04/Laser.jpg" srcset="https://cdn.elimpulso.com/media/2018/04/Laser.jpg 218w, https://cdn.elimpulso.com/media/2018/04/Laser.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PulsoEmpresarial Laser Airlines inicia vuelos regulares hacia Bogotá"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/" class="td-post-category">Pulso Empresarial</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/01/22/pulsoempresarial-laser-airlines-inicia-vuelos-regulares-hacia-bogota/" rel="bookmark" title="#PulsoEmpresarial Laser Airlines inicia vuelos regulares hacia Bogotá">#PulsoEmpresarial Laser Airlines inicia vuelos regulares hacia Bogotá</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/01/21/pulsoempresarial-una-poliza-es-lo-unico-que-protege-a-las-personas-en-venezuela/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Una póliza “es lo único” que protege a las personas en Venezuela"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/01/Poliza_atención_salud_Seguros_Venezuela-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/01/Poliza_atención_salud_Seguros_Venezuela-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PulsoEmpresarial Una póliza “es lo único” que protege a las personas en Venezuela" data-lazy-src="//cdn.elimpulso.com/media/2020/01/Poliza_atención_salud_Seguros_Venezuela-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/01/Poliza_atención_salud_Seguros_Venezuela-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/01/Poliza_atención_salud_Seguros_Venezuela-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/01/Poliza_atención_salud_Seguros_Venezuela-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PulsoEmpresarial Una póliza “es lo único” que protege a las personas en Venezuela"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/" class="td-post-category">Pulso Empresarial</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/01/21/pulsoempresarial-una-poliza-es-lo-unico-que-protege-a-las-personas-en-venezuela/" rel="bookmark" title="#PulsoEmpresarial Una póliza “es lo único” que protege a las personas en Venezuela">#PulsoEmpresarial Una póliza “es lo único” que protege a las personas&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5e2a14f184a95" data-td_block_id="td_uid_11_5e2a14f184a95"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_5e2a14f184a95" data-td_block_id="td_uid_11_5e2a14f184a95"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-136"><a href="https://www.elimpulso.com/category/noticias/deportes/">Deportes</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5e2a14f188c17_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_14_5e2a14f188c17"><script>var block_td_uid_14_5e2a14f188c17 = new tdBlock();
block_td_uid_14_5e2a14f188c17.id = "td_uid_14_5e2a14f188c17";
block_td_uid_14_5e2a14f188c17.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_5e2a14f188c17_rand","tdc_css_class":"td_uid_14_5e2a14f188c17_rand","tdc_css_class_style":"td_uid_14_5e2a14f188c17_rand_style"}';
block_td_uid_14_5e2a14f188c17.td_column_number = "3";
block_td_uid_14_5e2a14f188c17.block_type = "td_block_mega_menu";
block_td_uid_14_5e2a14f188c17.post_count = "5";
block_td_uid_14_5e2a14f188c17.found_posts = "23361";
block_td_uid_14_5e2a14f188c17.header_color = "";
block_td_uid_14_5e2a14f188c17.ajax_pagination_infinite_stop = "";
block_td_uid_14_5e2a14f188c17.max_num_pages = "4673";
tdBlocksArray.push(block_td_uid_14_5e2a14f188c17);</script><div id=td_uid_14_5e2a14f188c17 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/01/23/ex-futbolistas-jhon-viafara-es-extraditado-a-eeuu-por-caso-de-narcotrafico/" rel="bookmark" class="td-image-wrap" title="Ex futbolistas Jhon Viáfara es extraditado a EEUU por caso de narcotráfico"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/01/Jhon-Viafara-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/01/Jhon-Viafara-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Ex futbolistas Jhon Viáfara es extraditado a EEUU por caso de narcotráfico" data-lazy-src="//cdn.elimpulso.com/media/2020/01/Jhon-Viafara-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/01/Jhon-Viafara-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/01/Jhon-Viafara-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/01/Jhon-Viafara-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Ex futbolistas Jhon Viáfara es extraditado a EEUU por caso de narcotráfico"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/01/23/ex-futbolistas-jhon-viafara-es-extraditado-a-eeuu-por-caso-de-narcotrafico/" rel="bookmark" title="Ex futbolistas Jhon Viáfara es extraditado a EEUU por caso de narcotráfico">Ex futbolistas Jhon Viáfara es extraditado a EEUU por caso de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/01/23/salvador-perez-sera-ciudadano-estadounidense/" rel="bookmark" class="td-image-wrap" title="Salvador Pérez será ciudadano estadounidense"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/01/Salvador-perez-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/01/Salvador-perez-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Salvador Pérez será ciudadano estadounidense" data-lazy-src="//cdn.elimpulso.com/media/2020/01/Salvador-perez-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/01/Salvador-perez-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/01/Salvador-perez-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/01/Salvador-perez-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Salvador Pérez será ciudadano estadounidense"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/01/23/salvador-perez-sera-ciudadano-estadounidense/" rel="bookmark" title="Salvador Pérez será ciudadano estadounidense">Salvador Pérez será ciudadano estadounidense</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/01/21/dereck-jeter-se-quedo-a-un-voto-de-la-unanimidad-pero-es-el-nuevo-salon-de-la-fama-21ene/" rel="bookmark" class="td-image-wrap" title="Dereck Jeter se quedó a un voto de la unanimidad, pero es el nuevo Salón de la Fama #21Ene"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/01/Dereck-Jeter-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/01/Dereck-Jeter-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Dereck Jeter se quedó a un voto de la unanimidad, pero es el nuevo Salón de la Fama #21Ene" data-lazy-src="//cdn.elimpulso.com/media/2020/01/Dereck-Jeter-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/01/Dereck-Jeter-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/01/Dereck-Jeter-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/01/Dereck-Jeter-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Dereck Jeter se quedó a un voto de la unanimidad, pero es el nuevo Salón de la Fama #21Ene"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/01/21/dereck-jeter-se-quedo-a-un-voto-de-la-unanimidad-pero-es-el-nuevo-salon-de-la-fama-21ene/" rel="bookmark" title="Dereck Jeter se quedó a un voto de la unanimidad, pero es el nuevo Salón de la Fama #21Ene">Dereck Jeter se quedó a un voto de la unanimidad, pero&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/01/20/video-guardametas-vinotintos-farinez-y-grateros-se-lucen-en-colombia-20ene/" rel="bookmark" class="td-image-wrap" title="#VIDEO ¡Guardametas Vinotintos! Fariñez y Graterol se lucen en Colombia #20Ene"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/09/fariñez-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/09/fariñez.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#VIDEO ¡Guardametas Vinotintos! Fariñez y Graterol se lucen en Colombia #20Ene" data-lazy-src="//cdn.elimpulso.com/media/2019/09/fariñez-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/09/fariñez-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/09/fariñez-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/09/fariñez.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#VIDEO ¡Guardametas Vinotintos! Fariñez y Graterol se lucen en Colombia #20Ene"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/01/20/video-guardametas-vinotintos-farinez-y-grateros-se-lucen-en-colombia-20ene/" rel="bookmark" title="#VIDEO ¡Guardametas Vinotintos! Fariñez y Graterol se lucen en Colombia #20Ene">#VIDEO ¡Guardametas Vinotintos! Fariñez y Graterol se lucen en Colombia #20Ene</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/01/19/la-estrella-del-preolimpico-sub-23-soteldo-jugara-con-la-vinotinto-19ene/" rel="bookmark" class="td-image-wrap" title="¡La estrella del Preolímpico Sub 23! Soteldo jugará con La Vinotinto #19Ene"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/01/soteldo-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/01/soteldo-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="¡La estrella del Preolímpico Sub 23! Soteldo jugará con La Vinotinto #19Ene" data-lazy-src="//cdn.elimpulso.com/media/2020/01/soteldo-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/01/soteldo-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/01/soteldo-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/01/soteldo-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="¡La estrella del Preolímpico Sub 23! Soteldo jugará con La Vinotinto #19Ene"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/01/19/la-estrella-del-preolimpico-sub-23-soteldo-jugara-con-la-vinotinto-19ene/" rel="bookmark" title="¡La estrella del Preolímpico Sub 23! Soteldo jugará con La Vinotinto #19Ene">¡La estrella del Preolímpico Sub 23! Soteldo jugará con La Vinotinto&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5e2a14f188c17" data-td_block_id="td_uid_14_5e2a14f188c17"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_5e2a14f188c17" data-td_block_id="td_uid_14_5e2a14f188c17"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-341697"><a href="https://www.elimpulso.com/category/noticias/actualidad/">Actualidad</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5e2a14f18b5c1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5e2a14f18b5c1"><script>var block_td_uid_15_5e2a14f18b5c1 = new tdBlock();
block_td_uid_15_5e2a14f18b5c1.id = "td_uid_15_5e2a14f18b5c1";
block_td_uid_15_5e2a14f18b5c1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_5e2a14f18b5c1_rand","tdc_css_class":"td_uid_15_5e2a14f18b5c1_rand","tdc_css_class_style":"td_uid_15_5e2a14f18b5c1_rand_style"}';
block_td_uid_15_5e2a14f18b5c1.td_column_number = "3";
block_td_uid_15_5e2a14f18b5c1.block_type = "td_block_mega_menu";
block_td_uid_15_5e2a14f18b5c1.post_count = "4";
block_td_uid_15_5e2a14f18b5c1.found_posts = "19212";
block_td_uid_15_5e2a14f18b5c1.header_color = "";
block_td_uid_15_5e2a14f18b5c1.ajax_pagination_infinite_stop = "";
block_td_uid_15_5e2a14f18b5c1.max_num_pages = "4803";
tdBlocksArray.push(block_td_uid_15_5e2a14f18b5c1);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5e2a14f18b5c1" id="td_uid_16_5e2a14f18c2b7" data-td_block_id="td_uid_15_5e2a14f18b5c1" data-td_filter_value="" href="https://www.elimpulso.com/category/noticias/actualidad/">Todo</a><a class="mega-menu-sub-cat-td_uid_15_5e2a14f18b5c1" id="td_uid_17_5e2a14f18c2ea" data-td_block_id="td_uid_15_5e2a14f18b5c1" data-td_filter_value="4300" href="https://www.elimpulso.com/category/noticias/actualidad/caricaturas/">Caricaturas</a><a class="mega-menu-sub-cat-td_uid_15_5e2a14f18b5c1" id="td_uid_18_5e2a14f18c324" data-td_block_id="td_uid_15_5e2a14f18b5c1" data-td_filter_value="9" href="https://www.elimpulso.com/category/noticias/actualidad/cultura/">Cultura</a><a class="mega-menu-sub-cat-td_uid_15_5e2a14f18b5c1" id="td_uid_19_5e2a14f18c35b" data-td_block_id="td_uid_15_5e2a14f18b5c1" data-td_filter_value="207" href="https://www.elimpulso.com/category/noticias/actualidad/tecnologia/">Tecnología</a></div></div><div id=td_uid_15_5e2a14f18b5c1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/01/23/que-contenia-el-maletin-que-olvido-al-escapar-perez-jimenez-23ene/" rel="bookmark" class="td-image-wrap" title="¿Qué contenía el maletín que olvidó al escapar Pérez Jiménez? #23Ene"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/01/Perez_Jiménez-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/01/Perez_Jiménez-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="¿Qué contenía el maletín que olvidó al escapar Pérez Jiménez? #23Ene" data-lazy-src="//cdn.elimpulso.com/media/2020/01/Perez_Jiménez-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/01/Perez_Jiménez-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/01/Perez_Jiménez-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/01/Perez_Jiménez-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="¿Qué contenía el maletín que olvidó al escapar Pérez Jiménez? #23Ene"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/01/23/que-contenia-el-maletin-que-olvido-al-escapar-perez-jimenez-23ene/" rel="bookmark" title="¿Qué contenía el maletín que olvidó al escapar Pérez Jiménez? #23Ene">¿Qué contenía el maletín que olvidó al escapar Pérez Jiménez? #23Ene</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/01/22/will-smith-se-hizo-pasar-por-chofer-de-lyft-en-miami/" rel="bookmark" class="td-image-wrap" title="Will Smith se hizo pasar por chofer de taxi en Miami"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/01/Formato-Luis-Miguel-61-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/01/Formato-Luis-Miguel-61-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Will Smith se hizo pasar por chofer de taxi en Miami" data-lazy-src="//cdn.elimpulso.com/media/2020/01/Formato-Luis-Miguel-61-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/01/Formato-Luis-Miguel-61-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/01/Formato-Luis-Miguel-61-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/01/Formato-Luis-Miguel-61-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Will Smith se hizo pasar por chofer de taxi en Miami"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/01/22/will-smith-se-hizo-pasar-por-chofer-de-lyft-en-miami/" rel="bookmark" title="Will Smith se hizo pasar por chofer de taxi en Miami">Will Smith se hizo pasar por chofer de taxi en Miami</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/01/21/historiamenuda-raul-amundaray-eterno-galan-de-la-television/" rel="bookmark" class="td-image-wrap" title="#HistoriaMenuda Raúl Amundaray, la despedida de un ídolo"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/01/raul-amundaray-copia-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/01/raul-amundaray-copia-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#HistoriaMenuda Raúl Amundaray, la despedida de un ídolo" data-lazy-src="//cdn.elimpulso.com/media/2020/01/raul-amundaray-copia-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/01/raul-amundaray-copia-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/01/raul-amundaray-copia-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/01/raul-amundaray-copia-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#HistoriaMenuda Raúl Amundaray, la despedida de un ídolo"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/01/21/historiamenuda-raul-amundaray-eterno-galan-de-la-television/" rel="bookmark" title="#HistoriaMenuda Raúl Amundaray, la despedida de un ídolo">#HistoriaMenuda Raúl Amundaray, la despedida de un ídolo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/01/21/los-violinistas-del-centro-patrimonio-cultural-viviente-del-estado-lara-21ene/" rel="bookmark" class="td-image-wrap" title="&#8220;Los violinistas del centro&#8221;: Patrimonio Cultural Viviente del estado Lara #21Ene"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/01/Copia-de-Pantalla-Instagram-IMP-79-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/01/Copia-de-Pantalla-Instagram-IMP-79-1-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="&#8220;Los violinistas del centro&#8221;: Patrimonio Cultural Viviente del estado Lara #21Ene" data-lazy-src="//cdn.elimpulso.com/media/2020/01/Copia-de-Pantalla-Instagram-IMP-79-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/01/Copia-de-Pantalla-Instagram-IMP-79-1-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/01/Copia-de-Pantalla-Instagram-IMP-79-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/01/Copia-de-Pantalla-Instagram-IMP-79-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="&#8220;Los violinistas del centro&#8221;: Patrimonio Cultural Viviente del estado Lara #21Ene"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/01/21/los-violinistas-del-centro-patrimonio-cultural-viviente-del-estado-lara-21ene/" rel="bookmark" title="&#8220;Los violinistas del centro&#8221;: Patrimonio Cultural Viviente del estado Lara #21Ene">&#8220;Los violinistas del centro&#8221;: Patrimonio Cultural Viviente del estado Lara #21Ene</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5e2a14f18b5c1" data-td_block_id="td_uid_15_5e2a14f18b5c1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5e2a14f18b5c1" data-td_block_id="td_uid_15_5e2a14f18b5c1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-632850"><a href="https://www.elimpulso.com/category/especiales/">Especiales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-143"><a href="https://www.elimpulso.com/category/noticias/sucesos/">Sucesos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-721573"><a href="https://www.elimpulso.com/category/obituarios/">Obituarios</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="//www.elimpulso.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.elimpulso.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Noticias" class="entry-crumb" href="https://www.elimpulso.com/category/noticias/">Noticias</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Nacionales" class="entry-crumb" href="https://www.elimpulso.com/category/noticias/nacionales/">Nacionales</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">José Guerra: Los militares estaban “cómodos con Perez Jiménez”</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-765976" class="post-765976 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales category-noticias tag-asambleanacional tag-joseguerra tag-comodos tag-perezjimenez" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a href="https://www.elimpulso.com/category/noticias/">Noticias</a></li><li class="entry-category"><a href="https://www.elimpulso.com/category/noticias/nacionales/">Nacionales</a></li></ul><header class="td-post-title"><h1 class="entry-title">José Guerra: Los militares estaban “cómodos con Perez Jiménez”</h1><div class="td-module-meta-info"> <span class="creditos_autor">Juan Bautista Salas | </span> <span class="creditos creditos_fotografia"> Archivo IMP | </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-23T17:14:55+00:00">23 enero, 2020</time></span></div></header></div><div class="addthis_jumbo_share"></div><div class="addthis_responsive_sharing"></div><div class="td-post-content"><div class="td-post-featured-image"><a href="https://cdn.elimpulso.com/media/2019/01/Jose-Guerra.jpg" data-caption=""><img width="696" height="467" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20467'%3E%3C/svg%3E" alt="" title="Jose-Guerra" data-lazy-src="//cdn.elimpulso.com/media/2019/01/Jose-Guerra-696x467.jpg" /><noscript><img width="696" height="467" class="entry-thumb td-modal-image" src="//cdn.elimpulso.com/media/2019/01/Jose-Guerra-696x467.jpg" alt="" title="Jose-Guerra"/></noscript></a></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_21_5e2a14f196a42_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="3988925718"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="3988925718"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="3988925718"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="3988925718"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p>Hace 62 años el pueblo venezolano derrocó la dictadura de Marcos Pérez Jimenez, los militares intervinieron después que el soberano puso los muertos, ya que ellos ´”estaban cómodos con Pérez Jimenez”, asegura el diputado a la Asamblea Nacional, José Guerra, desde la clandestinidad, al comentar tan significativa fecha.</p><p>En efecto, a través de su cuenta oficial en Twitter, el parlamentario escribió: “Pérez Jiménez fue derrocado hace 62 por el pueblo. Los militares actuaron de últimos cuando ya el pueblo venezolano y los partidos y la Junta Patriótica habían puestos los muertos, los presos y los exiliados. Esa es la verdad. Los militares estaban cómodos con Pérez Jiménez”.</p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineright td_uid_20_5e2a14f196907_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p>Recordó el parlamentario, hoy en el exilio debido a la persecución del régimen, “Recuerdo que Chávez quiso o fue Madrid a ver a su admirado dictador y fueron JR Núñez Tenorio y Luis Cipriano Rodríguez quienes lo advirtieron del error. Frase de Chávez &#8220;El 23 de enero no hay nada que celebrar&#8221;.</p><p>Este jueves los grupos de paramilitares armados, seguidores del régimen, impidieron las actividades que tenía prevista la oposición, para conmemorar la caída de la dictadura de Pérez Jiménez, con diversos actos a realizarse en la Concha Acústica de La Paz, en El Paraiso., de acuerdo con la denuncia formulada por Juan Pablo Guanipa.</p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_22_5e2a14f196b48_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.elimpulso.com/tag/asambleanacional/">#ASAMBLEANACIONAL</a></li><li><a href="https://www.elimpulso.com/tag/joseguerra/">#joseguerra</a></li><li><a href="https://www.elimpulso.com/tag/comodos/">Cómodos</a></li><li><a href="https://www.elimpulso.com/tag/perezjimenez/">PérezJiménez</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe loading="lazy" frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://www.elimpulso.com/2020/01/23/jose-guerra-los-militares-estaban-comodos-con-perez-jimenez/&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elimpulso.com/2020/01/23/jose-guerra-los-militares-estaban-comodos-con-perez-jimenez/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></noscript></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=José Guerra: Los militares estaban “cómodos con Perez Jiménez” %0A%0A https://www.elimpulso.com/2020/01/23/jose-guerra-los-militares-estaban-comodos-con-perez-jimenez/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Jos%C3%A9+Guerra%3A+Los+militares+estaban+%E2%80%9Cc%C3%B3modos+con+Perez+Jim%C3%A9nez%E2%80%9D&url=https%3A%2F%2Fwww.elimpulso.com%2F2020%2F01%2F23%2Fjose-guerra-los-militares-estaban-comodos-con-perez-jimenez%2F&via=elimpulsocom"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elimpulso.com%2F2020%2F01%2F23%2Fjose-guerra-los-militares-estaban-comodos-con-perez-jimenez%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.elimpulso.com/2020/01/23/jose-guerra-los-militares-estaban-comodos-con-perez-jimenez/&text=José Guerra: Los militares estaban “cómodos con Perez Jiménez”"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elimpulso.com/2020/01/23/jose-guerra-los-militares-estaban-comodos-con-perez-jimenez/&amp;media=https://cdn.elimpulso.com/media/2019/01/Jose-Guerra.jpg&description=Jos%C3%A9+Guerra%3A+Los+militares+estaban+%E2%80%9Cc%C3%B3modos+con+Perez+Jim%C3%A9nez%E2%80%9D"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.elimpulso.com/2020/01/23/jose-guerra-los-militares-estaban-comodos-con-perez-jimenez/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.elimpulso.com/author/gbiondi/">Génesis Biondi</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Génesis Biondi"></span><meta itemprop="datePublished" content="2020-01-23T17:14:55+00:00"><meta itemprop="dateModified" content="2020-01-23T17:14:59-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elimpulso.com/2020/01/23/jose-guerra-los-militares-estaban-comodos-con-perez-jimenez/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.elimpulso.com/media/2018/12/logo-el-impulso.png"></span><meta itemprop="name" content="El Impulso"></span><meta itemprop="headline " content="José Guerra: Los militares estaban “cómodos con Perez Jiménez”"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.elimpulso.com/media/2019/01/Jose-Guerra.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="470"></span></footer></article><h6 style="color:#CCC;font-size:12px;">PUBLICIDAD</h6><div id="div-gpt-ad-1553365395212-0"></div><div id="taboola-below-article-thumbnails"></div> <script>var block_td_uid_23_5e2a14f1971ad = new tdBlock();
block_td_uid_23_5e2a14f1971ad.id = "td_uid_23_5e2a14f1971ad";
block_td_uid_23_5e2a14f1971ad.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_23_5e2a14f1971ad_rand","td_column_number":3,"live_filter_cur_post_id":765976,"live_filter_cur_post_author":"122","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_23_5e2a14f1971ad_rand","tdc_css_class_style":"td_uid_23_5e2a14f1971ad_rand_style"}';
block_td_uid_23_5e2a14f1971ad.td_column_number = "3";
block_td_uid_23_5e2a14f1971ad.block_type = "td_block_related_posts";
block_td_uid_23_5e2a14f1971ad.post_count = "6";
block_td_uid_23_5e2a14f1971ad.found_posts = "49223";
block_td_uid_23_5e2a14f1971ad.header_color = "";
block_td_uid_23_5e2a14f1971ad.ajax_pagination_infinite_stop = "";
block_td_uid_23_5e2a14f1971ad.max_num_pages = "8204";
tdBlocksArray.push(block_td_uid_23_5e2a14f1971ad);</script><div class="td_block_wrap td_block_related_posts td_uid_23_5e2a14f1971ad_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"><h4 class="td-related-title"><a id="td_uid_24_5e2a14f1c925c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_23_5e2a14f1971ad" href="#">Artículos relacionados</a></h4><div id=td_uid_23_5e2a14f1971ad class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/01/23/juan-pablo-guanipa-colectivos-gnb-faes-y-sebin-impidieron-a-la-an-sesionar-en-el-paraiso/" rel="bookmark" class="td-image-wrap" title="Juan Pablo Guanipa: Colectivos, GNB, Faes y Sebin impidieron a la AN sesionar en El Paraíso"><img width="218" height="146" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20146'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2017/11/Juan-Pablo-Guanipa-5.jpg 218w, https://cdn.elimpulso.com/media/2017/11/Juan-Pablo-Guanipa-5.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Juan Pablo Guanipa: Colectivos, GNB, Faes y Sebin impidieron a la AN sesionar en El Paraíso" data-lazy-src="//cdn.elimpulso.com/media/2017/11/Juan-Pablo-Guanipa-5.jpg" /><noscript><img width="218" height="146" class="entry-thumb" src="//cdn.elimpulso.com/media/2017/11/Juan-Pablo-Guanipa-5.jpg" srcset="https://cdn.elimpulso.com/media/2017/11/Juan-Pablo-Guanipa-5.jpg 218w, https://cdn.elimpulso.com/media/2017/11/Juan-Pablo-Guanipa-5.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Juan Pablo Guanipa: Colectivos, GNB, Faes y Sebin impidieron a la AN sesionar en El Paraíso"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/nacionales/" class="td-post-category">Nacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/01/23/juan-pablo-guanipa-colectivos-gnb-faes-y-sebin-impidieron-a-la-an-sesionar-en-el-paraiso/" rel="bookmark" title="Juan Pablo Guanipa: Colectivos, GNB, Faes y Sebin impidieron a la AN sesionar en El Paraíso">Juan Pablo Guanipa: Colectivos, GNB, Faes y Sebin impidieron a la AN sesionar en El Paraíso</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/01/23/joel-garcia-abogados-conocieron-decision-de-casa-por-carcel-para-ismael-leon-y-su-asistente/" rel="bookmark" class="td-image-wrap" title="Joel García: Abogados conocieron decisión de casa por cárcel para Ismael León y su asistente"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/01/Joel-Garcia-abogado.-Foto-twitter-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/01/Joel-Garcia-abogado.-Foto-twitter.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Joel García: Abogados conocieron decisión de casa por cárcel para Ismael León y su asistente" data-lazy-src="//cdn.elimpulso.com/media/2019/01/Joel-Garcia-abogado.-Foto-twitter-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/01/Joel-Garcia-abogado.-Foto-twitter-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/01/Joel-Garcia-abogado.-Foto-twitter-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/01/Joel-Garcia-abogado.-Foto-twitter.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Joel García: Abogados conocieron decisión de casa por cárcel para Ismael León y su asistente"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/nacionales/" class="td-post-category">Nacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/01/23/joel-garcia-abogados-conocieron-decision-de-casa-por-carcel-para-ismael-leon-y-su-asistente/" rel="bookmark" title="Joel García: Abogados conocieron decisión de casa por cárcel para Ismael León y su asistente">Joel García: Abogados conocieron decisión de casa por cárcel para Ismael León y su asistente</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/01/23/juan-guaido-recibira-la-llave-de-oro-de-madrid-23ene/" rel="bookmark" class="td-image-wrap" title="Juan Guaidó recibirá la llave de oro de Madrid #23Ene"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/01/Formato-Luis-Miguel-1-9-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/01/Formato-Luis-Miguel-1-9-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Juan Guaidó recibirá la llave de oro de Madrid #23Ene" data-lazy-src="//cdn.elimpulso.com/media/2020/01/Formato-Luis-Miguel-1-9-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/01/Formato-Luis-Miguel-1-9-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/01/Formato-Luis-Miguel-1-9-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/01/Formato-Luis-Miguel-1-9-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Juan Guaidó recibirá la llave de oro de Madrid #23Ene"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/nacionales/" class="td-post-category">Nacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/01/23/juan-guaido-recibira-la-llave-de-oro-de-madrid-23ene/" rel="bookmark" title="Juan Guaidó recibirá la llave de oro de Madrid #23Ene">Juan Guaidó recibirá la llave de oro de Madrid #23Ene</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/01/23/maduro-entrega-a-venezuela-y-guaido-busca-salvarla/" rel="bookmark" class="td-image-wrap" title="Maduro entrega a Venezuela y Guaidó busca salvarla"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/05/Formato-Luis-Miguel-2019-05-30T110717.784-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/05/Formato-Luis-Miguel-2019-05-30T110717.784.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Maduro entrega a Venezuela y Guaidó busca salvarla" data-lazy-src="//cdn.elimpulso.com/media/2019/05/Formato-Luis-Miguel-2019-05-30T110717.784-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/05/Formato-Luis-Miguel-2019-05-30T110717.784-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/05/Formato-Luis-Miguel-2019-05-30T110717.784-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/05/Formato-Luis-Miguel-2019-05-30T110717.784.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Maduro entrega a Venezuela y Guaidó busca salvarla"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/01/23/maduro-entrega-a-venezuela-y-guaido-busca-salvarla/" rel="bookmark" title="Maduro entrega a Venezuela y Guaidó busca salvarla">Maduro entrega a Venezuela y Guaidó busca salvarla</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/01/23/dr-gerardo-alvarez-se-ha-desatado-un-canibalismo-economico-23ene/" rel="bookmark" class="td-image-wrap" title="Dr. Gerardo Álvarez: Se ha desatado un canibalismo económico #23Ene"><img width="218" height="131" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20131'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/Gerardoalvarez.jpg 218w, https://cdn.elimpulso.com/media/Gerardoalvarez.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Dr. Gerardo Álvarez: Se ha desatado un canibalismo económico #23Ene" data-lazy-src="//cdn.elimpulso.com/media/Gerardoalvarez.jpg" /><noscript><img width="218" height="131" class="entry-thumb" src="//cdn.elimpulso.com/media/Gerardoalvarez.jpg" srcset="https://cdn.elimpulso.com/media/Gerardoalvarez.jpg 218w, https://cdn.elimpulso.com/media/Gerardoalvarez.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Dr. Gerardo Álvarez: Se ha desatado un canibalismo económico #23Ene"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/nacionales/" class="td-post-category">Nacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/01/23/dr-gerardo-alvarez-se-ha-desatado-un-canibalismo-economico-23ene/" rel="bookmark" title="Dr. Gerardo Álvarez: Se ha desatado un canibalismo económico #23Ene">Dr. Gerardo Álvarez: Se ha desatado un canibalismo económico #23Ene</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/01/23/maduro-a-guaido-quien-te-eligio-a-ti-muchacho-pa-bobo-traidor-23ene/" rel="bookmark" class="td-image-wrap" title="Maduro a Guaidó: ¿Quién te eligió a ti? muchacho pa&#8217; bobo, traidor #23Ene"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/01/Formato-Luis-Miguel-218x150.png 218w, https://cdn.elimpulso.com/media/2020/01/Formato-Luis-Miguel-436x300.png 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Maduro a Guaidó: ¿Quién te eligió a ti? muchacho pa&#8217; bobo, traidor #23Ene" data-lazy-src="//cdn.elimpulso.com/media/2020/01/Formato-Luis-Miguel-218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/01/Formato-Luis-Miguel-218x150.png" srcset="https://cdn.elimpulso.com/media/2020/01/Formato-Luis-Miguel-218x150.png 218w, https://cdn.elimpulso.com/media/2020/01/Formato-Luis-Miguel-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Maduro a Guaidó: ¿Quién te eligió a ti? muchacho pa&#8217; bobo, traidor #23Ene"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/nacionales/" class="td-post-category">Nacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/01/23/maduro-a-guaido-quien-te-eligio-a-ti-muchacho-pa-bobo-traidor-23ene/" rel="bookmark" title="Maduro a Guaidó: ¿Quién te eligió a ti? muchacho pa&#8217; bobo, traidor #23Ene">Maduro a Guaidó: ¿Quién te eligió a ti? muchacho pa&#8217; bobo, traidor #23Ene</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5e2a14f1971ad" data-td_block_id="td_uid_23_5e2a14f1971ad"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_23_5e2a14f1971ad" data-td_block_id="td_uid_23_5e2a14f1971ad"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><h3 class="fb_comments_title">Comentarios</h3><p class="fb_comments"><fb:comments-count href=https://www.elimpulso.com/2020/01/23/jose-guerra-los-militares-estaban-comodos-con-perez-jimenez/></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="https://www.elimpulso.com/2020/01/23/jose-guerra-los-militares-estaban-comodos-con-perez-jimenez/" data-numposts="15" data-width="100%" data-colorscheme="light"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1553363917718-0"></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1553363917718-0"></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1553364044106-0"></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1553365040256-0"></div></div></aside><div class="td_block_wrap td_block_19 td_block_widget td_uid_25_5e2a14f1cb6fa_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_25_5e2a14f1cb6fa"><script>var block_td_uid_25_5e2a14f1cb6fa = new tdBlock();
block_td_uid_25_5e2a14f1cb6fa.id = "td_uid_25_5e2a14f1cb6fa";
block_td_uid_25_5e2a14f1cb6fa.atts = '{"custom_title":"Pulso Empresarial","custom_url":"\/noticias\/economia\/pulso-empresarial","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx1_tl":"","mx2_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"4033","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","widget_logic":"","class":"td_block_widget td_uid_25_5e2a14f1cb6fa_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_25_5e2a14f1cb6fa_rand","tdc_css_class_style":"td_uid_25_5e2a14f1cb6fa_rand_style"}';
block_td_uid_25_5e2a14f1cb6fa.td_column_number = "1";
block_td_uid_25_5e2a14f1cb6fa.block_type = "td_block_19";
block_td_uid_25_5e2a14f1cb6fa.post_count = "5";
block_td_uid_25_5e2a14f1cb6fa.found_posts = "1342";
block_td_uid_25_5e2a14f1cb6fa.header_color = "#";
block_td_uid_25_5e2a14f1cb6fa.ajax_pagination_infinite_stop = "";
block_td_uid_25_5e2a14f1cb6fa.max_num_pages = "269";
tdBlocksArray.push(block_td_uid_25_5e2a14f1cb6fa);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="/noticias/economia/pulso-empresarial" class="td-pulldown-size">Pulso Empresarial</a></h4></div><div id=td_uid_25_5e2a14f1cb6fa class="td_block_inner td-column-1"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/01/22/pulsoempresarial-ahora-puedes-cenar-con-las-estrellas-en-el-astrofisico/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Ahora puedes “cenar con las estrellas” en el Astrofísico"><img width="356" height="220" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20356%20220'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/01/Formato-Jess-1-356x220.jpg 356w, https://cdn.elimpulso.com/media/2020/01/Formato-Jess-1-700x440.jpg 712w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 712px, (min-resolution: 192dpi) 712px, 356px" alt="" title="#PulsoEmpresarial Ahora puedes “cenar con las estrellas” en el Astrofísico" data-lazy-src="//cdn.elimpulso.com/media/2020/01/Formato-Jess-1-356x220.jpg" /><noscript><img width="356" height="220" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/01/Formato-Jess-1-356x220.jpg" srcset="https://cdn.elimpulso.com/media/2020/01/Formato-Jess-1-356x220.jpg 356w, https://cdn.elimpulso.com/media/2020/01/Formato-Jess-1-700x440.jpg 712w" sizes="(-webkit-min-device-pixel-ratio: 2) 712px, (min-resolution: 192dpi) 712px, 356px" alt="" title="#PulsoEmpresarial Ahora puedes “cenar con las estrellas” en el Astrofísico"/></noscript></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/01/22/pulsoempresarial-ahora-puedes-cenar-con-las-estrellas-en-el-astrofisico/" rel="bookmark" title="#PulsoEmpresarial Ahora puedes “cenar con las estrellas” en el Astrofísico">#PulsoEmpresarial Ahora puedes “cenar con las estrellas” en el Astrofísico</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-22T14:35:00+00:00">22 enero, 2020</time></span> </span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/01/22/pulsoempresarial-laser-airlines-inicia-vuelos-regulares-hacia-bogota/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Laser Airlines inicia vuelos regulares hacia Bogotá"><img width="80" height="54" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2054'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2018/04/Laser.jpg 80w, https://cdn.elimpulso.com/media/2018/04/Laser.jpg 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Laser Airlines inicia vuelos regulares hacia Bogotá" data-lazy-src="//cdn.elimpulso.com/media/2018/04/Laser.jpg" /><noscript><img width="80" height="54" class="entry-thumb" src="//cdn.elimpulso.com/media/2018/04/Laser.jpg" srcset="https://cdn.elimpulso.com/media/2018/04/Laser.jpg 80w, https://cdn.elimpulso.com/media/2018/04/Laser.jpg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Laser Airlines inicia vuelos regulares hacia Bogotá"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/01/22/pulsoempresarial-laser-airlines-inicia-vuelos-regulares-hacia-bogota/" rel="bookmark" title="#PulsoEmpresarial Laser Airlines inicia vuelos regulares hacia Bogotá">#PulsoEmpresarial Laser Airlines inicia vuelos regulares hacia Bogotá</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-22T11:35:00+00:00">22 enero, 2020</time></span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/01/21/pulsoempresarial-una-poliza-es-lo-unico-que-protege-a-las-personas-en-venezuela/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Una póliza “es lo único” que protege a las personas en Venezuela"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/01/Poliza_atención_salud_Seguros_Venezuela-80x60.jpg 80w, https://cdn.elimpulso.com/media/2020/01/Poliza_atención_salud_Seguros_Venezuela-160x120.jpg 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Una póliza “es lo único” que protege a las personas en Venezuela" data-lazy-src="//cdn.elimpulso.com/media/2020/01/Poliza_atención_salud_Seguros_Venezuela-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/01/Poliza_atención_salud_Seguros_Venezuela-80x60.jpg" srcset="https://cdn.elimpulso.com/media/2020/01/Poliza_atención_salud_Seguros_Venezuela-80x60.jpg 80w, https://cdn.elimpulso.com/media/2020/01/Poliza_atención_salud_Seguros_Venezuela-160x120.jpg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Una póliza “es lo único” que protege a las personas en Venezuela"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/01/21/pulsoempresarial-una-poliza-es-lo-unico-que-protege-a-las-personas-en-venezuela/" rel="bookmark" title="#PulsoEmpresarial Una póliza “es lo único” que protege a las personas en Venezuela">#PulsoEmpresarial Una póliza “es lo único” que protege a las personas en Venezuela</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-21T14:35:00+00:00">21 enero, 2020</time></span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/01/21/pulsoempresarial-ron-diplomatico-elegida-una-de-las-mejores-marcas-de-ron-del-mundo/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Ron Diplomático elegida una de las mejores marcas de ron del mundo"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/01/Formato-Jess-80x60.jpg 80w, https://cdn.elimpulso.com/media/2020/01/Formato-Jess-160x120.jpg 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Ron Diplomático elegida una de las mejores marcas de ron del mundo" data-lazy-src="//cdn.elimpulso.com/media/2020/01/Formato-Jess-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/01/Formato-Jess-80x60.jpg" srcset="https://cdn.elimpulso.com/media/2020/01/Formato-Jess-80x60.jpg 80w, https://cdn.elimpulso.com/media/2020/01/Formato-Jess-160x120.jpg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Ron Diplomático elegida una de las mejores marcas de ron del mundo"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/01/21/pulsoempresarial-ron-diplomatico-elegida-una-de-las-mejores-marcas-de-ron-del-mundo/" rel="bookmark" title="#PulsoEmpresarial Ron Diplomático elegida una de las mejores marcas de ron del mundo">#PulsoEmpresarial Ron Diplomático elegida una de las mejores marcas de ron del mundo</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-21T09:35:00+00:00">21 enero, 2020</time></span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/01/20/pulsoempresarial-copa-airlines-la-segunda-aerolinea-mas-puntual-del-mundo-y-la-mas-puntual-de-america/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Copa Airlines, la segunda aerolínea más puntual del mundo y la más puntual de América"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/01/copa_airlines-80x60.jpg 80w, https://cdn.elimpulso.com/media/2020/01/copa_airlines-160x120.jpg 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Copa Airlines, la segunda aerolínea más puntual del mundo y la más puntual de América" data-lazy-src="//cdn.elimpulso.com/media/2020/01/copa_airlines-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/01/copa_airlines-80x60.jpg" srcset="https://cdn.elimpulso.com/media/2020/01/copa_airlines-80x60.jpg 80w, https://cdn.elimpulso.com/media/2020/01/copa_airlines-160x120.jpg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Copa Airlines, la segunda aerolínea más puntual del mundo y la más puntual de América"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/01/20/pulsoempresarial-copa-airlines-la-segunda-aerolinea-mas-puntual-del-mundo-y-la-mas-puntual-de-america/" rel="bookmark" title="#PulsoEmpresarial Copa Airlines, la segunda aerolínea más puntual del mundo y la más puntual de América">#PulsoEmpresarial Copa Airlines, la segunda aerolínea más puntual del mundo y la más puntual de América</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-20T14:35:00+00:00">20 enero, 2020</time></span></div></div></div></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1553365058862-0"></div></div></aside> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_26_5e2a14f1cd8e7_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-4 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.elimpulso.com/"><img class="td-retina-data" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%200'%3E%3C/svg%3E" data-retina="https://cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" alt="El Impulso" title="El Impulso" width="140" data-lazy-src="//cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" /><noscript><img class="td-retina-data" src="//cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" data-retina="https://cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" alt="El Impulso" title="El Impulso" width="140" /></noscript></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://tienda.elimpulso.com" title="Behance"> <i class="td-icon-font td-icon-behance"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/elimpulso" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-pie-de-pagina-container"><ul id="menu-pie-de-pagina" class="td-subfooter-menu"><li id="menu-item-16930" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-16930"><a href="https://www.elimpulso.com/category/noticias/">Noticias</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; 2018 IMP Barquisimeto - Venezuela - Todos los derechos reservados</div></div></div></div></div> <style type="text/css" media="screen">.td_block_22 .td-column-1 .td-module-image{height:auto}#ad_pos_noticia_del_dia{margin-left:-.7em}.wpb_text_column.wpb_content_element{margin-bottom:0}#text-15{margin-bottom:15px}.wpb_revslider_element.wpb_content_element{margin-bottom:0}.td-full-layout .td-header-style-3 .td-header-main-menu{padding-left:0px!important}.taboolapre{font-family:'Roboto';padding:.2em;border-bottom:4px solid #ffcd2c;font-size:larger;line-height:1em;width:100%;float:left}.trc_rbox_header_span{visibility:hidden}.widget_text{margin-bottom:0}.widget_custom_html{margin-bottom:5px}@media (min-width:1141px){.home .td_block_3 .entry-title{margin-top:0;font-size:20px;font-weight:700}.td-menu-background:before{background:none;width:0}}@media (min-width:1019px) and (max-width:1140px){.td-menu-mob-open-menu #td-mobile-nav{height:none;overflow:scroll}}@media (min-width:768px) and (max-width:1018px){.td-menu-mob-open-menu #td-mobile-nav{height:none;overflow:scroll}}@media (max-width:767px){.td-header-logo img{display:none;visibility:hidden}.td-menu-mob-open-menu #td-mobile-nav{height:none;overflow:scroll}.vc_general.vc_btn3.vc_btn3-size-md.vc_btn3-shape-rounded.vc_btn3-style-modern.vc_btn3-color-black{margin-top:2em}}</style> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-586JCR2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <div id="fb-root"></div> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="//www.elimpulso.com/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script> <script src="//www.elimpulso.com/wp-content/cache/min/1/e00af6eb1dccfdd856f37c46b9f21e3d.js" data-minify="1" defer></script><script type="text/javascript">window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
	
			!function (e, f, u, i) {
	
				if (!document.getElementById(i)){
					e.async = 1;
					e.src = u;
					e.id = i;
					f.parentNode.insertBefore(e, f);
				}
			}
			
			(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/mingoagency-elimpulso/loader.js',
			'tb_loader_script');
			
			if(window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }</script><script type="text/javascript">window._taboola = window._taboola || [];
		_taboola.push({
			mode: 'thumbnails-ab',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
		});</script><noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto%20Condensed%3A300%2C400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen%20Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&display=swap" /></noscript><noscript><link rel="stylesheet" href="//www.elimpulso.com/wp-content/cache/min/1/ee8aca826c6a39052a591fdb86c93f79.css" data-minify="1" /></noscript></body></html>
