<!doctype html > <!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="es" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]--><head><title>#PulsoEmpresarial Conversatorio recuerda serenatas a la Divina Pastora - El Impulso</title><style id="rocket-critical-css">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</style><link rel="preload" href="//fonts.googleapis.com/css?family=Roboto%20Condensed%3A300%2C400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen%20Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'" /><link rel="preload" href="//www.elimpulso.com/wp-content/cache/min/1/ee8aca826c6a39052a591fdb86c93f79.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta charset="UTF-8" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="_mg-domain-verification" content="482f58254248905101c769a9c783bac2" /><link rel="pingback" href="//www.elimpulso.com/xmlrpc.php" /> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-564e0ba8fa5031ff" async="async"></script> <meta property="og:image" content="https://cdn.elimpulso.com/media/2020/01/Pulso_Empresarial-1.jpg" /><link rel="icon" type="image/png" href="//cdn.elimpulso.com/images/imp-favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="//cdn.elimpulso.com/media/2016/06/imp-76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="//cdn.elimpulso.com/media/2016/06/imp-120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="//cdn.elimpulso.com/media/2016/06/imp-152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="//cdn.elimpulso.com/media/2016/06/imp-114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="//cdn.elimpulso.com/media/2016/06/imp-144.png" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="//www.elimpulso.com/2020/01/31/pulsoempresarial-conversatorio-recuerda-serenatas-a-la-divina-pastora/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="#PulsoEmpresarial Conversatorio recuerda serenatas a la Divina Pastora - El Impulso" /><meta property="og:description" content="Historia y música se dieron la mano en un conversatorio realizado en la antigua residencia del desaparecido y destacado músico barquisimetano Rafael Miguel López." /><meta property="og:url" content="https://www.elimpulso.com/2020/01/31/pulsoempresarial-conversatorio-recuerda-serenatas-a-la-divina-pastora/" /><meta property="og:site_name" content="El Impulso" /><meta property="article:tag" content="Conversatorio" /><meta property="article:tag" content="DIVINA PASTORA" /><meta property="article:tag" content="homenaje" /><meta property="article:tag" content="Mavare" /><meta property="article:tag" content="serenatas" /><meta property="article:section" content="Pulso Empresarial" /><meta property="article:published_time" content="2020-01-31T21:36:33+00:00" /><meta property="article:modified_time" content="2020-01-31T21:36:37+00:00" /><meta property="og:updated_time" content="2020-01-31T21:36:37+00:00" /><meta property="og:image" content="https://cdn.elimpulso.com/media/2020/01/Pulso_Empresarial-1.jpg" /><meta property="og:image:secure_url" content="https://cdn.elimpulso.com/media/2020/01/Pulso_Empresarial-1.jpg" /><meta property="og:image:width" content="700" /><meta property="og:image:height" content="470" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Historia y música se dieron la mano en un conversatorio realizado en la antigua residencia del desaparecido y destacado músico barquisimetano Rafael Miguel López." /><meta name="twitter:title" content="#PulsoEmpresarial Conversatorio recuerda serenatas a la Divina Pastora - El Impulso" /><meta name="twitter:image" content="https://cdn.elimpulso.com/media/2020/01/Pulso_Empresarial-1.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.elimpulso.com/#website","url":"https://www.elimpulso.com/","name":"El Impulso","description":"Noticias al instante de Venezuela y el mundo","potentialAction":{"@type":"SearchAction","target":"https://www.elimpulso.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.elimpulso.com/2020/01/31/pulsoempresarial-conversatorio-recuerda-serenatas-a-la-divina-pastora/#primaryimage","url":"https://cdn.elimpulso.com/media/2020/01/Pulso_Empresarial-1.jpg","width":700,"height":470},{"@type":"WebPage","@id":"https://www.elimpulso.com/2020/01/31/pulsoempresarial-conversatorio-recuerda-serenatas-a-la-divina-pastora/#webpage","url":"https://www.elimpulso.com/2020/01/31/pulsoempresarial-conversatorio-recuerda-serenatas-a-la-divina-pastora/","inLanguage":"es","name":"#PulsoEmpresarial Conversatorio recuerda serenatas a la Divina Pastora - El Impulso","isPartOf":{"@id":"https://www.elimpulso.com/#website"},"primaryImageOfPage":{"@id":"https://www.elimpulso.com/2020/01/31/pulsoempresarial-conversatorio-recuerda-serenatas-a-la-divina-pastora/#primaryimage"},"datePublished":"2020-01-31T21:36:33+00:00","dateModified":"2020-01-31T21:36:37+00:00","author":{"@id":"https://www.elimpulso.com/#/schema/person/60a1a5fddb926ab623d558fe3aa07083"}},{"@type":["Person"],"@id":"https://www.elimpulso.com/#/schema/person/60a1a5fddb926ab623d558fe3aa07083","name":"Oscar Castro Leal","image":{"@type":"ImageObject","@id":"https://www.elimpulso.com/#authorlogo","url":"https://secure.gravatar.com/avatar/f1ba543e5bbadb74296085ff6e0280d2?s=96&d=mm&r=g","caption":"Oscar Castro Leal"},"sameAs":[]}]}</script> <link rel="amphtml" href="//www.elimpulso.com/2020/01/31/pulsoempresarial-conversatorio-recuerda-serenatas-a-la-divina-pastora/amp/" /><meta name="generator" content="AMP for WP 1.0.8" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="El Impulso &raquo; Feed" href="//www.elimpulso.com/feed/" /><link rel="alternate" type="application/rss+xml" title="El Impulso &raquo; Feed de los comentarios" href="//www.elimpulso.com/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.elimpulso.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' src='//www.elimpulso.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <link rel='https://api.w.org/' href='//www.elimpulso.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="//www.elimpulso.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//www.elimpulso.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='//www.elimpulso.com/?p=768761' /><meta property="fb:app_id" content="154563241321348" /><!--[if lt IE 9]><script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="//www.elimpulso.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <script>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</script> <style>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</style> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-586JCR2');</script> <script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.elimpulso.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elimpulso.com/category/noticias/economia/",
                                "name": "Economia"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/",
                                "name": "Pulso Empresarial"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elimpulso.com/2020/01/31/pulsoempresarial-conversatorio-recuerda-serenatas-a-la-divina-pastora/",
                                "name": "#PulsoEmpresarial Conversatorio recuerda serenatas a la Divina Pastora"                                
                            }
                        }    ]
                        }</script><link rel="icon" href="//cdn.elimpulso.com/media/2018/03/avatar_IMP.png" sizes="32x32" /><link rel="icon" href="//cdn.elimpulso.com/media/2018/03/avatar_IMP.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="//cdn.elimpulso.com/media/2018/03/avatar_IMP.png" /><meta name="msapplication-TileImage" content="https://cdn.elimpulso.com/media/2018/03/avatar_IMP.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body class="post-template-default single single-post postid-768761 single-format-standard pulsoempresarial-conversatorio-recuerda-serenatas-a-la-divina-pastora global-block-template-1 wpb-js-composer js-comp-ver-5.7 vc_responsive td-animation-stack-type0 td-boxed-layout td-ad-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://tienda.elimpulso.com" title="Behance"> <i class="td-icon-font td-icon-behance"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/elimpulso" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-725452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-725452"><a href="https://www.elimpulso.com/#"><i><i class="fa fa-home"></i><span class="fontawesome-text"> </i></span></a></li><li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-141"><a href="https://www.elimpulso.com/category/opinion/">Opinion<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/arquidiocesana/">Arquidiocesana</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/cronicas-de-facundo/">Crónicas De Facundo</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/editorial/">Editorial</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/extrabases/">Extrabases</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/retacitos/">Retacitos</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/rincon-de-los-miercoles/">Rincón De Los Miércoles</a></li></ul></li><li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="https://www.elimpulso.com/category/noticias/regionales/">Regionales</a></li><li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="https://www.elimpulso.com/category/noticias/nacionales/">Nacionales</a></li><li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="https://www.elimpulso.com/category/noticias/internacionales/">Internacionales</a></li><li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-137"><a href="https://www.elimpulso.com/category/noticias/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/">Pulso Empresarial</a></li></ul></li><li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="https://www.elimpulso.com/category/noticias/deportes/">Deportes</a></li><li id="menu-item-341697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-341697"><a href="https://www.elimpulso.com/category/noticias/actualidad/">Actualidad<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/caricaturas/">Caricaturas</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/cultura/">Cultura</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/tecnologia/">Tecnología</a></li></ul></li><li id="menu-item-632850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632850"><a href="https://www.elimpulso.com/category/especiales/">Especiales</a></li><li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="https://www.elimpulso.com/category/noticias/sucesos/">Sucesos</a></li><li id="menu-item-721573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-721573"><a href="https://www.elimpulso.com/category/obituarios/">Obituarios</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="//www.elimpulso.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-3 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div style="visibility:hidden;"> viernes, enero 31, 2020</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://tienda.elimpulso.com" title="Behance"> <i class="td-icon-font td-icon-behance"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/elimpulso" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-header-ad_full"><div class="td-container td-header-row td-header-top-ad"><div id="div-gpt-ad-1553364460533-0"></div></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.elimpulso.com/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="El Impulso" title="El Impulso" data-lazy-src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" /><noscript><img src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" alt="El Impulso" title="El Impulso"/></noscript> <span class="td-visual-hidden">El Impulso</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header td-rec-hide-on-p td_uid_1_5e34bb0a809d1_rand td_block_template_1"><div id="div-gpt-ad-1553364269098-0"></div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap "><div class="td-container td-header-row td-header-main-menu black-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.elimpulso.com/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="El Impulso" title="El Impulso" data-lazy-src="//cdn.elimpulso.com/media/2019/10/elimpulsocom-140x48_lazo.png" /><noscript><img src="//cdn.elimpulso.com/media/2019/10/elimpulsocom-140x48_lazo.png" alt="El Impulso" title="El Impulso"/></noscript> </a> <a class="td-header-logo td-sticky-disable" href="https://www.elimpulso.com/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="El Impulso" title="El Impulso" data-lazy-src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" /><noscript><img src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" alt="El Impulso" title="El Impulso"/></noscript> </a></div><div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-725452"><a href="https://www.elimpulso.com/#"><i><i class="fa fa-home"></i><span class="fontawesome-text"> </i></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-141"><a href="https://www.elimpulso.com/category/opinion/">Opinion</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e34bb0a8167c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5e34bb0a8167c"><script>var block_td_uid_2_5e34bb0a8167c = new tdBlock();
block_td_uid_2_5e34bb0a8167c.id = "td_uid_2_5e34bb0a8167c";
block_td_uid_2_5e34bb0a8167c.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5e34bb0a8167c_rand","tdc_css_class":"td_uid_2_5e34bb0a8167c_rand","tdc_css_class_style":"td_uid_2_5e34bb0a8167c_rand_style"}';
block_td_uid_2_5e34bb0a8167c.td_column_number = "3";
block_td_uid_2_5e34bb0a8167c.block_type = "td_block_mega_menu";
block_td_uid_2_5e34bb0a8167c.post_count = "4";
block_td_uid_2_5e34bb0a8167c.found_posts = "15778";
block_td_uid_2_5e34bb0a8167c.header_color = "";
block_td_uid_2_5e34bb0a8167c.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e34bb0a8167c.max_num_pages = "3945";
tdBlocksArray.push(block_td_uid_2_5e34bb0a8167c);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5e34bb0a8167c" id="td_uid_3_5e34bb0a82306" data-td_block_id="td_uid_2_5e34bb0a8167c" data-td_filter_value="" href="https://www.elimpulso.com/category/opinion/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_5e34bb0a8167c" id="td_uid_4_5e34bb0a8232e" data-td_block_id="td_uid_2_5e34bb0a8167c" data-td_filter_value="212" href="https://www.elimpulso.com/category/opinion/arquidiocesana/">Arquidiocesana</a><a class="mega-menu-sub-cat-td_uid_2_5e34bb0a8167c" id="td_uid_5_5e34bb0a8235c" data-td_block_id="td_uid_2_5e34bb0a8167c" data-td_filter_value="16" href="https://www.elimpulso.com/category/opinion/cronicas-de-facundo/">Crónicas De Facundo</a><a class="mega-menu-sub-cat-td_uid_2_5e34bb0a8167c" id="td_uid_6_5e34bb0a82387" data-td_block_id="td_uid_2_5e34bb0a8167c" data-td_filter_value="210" href="https://www.elimpulso.com/category/opinion/editorial/">Editorial</a><a class="mega-menu-sub-cat-td_uid_2_5e34bb0a8167c" id="td_uid_7_5e34bb0a823b2" data-td_block_id="td_uid_2_5e34bb0a8167c" data-td_filter_value="18" href="https://www.elimpulso.com/category/opinion/extrabases/">Extrabases</a><a class="mega-menu-sub-cat-td_uid_2_5e34bb0a8167c" id="td_uid_8_5e34bb0a823dc" data-td_block_id="td_uid_2_5e34bb0a8167c" data-td_filter_value="14" href="https://www.elimpulso.com/category/opinion/retacitos/">Retacitos</a><a class="mega-menu-sub-cat-td_uid_2_5e34bb0a8167c" id="td_uid_9_5e34bb0a82406" data-td_block_id="td_uid_2_5e34bb0a8167c" data-td_filter_value="15" href="https://www.elimpulso.com/category/opinion/rincon-de-los-miercoles/">Rincón De Los Miércoles</a></div></div><div id=td_uid_2_5e34bb0a8167c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/01/31/opinion-cronicario-la-candelaria-presencia-de-la-virgen-maria-y-el-nino-jesus-en-el-templo-de-jerusalen-31ene/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN Cronicario: La Candelaria: presencia de la Virgen María y el Niño Jesús en el templo de Jerusalén #31Ene"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/01/LA_CANDELARIA-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/01/LA_CANDELARIA-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Cronicario: La Candelaria: presencia de la Virgen María y el Niño Jesús en el templo de Jerusalén #31Ene" data-lazy-src="//cdn.elimpulso.com/media/2020/01/LA_CANDELARIA-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/01/LA_CANDELARIA-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/01/LA_CANDELARIA-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/01/LA_CANDELARIA-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Cronicario: La Candelaria: presencia de la Virgen María y el Niño Jesús en el templo de Jerusalén #31Ene"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/01/31/opinion-cronicario-la-candelaria-presencia-de-la-virgen-maria-y-el-nino-jesus-en-el-templo-de-jerusalen-31ene/" rel="bookmark" title="#OPINIÓN Cronicario: La Candelaria: presencia de la Virgen María y el Niño Jesús en el templo de Jerusalén #31Ene">#OPINIÓN Cronicario: La Candelaria: presencia de la Virgen María y el&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/01/31/opinion-las-voces-de-penelope-del-poder-y-belleza-de-la-imaginacion-31ene/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN Las voces de Penélope: Del poder y belleza de la imaginación #31Ene"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/01/Viernes_310120_Marisela_Gonzalo-01-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/01/Viernes_310120_Marisela_Gonzalo-01-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Las voces de Penélope: Del poder y belleza de la imaginación #31Ene" data-lazy-src="//cdn.elimpulso.com/media/2020/01/Viernes_310120_Marisela_Gonzalo-01-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/01/Viernes_310120_Marisela_Gonzalo-01-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/01/Viernes_310120_Marisela_Gonzalo-01-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/01/Viernes_310120_Marisela_Gonzalo-01-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Las voces de Penélope: Del poder y belleza de la imaginación #31Ene"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/01/31/opinion-las-voces-de-penelope-del-poder-y-belleza-de-la-imaginacion-31ene/" rel="bookmark" title="#OPINIÓN Las voces de Penélope: Del poder y belleza de la imaginación #31Ene">#OPINIÓN Las voces de Penélope: Del poder y belleza de la&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/01/31/opinion-con-voz-propia-mariscal-falcon-guerrero-poeta-31ene/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN Con voz propia: Mariscal Falcón guerrero poeta #31Ene"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/01/Viernes_310120_Alberto_Jordan-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/01/Viernes_310120_Alberto_Jordan-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Con voz propia: Mariscal Falcón guerrero poeta #31Ene" data-lazy-src="//cdn.elimpulso.com/media/2020/01/Viernes_310120_Alberto_Jordan-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/01/Viernes_310120_Alberto_Jordan-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/01/Viernes_310120_Alberto_Jordan-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/01/Viernes_310120_Alberto_Jordan-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Con voz propia: Mariscal Falcón guerrero poeta #31Ene"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/01/31/opinion-con-voz-propia-mariscal-falcon-guerrero-poeta-31ene/" rel="bookmark" title="#OPINIÓN Con voz propia: Mariscal Falcón guerrero poeta #31Ene">#OPINIÓN Con voz propia: Mariscal Falcón guerrero poeta #31Ene</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/01/31/son-titulares-viernes-31-de-enero-de-2020-31ene/" rel="bookmark" class="td-image-wrap" title="Son Titulares viernes 31 de enero de 2020 #31Ene"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/12/titulares_enero_31-218x150.png 218w, https://cdn.elimpulso.com/media/2019/12/titulares_enero_31-436x300.png 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Son Titulares viernes 31 de enero de 2020 #31Ene" data-lazy-src="//cdn.elimpulso.com/media/2019/12/titulares_enero_31-218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/12/titulares_enero_31-218x150.png" srcset="https://cdn.elimpulso.com/media/2019/12/titulares_enero_31-218x150.png 218w, https://cdn.elimpulso.com/media/2019/12/titulares_enero_31-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Son Titulares viernes 31 de enero de 2020 #31Ene"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/01/31/son-titulares-viernes-31-de-enero-de-2020-31ene/" rel="bookmark" title="Son Titulares viernes 31 de enero de 2020 #31Ene">Son Titulares viernes 31 de enero de 2020 #31Ene</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e34bb0a8167c" data-td_block_id="td_uid_2_5e34bb0a8167c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5e34bb0a8167c" data-td_block_id="td_uid_2_5e34bb0a8167c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-142"><a href="https://www.elimpulso.com/category/noticias/regionales/">Regionales</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5e34bb0a8e0d4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_5e34bb0a8e0d4"><script>var block_td_uid_10_5e34bb0a8e0d4 = new tdBlock();
block_td_uid_10_5e34bb0a8e0d4.id = "td_uid_10_5e34bb0a8e0d4";
block_td_uid_10_5e34bb0a8e0d4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5e34bb0a8e0d4_rand","tdc_css_class":"td_uid_10_5e34bb0a8e0d4_rand","tdc_css_class_style":"td_uid_10_5e34bb0a8e0d4_rand_style"}';
block_td_uid_10_5e34bb0a8e0d4.td_column_number = "3";
block_td_uid_10_5e34bb0a8e0d4.block_type = "td_block_mega_menu";
block_td_uid_10_5e34bb0a8e0d4.post_count = "5";
block_td_uid_10_5e34bb0a8e0d4.found_posts = "29605";
block_td_uid_10_5e34bb0a8e0d4.header_color = "";
block_td_uid_10_5e34bb0a8e0d4.ajax_pagination_infinite_stop = "";
block_td_uid_10_5e34bb0a8e0d4.max_num_pages = "5921";
tdBlocksArray.push(block_td_uid_10_5e34bb0a8e0d4);</script><div id=td_uid_10_5e34bb0a8e0d4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/01/31/alcaldia-inicia-proceso-para-restaurar-monumento-al-sol-31ene/" rel="bookmark" class="td-image-wrap" title="Alcaldía inicia proceso para restaurar Monumento Al Sol #31Ene"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/01/Copia-de-Pantalla-Instagram-IMP-2020-01-31T182624.513-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/01/Copia-de-Pantalla-Instagram-IMP-2020-01-31T182624.513-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Alcaldía inicia proceso para restaurar Monumento Al Sol #31Ene" data-lazy-src="//cdn.elimpulso.com/media/2020/01/Copia-de-Pantalla-Instagram-IMP-2020-01-31T182624.513-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/01/Copia-de-Pantalla-Instagram-IMP-2020-01-31T182624.513-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/01/Copia-de-Pantalla-Instagram-IMP-2020-01-31T182624.513-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/01/Copia-de-Pantalla-Instagram-IMP-2020-01-31T182624.513-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Alcaldía inicia proceso para restaurar Monumento Al Sol #31Ene"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/01/31/alcaldia-inicia-proceso-para-restaurar-monumento-al-sol-31ene/" rel="bookmark" title="Alcaldía inicia proceso para restaurar Monumento Al Sol #31Ene">Alcaldía inicia proceso para restaurar Monumento Al Sol #31Ene</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/01/31/video-frustrante-bolivares-en-efectivo-solo-se-usan-para-pagar-pasajes/" rel="bookmark" class="td-image-wrap" title="#VIDEO ¡Frustrante! Bolívares en efectivo solo se usan para pagar pasajes"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/01/Copia-de-FORMATO-DE-Haydeluz-2-7-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/01/Copia-de-FORMATO-DE-Haydeluz-2-7-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#VIDEO ¡Frustrante! Bolívares en efectivo solo se usan para pagar pasajes" data-lazy-src="//cdn.elimpulso.com/media/2020/01/Copia-de-FORMATO-DE-Haydeluz-2-7-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/01/Copia-de-FORMATO-DE-Haydeluz-2-7-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/01/Copia-de-FORMATO-DE-Haydeluz-2-7-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/01/Copia-de-FORMATO-DE-Haydeluz-2-7-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#VIDEO ¡Frustrante! Bolívares en efectivo solo se usan para pagar pasajes"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/01/31/video-frustrante-bolivares-en-efectivo-solo-se-usan-para-pagar-pasajes/" rel="bookmark" title="#VIDEO ¡Frustrante! Bolívares en efectivo solo se usan para pagar pasajes">#VIDEO ¡Frustrante! Bolívares en efectivo solo se usan para pagar pasajes</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/01/31/larenses-no-recuerdan-como-es-banarse-con-regadera-31ene/" rel="bookmark" class="td-image-wrap" title="Larenses no recuerdan cómo es bañarse con regadera #31Ene"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/03/2-19-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/03/2-19.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Larenses no recuerdan cómo es bañarse con regadera #31Ene" data-lazy-src="//cdn.elimpulso.com/media/2019/03/2-19-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/03/2-19-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/03/2-19-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/03/2-19.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Larenses no recuerdan cómo es bañarse con regadera #31Ene"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/01/31/larenses-no-recuerdan-como-es-banarse-con-regadera-31ene/" rel="bookmark" title="Larenses no recuerdan cómo es bañarse con regadera #31Ene">Larenses no recuerdan cómo es bañarse con regadera #31Ene</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/01/31/frente-amplio-en-torres-se-va-a-las-calles-de-carora-31ene/" rel="bookmark" class="td-image-wrap" title="Frente Amplio en Torres se va a las calles de Carora #31Ene"><img width="218" height="146" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20146'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2017/04/Carora-01.jpg 218w, https://cdn.elimpulso.com/media/2017/04/Carora-01.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Frente Amplio en Torres se va a las calles de Carora #31Ene" data-lazy-src="//cdn.elimpulso.com/media/2017/04/Carora-01.jpg" /><noscript><img width="218" height="146" class="entry-thumb" src="//cdn.elimpulso.com/media/2017/04/Carora-01.jpg" srcset="https://cdn.elimpulso.com/media/2017/04/Carora-01.jpg 218w, https://cdn.elimpulso.com/media/2017/04/Carora-01.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Frente Amplio en Torres se va a las calles de Carora #31Ene"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/regionales/" class="td-post-category">Regionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/01/31/frente-amplio-en-torres-se-va-a-las-calles-de-carora-31ene/" rel="bookmark" title="Frente Amplio en Torres se va a las calles de Carora #31Ene">Frente Amplio en Torres se va a las calles de Carora&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/01/30/familiares-de-pacientes-del-hcuamp-denuncian-falta-de-insumos-medicos-30ene/" rel="bookmark" class="td-image-wrap" title="Familiares de pacientes del HCUAMP denuncian falta de insumos médicos #30Ene"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/01/Copia-de-Pantalla-Instagram-IMP-2020-01-30T185753.820-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/01/Copia-de-Pantalla-Instagram-IMP-2020-01-30T185753.820-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Familiares de pacientes del HCUAMP denuncian falta de insumos médicos #30Ene" data-lazy-src="//cdn.elimpulso.com/media/2020/01/Copia-de-Pantalla-Instagram-IMP-2020-01-30T185753.820-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/01/Copia-de-Pantalla-Instagram-IMP-2020-01-30T185753.820-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/01/Copia-de-Pantalla-Instagram-IMP-2020-01-30T185753.820-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/01/Copia-de-Pantalla-Instagram-IMP-2020-01-30T185753.820-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Familiares de pacientes del HCUAMP denuncian falta de insumos médicos #30Ene"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/01/30/familiares-de-pacientes-del-hcuamp-denuncian-falta-de-insumos-medicos-30ene/" rel="bookmark" title="Familiares de pacientes del HCUAMP denuncian falta de insumos médicos #30Ene">Familiares de pacientes del HCUAMP denuncian falta de insumos médicos #30Ene</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5e34bb0a8e0d4" data-td_block_id="td_uid_10_5e34bb0a8e0d4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5e34bb0a8e0d4" data-td_block_id="td_uid_10_5e34bb0a8e0d4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140"><a href="https://www.elimpulso.com/category/noticias/nacionales/">Nacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-139"><a href="https://www.elimpulso.com/category/noticias/internacionales/">Internacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-137"><a href="https://www.elimpulso.com/category/noticias/economia/">Economia</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5e34bb0a91098_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_11_5e34bb0a91098"><script>var block_td_uid_11_5e34bb0a91098 = new tdBlock();
block_td_uid_11_5e34bb0a91098.id = "td_uid_11_5e34bb0a91098";
block_td_uid_11_5e34bb0a91098.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5e34bb0a91098_rand","tdc_css_class":"td_uid_11_5e34bb0a91098_rand","tdc_css_class_style":"td_uid_11_5e34bb0a91098_rand_style"}';
block_td_uid_11_5e34bb0a91098.td_column_number = "3";
block_td_uid_11_5e34bb0a91098.block_type = "td_block_mega_menu";
block_td_uid_11_5e34bb0a91098.post_count = "4";
block_td_uid_11_5e34bb0a91098.found_posts = "12586";
block_td_uid_11_5e34bb0a91098.header_color = "";
block_td_uid_11_5e34bb0a91098.ajax_pagination_infinite_stop = "";
block_td_uid_11_5e34bb0a91098.max_num_pages = "3147";
tdBlocksArray.push(block_td_uid_11_5e34bb0a91098);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_5e34bb0a91098" id="td_uid_12_5e34bb0a91f36" data-td_block_id="td_uid_11_5e34bb0a91098" data-td_filter_value="" href="https://www.elimpulso.com/category/noticias/economia/">Todo</a><a class="mega-menu-sub-cat-td_uid_11_5e34bb0a91098" id="td_uid_13_5e34bb0a91f70" data-td_block_id="td_uid_11_5e34bb0a91098" data-td_filter_value="4033" href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/">Pulso Empresarial</a></div></div><div id=td_uid_11_5e34bb0a91098 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/01/31/reservas-internacionales-bajan-us-60-millones-y-cierran-la-semana-en-us-6-717-millones/" rel="bookmark" class="td-image-wrap" title="Reservas internacionales bajan US$ -6,0 millones y cierran la semana en US$ 6.717 millones"><img width="218" height="131" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20131'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/dolares696114.jpg 218w, https://cdn.elimpulso.com/media/dolares696114.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Reservas internacionales bajan US$ -6,0 millones y cierran la semana en US$ 6.717 millones" data-lazy-src="//cdn.elimpulso.com/media/dolares696114.jpg" /><noscript><img width="218" height="131" class="entry-thumb" src="//cdn.elimpulso.com/media/dolares696114.jpg" srcset="https://cdn.elimpulso.com/media/dolares696114.jpg 218w, https://cdn.elimpulso.com/media/dolares696114.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Reservas internacionales bajan US$ -6,0 millones y cierran la semana en US$ 6.717 millones"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/" class="td-post-category">Economia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/01/31/reservas-internacionales-bajan-us-60-millones-y-cierran-la-semana-en-us-6-717-millones/" rel="bookmark" title="Reservas internacionales bajan US$ -6,0 millones y cierran la semana en US$ 6.717 millones">Reservas internacionales bajan US$ -6,0 millones y cierran la semana en&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/01/31/pulsoempresarial-conversatorio-recuerda-serenatas-a-la-divina-pastora/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Conversatorio recuerda serenatas a la Divina Pastora"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/01/Pulso_Empresarial-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/01/Pulso_Empresarial-1-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PulsoEmpresarial Conversatorio recuerda serenatas a la Divina Pastora" data-lazy-src="//cdn.elimpulso.com/media/2020/01/Pulso_Empresarial-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/01/Pulso_Empresarial-1-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/01/Pulso_Empresarial-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/01/Pulso_Empresarial-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PulsoEmpresarial Conversatorio recuerda serenatas a la Divina Pastora"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/" class="td-post-category">Pulso Empresarial</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/01/31/pulsoempresarial-conversatorio-recuerda-serenatas-a-la-divina-pastora/" rel="bookmark" title="#PulsoEmpresarial Conversatorio recuerda serenatas a la Divina Pastora">#PulsoEmpresarial Conversatorio recuerda serenatas a la Divina Pastora</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/01/31/petroleo-venezolano-se-desploma-438-bl-y-cerro-la-semana-en-5119-bl/" rel="bookmark" class="td-image-wrap" title="Petróleo venezolano se desploma – 4,38 $/Bl y cerró la semana en 51,19 $/Bl"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/12/Petróleo1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/12/Petróleo1-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Petróleo venezolano se desploma – 4,38 $/Bl y cerró la semana en 51,19 $/Bl" data-lazy-src="//cdn.elimpulso.com/media/2019/12/Petróleo1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/12/Petróleo1-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/12/Petróleo1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/12/Petróleo1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Petróleo venezolano se desploma – 4,38 $/Bl y cerró la semana en 51,19 $/Bl"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/" class="td-post-category">Economia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/01/31/petroleo-venezolano-se-desploma-438-bl-y-cerro-la-semana-en-5119-bl/" rel="bookmark" title="Petróleo venezolano se desploma – 4,38 $/Bl y cerró la semana en 51,19 $/Bl">Petróleo venezolano se desploma – 4,38 $/Bl y cerró la semana&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/01/31/jose-guerra-la-ley-de-cartera-unica-productiva-nacional-es-un-disparate/" rel="bookmark" class="td-image-wrap" title="José Guerra: La Ley de Cartera Única Productiva Nacional es un “disparate”"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/01/Jose-Guerra-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/01/Jose-Guerra.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="José Guerra: La Ley de Cartera Única Productiva Nacional es un “disparate”" data-lazy-src="//cdn.elimpulso.com/media/2019/01/Jose-Guerra-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/01/Jose-Guerra-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/01/Jose-Guerra-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/01/Jose-Guerra.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="José Guerra: La Ley de Cartera Única Productiva Nacional es un “disparate”"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/" class="td-post-category">Economia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/01/31/jose-guerra-la-ley-de-cartera-unica-productiva-nacional-es-un-disparate/" rel="bookmark" title="José Guerra: La Ley de Cartera Única Productiva Nacional es un “disparate”">José Guerra: La Ley de Cartera Única Productiva Nacional es un&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5e34bb0a91098" data-td_block_id="td_uid_11_5e34bb0a91098"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_5e34bb0a91098" data-td_block_id="td_uid_11_5e34bb0a91098"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-136"><a href="https://www.elimpulso.com/category/noticias/deportes/">Deportes</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5e34bb0a966b7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_14_5e34bb0a966b7"><script>var block_td_uid_14_5e34bb0a966b7 = new tdBlock();
block_td_uid_14_5e34bb0a966b7.id = "td_uid_14_5e34bb0a966b7";
block_td_uid_14_5e34bb0a966b7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_5e34bb0a966b7_rand","tdc_css_class":"td_uid_14_5e34bb0a966b7_rand","tdc_css_class_style":"td_uid_14_5e34bb0a966b7_rand_style"}';
block_td_uid_14_5e34bb0a966b7.td_column_number = "3";
block_td_uid_14_5e34bb0a966b7.block_type = "td_block_mega_menu";
block_td_uid_14_5e34bb0a966b7.post_count = "5";
block_td_uid_14_5e34bb0a966b7.found_posts = "23375";
block_td_uid_14_5e34bb0a966b7.header_color = "";
block_td_uid_14_5e34bb0a966b7.ajax_pagination_infinite_stop = "";
block_td_uid_14_5e34bb0a966b7.max_num_pages = "4675";
tdBlocksArray.push(block_td_uid_14_5e34bb0a966b7);</script><div id=td_uid_14_5e34bb0a966b7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/01/30/manchester-united-muestra-interes-por-el-delantero-venezolano-salomon-rondon/" rel="bookmark" class="td-image-wrap" title="Manchester United muestra interés por el delantero venezolano Salomón Rondón"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/01/Salomon-Rondon-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/01/Salomon-Rondon-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Manchester United muestra interés por el delantero venezolano Salomón Rondón" data-lazy-src="//cdn.elimpulso.com/media/2020/01/Salomon-Rondon-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/01/Salomon-Rondon-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/01/Salomon-Rondon-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/01/Salomon-Rondon-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Manchester United muestra interés por el delantero venezolano Salomón Rondón"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/01/30/manchester-united-muestra-interes-por-el-delantero-venezolano-salomon-rondon/" rel="bookmark" title="Manchester United muestra interés por el delantero venezolano Salomón Rondón">Manchester United muestra interés por el delantero venezolano Salomón Rondón</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/01/29/ilustradores-japoneses-realizan-samurais-para-los-paises-participantes-de-las-olimpiadas/" rel="bookmark" class="td-image-wrap" title="Ilustradores japoneses realizan samuráis para los países participantes de las olimpiadas"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/01/fotoj-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/01/fotoj-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Ilustradores japoneses realizan samuráis para los países participantes de las olimpiadas" data-lazy-src="//cdn.elimpulso.com/media/2020/01/fotoj-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/01/fotoj-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/01/fotoj-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/01/fotoj-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Ilustradores japoneses realizan samuráis para los países participantes de las olimpiadas"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/01/29/ilustradores-japoneses-realizan-samurais-para-los-paises-participantes-de-las-olimpiadas/" rel="bookmark" title="Ilustradores japoneses realizan samuráis para los países participantes de las olimpiadas">Ilustradores japoneses realizan samuráis para los países participantes de las olimpiadas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/01/28/mauricio-macri-fue-nombrado-presidente-ejecutivo-de-fundacion-fifa/" rel="bookmark" class="td-image-wrap" title="Mauricio Macri fue nombrado presidente ejecutivo de Fundación FIFA"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/01/vwc6xugbq7tcjbh1ebgn-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/01/vwc6xugbq7tcjbh1ebgn-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Mauricio Macri fue nombrado presidente ejecutivo de Fundación FIFA" data-lazy-src="//cdn.elimpulso.com/media/2020/01/vwc6xugbq7tcjbh1ebgn-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/01/vwc6xugbq7tcjbh1ebgn-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/01/vwc6xugbq7tcjbh1ebgn-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/01/vwc6xugbq7tcjbh1ebgn-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Mauricio Macri fue nombrado presidente ejecutivo de Fundación FIFA"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/01/28/mauricio-macri-fue-nombrado-presidente-ejecutivo-de-fundacion-fifa/" rel="bookmark" title="Mauricio Macri fue nombrado presidente ejecutivo de Fundación FIFA">Mauricio Macri fue nombrado presidente ejecutivo de Fundación FIFA</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/01/28/artistas-visuales-pintaron-un-mural-gigante-de-kobe-bryant-y-su-hija-en-filipinas/" rel="bookmark" class="td-image-wrap" title="Artistas visuales pintaron un mural gigante de Kobe Bryant y su hija en Filipinas"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/01/4CJ5YXJY6NHHXKHPSOLMHIW5JA-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/01/4CJ5YXJY6NHHXKHPSOLMHIW5JA-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Artistas visuales pintaron un mural gigante de Kobe Bryant y su hija en Filipinas" data-lazy-src="//cdn.elimpulso.com/media/2020/01/4CJ5YXJY6NHHXKHPSOLMHIW5JA-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/01/4CJ5YXJY6NHHXKHPSOLMHIW5JA-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/01/4CJ5YXJY6NHHXKHPSOLMHIW5JA-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/01/4CJ5YXJY6NHHXKHPSOLMHIW5JA-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Artistas visuales pintaron un mural gigante de Kobe Bryant y su hija en Filipinas"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/01/28/artistas-visuales-pintaron-un-mural-gigante-de-kobe-bryant-y-su-hija-en-filipinas/" rel="bookmark" title="Artistas visuales pintaron un mural gigante de Kobe Bryant y su hija en Filipinas">Artistas visuales pintaron un mural gigante de Kobe Bryant y su&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/01/28/federer-en-semifinales-del-abierto-de-australia-por-15ta-vez/" rel="bookmark" class="td-image-wrap" title="Federer en semifinales del Abierto de Australia por 15ta vez"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/01/Formato-Luis-Miguel-30-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/01/Formato-Luis-Miguel-30-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Federer en semifinales del Abierto de Australia por 15ta vez" data-lazy-src="//cdn.elimpulso.com/media/2020/01/Formato-Luis-Miguel-30-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/01/Formato-Luis-Miguel-30-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/01/Formato-Luis-Miguel-30-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/01/Formato-Luis-Miguel-30-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Federer en semifinales del Abierto de Australia por 15ta vez"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/01/28/federer-en-semifinales-del-abierto-de-australia-por-15ta-vez/" rel="bookmark" title="Federer en semifinales del Abierto de Australia por 15ta vez">Federer en semifinales del Abierto de Australia por 15ta vez</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5e34bb0a966b7" data-td_block_id="td_uid_14_5e34bb0a966b7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_5e34bb0a966b7" data-td_block_id="td_uid_14_5e34bb0a966b7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-341697"><a href="https://www.elimpulso.com/category/noticias/actualidad/">Actualidad</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5e34bb0a99fb1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5e34bb0a99fb1"><script>var block_td_uid_15_5e34bb0a99fb1 = new tdBlock();
block_td_uid_15_5e34bb0a99fb1.id = "td_uid_15_5e34bb0a99fb1";
block_td_uid_15_5e34bb0a99fb1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_5e34bb0a99fb1_rand","tdc_css_class":"td_uid_15_5e34bb0a99fb1_rand","tdc_css_class_style":"td_uid_15_5e34bb0a99fb1_rand_style"}';
block_td_uid_15_5e34bb0a99fb1.td_column_number = "3";
block_td_uid_15_5e34bb0a99fb1.block_type = "td_block_mega_menu";
block_td_uid_15_5e34bb0a99fb1.post_count = "4";
block_td_uid_15_5e34bb0a99fb1.found_posts = "19236";
block_td_uid_15_5e34bb0a99fb1.header_color = "";
block_td_uid_15_5e34bb0a99fb1.ajax_pagination_infinite_stop = "";
block_td_uid_15_5e34bb0a99fb1.max_num_pages = "4809";
tdBlocksArray.push(block_td_uid_15_5e34bb0a99fb1);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5e34bb0a99fb1" id="td_uid_16_5e34bb0a9b33f" data-td_block_id="td_uid_15_5e34bb0a99fb1" data-td_filter_value="" href="https://www.elimpulso.com/category/noticias/actualidad/">Todo</a><a class="mega-menu-sub-cat-td_uid_15_5e34bb0a99fb1" id="td_uid_17_5e34bb0a9b39f" data-td_block_id="td_uid_15_5e34bb0a99fb1" data-td_filter_value="4300" href="https://www.elimpulso.com/category/noticias/actualidad/caricaturas/">Caricaturas</a><a class="mega-menu-sub-cat-td_uid_15_5e34bb0a99fb1" id="td_uid_18_5e34bb0a9b409" data-td_block_id="td_uid_15_5e34bb0a99fb1" data-td_filter_value="9" href="https://www.elimpulso.com/category/noticias/actualidad/cultura/">Cultura</a><a class="mega-menu-sub-cat-td_uid_15_5e34bb0a99fb1" id="td_uid_19_5e34bb0a9b456" data-td_block_id="td_uid_15_5e34bb0a99fb1" data-td_filter_value="207" href="https://www.elimpulso.com/category/noticias/actualidad/tecnologia/">Tecnología</a></div></div><div id=td_uid_15_5e34bb0a99fb1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/01/31/todos-contribuyen-facebook-trabaja-para-dar-informacion-util-de-coronavirus-31ene/" rel="bookmark" class="td-image-wrap" title="¡Todos contribuyen! Facebook trabaja para dar información útil de coronavirus #31Ene"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/01/facebook-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/01/facebook-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="¡Todos contribuyen! Facebook trabaja para dar información útil de coronavirus #31Ene" data-lazy-src="//cdn.elimpulso.com/media/2020/01/facebook-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/01/facebook-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/01/facebook-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/01/facebook-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="¡Todos contribuyen! Facebook trabaja para dar información útil de coronavirus #31Ene"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/01/31/todos-contribuyen-facebook-trabaja-para-dar-informacion-util-de-coronavirus-31ene/" rel="bookmark" title="¡Todos contribuyen! Facebook trabaja para dar información útil de coronavirus #31Ene">¡Todos contribuyen! Facebook trabaja para dar información útil de coronavirus #31Ene</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/01/31/fotos-jousy-chan-la-modelo-de-origen-asiatico-que-participara-en-el-miss-venezuela-31ene/" rel="bookmark" class="td-image-wrap" title="#FOTOS Jousy Chan la modelo de origen asiático que participará en el Miss Venezuela #31Ene"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/01/Joucy-Chan-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/01/Joucy-Chan-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#FOTOS Jousy Chan la modelo de origen asiático que participará en el Miss Venezuela #31Ene" data-lazy-src="//cdn.elimpulso.com/media/2020/01/Joucy-Chan-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/01/Joucy-Chan-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/01/Joucy-Chan-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/01/Joucy-Chan-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#FOTOS Jousy Chan la modelo de origen asiático que participará en el Miss Venezuela #31Ene"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/01/31/fotos-jousy-chan-la-modelo-de-origen-asiatico-que-participara-en-el-miss-venezuela-31ene/" rel="bookmark" title="#FOTOS Jousy Chan la modelo de origen asiático que participará en el Miss Venezuela #31Ene">#FOTOS Jousy Chan la modelo de origen asiático que participará en&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/01/31/elias-crespin-el-artista-venezolano-en-movimiento-ingresa-al-museo-louvre-31ene/" rel="bookmark" class="td-image-wrap" title="Elías Crespín, el artista venezolano en movimiento ingresa al Museo Louvre #31Ene"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/01/310120-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/01/310120-1-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Elías Crespín, el artista venezolano en movimiento ingresa al Museo Louvre #31Ene" data-lazy-src="//cdn.elimpulso.com/media/2020/01/310120-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/01/310120-1-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/01/310120-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/01/310120-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Elías Crespín, el artista venezolano en movimiento ingresa al Museo Louvre #31Ene"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/cultura/" class="td-post-category">Cultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/01/31/elias-crespin-el-artista-venezolano-en-movimiento-ingresa-al-museo-louvre-31ene/" rel="bookmark" title="Elías Crespín, el artista venezolano en movimiento ingresa al Museo Louvre #31Ene">Elías Crespín, el artista venezolano en movimiento ingresa al Museo Louvre&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/01/31/barbara-correa-una-foodie-con-sabor-venezolano-31ne/" rel="bookmark" class="td-image-wrap" title="Bárbara Correa, una foodie con sabor venezolano #31ne"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/01/chef-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/01/chef-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Bárbara Correa, una foodie con sabor venezolano #31ne" data-lazy-src="//cdn.elimpulso.com/media/2020/01/chef-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/01/chef-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/01/chef-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/01/chef-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Bárbara Correa, una foodie con sabor venezolano #31ne"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/01/31/barbara-correa-una-foodie-con-sabor-venezolano-31ne/" rel="bookmark" title="Bárbara Correa, una foodie con sabor venezolano #31ne">Bárbara Correa, una foodie con sabor venezolano #31ne</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5e34bb0a99fb1" data-td_block_id="td_uid_15_5e34bb0a99fb1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5e34bb0a99fb1" data-td_block_id="td_uid_15_5e34bb0a99fb1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-632850"><a href="https://www.elimpulso.com/category/especiales/">Especiales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-143"><a href="https://www.elimpulso.com/category/noticias/sucesos/">Sucesos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-721573"><a href="https://www.elimpulso.com/category/obituarios/">Obituarios</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="//www.elimpulso.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.elimpulso.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Economia" class="entry-crumb" href="https://www.elimpulso.com/category/noticias/economia/">Economia</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Pulso Empresarial" class="entry-crumb" href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/">Pulso Empresarial</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">#PulsoEmpresarial Conversatorio recuerda serenatas a la Divina Pastora</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-768761" class="post-768761 post type-post status-publish format-standard has-post-thumbnail hentry category-pulso-empresarial tag-conversatorio tag-divina-pastora tag-homenaje tag-mavare tag-serenatas" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a href="https://www.elimpulso.com/category/noticias/economia/">Economia</a></li><li class="entry-category"><a style="background-color:#1e73be; color:#fff; border-color:#1e73be;" href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/">Pulso Empresarial</a></li></ul><header class="td-post-title"><h1 class="entry-title">#PulsoEmpresarial Conversatorio recuerda serenatas a la Divina Pastora</h1><div class="td-module-meta-info"> <span class="creditos_autor">Oscar Castro Leal | </span> <span class="creditos creditos_fotografia"> Foto: Cortesía | </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-31T17:36:33+00:00">31 enero, 2020</time></span></div></header></div><div class="addthis_jumbo_share"></div><div class="addthis_responsive_sharing"></div><div class="td-post-content"><div class="td-post-featured-image"><a href="https://cdn.elimpulso.com/media/2020/01/Pulso_Empresarial-1.jpg" data-caption=""><img width="696" height="467" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20467'%3E%3C/svg%3E" alt="" title="Pulso_Empresarial" data-lazy-src="//cdn.elimpulso.com/media/2020/01/Pulso_Empresarial-1-696x467.jpg" /><noscript><img width="696" height="467" class="entry-thumb td-modal-image" src="//cdn.elimpulso.com/media/2020/01/Pulso_Empresarial-1-696x467.jpg" alt="" title="Pulso_Empresarial"/></noscript></a></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_21_5e34bb0aa5faa_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="3988925718"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="3988925718"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="3988925718"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="3988925718"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p>Historia y música se dieron la mano en un conversatorio realizado en la antigua residencia del desaparecido y destacado músico barquisimetano Rafael Miguel López, con motivo de conmemorarse 70 años de las serenatas con las que tradicionalmente se recibía la procesión de la Divina Pastora cada 14 de enero en aquella modesta casa, al este de la ciudad.</p><p>La organización del evento estuvo a cargo de Marco Cáceres, quien en procura de perseverar la historia de la ciudad convocó a algunos destacados músicos, entre ellos Alexis Hernández y al renombrado costumbrista Iván Brito López, nieto del rememorado músico.</p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineright td_uid_20_5e34bb0aa5e6b_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p>Durante el conversatorio Iván Brito ensalzó la trayectoria musical de Rafael López desde los tiempos de Juan Vicente Gómez hasta su desaparición física en febrero de 2007.</p><p>&#8220;Fue muy buen amigo del maestro Antonio Carrillo y entre otros grandes de la época, decidieron recibir cada 14 de enero la imagen de la Patrona&#8221;. De esa iniciativa se cumplen setenta años, recalcó Brito.</p><p>Una vez culminado el conversatorio, los presentes disfrutaron de la interpretación de variados temas musicales de los que otrora interpretara la Orquesta Mavare, varios de ellos nacidos de la inspiración del maestro Antonio Carrillo.</p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_22_5e34bb0aa60b1_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.elimpulso.com/tag/conversatorio/">Conversatorio</a></li><li><a href="https://www.elimpulso.com/tag/divina-pastora/">DIVINA PASTORA</a></li><li><a href="https://www.elimpulso.com/tag/homenaje/">homenaje</a></li><li><a href="https://www.elimpulso.com/tag/mavare/">Mavare</a></li><li><a href="https://www.elimpulso.com/tag/serenatas/">serenatas</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe loading="lazy" frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://www.elimpulso.com/2020/01/31/pulsoempresarial-conversatorio-recuerda-serenatas-a-la-divina-pastora/&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elimpulso.com/2020/01/31/pulsoempresarial-conversatorio-recuerda-serenatas-a-la-divina-pastora/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></noscript></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=#PulsoEmpresarial Conversatorio recuerda serenatas a la Divina Pastora %0A%0A https://www.elimpulso.com/2020/01/31/pulsoempresarial-conversatorio-recuerda-serenatas-a-la-divina-pastora/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%23PulsoEmpresarial+Conversatorio+recuerda+serenatas+a+la+Divina+Pastora&url=https%3A%2F%2Fwww.elimpulso.com%2F2020%2F01%2F31%2Fpulsoempresarial-conversatorio-recuerda-serenatas-a-la-divina-pastora%2F&via=elimpulsocom"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elimpulso.com%2F2020%2F01%2F31%2Fpulsoempresarial-conversatorio-recuerda-serenatas-a-la-divina-pastora%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.elimpulso.com/2020/01/31/pulsoempresarial-conversatorio-recuerda-serenatas-a-la-divina-pastora/&text=#PulsoEmpresarial Conversatorio recuerda serenatas a la Divina Pastora"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elimpulso.com/2020/01/31/pulsoempresarial-conversatorio-recuerda-serenatas-a-la-divina-pastora/&amp;media=https://cdn.elimpulso.com/media/2020/01/Pulso_Empresarial-1.jpg&description=%23PulsoEmpresarial+Conversatorio+recuerda+serenatas+a+la+Divina+Pastora"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.elimpulso.com/2020/01/31/pulsoempresarial-conversatorio-recuerda-serenatas-a-la-divina-pastora/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.elimpulso.com/author/oleal/">Oscar Castro Leal</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Oscar Castro Leal"></span><meta itemprop="datePublished" content="2020-01-31T17:36:33+00:00"><meta itemprop="dateModified" content="2020-01-31T17:36:37-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elimpulso.com/2020/01/31/pulsoempresarial-conversatorio-recuerda-serenatas-a-la-divina-pastora/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.elimpulso.com/media/2018/12/logo-el-impulso.png"></span><meta itemprop="name" content="El Impulso"></span><meta itemprop="headline " content="#PulsoEmpresarial Conversatorio recuerda serenatas a la Divina Pastora"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.elimpulso.com/media/2020/01/Pulso_Empresarial-1.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="470"></span></footer></article><h6 style="color:#CCC;font-size:12px;">PUBLICIDAD</h6><div id="div-gpt-ad-1553365395212-0"></div><div id="taboola-below-article-thumbnails"></div> <script>var block_td_uid_23_5e34bb0aa6763 = new tdBlock();
block_td_uid_23_5e34bb0aa6763.id = "td_uid_23_5e34bb0aa6763";
block_td_uid_23_5e34bb0aa6763.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_23_5e34bb0aa6763_rand","td_column_number":3,"live_filter_cur_post_id":768761,"live_filter_cur_post_author":"152","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_23_5e34bb0aa6763_rand","tdc_css_class_style":"td_uid_23_5e34bb0aa6763_rand_style"}';
block_td_uid_23_5e34bb0aa6763.td_column_number = "3";
block_td_uid_23_5e34bb0aa6763.block_type = "td_block_related_posts";
block_td_uid_23_5e34bb0aa6763.post_count = "6";
block_td_uid_23_5e34bb0aa6763.found_posts = "1344";
block_td_uid_23_5e34bb0aa6763.header_color = "";
block_td_uid_23_5e34bb0aa6763.ajax_pagination_infinite_stop = "";
block_td_uid_23_5e34bb0aa6763.max_num_pages = "224";
tdBlocksArray.push(block_td_uid_23_5e34bb0aa6763);</script><div class="td_block_wrap td_block_related_posts td_uid_23_5e34bb0aa6763_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"><h4 class="td-related-title"><a id="td_uid_24_5e34bb0aa87c3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_23_5e34bb0aa6763" href="#">Artículos relacionados</a></h4><div id=td_uid_23_5e34bb0aa6763 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/01/30/pulsoempresarial-asociacion-de-padres-de-ninos-con-cancer-del-hospital-j-m-de-los-rios-reconoce-incansable-apoyo-de-la-fundacion-frigilux/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Asociación de Padres de Niños con Cáncer del Hospital J.M. de los Ríos reconoce &#8220;incansable apoyo&#8221; de la Fundación Frigilux"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/01/IMG-20200128-WA0012-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/01/IMG-20200128-WA0012-1-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PulsoEmpresarial Asociación de Padres de Niños con Cáncer del Hospital J.M. de los Ríos reconoce &#8220;incansable apoyo&#8221; de la Fundación Frigilux" data-lazy-src="//cdn.elimpulso.com/media/2020/01/IMG-20200128-WA0012-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/01/IMG-20200128-WA0012-1-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/01/IMG-20200128-WA0012-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/01/IMG-20200128-WA0012-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PulsoEmpresarial Asociación de Padres de Niños con Cáncer del Hospital J.M. de los Ríos reconoce &#8220;incansable apoyo&#8221; de la Fundación Frigilux"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/" class="td-post-category">Pulso Empresarial</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/01/30/pulsoempresarial-asociacion-de-padres-de-ninos-con-cancer-del-hospital-j-m-de-los-rios-reconoce-incansable-apoyo-de-la-fundacion-frigilux/" rel="bookmark" title="#PulsoEmpresarial Asociación de Padres de Niños con Cáncer del Hospital J.M. de los Ríos reconoce &#8220;incansable apoyo&#8221; de la Fundación Frigilux">#PulsoEmpresarial Asociación de Padres de Niños con Cáncer del Hospital J.M. de los Ríos reconoce &#8220;incansable apoyo&#8221; de la Fundación Frigilux</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/01/27/pulsoempresarial-estructura-de-los-grupos/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Estructura de los grupos"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/01/Pulso_Empresarial-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/01/Pulso_Empresarial-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PulsoEmpresarial Estructura de los grupos" data-lazy-src="//cdn.elimpulso.com/media/2020/01/Pulso_Empresarial-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/01/Pulso_Empresarial-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/01/Pulso_Empresarial-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/01/Pulso_Empresarial-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PulsoEmpresarial Estructura de los grupos"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/" class="td-post-category">Pulso Empresarial</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/01/27/pulsoempresarial-estructura-de-los-grupos/" rel="bookmark" title="#PulsoEmpresarial Estructura de los grupos">#PulsoEmpresarial Estructura de los grupos</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/01/22/pulsoempresarial-ahora-puedes-cenar-con-las-estrellas-en-el-astrofisico/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Ahora puedes “cenar con las estrellas” en el Astrofísico"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/01/Formato-Jess-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/01/Formato-Jess-1-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PulsoEmpresarial Ahora puedes “cenar con las estrellas” en el Astrofísico" data-lazy-src="//cdn.elimpulso.com/media/2020/01/Formato-Jess-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/01/Formato-Jess-1-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/01/Formato-Jess-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/01/Formato-Jess-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PulsoEmpresarial Ahora puedes “cenar con las estrellas” en el Astrofísico"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/" class="td-post-category">Pulso Empresarial</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/01/22/pulsoempresarial-ahora-puedes-cenar-con-las-estrellas-en-el-astrofisico/" rel="bookmark" title="#PulsoEmpresarial Ahora puedes “cenar con las estrellas” en el Astrofísico">#PulsoEmpresarial Ahora puedes “cenar con las estrellas” en el Astrofísico</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/01/22/pulsoempresarial-laser-airlines-inicia-vuelos-regulares-hacia-bogota/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Laser Airlines inicia vuelos regulares hacia Bogotá"><img width="218" height="146" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20146'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2018/04/Laser.jpg 218w, https://cdn.elimpulso.com/media/2018/04/Laser.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PulsoEmpresarial Laser Airlines inicia vuelos regulares hacia Bogotá" data-lazy-src="//cdn.elimpulso.com/media/2018/04/Laser.jpg" /><noscript><img width="218" height="146" class="entry-thumb" src="//cdn.elimpulso.com/media/2018/04/Laser.jpg" srcset="https://cdn.elimpulso.com/media/2018/04/Laser.jpg 218w, https://cdn.elimpulso.com/media/2018/04/Laser.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PulsoEmpresarial Laser Airlines inicia vuelos regulares hacia Bogotá"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/" class="td-post-category">Pulso Empresarial</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/01/22/pulsoempresarial-laser-airlines-inicia-vuelos-regulares-hacia-bogota/" rel="bookmark" title="#PulsoEmpresarial Laser Airlines inicia vuelos regulares hacia Bogotá">#PulsoEmpresarial Laser Airlines inicia vuelos regulares hacia Bogotá</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/01/21/pulsoempresarial-una-poliza-es-lo-unico-que-protege-a-las-personas-en-venezuela/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Una póliza “es lo único” que protege a las personas en Venezuela"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/01/Poliza_atención_salud_Seguros_Venezuela-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/01/Poliza_atención_salud_Seguros_Venezuela-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PulsoEmpresarial Una póliza “es lo único” que protege a las personas en Venezuela" data-lazy-src="//cdn.elimpulso.com/media/2020/01/Poliza_atención_salud_Seguros_Venezuela-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/01/Poliza_atención_salud_Seguros_Venezuela-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/01/Poliza_atención_salud_Seguros_Venezuela-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/01/Poliza_atención_salud_Seguros_Venezuela-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PulsoEmpresarial Una póliza “es lo único” que protege a las personas en Venezuela"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/" class="td-post-category">Pulso Empresarial</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/01/21/pulsoempresarial-una-poliza-es-lo-unico-que-protege-a-las-personas-en-venezuela/" rel="bookmark" title="#PulsoEmpresarial Una póliza “es lo único” que protege a las personas en Venezuela">#PulsoEmpresarial Una póliza “es lo único” que protege a las personas en Venezuela</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/01/21/pulsoempresarial-ron-diplomatico-elegida-una-de-las-mejores-marcas-de-ron-del-mundo/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Ron Diplomático elegida una de las mejores marcas de ron del mundo"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/01/Formato-Jess-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/01/Formato-Jess-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PulsoEmpresarial Ron Diplomático elegida una de las mejores marcas de ron del mundo" data-lazy-src="//cdn.elimpulso.com/media/2020/01/Formato-Jess-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/01/Formato-Jess-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/01/Formato-Jess-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/01/Formato-Jess-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PulsoEmpresarial Ron Diplomático elegida una de las mejores marcas de ron del mundo"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/" class="td-post-category">Pulso Empresarial</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/01/21/pulsoempresarial-ron-diplomatico-elegida-una-de-las-mejores-marcas-de-ron-del-mundo/" rel="bookmark" title="#PulsoEmpresarial Ron Diplomático elegida una de las mejores marcas de ron del mundo">#PulsoEmpresarial Ron Diplomático elegida una de las mejores marcas de ron del mundo</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5e34bb0aa6763" data-td_block_id="td_uid_23_5e34bb0aa6763"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_23_5e34bb0aa6763" data-td_block_id="td_uid_23_5e34bb0aa6763"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><h3 class="fb_comments_title">Comentarios</h3><p class="fb_comments"><fb:comments-count href=https://www.elimpulso.com/2020/01/31/pulsoempresarial-conversatorio-recuerda-serenatas-a-la-divina-pastora/></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="https://www.elimpulso.com/2020/01/31/pulsoempresarial-conversatorio-recuerda-serenatas-a-la-divina-pastora/" data-numposts="15" data-width="100%" data-colorscheme="light"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1553363917718-0"></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1553363917718-0"></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1553364044106-0"></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1553365040256-0"></div></div></aside><div class="td_block_wrap td_block_19 td_block_widget td_uid_25_5e34bb0aaa678_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_25_5e34bb0aaa678"><script>var block_td_uid_25_5e34bb0aaa678 = new tdBlock();
block_td_uid_25_5e34bb0aaa678.id = "td_uid_25_5e34bb0aaa678";
block_td_uid_25_5e34bb0aaa678.atts = '{"custom_title":"Pulso Empresarial","custom_url":"\/noticias\/economia\/pulso-empresarial","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx1_tl":"","mx2_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"4033","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","widget_logic":"","class":"td_block_widget td_uid_25_5e34bb0aaa678_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_25_5e34bb0aaa678_rand","tdc_css_class_style":"td_uid_25_5e34bb0aaa678_rand_style"}';
block_td_uid_25_5e34bb0aaa678.td_column_number = "1";
block_td_uid_25_5e34bb0aaa678.block_type = "td_block_19";
block_td_uid_25_5e34bb0aaa678.post_count = "5";
block_td_uid_25_5e34bb0aaa678.found_posts = "1345";
block_td_uid_25_5e34bb0aaa678.header_color = "#";
block_td_uid_25_5e34bb0aaa678.ajax_pagination_infinite_stop = "";
block_td_uid_25_5e34bb0aaa678.max_num_pages = "269";
tdBlocksArray.push(block_td_uid_25_5e34bb0aaa678);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="/noticias/economia/pulso-empresarial" class="td-pulldown-size">Pulso Empresarial</a></h4></div><div id=td_uid_25_5e34bb0aaa678 class="td_block_inner td-column-1"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/01/31/pulsoempresarial-conversatorio-recuerda-serenatas-a-la-divina-pastora/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Conversatorio recuerda serenatas a la Divina Pastora"><img width="356" height="220" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20356%20220'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/01/Pulso_Empresarial-1-356x220.jpg 356w, https://cdn.elimpulso.com/media/2020/01/Pulso_Empresarial-1-700x440.jpg 712w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 712px, (min-resolution: 192dpi) 712px, 356px" alt="" title="#PulsoEmpresarial Conversatorio recuerda serenatas a la Divina Pastora" data-lazy-src="//cdn.elimpulso.com/media/2020/01/Pulso_Empresarial-1-356x220.jpg" /><noscript><img width="356" height="220" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/01/Pulso_Empresarial-1-356x220.jpg" srcset="https://cdn.elimpulso.com/media/2020/01/Pulso_Empresarial-1-356x220.jpg 356w, https://cdn.elimpulso.com/media/2020/01/Pulso_Empresarial-1-700x440.jpg 712w" sizes="(-webkit-min-device-pixel-ratio: 2) 712px, (min-resolution: 192dpi) 712px, 356px" alt="" title="#PulsoEmpresarial Conversatorio recuerda serenatas a la Divina Pastora"/></noscript></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/01/31/pulsoempresarial-conversatorio-recuerda-serenatas-a-la-divina-pastora/" rel="bookmark" title="#PulsoEmpresarial Conversatorio recuerda serenatas a la Divina Pastora">#PulsoEmpresarial Conversatorio recuerda serenatas a la Divina Pastora</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-31T17:36:33+00:00">31 enero, 2020</time></span> </span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/01/30/pulsoempresarial-asociacion-de-padres-de-ninos-con-cancer-del-hospital-j-m-de-los-rios-reconoce-incansable-apoyo-de-la-fundacion-frigilux/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Asociación de Padres de Niños con Cáncer del Hospital J.M. de los Ríos reconoce &#8220;incansable apoyo&#8221; de la Fundación Frigilux"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/01/IMG-20200128-WA0012-1-80x60.jpg 80w, https://cdn.elimpulso.com/media/2020/01/IMG-20200128-WA0012-1-160x120.jpg 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Asociación de Padres de Niños con Cáncer del Hospital J.M. de los Ríos reconoce &#8220;incansable apoyo&#8221; de la Fundación Frigilux" data-lazy-src="//cdn.elimpulso.com/media/2020/01/IMG-20200128-WA0012-1-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/01/IMG-20200128-WA0012-1-80x60.jpg" srcset="https://cdn.elimpulso.com/media/2020/01/IMG-20200128-WA0012-1-80x60.jpg 80w, https://cdn.elimpulso.com/media/2020/01/IMG-20200128-WA0012-1-160x120.jpg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Asociación de Padres de Niños con Cáncer del Hospital J.M. de los Ríos reconoce &#8220;incansable apoyo&#8221; de la Fundación Frigilux"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/01/30/pulsoempresarial-asociacion-de-padres-de-ninos-con-cancer-del-hospital-j-m-de-los-rios-reconoce-incansable-apoyo-de-la-fundacion-frigilux/" rel="bookmark" title="#PulsoEmpresarial Asociación de Padres de Niños con Cáncer del Hospital J.M. de los Ríos reconoce &#8220;incansable apoyo&#8221; de la Fundación Frigilux">#PulsoEmpresarial Asociación de Padres de Niños con Cáncer del Hospital J.M. de los Ríos reconoce &#8220;incansable apoyo&#8221; de la Fundación Frigilux</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-30T11:35:00+00:00">30 enero, 2020</time></span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/01/27/pulsoempresarial-estructura-de-los-grupos/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Estructura de los grupos"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/01/Pulso_Empresarial-80x60.jpg 80w, https://cdn.elimpulso.com/media/2020/01/Pulso_Empresarial-160x120.jpg 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Estructura de los grupos" data-lazy-src="//cdn.elimpulso.com/media/2020/01/Pulso_Empresarial-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/01/Pulso_Empresarial-80x60.jpg" srcset="https://cdn.elimpulso.com/media/2020/01/Pulso_Empresarial-80x60.jpg 80w, https://cdn.elimpulso.com/media/2020/01/Pulso_Empresarial-160x120.jpg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Estructura de los grupos"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/01/27/pulsoempresarial-estructura-de-los-grupos/" rel="bookmark" title="#PulsoEmpresarial Estructura de los grupos">#PulsoEmpresarial Estructura de los grupos</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-27T11:31:52+00:00">27 enero, 2020</time></span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/01/22/pulsoempresarial-ahora-puedes-cenar-con-las-estrellas-en-el-astrofisico/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Ahora puedes “cenar con las estrellas” en el Astrofísico"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/01/Formato-Jess-1-80x60.jpg 80w, https://cdn.elimpulso.com/media/2020/01/Formato-Jess-1-160x120.jpg 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Ahora puedes “cenar con las estrellas” en el Astrofísico" data-lazy-src="//cdn.elimpulso.com/media/2020/01/Formato-Jess-1-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/01/Formato-Jess-1-80x60.jpg" srcset="https://cdn.elimpulso.com/media/2020/01/Formato-Jess-1-80x60.jpg 80w, https://cdn.elimpulso.com/media/2020/01/Formato-Jess-1-160x120.jpg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Ahora puedes “cenar con las estrellas” en el Astrofísico"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/01/22/pulsoempresarial-ahora-puedes-cenar-con-las-estrellas-en-el-astrofisico/" rel="bookmark" title="#PulsoEmpresarial Ahora puedes “cenar con las estrellas” en el Astrofísico">#PulsoEmpresarial Ahora puedes “cenar con las estrellas” en el Astrofísico</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-22T14:35:00+00:00">22 enero, 2020</time></span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/01/22/pulsoempresarial-laser-airlines-inicia-vuelos-regulares-hacia-bogota/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Laser Airlines inicia vuelos regulares hacia Bogotá"><img width="80" height="54" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2054'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2018/04/Laser.jpg 80w, https://cdn.elimpulso.com/media/2018/04/Laser.jpg 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Laser Airlines inicia vuelos regulares hacia Bogotá" data-lazy-src="//cdn.elimpulso.com/media/2018/04/Laser.jpg" /><noscript><img width="80" height="54" class="entry-thumb" src="//cdn.elimpulso.com/media/2018/04/Laser.jpg" srcset="https://cdn.elimpulso.com/media/2018/04/Laser.jpg 80w, https://cdn.elimpulso.com/media/2018/04/Laser.jpg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Laser Airlines inicia vuelos regulares hacia Bogotá"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/01/22/pulsoempresarial-laser-airlines-inicia-vuelos-regulares-hacia-bogota/" rel="bookmark" title="#PulsoEmpresarial Laser Airlines inicia vuelos regulares hacia Bogotá">#PulsoEmpresarial Laser Airlines inicia vuelos regulares hacia Bogotá</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-22T11:35:00+00:00">22 enero, 2020</time></span></div></div></div></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1553365058862-0"></div></div></aside> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_26_5e34bb0aac14d_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-4 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.elimpulso.com/"><img class="td-retina-data" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%200'%3E%3C/svg%3E" data-retina="https://cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" alt="El Impulso" title="El Impulso" width="140" data-lazy-src="//cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" /><noscript><img class="td-retina-data" src="//cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" data-retina="https://cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" alt="El Impulso" title="El Impulso" width="140" /></noscript></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://tienda.elimpulso.com" title="Behance"> <i class="td-icon-font td-icon-behance"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/elimpulso" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-pie-de-pagina-container"><ul id="menu-pie-de-pagina" class="td-subfooter-menu"><li id="menu-item-16930" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-normal-menu menu-item-16930"><a href="https://www.elimpulso.com/category/noticias/">Noticias</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; 2018 IMP Barquisimeto - Venezuela - Todos los derechos reservados</div></div></div></div></div> <style type="text/css" media="screen">.td_block_22 .td-column-1 .td-module-image{height:auto}#ad_pos_noticia_del_dia{margin-left:-.7em}.wpb_text_column.wpb_content_element{margin-bottom:0}#text-15{margin-bottom:15px}.wpb_revslider_element.wpb_content_element{margin-bottom:0}.td-full-layout .td-header-style-3 .td-header-main-menu{padding-left:0px!important}.taboolapre{font-family:'Roboto';padding:.2em;border-bottom:4px solid #ffcd2c;font-size:larger;line-height:1em;width:100%;float:left}.trc_rbox_header_span{visibility:hidden}.widget_text{margin-bottom:0}.widget_custom_html{margin-bottom:5px}@media (min-width:1141px){.home .td_block_3 .entry-title{margin-top:0;font-size:20px;font-weight:700}.td-menu-background:before{background:none;width:0}}@media (min-width:1019px) and (max-width:1140px){.td-menu-mob-open-menu #td-mobile-nav{height:none;overflow:scroll}}@media (min-width:768px) and (max-width:1018px){.td-menu-mob-open-menu #td-mobile-nav{height:none;overflow:scroll}}@media (max-width:767px){.td-header-logo img{display:none;visibility:hidden}.td-menu-mob-open-menu #td-mobile-nav{height:none;overflow:scroll}.vc_general.vc_btn3.vc_btn3-size-md.vc_btn3-shape-rounded.vc_btn3-style-modern.vc_btn3-color-black{margin-top:2em}}</style> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-586JCR2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <div id="fb-root"></div> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="//www.elimpulso.com/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script> <script src="//www.elimpulso.com/wp-content/cache/min/1/e00af6eb1dccfdd856f37c46b9f21e3d.js" data-minify="1" defer></script><script type="text/javascript">window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
	
			!function (e, f, u, i) {
	
				if (!document.getElementById(i)){
					e.async = 1;
					e.src = u;
					e.id = i;
					f.parentNode.insertBefore(e, f);
				}
			}
			
			(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/mingoagency-elimpulso/loader.js',
			'tb_loader_script');
			
			if(window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }</script><script type="text/javascript">window._taboola = window._taboola || [];
		_taboola.push({
			mode: 'thumbnails-ab',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
		});</script><noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto%20Condensed%3A300%2C400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen%20Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&display=swap" /></noscript><noscript><link rel="stylesheet" href="//www.elimpulso.com/wp-content/cache/min/1/ee8aca826c6a39052a591fdb86c93f79.css" data-minify="1" /></noscript></body></html>
