<!doctype html > <!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="es" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]--><head><title>Espacio Público y Transparencia Venezuela enseñan cómo identificar y combatir noticias falsas - El Impulso</title><style id="rocket-critical-css">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</style><link rel="preload" href="//fonts.googleapis.com/css?family=Roboto%20Condensed%3A300%2C400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen%20Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'" /><link rel="preload" href="//www.elimpulso.com/wp-content/cache/min/1/f17834c6761f70bf255ef315cc642d09.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta charset="UTF-8" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="_mg-domain-verification" content="482f58254248905101c769a9c783bac2" /><link rel="pingback" href="//www.elimpulso.com/xmlrpc.php" /> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-564e0ba8fa5031ff" async="async"></script> <meta property="og:image" content="https://cdn.elimpulso.com/media/2020/05/Periodista-Fake-News.jpg" /><link rel="icon" type="image/png" href="//cdn.elimpulso.com/images/imp-favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="//cdn.elimpulso.com/media/2016/06/imp-76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="//cdn.elimpulso.com/media/2016/06/imp-120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="//cdn.elimpulso.com/media/2016/06/imp-152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="//cdn.elimpulso.com/media/2016/06/imp-114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="//cdn.elimpulso.com/media/2016/06/imp-144.png" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="//www.elimpulso.com/2020/05/04/espacio-publico-y-transparencia-venezuela-ensenan-como-identificar-y-combatir-noticias-falsas/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Espacio Público y Transparencia Venezuela enseñan cómo identificar y combatir noticias falsas - El Impulso" /><meta property="og:description" content="Un manual de “Acciones Ciudadanas para Verificar Información”, un texto que de manera fácil y sencilla permitirá a las distintas audiencias conocer qué son y qué hacer ante las llamadas “fake news”, evitar su viralización y con ello la desinformación, ha sido publicado por  Transparencia Venezuela conjuntamente con Espacio Público. En efecto, recuerdan que a &hellip;" /><meta property="og:url" content="https://www.elimpulso.com/2020/05/04/espacio-publico-y-transparencia-venezuela-ensenan-como-identificar-y-combatir-noticias-falsas/" /><meta property="og:site_name" content="El Impulso" /><meta property="article:publisher" content="https://www.facebook.com/ElImpulsocom" /><meta property="article:tag" content="fake news" /><meta property="article:tag" content="noticias" /><meta property="article:tag" content="Venezuela" /><meta property="article:section" content="Noticias" /><meta property="article:published_time" content="2020-05-04T20:42:07+00:00" /><meta property="article:modified_time" content="2020-05-04T20:45:54+00:00" /><meta property="og:updated_time" content="2020-05-04T20:45:54+00:00" /><meta property="fb:app_id" content="774612952979544" /><meta property="og:image" content="https://cdn.elimpulso.com/media/2020/05/Periodista-Fake-News.jpg" /><meta property="og:image:secure_url" content="https://cdn.elimpulso.com/media/2020/05/Periodista-Fake-News.jpg" /><meta property="og:image:width" content="700" /><meta property="og:image:height" content="400" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Un manual de “Acciones Ciudadanas para Verificar Información”, un texto que de manera fácil y sencilla permitirá a las distintas audiencias conocer qué son y qué hacer ante las llamadas “fake news”, evitar su viralización y con ello la desinformación, ha sido publicado por  Transparencia Venezuela conjuntamente con Espacio Público. En efecto, recuerdan que a [&hellip;]" /><meta name="twitter:title" content="Espacio Público y Transparencia Venezuela enseñan cómo identificar y combatir noticias falsas - El Impulso" /><meta name="twitter:site" content="@elimpulsocom" /><meta name="twitter:image" content="https://cdn.elimpulso.com/media/2020/05/Periodista-Fake-News.jpg" /><meta name="twitter:creator" content="@elimpulsocom" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.elimpulso.com/#website","url":"https://www.elimpulso.com/","name":"El Impulso","inLanguage":"es","description":"Noticias al instante de Venezuela y el mundo","potentialAction":[{"@type":"SearchAction","target":"https://www.elimpulso.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.elimpulso.com/2020/05/04/espacio-publico-y-transparencia-venezuela-ensenan-como-identificar-y-combatir-noticias-falsas/#primaryimage","inLanguage":"es","url":"https://cdn.elimpulso.com/media/2020/05/Periodista-Fake-News.jpg","width":700,"height":400},{"@type":"WebPage","@id":"https://www.elimpulso.com/2020/05/04/espacio-publico-y-transparencia-venezuela-ensenan-como-identificar-y-combatir-noticias-falsas/#webpage","url":"https://www.elimpulso.com/2020/05/04/espacio-publico-y-transparencia-venezuela-ensenan-como-identificar-y-combatir-noticias-falsas/","name":"Espacio P\u00fablico y Transparencia Venezuela ense\u00f1an c\u00f3mo identificar y combatir noticias falsas - El Impulso","isPartOf":{"@id":"https://www.elimpulso.com/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://www.elimpulso.com/2020/05/04/espacio-publico-y-transparencia-venezuela-ensenan-como-identificar-y-combatir-noticias-falsas/#primaryimage"},"datePublished":"2020-05-04T20:42:07+00:00","dateModified":"2020-05-04T20:45:54+00:00","author":{"@id":"https://www.elimpulso.com/#/schema/person/79bf0537bdb86941e48d22fdcbd65ea3"},"potentialAction":[{"@type":"ReadAction","target":["https://www.elimpulso.com/2020/05/04/espacio-publico-y-transparencia-venezuela-ensenan-como-identificar-y-combatir-noticias-falsas/"]}]},{"@type":["Person"],"@id":"https://www.elimpulso.com/#/schema/person/79bf0537bdb86941e48d22fdcbd65ea3","name":"Joselyd Rodr\u00edguez","image":{"@type":"ImageObject","@id":"https://www.elimpulso.com/#authorlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/d93281844cfcdb52bb7c55ec001b9bfd?s=96&d=mm&r=g","caption":"Joselyd Rodr\u00edguez"},"sameAs":[]}]}</script> <link rel="amphtml" href="//www.elimpulso.com/2020/05/04/espacio-publico-y-transparencia-venezuela-ensenan-como-identificar-y-combatir-noticias-falsas/amp/" /><meta name="generator" content="AMP for WP 1.0.34" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="El Impulso &raquo; Feed" href="//www.elimpulso.com/feed/" /><link rel="alternate" type="application/rss+xml" title="El Impulso &raquo; Feed de los comentarios" href="//www.elimpulso.com/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.elimpulso.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' src='//www.elimpulso.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <link rel='https://api.w.org/' href='//www.elimpulso.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="//www.elimpulso.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//www.elimpulso.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.3" /><link rel='shortlink' href='//www.elimpulso.com/?p=800731' /><meta property="fb:app_id" content="154563241321348" /><!--[if lt IE 9]><script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="//www.elimpulso.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <script>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</script> <style>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</style> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-586JCR2');</script> <script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.elimpulso.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elimpulso.com/category/noticias/",
                                "name": "Noticias"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elimpulso.com/category/noticias/nacionales/",
                                "name": "Nacionales"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elimpulso.com/2020/05/04/espacio-publico-y-transparencia-venezuela-ensenan-como-identificar-y-combatir-noticias-falsas/",
                                "name": "Espacio Público y Transparencia Venezuela enseñan cómo identificar y combatir noticias falsas"                                
                            }
                        }    ]
                        }</script><link rel="icon" href="//cdn.elimpulso.com/media/2018/03/avatar_IMP.png" sizes="32x32" /><link rel="icon" href="//cdn.elimpulso.com/media/2018/03/avatar_IMP.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="//cdn.elimpulso.com/media/2018/03/avatar_IMP.png" /><meta name="msapplication-TileImage" content="https://cdn.elimpulso.com/media/2018/03/avatar_IMP.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body class="post-template-default single single-post postid-800731 single-format-standard espacio-publico-y-transparencia-venezuela-ensenan-como-identificar-y-combatir-noticias-falsas global-block-template-1 wpb-js-composer js-comp-ver-5.7 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://tienda.elimpulso.com" title="Behance"> <i class="td-icon-font td-icon-behance"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/elimpulso" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-725452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-725452"><a href="https://www.elimpulso.com/#"><i><i class="fa fa-home"></i><span class="fontawesome-text"> </i></span></a></li><li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-141"><a href="https://www.elimpulso.com/category/opinion/">Opinion<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/arquidiocesana/">Arquidiocesana</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/cronicas-de-facundo/">Crónicas De Facundo</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/editorial/">Editorial</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/extrabases/">Extrabases</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/retacitos/">Retacitos</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/rincon-de-los-miercoles/">Rincón De Los Miércoles</a></li></ul></li><li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="https://www.elimpulso.com/category/noticias/regionales/">Regionales</a></li><li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-140"><a href="https://www.elimpulso.com/category/noticias/nacionales/">Nacionales</a></li><li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="https://www.elimpulso.com/category/noticias/internacionales/">Internacionales</a></li><li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-137"><a href="https://www.elimpulso.com/category/noticias/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/">Pulso Empresarial</a></li></ul></li><li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="https://www.elimpulso.com/category/noticias/deportes/">Deportes</a></li><li id="menu-item-341697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-341697"><a href="https://www.elimpulso.com/category/noticias/actualidad/">Actualidad<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/caricaturas/">Caricaturas</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/cultura/">Cultura</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/tecnologia/">Tecnología</a></li></ul></li><li id="menu-item-632850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632850"><a href="https://www.elimpulso.com/category/especiales/">Especiales</a></li><li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="https://www.elimpulso.com/category/noticias/sucesos/">Sucesos</a></li><li id="menu-item-721573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-721573"><a href="https://www.elimpulso.com/category/obituarios/">Obituarios</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="//www.elimpulso.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-3 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div style="visibility:hidden;"> lunes, mayo 4, 2020</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://tienda.elimpulso.com" title="Behance"> <i class="td-icon-font td-icon-behance"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/elimpulso" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-header-ad_full"><div class="td-container td-header-row td-header-top-ad"><div id="div-gpt-ad-1553364460533-0"></div></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.elimpulso.com/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="El Impulso" title="El Impulso" data-lazy-src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" /><noscript><img src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" alt="El Impulso" title="El Impulso"/></noscript> <span class="td-visual-hidden">El Impulso</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header td-rec-hide-on-p td_uid_1_5eb09a31aa08b_rand td_block_template_1"><div id="div-gpt-ad-1553364269098-0"></div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap "><div class="td-container td-header-row td-header-main-menu black-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.elimpulso.com/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="El Impulso" title="El Impulso" data-lazy-src="//cdn.elimpulso.com/media/2019/10/elimpulsocom-140x48_lazo.png" /><noscript><img src="//cdn.elimpulso.com/media/2019/10/elimpulsocom-140x48_lazo.png" alt="El Impulso" title="El Impulso"/></noscript> </a> <a class="td-header-logo td-sticky-disable" href="https://www.elimpulso.com/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="El Impulso" title="El Impulso" data-lazy-src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" /><noscript><img src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" alt="El Impulso" title="El Impulso"/></noscript> </a></div><div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-725452"><a href="https://www.elimpulso.com/#"><i><i class="fa fa-home"></i><span class="fontawesome-text"> </i></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-141"><a href="https://www.elimpulso.com/category/opinion/">Opinion</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5eb09a31ab2bd_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5eb09a31ab2bd"><script>var block_td_uid_2_5eb09a31ab2bd = new tdBlock();
block_td_uid_2_5eb09a31ab2bd.id = "td_uid_2_5eb09a31ab2bd";
block_td_uid_2_5eb09a31ab2bd.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5eb09a31ab2bd_rand","tdc_css_class":"td_uid_2_5eb09a31ab2bd_rand","tdc_css_class_style":"td_uid_2_5eb09a31ab2bd_rand_style"}';
block_td_uid_2_5eb09a31ab2bd.td_column_number = "3";
block_td_uid_2_5eb09a31ab2bd.block_type = "td_block_mega_menu";
block_td_uid_2_5eb09a31ab2bd.post_count = "4";
block_td_uid_2_5eb09a31ab2bd.found_posts = "16230";
block_td_uid_2_5eb09a31ab2bd.header_color = "";
block_td_uid_2_5eb09a31ab2bd.ajax_pagination_infinite_stop = "";
block_td_uid_2_5eb09a31ab2bd.max_num_pages = "4058";
tdBlocksArray.push(block_td_uid_2_5eb09a31ab2bd);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5eb09a31ab2bd" id="td_uid_3_5eb09a31ac341" data-td_block_id="td_uid_2_5eb09a31ab2bd" data-td_filter_value="" href="https://www.elimpulso.com/category/opinion/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_5eb09a31ab2bd" id="td_uid_4_5eb09a31ac37c" data-td_block_id="td_uid_2_5eb09a31ab2bd" data-td_filter_value="212" href="https://www.elimpulso.com/category/opinion/arquidiocesana/">Arquidiocesana</a><a class="mega-menu-sub-cat-td_uid_2_5eb09a31ab2bd" id="td_uid_5_5eb09a31ac3ad" data-td_block_id="td_uid_2_5eb09a31ab2bd" data-td_filter_value="16" href="https://www.elimpulso.com/category/opinion/cronicas-de-facundo/">Crónicas De Facundo</a><a class="mega-menu-sub-cat-td_uid_2_5eb09a31ab2bd" id="td_uid_6_5eb09a31ac3da" data-td_block_id="td_uid_2_5eb09a31ab2bd" data-td_filter_value="210" href="https://www.elimpulso.com/category/opinion/editorial/">Editorial</a><a class="mega-menu-sub-cat-td_uid_2_5eb09a31ab2bd" id="td_uid_7_5eb09a31ac40b" data-td_block_id="td_uid_2_5eb09a31ab2bd" data-td_filter_value="18" href="https://www.elimpulso.com/category/opinion/extrabases/">Extrabases</a><a class="mega-menu-sub-cat-td_uid_2_5eb09a31ab2bd" id="td_uid_8_5eb09a31ac437" data-td_block_id="td_uid_2_5eb09a31ab2bd" data-td_filter_value="14" href="https://www.elimpulso.com/category/opinion/retacitos/">Retacitos</a><a class="mega-menu-sub-cat-td_uid_2_5eb09a31ab2bd" id="td_uid_9_5eb09a31ac462" data-td_block_id="td_uid_2_5eb09a31ab2bd" data-td_filter_value="15" href="https://www.elimpulso.com/category/opinion/rincon-de-los-miercoles/">Rincón De Los Miércoles</a></div></div><div id=td_uid_2_5eb09a31ab2bd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/05/04/opinion-se-saquea-o-no-por-hambre-4may/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN ¿Se saquea o no por hambre? #4May"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/05/Lunes_040520_Oscar_Torrealba-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/05/Lunes_040520_Oscar_Torrealba-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN ¿Se saquea o no por hambre? #4May" data-lazy-src="//cdn.elimpulso.com/media/2020/05/Lunes_040520_Oscar_Torrealba-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/05/Lunes_040520_Oscar_Torrealba-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/05/Lunes_040520_Oscar_Torrealba-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/05/Lunes_040520_Oscar_Torrealba-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN ¿Se saquea o no por hambre? #4May"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/05/04/opinion-se-saquea-o-no-por-hambre-4may/" rel="bookmark" title="#OPINIÓN ¿Se saquea o no por hambre? #4May">#OPINIÓN ¿Se saquea o no por hambre? #4May</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/05/04/opinion-memorias-del-olvido-la-ley-del-desorden-4may/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN Memorias del olvido: La Ley del Desorden #4May"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/05/Lunes_040520_Marcantonio_Faillace-01-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/05/Lunes_040520_Marcantonio_Faillace-01-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Memorias del olvido: La Ley del Desorden #4May" data-lazy-src="//cdn.elimpulso.com/media/2020/05/Lunes_040520_Marcantonio_Faillace-01-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/05/Lunes_040520_Marcantonio_Faillace-01-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/05/Lunes_040520_Marcantonio_Faillace-01-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/05/Lunes_040520_Marcantonio_Faillace-01-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Memorias del olvido: La Ley del Desorden #4May"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/05/04/opinion-memorias-del-olvido-la-ley-del-desorden-4may/" rel="bookmark" title="#OPINIÓN Memorias del olvido: La Ley del Desorden #4May">#OPINIÓN Memorias del olvido: La Ley del Desorden #4May</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/05/04/opinion-entregas-ordenadas-4may/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN “Entregas ordenadas” #4May"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/05/Lunes_040420_Carolina_Jaimes-01-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/05/Lunes_040420_Carolina_Jaimes-01-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN “Entregas ordenadas” #4May" data-lazy-src="//cdn.elimpulso.com/media/2020/05/Lunes_040420_Carolina_Jaimes-01-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/05/Lunes_040420_Carolina_Jaimes-01-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/05/Lunes_040420_Carolina_Jaimes-01-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/05/Lunes_040420_Carolina_Jaimes-01-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN “Entregas ordenadas” #4May"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/05/04/opinion-entregas-ordenadas-4may/" rel="bookmark" title="#OPINIÓN “Entregas ordenadas” #4May">#OPINIÓN “Entregas ordenadas” #4May</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/05/04/opinion-sainete-en-capsulas-venezuela-no-es-vietnam-4may/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN Sainete en cápsulas: Venezuela no es Vietnam #4May"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/05/Lunes_040520_José_Luis_Zambrano-01-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/05/Lunes_040520_José_Luis_Zambrano-01-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Sainete en cápsulas: Venezuela no es Vietnam #4May" data-lazy-src="//cdn.elimpulso.com/media/2020/05/Lunes_040520_José_Luis_Zambrano-01-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/05/Lunes_040520_José_Luis_Zambrano-01-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/05/Lunes_040520_José_Luis_Zambrano-01-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/05/Lunes_040520_José_Luis_Zambrano-01-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Sainete en cápsulas: Venezuela no es Vietnam #4May"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/05/04/opinion-sainete-en-capsulas-venezuela-no-es-vietnam-4may/" rel="bookmark" title="#OPINIÓN Sainete en cápsulas: Venezuela no es Vietnam #4May">#OPINIÓN Sainete en cápsulas: Venezuela no es Vietnam #4May</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5eb09a31ab2bd" data-td_block_id="td_uid_2_5eb09a31ab2bd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5eb09a31ab2bd" data-td_block_id="td_uid_2_5eb09a31ab2bd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-142"><a href="https://www.elimpulso.com/category/noticias/regionales/">Regionales</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5eb09a31b91e5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_5eb09a31b91e5"><script>var block_td_uid_10_5eb09a31b91e5 = new tdBlock();
block_td_uid_10_5eb09a31b91e5.id = "td_uid_10_5eb09a31b91e5";
block_td_uid_10_5eb09a31b91e5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5eb09a31b91e5_rand","tdc_css_class":"td_uid_10_5eb09a31b91e5_rand","tdc_css_class_style":"td_uid_10_5eb09a31b91e5_rand_style"}';
block_td_uid_10_5eb09a31b91e5.td_column_number = "3";
block_td_uid_10_5eb09a31b91e5.block_type = "td_block_mega_menu";
block_td_uid_10_5eb09a31b91e5.post_count = "5";
block_td_uid_10_5eb09a31b91e5.found_posts = "30271";
block_td_uid_10_5eb09a31b91e5.header_color = "";
block_td_uid_10_5eb09a31b91e5.ajax_pagination_infinite_stop = "";
block_td_uid_10_5eb09a31b91e5.max_num_pages = "6055";
tdBlocksArray.push(block_td_uid_10_5eb09a31b91e5);</script><div id=td_uid_10_5eb09a31b91e5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/05/04/escasez-de-gasolina-obliga-a-mototaxistas-a-establecer-carreras-en-dolares-4may/" rel="bookmark" class="td-image-wrap" title="Escasez de gasolina obliga a mototaxistas a establecer carreras en dólares #4May"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/05/Formato-Luis-Miguel-2020-05-04T164051.860-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/05/Formato-Luis-Miguel-2020-05-04T164051.860-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Escasez de gasolina obliga a mototaxistas a establecer carreras en dólares #4May" data-lazy-src="//cdn.elimpulso.com/media/2020/05/Formato-Luis-Miguel-2020-05-04T164051.860-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/05/Formato-Luis-Miguel-2020-05-04T164051.860-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/05/Formato-Luis-Miguel-2020-05-04T164051.860-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/05/Formato-Luis-Miguel-2020-05-04T164051.860-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Escasez de gasolina obliga a mototaxistas a establecer carreras en dólares #4May"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/05/04/escasez-de-gasolina-obliga-a-mototaxistas-a-establecer-carreras-en-dolares-4may/" rel="bookmark" title="Escasez de gasolina obliga a mototaxistas a establecer carreras en dólares #4May">Escasez de gasolina obliga a mototaxistas a establecer carreras en dólares&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/05/04/habitantes-de-el-trigal-denuncian-que-sin-dolares-no-pueden-comprar-bombonas-de-gas-4may/" rel="bookmark" class="td-image-wrap" title="Habitantes de El Trigal denuncian que sin dólares no pueden comprar bombonas de gas #4May"><img width="218" height="131" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20131'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/GASBOMBONA696.jpg 218w, https://cdn.elimpulso.com/media/GASBOMBONA696.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Habitantes de El Trigal denuncian que sin dólares no pueden comprar bombonas de gas #4May" data-lazy-src="//cdn.elimpulso.com/media/GASBOMBONA696.jpg" /><noscript><img width="218" height="131" class="entry-thumb" src="//cdn.elimpulso.com/media/GASBOMBONA696.jpg" srcset="https://cdn.elimpulso.com/media/GASBOMBONA696.jpg 218w, https://cdn.elimpulso.com/media/GASBOMBONA696.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Habitantes de El Trigal denuncian que sin dólares no pueden comprar bombonas de gas #4May"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/05/04/habitantes-de-el-trigal-denuncian-que-sin-dolares-no-pueden-comprar-bombonas-de-gas-4may/" rel="bookmark" title="Habitantes de El Trigal denuncian que sin dólares no pueden comprar bombonas de gas #4May">Habitantes de El Trigal denuncian que sin dólares no pueden comprar&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/05/04/activos-por-la-luz-exige-un-cronograma-de-racionamiento-electrico-4may/" rel="bookmark" class="td-image-wrap" title="Activos por la Luz exige un cronograma de racionamiento eléctrico #4May"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/02/Copia-de-FORMATO-DE-Haydeluz-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/02/Copia-de-FORMATO-DE-Haydeluz-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Activos por la Luz exige un cronograma de racionamiento eléctrico #4May" data-lazy-src="//cdn.elimpulso.com/media/2020/02/Copia-de-FORMATO-DE-Haydeluz-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/02/Copia-de-FORMATO-DE-Haydeluz-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/02/Copia-de-FORMATO-DE-Haydeluz-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/02/Copia-de-FORMATO-DE-Haydeluz-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Activos por la Luz exige un cronograma de racionamiento eléctrico #4May"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/05/04/activos-por-la-luz-exige-un-cronograma-de-racionamiento-electrico-4may/" rel="bookmark" title="Activos por la Luz exige un cronograma de racionamiento eléctrico #4May">Activos por la Luz exige un cronograma de racionamiento eléctrico #4May</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/05/04/pastoral-juvenil-de-venezuela-realiza-trabajo-social-con-los-jovenes-del-pais-4may/" rel="bookmark" class="td-image-wrap" title="Pastoral juvenil de Venezuela realiza trabajo social con los jóvenes del país #4May"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/05/católicos-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/05/católicos-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Pastoral juvenil de Venezuela realiza trabajo social con los jóvenes del país #4May" data-lazy-src="//cdn.elimpulso.com/media/2020/05/católicos-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/05/católicos-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/05/católicos-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/05/católicos-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Pastoral juvenil de Venezuela realiza trabajo social con los jóvenes del país #4May"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/05/04/pastoral-juvenil-de-venezuela-realiza-trabajo-social-con-los-jovenes-del-pais-4may/" rel="bookmark" title="Pastoral juvenil de Venezuela realiza trabajo social con los jóvenes del país #4May">Pastoral juvenil de Venezuela realiza trabajo social con los jóvenes del&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/05/04/video-desde-que-inicio-la-cuarentena-se-duplicaron-los-apagones-en-barquisimeto-4may/" rel="bookmark" class="td-image-wrap" title="#Vídeo Desde que inició la cuarentena se duplicaron los apagones en Barquisimeto #4May "><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/05/Formato-JOSÉMA-NO-USAR-NI-BORRAR-12-2-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/05/Formato-JOSÉMA-NO-USAR-NI-BORRAR-12-2-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#Vídeo Desde que inició la cuarentena se duplicaron los apagones en Barquisimeto #4May " data-lazy-src="//cdn.elimpulso.com/media/2020/05/Formato-JOSÉMA-NO-USAR-NI-BORRAR-12-2-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/05/Formato-JOSÉMA-NO-USAR-NI-BORRAR-12-2-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/05/Formato-JOSÉMA-NO-USAR-NI-BORRAR-12-2-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/05/Formato-JOSÉMA-NO-USAR-NI-BORRAR-12-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#Vídeo Desde que inició la cuarentena se duplicaron los apagones en Barquisimeto #4May "/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/regionales/" class="td-post-category">Regionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/05/04/video-desde-que-inicio-la-cuarentena-se-duplicaron-los-apagones-en-barquisimeto-4may/" rel="bookmark" title="#Vídeo Desde que inició la cuarentena se duplicaron los apagones en Barquisimeto #4May ">#Vídeo Desde que inició la cuarentena se duplicaron los apagones en&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5eb09a31b91e5" data-td_block_id="td_uid_10_5eb09a31b91e5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5eb09a31b91e5" data-td_block_id="td_uid_10_5eb09a31b91e5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-140"><a href="https://www.elimpulso.com/category/noticias/nacionales/">Nacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-139"><a href="https://www.elimpulso.com/category/noticias/internacionales/">Internacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-137"><a href="https://www.elimpulso.com/category/noticias/economia/">Economia</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5eb09a31bbfa7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_11_5eb09a31bbfa7"><script>var block_td_uid_11_5eb09a31bbfa7 = new tdBlock();
block_td_uid_11_5eb09a31bbfa7.id = "td_uid_11_5eb09a31bbfa7";
block_td_uid_11_5eb09a31bbfa7.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5eb09a31bbfa7_rand","tdc_css_class":"td_uid_11_5eb09a31bbfa7_rand","tdc_css_class_style":"td_uid_11_5eb09a31bbfa7_rand_style"}';
block_td_uid_11_5eb09a31bbfa7.td_column_number = "3";
block_td_uid_11_5eb09a31bbfa7.block_type = "td_block_mega_menu";
block_td_uid_11_5eb09a31bbfa7.post_count = "4";
block_td_uid_11_5eb09a31bbfa7.found_posts = "12693";
block_td_uid_11_5eb09a31bbfa7.header_color = "";
block_td_uid_11_5eb09a31bbfa7.ajax_pagination_infinite_stop = "";
block_td_uid_11_5eb09a31bbfa7.max_num_pages = "3174";
tdBlocksArray.push(block_td_uid_11_5eb09a31bbfa7);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_5eb09a31bbfa7" id="td_uid_12_5eb09a31bcbec" data-td_block_id="td_uid_11_5eb09a31bbfa7" data-td_filter_value="" href="https://www.elimpulso.com/category/noticias/economia/">Todo</a><a class="mega-menu-sub-cat-td_uid_11_5eb09a31bbfa7" id="td_uid_13_5eb09a31bcc21" data-td_block_id="td_uid_11_5eb09a31bbfa7" data-td_filter_value="4033" href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/">Pulso Empresarial</a></div></div><div id=td_uid_11_5eb09a31bbfa7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/05/04/cavical-las-ventas-del-calzado-caido-entre-20-y-30-por-bajo-poder-adquisitivo-y-las-importaciones/" rel="bookmark" class="td-image-wrap" title="Cavical: Las ventas del calzado caído entre 20% y 30% por bajo poder adquisitivo y las importaciones"><img width="218" height="131" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20131'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2016/03/zapatos.jpg 218w, https://cdn.elimpulso.com/media/2016/03/zapatos.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Cavical: Las ventas del calzado caído entre 20% y 30% por bajo poder adquisitivo y las importaciones" data-lazy-src="//cdn.elimpulso.com/media/2016/03/zapatos.jpg" /><noscript><img width="218" height="131" class="entry-thumb" src="//cdn.elimpulso.com/media/2016/03/zapatos.jpg" srcset="https://cdn.elimpulso.com/media/2016/03/zapatos.jpg 218w, https://cdn.elimpulso.com/media/2016/03/zapatos.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Cavical: Las ventas del calzado caído entre 20% y 30% por bajo poder adquisitivo y las importaciones"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/" class="td-post-category">Economia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/05/04/cavical-las-ventas-del-calzado-caido-entre-20-y-30-por-bajo-poder-adquisitivo-y-las-importaciones/" rel="bookmark" title="Cavical: Las ventas del calzado caído entre 20% y 30% por bajo poder adquisitivo y las importaciones">Cavical: Las ventas del calzado caído entre 20% y 30% por&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/05/04/fesoca-precio-del-azucar-al-consumidor-debe-ser-equivalente-a-12-o-13-dolares-por-kilo/" rel="bookmark" class="td-image-wrap" title="Fesoca: Precio del azúcar al consumidor debe ser equivalente a 1,2 o 1,3 dólares por kilo"><img width="218" height="146" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20146'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2017/09/azucar.jpg 218w, https://cdn.elimpulso.com/media/2017/09/azucar.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Fesoca: Precio del azúcar al consumidor debe ser equivalente a 1,2 o 1,3 dólares por kilo" data-lazy-src="//cdn.elimpulso.com/media/2017/09/azucar.jpg" /><noscript><img width="218" height="146" class="entry-thumb" src="//cdn.elimpulso.com/media/2017/09/azucar.jpg" srcset="https://cdn.elimpulso.com/media/2017/09/azucar.jpg 218w, https://cdn.elimpulso.com/media/2017/09/azucar.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Fesoca: Precio del azúcar al consumidor debe ser equivalente a 1,2 o 1,3 dólares por kilo"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/" class="td-post-category">Economia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/05/04/fesoca-precio-del-azucar-al-consumidor-debe-ser-equivalente-a-12-o-13-dolares-por-kilo/" rel="bookmark" title="Fesoca: Precio del azúcar al consumidor debe ser equivalente a 1,2 o 1,3 dólares por kilo">Fesoca: Precio del azúcar al consumidor debe ser equivalente a 1,2&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/05/04/abv-sistema-bancario-se-preparo-con-alta-tecnologia-y-seguridad-para-estos-momentos-dificiles-2/" rel="bookmark" class="td-image-wrap" title="ABV: Sistema bancario se preparó con alta tecnología y seguridad para estos momentos difíciles"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/05/banca-2-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/05/banca-2-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ABV: Sistema bancario se preparó con alta tecnología y seguridad para estos momentos difíciles" data-lazy-src="//cdn.elimpulso.com/media/2020/05/banca-2-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/05/banca-2-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/05/banca-2-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/05/banca-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ABV: Sistema bancario se preparó con alta tecnología y seguridad para estos momentos difíciles"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/" class="td-post-category">Economia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/05/04/abv-sistema-bancario-se-preparo-con-alta-tecnologia-y-seguridad-para-estos-momentos-dificiles-2/" rel="bookmark" title="ABV: Sistema bancario se preparó con alta tecnología y seguridad para estos momentos difíciles">ABV: Sistema bancario se preparó con alta tecnología y seguridad para&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/05/04/pulsoempresarial-bancaribe-hace-clic-con-sus-clientes-y-usuarios-con-su-nueva-pagina-web/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Bancaribe hace clic con sus clientes y usuarios con su nueva página web"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/05/bancaribe-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/05/bancaribe-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PulsoEmpresarial Bancaribe hace clic con sus clientes y usuarios con su nueva página web" data-lazy-src="//cdn.elimpulso.com/media/2020/05/bancaribe-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/05/bancaribe-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/05/bancaribe-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/05/bancaribe-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PulsoEmpresarial Bancaribe hace clic con sus clientes y usuarios con su nueva página web"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/" class="td-post-category">Pulso Empresarial</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/05/04/pulsoempresarial-bancaribe-hace-clic-con-sus-clientes-y-usuarios-con-su-nueva-pagina-web/" rel="bookmark" title="#PulsoEmpresarial Bancaribe hace clic con sus clientes y usuarios con su nueva página web">#PulsoEmpresarial Bancaribe hace clic con sus clientes y usuarios con su&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5eb09a31bbfa7" data-td_block_id="td_uid_11_5eb09a31bbfa7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_5eb09a31bbfa7" data-td_block_id="td_uid_11_5eb09a31bbfa7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-136"><a href="https://www.elimpulso.com/category/noticias/deportes/">Deportes</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5eb09a31c0c2f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_14_5eb09a31c0c2f"><script>var block_td_uid_14_5eb09a31c0c2f = new tdBlock();
block_td_uid_14_5eb09a31c0c2f.id = "td_uid_14_5eb09a31c0c2f";
block_td_uid_14_5eb09a31c0c2f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_5eb09a31c0c2f_rand","tdc_css_class":"td_uid_14_5eb09a31c0c2f_rand","tdc_css_class_style":"td_uid_14_5eb09a31c0c2f_rand_style"}';
block_td_uid_14_5eb09a31c0c2f.td_column_number = "3";
block_td_uid_14_5eb09a31c0c2f.block_type = "td_block_mega_menu";
block_td_uid_14_5eb09a31c0c2f.post_count = "5";
block_td_uid_14_5eb09a31c0c2f.found_posts = "23514";
block_td_uid_14_5eb09a31c0c2f.header_color = "";
block_td_uid_14_5eb09a31c0c2f.ajax_pagination_infinite_stop = "";
block_td_uid_14_5eb09a31c0c2f.max_num_pages = "4703";
tdBlocksArray.push(block_td_uid_14_5eb09a31c0c2f);</script><div id=td_uid_14_5eb09a31c0c2f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/05/04/clubes-reportan-10-positivos-por-covid-19-en-la-bundesliga/" rel="bookmark" class="td-image-wrap" title="Clubes reportan 10 positivos por COVID-19 en la Bundesliga"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/05/Bundesliga-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/05/Bundesliga-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Clubes reportan 10 positivos por COVID-19 en la Bundesliga" data-lazy-src="//cdn.elimpulso.com/media/2020/05/Bundesliga-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/05/Bundesliga-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/05/Bundesliga-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/05/Bundesliga-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Clubes reportan 10 positivos por COVID-19 en la Bundesliga"/></noscript></a></div> <a href="https://www.elimpulso.com/category/coronavirus/" class="td-post-category">Coronavirus</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/05/04/clubes-reportan-10-positivos-por-covid-19-en-la-bundesliga/" rel="bookmark" title="Clubes reportan 10 positivos por COVID-19 en la Bundesliga">Clubes reportan 10 positivos por COVID-19 en la Bundesliga</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/05/01/yeferson-soteldo-confeso-que-su-sueno-es-jugar-en-el-manchester-united-1may/" rel="bookmark" class="td-image-wrap" title="Yeferson Soteldo confesó que su sueño es jugar en el Manchester United #1May"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/05/soteldo-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/05/soteldo-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Yeferson Soteldo confesó que su sueño es jugar en el Manchester United #1May" data-lazy-src="//cdn.elimpulso.com/media/2020/05/soteldo-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/05/soteldo-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/05/soteldo-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/05/soteldo-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Yeferson Soteldo confesó que su sueño es jugar en el Manchester United #1May"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/05/01/yeferson-soteldo-confeso-que-su-sueno-es-jugar-en-el-manchester-united-1may/" rel="bookmark" title="Yeferson Soteldo confesó que su sueño es jugar en el Manchester United #1May">Yeferson Soteldo confesó que su sueño es jugar en el Manchester&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/05/01/video-el-legado-de-ayrton-senna-continua-vigente-a-26-anos-de-su-desaparicion-fisica/" rel="bookmark" class="td-image-wrap" title="#VIDEO El legado de Ayrton Senna continúa vigente a 26 años de su desaparición física"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/05/Ayrton-Senna-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/05/Ayrton-Senna-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#VIDEO El legado de Ayrton Senna continúa vigente a 26 años de su desaparición física" data-lazy-src="//cdn.elimpulso.com/media/2020/05/Ayrton-Senna-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/05/Ayrton-Senna-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/05/Ayrton-Senna-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/05/Ayrton-Senna-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#VIDEO El legado de Ayrton Senna continúa vigente a 26 años de su desaparición física"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/05/01/video-el-legado-de-ayrton-senna-continua-vigente-a-26-anos-de-su-desaparicion-fisica/" rel="bookmark" title="#VIDEO El legado de Ayrton Senna continúa vigente a 26 años de su desaparición física">#VIDEO El legado de Ayrton Senna continúa vigente a 26 años&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/05/01/luis-sojo-es-el-nuevo-manager-de-los-tigres-de-licey-en-republica-dominicana/" rel="bookmark" class="td-image-wrap" title="Luis Sojo es el nuevo manager de los Tigres de Licey en República Dominicana"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/05/Luis-Sojo-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/05/Luis-Sojo-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Luis Sojo es el nuevo manager de los Tigres de Licey en República Dominicana" data-lazy-src="//cdn.elimpulso.com/media/2020/05/Luis-Sojo-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/05/Luis-Sojo-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/05/Luis-Sojo-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/05/Luis-Sojo-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Luis Sojo es el nuevo manager de los Tigres de Licey en República Dominicana"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/05/01/luis-sojo-es-el-nuevo-manager-de-los-tigres-de-licey-en-republica-dominicana/" rel="bookmark" title="Luis Sojo es el nuevo manager de los Tigres de Licey en República Dominicana">Luis Sojo es el nuevo manager de los Tigres de Licey&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/04/30/subcampeones-mundialistas-de-la-vinotinto-sub-20-dicen-que-la-fvf-les-debe-dinero-30abr/" rel="bookmark" class="td-image-wrap" title="Subcampeones mundialistas de La Vinotinto sub-20 dicen que la FVF les debe dinero #30Abr"><img width="218" height="146" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20146'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2017/06/Vinotinto-Sub-20.jpg 218w, https://cdn.elimpulso.com/media/2017/06/Vinotinto-Sub-20.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Subcampeones mundialistas de La Vinotinto sub-20 dicen que la FVF les debe dinero #30Abr" data-lazy-src="//cdn.elimpulso.com/media/2017/06/Vinotinto-Sub-20.jpg" /><noscript><img width="218" height="146" class="entry-thumb" src="//cdn.elimpulso.com/media/2017/06/Vinotinto-Sub-20.jpg" srcset="https://cdn.elimpulso.com/media/2017/06/Vinotinto-Sub-20.jpg 218w, https://cdn.elimpulso.com/media/2017/06/Vinotinto-Sub-20.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Subcampeones mundialistas de La Vinotinto sub-20 dicen que la FVF les debe dinero #30Abr"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/04/30/subcampeones-mundialistas-de-la-vinotinto-sub-20-dicen-que-la-fvf-les-debe-dinero-30abr/" rel="bookmark" title="Subcampeones mundialistas de La Vinotinto sub-20 dicen que la FVF les debe dinero #30Abr">Subcampeones mundialistas de La Vinotinto sub-20 dicen que la FVF les&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5eb09a31c0c2f" data-td_block_id="td_uid_14_5eb09a31c0c2f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_5eb09a31c0c2f" data-td_block_id="td_uid_14_5eb09a31c0c2f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-341697"><a href="https://www.elimpulso.com/category/noticias/actualidad/">Actualidad</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5eb09a31c3a91_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5eb09a31c3a91"><script>var block_td_uid_15_5eb09a31c3a91 = new tdBlock();
block_td_uid_15_5eb09a31c3a91.id = "td_uid_15_5eb09a31c3a91";
block_td_uid_15_5eb09a31c3a91.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_5eb09a31c3a91_rand","tdc_css_class":"td_uid_15_5eb09a31c3a91_rand","tdc_css_class_style":"td_uid_15_5eb09a31c3a91_rand_style"}';
block_td_uid_15_5eb09a31c3a91.td_column_number = "3";
block_td_uid_15_5eb09a31c3a91.block_type = "td_block_mega_menu";
block_td_uid_15_5eb09a31c3a91.post_count = "4";
block_td_uid_15_5eb09a31c3a91.found_posts = "19394";
block_td_uid_15_5eb09a31c3a91.header_color = "";
block_td_uid_15_5eb09a31c3a91.ajax_pagination_infinite_stop = "";
block_td_uid_15_5eb09a31c3a91.max_num_pages = "4849";
tdBlocksArray.push(block_td_uid_15_5eb09a31c3a91);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5eb09a31c3a91" id="td_uid_16_5eb09a31c4741" data-td_block_id="td_uid_15_5eb09a31c3a91" data-td_filter_value="" href="https://www.elimpulso.com/category/noticias/actualidad/">Todo</a><a class="mega-menu-sub-cat-td_uid_15_5eb09a31c3a91" id="td_uid_17_5eb09a31c477b" data-td_block_id="td_uid_15_5eb09a31c3a91" data-td_filter_value="4300" href="https://www.elimpulso.com/category/noticias/actualidad/caricaturas/">Caricaturas</a><a class="mega-menu-sub-cat-td_uid_15_5eb09a31c3a91" id="td_uid_18_5eb09a31c47b6" data-td_block_id="td_uid_15_5eb09a31c3a91" data-td_filter_value="9" href="https://www.elimpulso.com/category/noticias/actualidad/cultura/">Cultura</a><a class="mega-menu-sub-cat-td_uid_15_5eb09a31c3a91" id="td_uid_19_5eb09a31c47ee" data-td_block_id="td_uid_15_5eb09a31c3a91" data-td_filter_value="207" href="https://www.elimpulso.com/category/noticias/actualidad/tecnologia/">Tecnología</a></div></div><div id=td_uid_15_5eb09a31c3a91 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/05/04/queen-y-lambert-honran-a-campeones-globales-de-la-covid-19/" rel="bookmark" class="td-image-wrap" title="Queen y Lambert honran a &#8220;campeones&#8221; globales de la COVID-19"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/05/Queen-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/05/Queen-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Queen y Lambert honran a &#8220;campeones&#8221; globales de la COVID-19" data-lazy-src="//cdn.elimpulso.com/media/2020/05/Queen-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/05/Queen-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/05/Queen-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/05/Queen-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Queen y Lambert honran a &#8220;campeones&#8221; globales de la COVID-19"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/05/04/queen-y-lambert-honran-a-campeones-globales-de-la-covid-19/" rel="bookmark" title="Queen y Lambert honran a &#8220;campeones&#8221; globales de la COVID-19">Queen y Lambert honran a &#8220;campeones&#8221; globales de la COVID-19</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/05/01/video-aprende-a-hacer-soportes-caseros-para-tus-telefonos-y-graba-mejores-videos-1may/" rel="bookmark" class="td-image-wrap" title="#VIDEO Aprende a hacer soportes caseros para tus teléfonos y graba mejores videos #1May"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/05/tutorial-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/05/tutorial-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#VIDEO Aprende a hacer soportes caseros para tus teléfonos y graba mejores videos #1May" data-lazy-src="//cdn.elimpulso.com/media/2020/05/tutorial-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/05/tutorial-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/05/tutorial-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/05/tutorial-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#VIDEO Aprende a hacer soportes caseros para tus teléfonos y graba mejores videos #1May"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/05/01/video-aprende-a-hacer-soportes-caseros-para-tus-telefonos-y-graba-mejores-videos-1may/" rel="bookmark" title="#VIDEO Aprende a hacer soportes caseros para tus teléfonos y graba mejores videos #1May">#VIDEO Aprende a hacer soportes caseros para tus teléfonos y graba&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/04/30/en-tiempos-de-cuarentena-un-estudio-cuantitativo-sobre-los-cambios-del-venezolano-en-el-contexto-de-la-covid-19/" rel="bookmark" class="td-image-wrap" title="En Tiempos de Cuarentena: un estudio cuantitativo sobre los cambios del venezolano en el contexto de la COVID-19"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/04/Formato-Luis-Miguel-2020-04-25T081929.003-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/04/Formato-Luis-Miguel-2020-04-25T081929.003-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="En Tiempos de Cuarentena: un estudio cuantitativo sobre los cambios del venezolano en el contexto de la COVID-19" data-lazy-src="//cdn.elimpulso.com/media/2020/04/Formato-Luis-Miguel-2020-04-25T081929.003-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/04/Formato-Luis-Miguel-2020-04-25T081929.003-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/04/Formato-Luis-Miguel-2020-04-25T081929.003-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/04/Formato-Luis-Miguel-2020-04-25T081929.003-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="En Tiempos de Cuarentena: un estudio cuantitativo sobre los cambios del venezolano en el contexto de la COVID-19"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/04/30/en-tiempos-de-cuarentena-un-estudio-cuantitativo-sobre-los-cambios-del-venezolano-en-el-contexto-de-la-covid-19/" rel="bookmark" title="En Tiempos de Cuarentena: un estudio cuantitativo sobre los cambios del venezolano en el contexto de la COVID-19">En Tiempos de Cuarentena: un estudio cuantitativo sobre los cambios del&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/04/29/reconocido-periodista-rinolfo-quintero-necesita-de-tu-solidaridad5r/" rel="bookmark" class="td-image-wrap" title="Reconocido periodista Rinolfo Quintero necesita de tu solidaridad"><img width="218" height="131" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20131'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/Rinolfo-Quintero.jpg 218w, https://cdn.elimpulso.com/media/Rinolfo-Quintero.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Reconocido periodista Rinolfo Quintero necesita de tu solidaridad" data-lazy-src="//cdn.elimpulso.com/media/Rinolfo-Quintero.jpg" /><noscript><img width="218" height="131" class="entry-thumb" src="//cdn.elimpulso.com/media/Rinolfo-Quintero.jpg" srcset="https://cdn.elimpulso.com/media/Rinolfo-Quintero.jpg 218w, https://cdn.elimpulso.com/media/Rinolfo-Quintero.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Reconocido periodista Rinolfo Quintero necesita de tu solidaridad"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/04/29/reconocido-periodista-rinolfo-quintero-necesita-de-tu-solidaridad5r/" rel="bookmark" title="Reconocido periodista Rinolfo Quintero necesita de tu solidaridad">Reconocido periodista Rinolfo Quintero necesita de tu solidaridad</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5eb09a31c3a91" data-td_block_id="td_uid_15_5eb09a31c3a91"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5eb09a31c3a91" data-td_block_id="td_uid_15_5eb09a31c3a91"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-632850"><a href="https://www.elimpulso.com/category/especiales/">Especiales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-143"><a href="https://www.elimpulso.com/category/noticias/sucesos/">Sucesos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-721573"><a href="https://www.elimpulso.com/category/obituarios/">Obituarios</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="//www.elimpulso.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.elimpulso.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Noticias" class="entry-crumb" href="https://www.elimpulso.com/category/noticias/">Noticias</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Nacionales" class="entry-crumb" href="https://www.elimpulso.com/category/noticias/nacionales/">Nacionales</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Espacio Público y Transparencia Venezuela enseñan cómo identificar y combatir noticias falsas</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-800731" class="post-800731 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales category-noticias tag-fake-news tag-noticias tag-venezuela" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a href="https://www.elimpulso.com/category/noticias/">Noticias</a></li><li class="entry-category"><a href="https://www.elimpulso.com/category/noticias/nacionales/">Nacionales</a></li></ul><header class="td-post-title"><h1 class="entry-title">Espacio Público y Transparencia Venezuela enseñan cómo identificar y combatir noticias falsas</h1><div class="td-module-meta-info"> <span class="creditos_autor">Juan Bautista Salas | </span> <span class="creditos creditos_fotografia"> Cortesía | </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-04T16:42:07+00:00">4 mayo, 2020</time></span></div></header></div><div class="addthis_jumbo_share"></div><div class="addthis_responsive_sharing"></div><div class="td-post-content"><div class="td-post-featured-image"><a href="https://cdn.elimpulso.com/media/2020/05/Periodista-Fake-News.jpg" data-caption=""><img width="696" height="398" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20398'%3E%3C/svg%3E" alt="" title="Periodista-Fake-News" data-lazy-src="//cdn.elimpulso.com/media/2020/05/Periodista-Fake-News-696x398.jpg" /><noscript><img width="696" height="398" class="entry-thumb td-modal-image" src="//cdn.elimpulso.com/media/2020/05/Periodista-Fake-News-696x398.jpg" alt="" title="Periodista-Fake-News"/></noscript></a></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_21_5eb09a31cfd76_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="3988925718"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="3988925718"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="3988925718"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="3988925718"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p>Un <strong>manual de “Acciones Ciudadanas para Verificar Información”,</strong> un texto que de manera fácil y sencilla permitirá a las distintas audiencias conocer qué son y qué hacer ante las llamadas <strong>“fake news”</strong>, evitar su viralización y con ello la desinformación, ha sido publicado por  Transparencia Venezuela conjuntamente con Espacio Público.</p><p>En efecto, recuerdan que a través de la historia, los momentos de mayor conflictividad social han sido terreno fértil para la proliferación de noticias falsas y desinformación. En el mundo globalizado de hoy, la <strong>difusión de hechos falsos, inventados o manipulados, calumnias y mentiras, trascienden la barrera de lo noticioso</strong> o informativo hacia el mundo de la propaganda, pues responden al interés particular de quien los difunde.</p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineright td_uid_20_5eb09a31cfc2a_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p>Ante este panorama, <strong>Espacio Público y Transparencia Venezuela,</strong> como parte del programa contra la desinformación <strong>EsPaja.com,</strong> presentan el manual de Acciones ciudadanas para verificar información, instrumentos que será de gran utilidad en los actuales momentos.</p><p>El texto expone la historia de las noticias falsas, que se remonta hacia mucho antes de la invención de la imprenta, destacando el papel de la “propaganda de guerra” y la desinformación durante los grandes conflictos bélicos que han sacudido al mundo. También, describe cómo en la actual era digital los políticos aprovechan el término de fake news (noticias falsas) para atacar a los medios de comunicación y perseguir a los periodistas y a la crítica en general. Por ello, y pese a que los periodistas se especializan cada vez más en la verificación de la información, es necesario que&nbsp; la ciudadanía desarrolle las capacidades necesarias para discernir la calidad de la información que recibe antes de hacerla viral.</p><h3>El efecto Pinocho</h3><p>Aunque no crezca la nariz como al famoso personaje de fábulas infantiles, mentir  provoca reacciones anatómicas que pueden detectarse de forma científica. De igual modo, existen herramientas digitales para confirmar la veracidad del contenido que consumimos. En tal sentido, <strong>&#8220;Acciones Ciudadanas para Verificar Información&#8221;</strong> parte de la conceptualización de noticias falsas para aprender a identificarlas y combatirlas, toda vez que los <strong>ciudadanos son a la vez receptores, difusores y generadores de información.</strong></p><p>Se considera como <strong>noticia falsa todo “contenido contrario a la verdad o que aparenta ser real, </strong>que se puede presentar como texto, audio o imagen, y circular por distintos canales de comunicación”, desde una cadena de WhatsApp o una simple conversación de vecinos. <strong>La mayoría de estos contenidos pueden originarse por error o ser producidos con malicia</strong>. Pero en todos los casos afectan la calidad de la información que se recibe.</p><p>La divulgación de información puede traer consecuencias negativas en la vida de una persona, una comunidad o un país. Además, su difusión debilita la confianza entre las personas, de los individuos en las instituciones, en los medios de comunicación y esto redunda en un debilitamiento de la democracia.</p><p>Por ello, tras un detallado análisis de los tipos de noticias falsas (con ejemplos conocidos), el manual señala cómo las informaciones falsas apelan a elementos objetivos y subjetivos con el propósito de que se den por ciertas y sean compartidas. También hace referencia a una red generadora de opinión, Twitter, en la que abundan los bots (cuentas falsas que replican contenidos) y los trolls (cuentas manejadas por personas que tienen la tarea de provocar o desviar la atención hacia determinados debates).</p><h3>¿Qué hacer?</h3><p>Las informaciones falsas tienen el objetivo de buscar una respuesta emocional que impulse su inmediata difusión, de allí que la primera recomendación del manual al momento de toparse con una información de dudosa veracidad es detenerse y analizarla. Ante la duda, profundizar en la forma y el fondo del contenido, sea un texto, un video o una imagen. <strong>La publicación ofrece algunos tips que permiten verificar la autenticidad de la información.</strong></p><p>En resumen, el manual Acciones ciudadanas para verificar información, <strong>instruye a desarrollar el hábito de la investigación</strong>, a buscar respuestas a cualquier duda, con el apoyo de los recursos que se tengan a mano, en el mundo digital y presencial, para posteriormente compartir nuestros hallazgos con otras personas o usuarios a fin de contrarrestar la desinformación.</p><p>Espacio Público es una asociación civil que se dedica a la promoción y defensa de los derechos humanos, especialmente la libertad de expresión, el derecho a la información y la responsabilidad social en los medios de comunicación social.</p><p>Por su parte, <strong>Transparencia Venezuela</strong>, organización civil que lucha contra la corrupción en distintos ámbitos, cuenta entre sus iniciativas el sitio web <strong>EsPaja.com</strong>, conformado por un equipo periodístico multidisciplinario dedicado a la verificación de informaciones potencialmente falsas y a hacer <strong>fact checking </strong>del discurso público, con el propósito de contribuir a reducir el impacto negativo y desarticular campañas de noticias falsas.</p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_22_5eb09a31cfe86_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.elimpulso.com/tag/fake-news/">fake news</a></li><li><a href="https://www.elimpulso.com/tag/noticias/">noticias</a></li><li><a href="https://www.elimpulso.com/tag/venezuela/">Venezuela</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe loading="lazy" frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://www.elimpulso.com/2020/05/04/espacio-publico-y-transparencia-venezuela-ensenan-como-identificar-y-combatir-noticias-falsas/&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elimpulso.com/2020/05/04/espacio-publico-y-transparencia-venezuela-ensenan-como-identificar-y-combatir-noticias-falsas/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></noscript></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Espacio Público y Transparencia Venezuela enseñan cómo identificar y combatir noticias falsas %0A%0A https://www.elimpulso.com/2020/05/04/espacio-publico-y-transparencia-venezuela-ensenan-como-identificar-y-combatir-noticias-falsas/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Espacio+P%C3%BAblico+y+Transparencia+Venezuela+ense%C3%B1an+c%C3%B3mo+identificar+y+combatir+noticias+falsas&url=https%3A%2F%2Fwww.elimpulso.com%2F2020%2F05%2F04%2Fespacio-publico-y-transparencia-venezuela-ensenan-como-identificar-y-combatir-noticias-falsas%2F&via=elimpulsocom"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elimpulso.com%2F2020%2F05%2F04%2Fespacio-publico-y-transparencia-venezuela-ensenan-como-identificar-y-combatir-noticias-falsas%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.elimpulso.com/2020/05/04/espacio-publico-y-transparencia-venezuela-ensenan-como-identificar-y-combatir-noticias-falsas/&text=Espacio Público y Transparencia Venezuela enseñan cómo identificar y combatir noticias falsas"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elimpulso.com/2020/05/04/espacio-publico-y-transparencia-venezuela-ensenan-como-identificar-y-combatir-noticias-falsas/&amp;media=https://cdn.elimpulso.com/media/2020/05/Periodista-Fake-News.jpg&description=Espacio+P%C3%BAblico+y+Transparencia+Venezuela+ense%C3%B1an+c%C3%B3mo+identificar+y+combatir+noticias+falsas"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.elimpulso.com/2020/05/04/espacio-publico-y-transparencia-venezuela-ensenan-como-identificar-y-combatir-noticias-falsas/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.elimpulso.com/author/joselydrodriguez/">Joselyd Rodríguez</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Joselyd Rodríguez"></span><meta itemprop="datePublished" content="2020-05-04T16:42:07+00:00"><meta itemprop="dateModified" content="2020-05-04T16:45:54-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elimpulso.com/2020/05/04/espacio-publico-y-transparencia-venezuela-ensenan-como-identificar-y-combatir-noticias-falsas/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.elimpulso.com/media/2018/12/logo-el-impulso.png"></span><meta itemprop="name" content="El Impulso"></span><meta itemprop="headline " content="Espacio Público y Transparencia Venezuela enseñan cómo identificar y combatir noticias falsas"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.elimpulso.com/media/2020/05/Periodista-Fake-News.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="400"></span></footer></article><h6 style="color:#CCC;font-size:12px;">PUBLICIDAD</h6><div id="div-gpt-ad-1553365395212-0"></div><div id="taboola-below-article-thumbnails"></div> <script>var block_td_uid_23_5eb09a31d05a5 = new tdBlock();
block_td_uid_23_5eb09a31d05a5.id = "td_uid_23_5eb09a31d05a5";
block_td_uid_23_5eb09a31d05a5.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_23_5eb09a31d05a5_rand","td_column_number":3,"live_filter_cur_post_id":800731,"live_filter_cur_post_author":"159","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_23_5eb09a31d05a5_rand","tdc_css_class_style":"td_uid_23_5eb09a31d05a5_rand_style"}';
block_td_uid_23_5eb09a31d05a5.td_column_number = "3";
block_td_uid_23_5eb09a31d05a5.block_type = "td_block_related_posts";
block_td_uid_23_5eb09a31d05a5.post_count = "6";
block_td_uid_23_5eb09a31d05a5.found_posts = "51532";
block_td_uid_23_5eb09a31d05a5.header_color = "";
block_td_uid_23_5eb09a31d05a5.ajax_pagination_infinite_stop = "";
block_td_uid_23_5eb09a31d05a5.max_num_pages = "8589";
tdBlocksArray.push(block_td_uid_23_5eb09a31d05a5);</script><div class="td_block_wrap td_block_related_posts td_uid_23_5eb09a31d05a5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"><h4 class="td-related-title"><a id="td_uid_24_5eb09a320d16b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_23_5eb09a31d05a5" href="#">Artículos relacionados</a></h4><div id=td_uid_23_5eb09a31d05a5 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/05/04/fesoca-precio-del-azucar-al-consumidor-debe-ser-equivalente-a-12-o-13-dolares-por-kilo-2/" rel="bookmark" class="td-image-wrap" title="Fesoca: Precio del azúcar al consumidor debe ser equivalente a 1,2 o 1,3 dólares por kilo"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/05/imagen1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/05/imagen1-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Fesoca: Precio del azúcar al consumidor debe ser equivalente a 1,2 o 1,3 dólares por kilo" data-lazy-src="//cdn.elimpulso.com/media/2020/05/imagen1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/05/imagen1-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/05/imagen1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/05/imagen1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Fesoca: Precio del azúcar al consumidor debe ser equivalente a 1,2 o 1,3 dólares por kilo"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/nacionales/" class="td-post-category">Nacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/05/04/fesoca-precio-del-azucar-al-consumidor-debe-ser-equivalente-a-12-o-13-dolares-por-kilo-2/" rel="bookmark" title="Fesoca: Precio del azúcar al consumidor debe ser equivalente a 1,2 o 1,3 dólares por kilo">Fesoca: Precio del azúcar al consumidor debe ser equivalente a 1,2 o 1,3 dólares por kilo</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/05/04/cavical-las-ventas-del-calzado-caido-entre-20-y-30-por-bajo-poder-adquisitivo-y-las-importaciones/" rel="bookmark" class="td-image-wrap" title="Cavical: Las ventas del calzado caído entre 20% y 30% por bajo poder adquisitivo y las importaciones"><img width="218" height="131" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20131'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2016/03/zapatos.jpg 218w, https://cdn.elimpulso.com/media/2016/03/zapatos.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Cavical: Las ventas del calzado caído entre 20% y 30% por bajo poder adquisitivo y las importaciones" data-lazy-src="//cdn.elimpulso.com/media/2016/03/zapatos.jpg" /><noscript><img width="218" height="131" class="entry-thumb" src="//cdn.elimpulso.com/media/2016/03/zapatos.jpg" srcset="https://cdn.elimpulso.com/media/2016/03/zapatos.jpg 218w, https://cdn.elimpulso.com/media/2016/03/zapatos.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Cavical: Las ventas del calzado caído entre 20% y 30% por bajo poder adquisitivo y las importaciones"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/" class="td-post-category">Economia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/05/04/cavical-las-ventas-del-calzado-caido-entre-20-y-30-por-bajo-poder-adquisitivo-y-las-importaciones/" rel="bookmark" title="Cavical: Las ventas del calzado caído entre 20% y 30% por bajo poder adquisitivo y las importaciones">Cavical: Las ventas del calzado caído entre 20% y 30% por bajo poder adquisitivo y las importaciones</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/05/04/video-hijo-del-general-baduel-aseguro-que-entre-los-detenidos-hay-2-funcionarios-ligados-al-gobierno-de-eeuu-4abr/" rel="bookmark" class="td-image-wrap" title="#VIDEO Hijo del general Baduel aseguró que entre los detenidos hay 2 funcionarios ligados al gobierno de EEUU #4Abr"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/05/Formato-Luis-Miguel-2020-05-04T180653.359-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/05/Formato-Luis-Miguel-2020-05-04T180653.359-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#VIDEO Hijo del general Baduel aseguró que entre los detenidos hay 2 funcionarios ligados al gobierno de EEUU #4Abr" data-lazy-src="//cdn.elimpulso.com/media/2020/05/Formato-Luis-Miguel-2020-05-04T180653.359-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/05/Formato-Luis-Miguel-2020-05-04T180653.359-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/05/Formato-Luis-Miguel-2020-05-04T180653.359-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/05/Formato-Luis-Miguel-2020-05-04T180653.359-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#VIDEO Hijo del general Baduel aseguró que entre los detenidos hay 2 funcionarios ligados al gobierno de EEUU #4Abr"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/05/04/video-hijo-del-general-baduel-aseguro-que-entre-los-detenidos-hay-2-funcionarios-ligados-al-gobierno-de-eeuu-4abr/" rel="bookmark" title="#VIDEO Hijo del general Baduel aseguró que entre los detenidos hay 2 funcionarios ligados al gobierno de EEUU #4Abr">#VIDEO Hijo del general Baduel aseguró que entre los detenidos hay 2 funcionarios ligados al gobierno de EEUU #4Abr</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/05/04/fesoca-precio-del-azucar-al-consumidor-debe-ser-equivalente-a-12-o-13-dolares-por-kilo/" rel="bookmark" class="td-image-wrap" title="Fesoca: Precio del azúcar al consumidor debe ser equivalente a 1,2 o 1,3 dólares por kilo"><img width="218" height="146" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20146'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2017/09/azucar.jpg 218w, https://cdn.elimpulso.com/media/2017/09/azucar.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Fesoca: Precio del azúcar al consumidor debe ser equivalente a 1,2 o 1,3 dólares por kilo" data-lazy-src="//cdn.elimpulso.com/media/2017/09/azucar.jpg" /><noscript><img width="218" height="146" class="entry-thumb" src="//cdn.elimpulso.com/media/2017/09/azucar.jpg" srcset="https://cdn.elimpulso.com/media/2017/09/azucar.jpg 218w, https://cdn.elimpulso.com/media/2017/09/azucar.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Fesoca: Precio del azúcar al consumidor debe ser equivalente a 1,2 o 1,3 dólares por kilo"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/" class="td-post-category">Economia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/05/04/fesoca-precio-del-azucar-al-consumidor-debe-ser-equivalente-a-12-o-13-dolares-por-kilo/" rel="bookmark" title="Fesoca: Precio del azúcar al consumidor debe ser equivalente a 1,2 o 1,3 dólares por kilo">Fesoca: Precio del azúcar al consumidor debe ser equivalente a 1,2 o 1,3 dólares por kilo</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/05/04/familia-baduel-confirmo-detencion-de-raul-isaias-baduel-hijo-del-ex-ministro-4may/" rel="bookmark" class="td-image-wrap" title="Familia Baduel confirmó detención de Raúl Isaías Baduel, hijo del exministro #4May"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/05/baduel-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/05/baduel-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Familia Baduel confirmó detención de Raúl Isaías Baduel, hijo del exministro #4May" data-lazy-src="//cdn.elimpulso.com/media/2020/05/baduel-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/05/baduel-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/05/baduel-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/05/baduel-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Familia Baduel confirmó detención de Raúl Isaías Baduel, hijo del exministro #4May"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/05/04/familia-baduel-confirmo-detencion-de-raul-isaias-baduel-hijo-del-ex-ministro-4may/" rel="bookmark" title="Familia Baduel confirmó detención de Raúl Isaías Baduel, hijo del exministro #4May">Familia Baduel confirmó detención de Raúl Isaías Baduel, hijo del exministro #4May</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/05/04/habitantes-de-el-trigal-denuncian-que-sin-dolares-no-pueden-comprar-bombonas-de-gas-4may/" rel="bookmark" class="td-image-wrap" title="Habitantes de El Trigal denuncian que sin dólares no pueden comprar bombonas de gas #4May"><img width="218" height="131" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20131'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/GASBOMBONA696.jpg 218w, https://cdn.elimpulso.com/media/GASBOMBONA696.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Habitantes de El Trigal denuncian que sin dólares no pueden comprar bombonas de gas #4May" data-lazy-src="//cdn.elimpulso.com/media/GASBOMBONA696.jpg" /><noscript><img width="218" height="131" class="entry-thumb" src="//cdn.elimpulso.com/media/GASBOMBONA696.jpg" srcset="https://cdn.elimpulso.com/media/GASBOMBONA696.jpg 218w, https://cdn.elimpulso.com/media/GASBOMBONA696.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Habitantes de El Trigal denuncian que sin dólares no pueden comprar bombonas de gas #4May"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/05/04/habitantes-de-el-trigal-denuncian-que-sin-dolares-no-pueden-comprar-bombonas-de-gas-4may/" rel="bookmark" title="Habitantes de El Trigal denuncian que sin dólares no pueden comprar bombonas de gas #4May">Habitantes de El Trigal denuncian que sin dólares no pueden comprar bombonas de gas #4May</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5eb09a31d05a5" data-td_block_id="td_uid_23_5eb09a31d05a5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_23_5eb09a31d05a5" data-td_block_id="td_uid_23_5eb09a31d05a5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><h3 class="fb_comments_title">Comentarios</h3><p class="fb_comments"><fb:comments-count href=https://www.elimpulso.com/2020/05/04/espacio-publico-y-transparencia-venezuela-ensenan-como-identificar-y-combatir-noticias-falsas/></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="https://www.elimpulso.com/2020/05/04/espacio-publico-y-transparencia-venezuela-ensenan-como-identificar-y-combatir-noticias-falsas/" data-numposts="15" data-width="100%" data-colorscheme="light"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1553363917718-0"></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1553363917718-0"></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1553364044106-0"></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1553365040256-0"></div></div></aside><div class="td_block_wrap td_block_19 td_block_widget td_uid_25_5eb09a320fc97_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_25_5eb09a320fc97"><script>var block_td_uid_25_5eb09a320fc97 = new tdBlock();
block_td_uid_25_5eb09a320fc97.id = "td_uid_25_5eb09a320fc97";
block_td_uid_25_5eb09a320fc97.atts = '{"custom_title":"Pulso Empresarial","custom_url":"\/noticias\/economia\/pulso-empresarial","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx1_tl":"","mx2_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"4033","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","widget_logic":"","class":"td_block_widget td_uid_25_5eb09a320fc97_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_25_5eb09a320fc97_rand","tdc_css_class_style":"td_uid_25_5eb09a320fc97_rand_style"}';
block_td_uid_25_5eb09a320fc97.td_column_number = "1";
block_td_uid_25_5eb09a320fc97.block_type = "td_block_19";
block_td_uid_25_5eb09a320fc97.post_count = "5";
block_td_uid_25_5eb09a320fc97.found_posts = "1388";
block_td_uid_25_5eb09a320fc97.header_color = "#";
block_td_uid_25_5eb09a320fc97.ajax_pagination_infinite_stop = "";
block_td_uid_25_5eb09a320fc97.max_num_pages = "278";
tdBlocksArray.push(block_td_uid_25_5eb09a320fc97);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="/noticias/economia/pulso-empresarial" class="td-pulldown-size">Pulso Empresarial</a></h4></div><div id=td_uid_25_5eb09a320fc97 class="td_block_inner td-column-1"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/05/04/pulsoempresarial-bancaribe-hace-clic-con-sus-clientes-y-usuarios-con-su-nueva-pagina-web/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Bancaribe hace clic con sus clientes y usuarios con su nueva página web"><img width="356" height="220" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20356%20220'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/05/bancaribe-356x220.jpg 356w, https://cdn.elimpulso.com/media/2020/05/bancaribe-700x440.jpg 712w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 712px, (min-resolution: 192dpi) 712px, 356px" alt="" title="#PulsoEmpresarial Bancaribe hace clic con sus clientes y usuarios con su nueva página web" data-lazy-src="//cdn.elimpulso.com/media/2020/05/bancaribe-356x220.jpg" /><noscript><img width="356" height="220" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/05/bancaribe-356x220.jpg" srcset="https://cdn.elimpulso.com/media/2020/05/bancaribe-356x220.jpg 356w, https://cdn.elimpulso.com/media/2020/05/bancaribe-700x440.jpg 712w" sizes="(-webkit-min-device-pixel-ratio: 2) 712px, (min-resolution: 192dpi) 712px, 356px" alt="" title="#PulsoEmpresarial Bancaribe hace clic con sus clientes y usuarios con su nueva página web"/></noscript></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/05/04/pulsoempresarial-bancaribe-hace-clic-con-sus-clientes-y-usuarios-con-su-nueva-pagina-web/" rel="bookmark" title="#PulsoEmpresarial Bancaribe hace clic con sus clientes y usuarios con su nueva página web">#PulsoEmpresarial Bancaribe hace clic con sus clientes y usuarios con su nueva página web</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-04T14:35:00+00:00">4 mayo, 2020</time></span> </span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/05/04/pulsoempresarial-asertividad-clave-en-las-negociaciones-con-el-cliente/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Asertividad clave en las negociaciones con el cliente"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/05/images-80x60.jpg 80w, https://cdn.elimpulso.com/media/2020/05/images-160x120.jpg 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Asertividad clave en las negociaciones con el cliente" data-lazy-src="//cdn.elimpulso.com/media/2020/05/images-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/05/images-80x60.jpg" srcset="https://cdn.elimpulso.com/media/2020/05/images-80x60.jpg 80w, https://cdn.elimpulso.com/media/2020/05/images-160x120.jpg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Asertividad clave en las negociaciones con el cliente"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/05/04/pulsoempresarial-asertividad-clave-en-las-negociaciones-con-el-cliente/" rel="bookmark" title="#PulsoEmpresarial Asertividad clave en las negociaciones con el cliente">#PulsoEmpresarial Asertividad clave en las negociaciones con el cliente</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-04T11:35:00+00:00">4 mayo, 2020</time></span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/05/03/pulsoempresarial-las-harinas-no-son-peligrosas-si-se-consumen-con-moderacion/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Las harinas no son peligrosas si se consumen con moderación"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/05/53876-31975-80x60.jpg 80w, https://cdn.elimpulso.com/media/2020/05/53876-31975-160x120.jpg 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Las harinas no son peligrosas si se consumen con moderación" data-lazy-src="//cdn.elimpulso.com/media/2020/05/53876-31975-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/05/53876-31975-80x60.jpg" srcset="https://cdn.elimpulso.com/media/2020/05/53876-31975-80x60.jpg 80w, https://cdn.elimpulso.com/media/2020/05/53876-31975-160x120.jpg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Las harinas no son peligrosas si se consumen con moderación"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/05/03/pulsoempresarial-las-harinas-no-son-peligrosas-si-se-consumen-con-moderacion/" rel="bookmark" title="#PulsoEmpresarial Las harinas no son peligrosas si se consumen con moderación">#PulsoEmpresarial Las harinas no son peligrosas si se consumen con moderación</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-03T14:35:00+00:00">3 mayo, 2020</time></span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/05/03/pulsoempresarial-presidents-club-de-banplus-ofrece-foros-en-vivo-a-sus-clientes-en-tiempos-de-pandemia/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial President’s Club de Banplus ofrece foros en vivo a sus clientes en tiempos de pandemia"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/05/Banplus._Imagen_nota_de_prensa._Foros_en_vivo_President_s_Club-80x60.jpeg 80w, https://cdn.elimpulso.com/media/2020/05/Banplus._Imagen_nota_de_prensa._Foros_en_vivo_President_s_Club-160x120.jpeg 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial President’s Club de Banplus ofrece foros en vivo a sus clientes en tiempos de pandemia" data-lazy-src="//cdn.elimpulso.com/media/2020/05/Banplus._Imagen_nota_de_prensa._Foros_en_vivo_President_s_Club-80x60.jpeg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/05/Banplus._Imagen_nota_de_prensa._Foros_en_vivo_President_s_Club-80x60.jpeg" srcset="https://cdn.elimpulso.com/media/2020/05/Banplus._Imagen_nota_de_prensa._Foros_en_vivo_President_s_Club-80x60.jpeg 80w, https://cdn.elimpulso.com/media/2020/05/Banplus._Imagen_nota_de_prensa._Foros_en_vivo_President_s_Club-160x120.jpeg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial President’s Club de Banplus ofrece foros en vivo a sus clientes en tiempos de pandemia"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/05/03/pulsoempresarial-presidents-club-de-banplus-ofrece-foros-en-vivo-a-sus-clientes-en-tiempos-de-pandemia/" rel="bookmark" title="#PulsoEmpresarial President’s Club de Banplus ofrece foros en vivo a sus clientes en tiempos de pandemia">#PulsoEmpresarial President’s Club de Banplus ofrece foros en vivo a sus clientes en tiempos de pandemia</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-03T11:35:00+00:00">3 mayo, 2020</time></span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2020/05/02/pulsoempresarial-fundacion-frigilux-apoya-al-nino-valenciano-victima-de-maltrato-infantil/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Fundación Frigilux apoya al niño valenciano víctima de maltrato infantil"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/05/Pulso_empresarial2-80x60.jpg 80w, https://cdn.elimpulso.com/media/2020/05/Pulso_empresarial2-160x120.jpg 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Fundación Frigilux apoya al niño valenciano víctima de maltrato infantil" data-lazy-src="//cdn.elimpulso.com/media/2020/05/Pulso_empresarial2-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/05/Pulso_empresarial2-80x60.jpg" srcset="https://cdn.elimpulso.com/media/2020/05/Pulso_empresarial2-80x60.jpg 80w, https://cdn.elimpulso.com/media/2020/05/Pulso_empresarial2-160x120.jpg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Fundación Frigilux apoya al niño valenciano víctima de maltrato infantil"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2020/05/02/pulsoempresarial-fundacion-frigilux-apoya-al-nino-valenciano-victima-de-maltrato-infantil/" rel="bookmark" title="#PulsoEmpresarial Fundación Frigilux apoya al niño valenciano víctima de maltrato infantil">#PulsoEmpresarial Fundación Frigilux apoya al niño valenciano víctima de maltrato infantil</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-02T14:35:00+00:00">2 mayo, 2020</time></span></div></div></div></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1553365058862-0"></div></div></aside> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_26_5eb09a3212b36_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-4 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.elimpulso.com/"><img class="td-retina-data" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%200'%3E%3C/svg%3E" data-retina="https://cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" alt="El Impulso" title="El Impulso" width="140" data-lazy-src="//cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" /><noscript><img class="td-retina-data" src="//cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" data-retina="https://cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" alt="El Impulso" title="El Impulso" width="140" /></noscript></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://tienda.elimpulso.com" title="Behance"> <i class="td-icon-font td-icon-behance"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/elimpulso" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-pie-de-pagina-container"><ul id="menu-pie-de-pagina" class="td-subfooter-menu"><li id="menu-item-16930" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-16930"><a href="https://www.elimpulso.com/category/noticias/">Noticias</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; 2018 IMP Barquisimeto - Venezuela - Todos los derechos reservados</div></div></div></div></div> <style type="text/css" media="screen">.td_block_22 .td-column-1 .td-module-image{height:auto}#ad_pos_noticia_del_dia{margin-left:-.7em}.wpb_text_column.wpb_content_element{margin-bottom:0}#text-15{margin-bottom:15px}.wpb_revslider_element.wpb_content_element{margin-bottom:0}.td-full-layout .td-header-style-3 .td-header-main-menu{padding-left:0px!important}.taboolapre{font-family:'Roboto';padding:.2em;border-bottom:4px solid #ffcd2c;font-size:larger;line-height:1em;width:100%;float:left}.trc_rbox_header_span{visibility:hidden}.widget_text{margin-bottom:0}.widget_custom_html{margin-bottom:5px}@media (min-width:1141px){.home .td_block_3 .entry-title{margin-top:0;font-size:20px;font-weight:700}.td-menu-background:before{background:none;width:0}}@media (min-width:1019px) and (max-width:1140px){.td-menu-mob-open-menu #td-mobile-nav{height:none;overflow:scroll}}@media (min-width:768px) and (max-width:1018px){.td-menu-mob-open-menu #td-mobile-nav{height:none;overflow:scroll}}@media (max-width:767px){.td-header-logo img{display:none;visibility:hidden}.td-menu-mob-open-menu #td-mobile-nav{height:none;overflow:scroll}.vc_general.vc_btn3.vc_btn3-size-md.vc_btn3-shape-rounded.vc_btn3-style-modern.vc_btn3-color-black{margin-top:2em}}</style> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-586JCR2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="//www.elimpulso.com/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script> <script src="//www.elimpulso.com/wp-content/cache/min/1/30eab816d3c0044411caec447e3a48de.js" data-minify="1" defer></script><script type="text/javascript">window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
	
			!function (e, f, u, i) {
	
				if (!document.getElementById(i)){
					e.async = 1;
					e.src = u;
					e.id = i;
					f.parentNode.insertBefore(e, f);
				}
			}
			
			(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/mingoagency-elimpulso/loader.js',
			'tb_loader_script');
			
			if(window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }</script><script type="text/javascript">window._taboola = window._taboola || [];
		_taboola.push({
			mode: 'thumbnails-ab',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
		});</script><noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto%20Condensed%3A300%2C400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen%20Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;display=swap" /></noscript><noscript><link rel="stylesheet" href="//www.elimpulso.com/wp-content/cache/min/1/f17834c6761f70bf255ef315cc642d09.css" data-minify="1" /></noscript></body></html>
