<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<title>▷ OEA: Condenamos al régimen cubano por llamar a la confrontación #12Jul - El Impulso</title><script src="/cdn-cgi/apps/head/UgOodT1t_JAuoVk0CKEKQGqZsHw.js"></script><style id="rocket-critical-css">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</style><link rel="preload" href="//www.elimpulso.com/wp-content/cache/min/1/894321169ae4003bd3427d5c67fdf972.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="//www.elimpulso.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://cdn.elimpulso.com/media/2021/07/Formato-Luis-Miguel-1-3.png" /><link rel="icon" type="image/png" href="//cdn.elimpulso.com/images/imp-favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="//cdn.elimpulso.com/media/2016/06/imp-76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="//cdn.elimpulso.com/media/2016/06/imp-120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="//cdn.elimpulso.com/media/2016/06/imp-152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="//cdn.elimpulso.com/media/2016/06/imp-114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="//cdn.elimpulso.com/media/2016/06/imp-144.png" />

<meta name="description" content="La Organización de Estados Americanos (OEA) rechazó las declaraciones dadas por el líder del régimen cubano, Miguel Díaz-Canel, quien por motivo de las últimas protestas registradas en la isla pidió “a los revolucionarios del país” a que confronten cada manifestación que surja contra su administración." />
<link rel="canonical" href="//www.elimpulso.com/2021/07/12/oea-condenamos-al-regimen-cubano-por-llamar-a-la-confrontacion-12jul/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="▷ OEA: Condenamos al régimen cubano por llamar a la confrontación #12Jul - El Impulso" />
<meta property="og:description" content="La Organización de Estados Americanos (OEA) rechazó las declaraciones dadas por el líder del régimen cubano, Miguel Díaz-Canel, quien por motivo de las últimas protestas registradas en la isla pidió “a los revolucionarios del país” a que confronten cada manifestación que surja contra su administración." />
<meta property="og:url" content="https://www.elimpulso.com/2021/07/12/oea-condenamos-al-regimen-cubano-por-llamar-a-la-confrontacion-12jul/" />
<meta property="og:site_name" content="El Impulso" />
<meta property="article:publisher" content="https://www.facebook.com/ElImpulsocom" />
<meta property="article:published_time" content="2021-07-12T14:23:16+00:00" />
<meta property="article:modified_time" content="2021-07-12T14:23:20+00:00" />
<meta property="og:image" content="http://cdn.elimpulso.com/media/2021/07/Formato-Luis-Miguel-1-3.png" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="470" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@unluismiguel" />
<meta name="twitter:site" content="@elimpulsocom" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Luis Miguel Rodríguez" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="1 minuto" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.elimpulso.com/#organization","name":"El Impulso","url":"https://www.elimpulso.com/","sameAs":["https://www.facebook.com/ElImpulsocom","https://instagram.com/elimpulso/","https://www.linkedin.com/company/diario-el-impulso","https://www.youtube.com/user/elimpulsocom","https://twitter.com/elimpulsocom"],"logo":{"@type":"ImageObject","@id":"https://www.elimpulso.com/#logo","inLanguage":"es","url":"https://cdn.elimpulso.com/media/2020/11/LogoIMP-500.png","contentUrl":"https://cdn.elimpulso.com/media/2020/11/LogoIMP-500.png","width":500,"height":500,"caption":"El Impulso"},"image":{"@id":"https://www.elimpulso.com/#logo"}},{"@type":"WebSite","@id":"https://www.elimpulso.com/#website","url":"https://www.elimpulso.com/","name":"El Impulso","description":"Noticias al instante de Venezuela y el mundo","publisher":{"@id":"https://www.elimpulso.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.elimpulso.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.elimpulso.com/2021/07/12/oea-condenamos-al-regimen-cubano-por-llamar-a-la-confrontacion-12jul/#primaryimage","inLanguage":"es","url":"https://cdn.elimpulso.com/media/2021/07/Formato-Luis-Miguel-1-3.png","contentUrl":"https://cdn.elimpulso.com/media/2021/07/Formato-Luis-Miguel-1-3.png","width":700,"height":470},{"@type":"WebPage","@id":"https://www.elimpulso.com/2021/07/12/oea-condenamos-al-regimen-cubano-por-llamar-a-la-confrontacion-12jul/#webpage","url":"https://www.elimpulso.com/2021/07/12/oea-condenamos-al-regimen-cubano-por-llamar-a-la-confrontacion-12jul/","name":"\u25b7 OEA: Condenamos al r\u00e9gimen cubano por llamar a la confrontaci\u00f3n #12Jul - El Impulso","isPartOf":{"@id":"https://www.elimpulso.com/#website"},"primaryImageOfPage":{"@id":"https://www.elimpulso.com/2021/07/12/oea-condenamos-al-regimen-cubano-por-llamar-a-la-confrontacion-12jul/#primaryimage"},"datePublished":"2021-07-12T14:23:16+00:00","dateModified":"2021-07-12T14:23:20+00:00","description":"La Organizaci\u00f3n de Estados Americanos (OEA) rechaz\u00f3 las declaraciones dadas por el l\u00edder del r\u00e9gimen cubano, Miguel D\u00edaz-Canel, quien por motivo de las \u00faltimas protestas registradas en la isla pidi\u00f3 \u201ca los revolucionarios del pa\u00eds\u201d a que confronten cada manifestaci\u00f3n que surja contra su administraci\u00f3n.","breadcrumb":{"@id":"https://www.elimpulso.com/2021/07/12/oea-condenamos-al-regimen-cubano-por-llamar-a-la-confrontacion-12jul/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.elimpulso.com/2021/07/12/oea-condenamos-al-regimen-cubano-por-llamar-a-la-confrontacion-12jul/"]}]},{"@type":"BreadcrumbList","@id":"https://www.elimpulso.com/2021/07/12/oea-condenamos-al-regimen-cubano-por-llamar-a-la-confrontacion-12jul/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://www.elimpulso.com/"},{"@type":"ListItem","position":2,"name":"OEA: Condenamos al r\u00e9gimen cubano por llamar a la confrontaci\u00f3n #12Jul"}]},{"@type":"Article","@id":"https://www.elimpulso.com/2021/07/12/oea-condenamos-al-regimen-cubano-por-llamar-a-la-confrontacion-12jul/#article","isPartOf":{"@id":"https://www.elimpulso.com/2021/07/12/oea-condenamos-al-regimen-cubano-por-llamar-a-la-confrontacion-12jul/#webpage"},"author":{"@id":"https://www.elimpulso.com/#/schema/person/80540d6438329e0513662ccd38b6f710"},"headline":"OEA: Condenamos al r\u00e9gimen cubano por llamar a la confrontaci\u00f3n #12Jul","datePublished":"2021-07-12T14:23:16+00:00","dateModified":"2021-07-12T14:23:20+00:00","mainEntityOfPage":{"@id":"https://www.elimpulso.com/2021/07/12/oea-condenamos-al-regimen-cubano-por-llamar-a-la-confrontacion-12jul/#webpage"},"wordCount":246,"publisher":{"@id":"https://www.elimpulso.com/#organization"},"image":{"@id":"https://www.elimpulso.com/2021/07/12/oea-condenamos-al-regimen-cubano-por-llamar-a-la-confrontacion-12jul/#primaryimage"},"thumbnailUrl":"https://cdn.elimpulso.com/media/2021/07/Formato-Luis-Miguel-1-3.png","keywords":["D\u00edaz-Canel","OEA","protestas"],"articleSection":["Destacados","Internacionales"],"inLanguage":"es"},{"@type":"Person","@id":"https://www.elimpulso.com/#/schema/person/80540d6438329e0513662ccd38b6f710","name":"Luis Miguel Rodr\u00edguez","image":{"@type":"ImageObject","@id":"https://www.elimpulso.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/d828868f8b567f5aa5616023ee2083df?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/d828868f8b567f5aa5616023ee2083df?s=96&d=mm&r=g","caption":"Luis Miguel Rodr\u00edguez"},"sameAs":["@unluismiguel","https://twitter.com/@unluismiguel"],"url":"https://www.elimpulso.com/author/luismiguel/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='//fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="El Impulso &raquo; Feed" href="//www.elimpulso.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Impulso &raquo; Feed de los comentarios" href="//www.elimpulso.com/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='preload' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=9.0.1&#038;display=swap' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.elimpulso.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='//www.elimpulso.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="//www.elimpulso.com/wp-json/" /><link rel="alternate" type="application/json" href="//www.elimpulso.com/wp-json/wp/v2/posts/937927" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="//www.elimpulso.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//www.elimpulso.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='//www.elimpulso.com/?p=937927' />
<meta property="fb:app_id" content="774612952979544" /> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.elimpulso.com\/wp-admin\/","wpRestNonce":"7a99f2773d","wpRestUrl":"https:\/\/www.elimpulso.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />

<script>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</script>

<style>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</style>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-586JCR2');</script>

<meta name='ir-site-verification-token' value='-178482433' />
<meta property="fb:pages" content="246538678756521" /><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.elimpulso.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elimpulso.com/category/featured/",
                                "name": "Destacados"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elimpulso.com/2021/07/12/oea-condenamos-al-regimen-cubano-por-llamar-a-la-confrontacion-12jul/",
                                "name": "OEA: Condenamos al régimen cubano por llamar a la confrontación #12Jul"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="//cdn.elimpulso.com/media/2018/03/avatar_IMP.png" sizes="32x32" />
<link rel="icon" href="//cdn.elimpulso.com/media/2018/03/avatar_IMP.png" sizes="192x192" />
<link rel="apple-touch-icon" href="//cdn.elimpulso.com/media/2018/03/avatar_IMP.png" />
<meta name="msapplication-TileImage" content="https://cdn.elimpulso.com/media/2018/03/avatar_IMP.png" />

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #ffcd2c;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #ffcd2c;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ffcd2c;
                }
                .tdm-btn-style1 {
					background-color: #ffcd2c;
				}
				.tdm-btn-style2:before {
				    border-color: #ffcd2c;
				}
				.tdm-btn-style2 {
				    color: #ffcd2c;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ffcd2c;
                    -moz-box-shadow: 0 2px 16px #ffcd2c;
                    box-shadow: 0 2px 16px #ffcd2c;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ffcd2c;
                    -moz-box-shadow: 0 4px 26px #ffcd2c;
                    box-shadow: 0 4px 26px #ffcd2c;
				}
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body class="post-template-default single single-post postid-937927 single-format-standard oea-condenamos-al-regimen-cubano-por-llamar-a-la-confrontacion-12jul global-block-template-1 wpb-js-composer js-comp-ver-6.6.0 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="http://tienda.elimpulso.com" title="Behance">
<i class="td-icon-font td-icon-behance"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/elimpulso" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-725452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-725452"><a href="https://www.elimpulso.com/#"><i><i class="fa fa-home"></i><span class="fontawesome-text"> </i></span></a></li>
<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-141"><a href="https://www.elimpulso.com/category/opinion/">Opinion<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/campana-en-el-desierto/">Campana en el desierto</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/cronicas-de-facundo/">Crónicas De Facundo</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/retacitos/">Retacitos</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/rincon-de-los-miercoles/">Rincón De Los Miércoles</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/soliloquios-de-cafe/">Soliloquios de café</a></li>
</ul>
</li>
<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="https://www.elimpulso.com/category/noticias/regionales/">Regionales</a></li>
<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="https://www.elimpulso.com/category/noticias/nacionales/">Nacionales</a></li>
<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-139"><a href="https://www.elimpulso.com/category/noticias/internacionales/">Internacionales</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-137"><a href="https://www.elimpulso.com/category/noticias/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/economia/indice-bursatil/">Índice Bursátil</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/">Pulso Empresarial</a></li>
</ul>
</li>
<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="https://www.elimpulso.com/category/noticias/deportes/">Deportes</a></li>
<li id="menu-item-341697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-341697"><a href="https://www.elimpulso.com/category/noticias/actualidad/">Actualidad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/ciencia_tecnologia/">Ciencia y Tecnología</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/cultura/">Cultura</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/datoimp/">DatoIMP</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/infografias/">Infografías</a></li>
</ul>
</li>
<li id="menu-item-632850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632850"><a href="https://www.elimpulso.com/category/especiales/">Especiales</a></li>
<li id="menu-item-888674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-888674"><a href="https://www.elimpulso.com/category/otros/">Otros<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/otros/carteles-y-edictos/">Carteles y edictos</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/otros/obituarios/">Obituarios</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="//www.elimpulso.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-3 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
lunes, julio 12, 2021
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="http://tienda.elimpulso.com" title="Behance">
<i class="td-icon-font td-icon-behance"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/elimpulso" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.elimpulso.com/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="El Impulso" title="El Impulso" data-lazy-src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" /><noscript><img src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" alt="El Impulso" title="El Impulso"/></noscript>
<span class="td-visual-hidden">El Impulso</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_60ec7c60b12f3_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7090074826"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7090074826"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7090074826"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.elimpulso.com/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="El Impulso" title="El Impulso" data-lazy-src="//cdn.elimpulso.com/media/2020/09/elimpulsocom-140x48-1.png" /><noscript><img src="//cdn.elimpulso.com/media/2020/09/elimpulsocom-140x48-1.png" alt="El Impulso" title="El Impulso"/></noscript>
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.elimpulso.com/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="El Impulso" title="El Impulso" data-lazy-src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" /><noscript><img src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" alt="El Impulso" title="El Impulso"/></noscript>
</a>
</div>
<div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-725452"><a href="https://www.elimpulso.com/#"><i><i class="fa fa-home"></i><span class="fontawesome-text"> </i></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-141"><a href="https://www.elimpulso.com/category/opinion/">Opinion</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_60ec7c60b1e73_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_60ec7c60b1e73"><script>var block_td_uid_2_60ec7c60b1e73 = new tdBlock();
block_td_uid_2_60ec7c60b1e73.id = "td_uid_2_60ec7c60b1e73";
block_td_uid_2_60ec7c60b1e73.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_60ec7c60b1e73_rand","tdc_css_class":"td_uid_2_60ec7c60b1e73_rand","tdc_css_class_style":"td_uid_2_60ec7c60b1e73_rand_style"}';
block_td_uid_2_60ec7c60b1e73.td_column_number = "3";
block_td_uid_2_60ec7c60b1e73.block_type = "td_block_mega_menu";
block_td_uid_2_60ec7c60b1e73.post_count = "4";
block_td_uid_2_60ec7c60b1e73.found_posts = "17803";
block_td_uid_2_60ec7c60b1e73.header_color = "";
block_td_uid_2_60ec7c60b1e73.ajax_pagination_infinite_stop = "";
block_td_uid_2_60ec7c60b1e73.max_num_pages = "4451";
tdBlocksArray.push(block_td_uid_2_60ec7c60b1e73);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_60ec7c60b1e73" id="td_uid_3_60ec7c60c993b" data-td_block_id="td_uid_2_60ec7c60b1e73" data-td_filter_value="" href="https://www.elimpulso.com/category/opinion/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_60ec7c60b1e73" id="td_uid_4_60ec7c60c996b" data-td_block_id="td_uid_2_60ec7c60b1e73" data-td_filter_value="51759" href="https://www.elimpulso.com/category/opinion/campana-en-el-desierto/">Campana en el desierto</a><a class="mega-menu-sub-cat-td_uid_2_60ec7c60b1e73" id="td_uid_5_60ec7c60c99a4" data-td_block_id="td_uid_2_60ec7c60b1e73" data-td_filter_value="16" href="https://www.elimpulso.com/category/opinion/cronicas-de-facundo/">Crónicas De Facundo</a><a class="mega-menu-sub-cat-td_uid_2_60ec7c60b1e73" id="td_uid_6_60ec7c60c99cc" data-td_block_id="td_uid_2_60ec7c60b1e73" data-td_filter_value="14" href="https://www.elimpulso.com/category/opinion/retacitos/">Retacitos</a><a class="mega-menu-sub-cat-td_uid_2_60ec7c60b1e73" id="td_uid_7_60ec7c60c99f0" data-td_block_id="td_uid_2_60ec7c60b1e73" data-td_filter_value="15" href="https://www.elimpulso.com/category/opinion/rincon-de-los-miercoles/">Rincón De Los Miércoles</a><a class="mega-menu-sub-cat-td_uid_2_60ec7c60b1e73" id="td_uid_8_60ec7c60c9a13" data-td_block_id="td_uid_2_60ec7c60b1e73" data-td_filter_value="51758" href="https://www.elimpulso.com/category/opinion/soliloquios-de-cafe/">Soliloquios de café</a></div></div><div id=td_uid_2_60ec7c60b1e73 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/07/12/opinion-la-santificacion-de-alex-saab-12jul/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN La “santificación” de Alex Saab #12Jul"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/07/Lunes_120721_Carolina_Jaimes_Mesa_de_trabajo_1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/07/Lunes_120721_Carolina_Jaimes_Mesa_de_trabajo_1-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN La “santificación” de Alex Saab #12Jul" data-lazy-src="//cdn.elimpulso.com/media/2021/07/Lunes_120721_Carolina_Jaimes_Mesa_de_trabajo_1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/07/Lunes_120721_Carolina_Jaimes_Mesa_de_trabajo_1-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/07/Lunes_120721_Carolina_Jaimes_Mesa_de_trabajo_1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/07/Lunes_120721_Carolina_Jaimes_Mesa_de_trabajo_1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN La “santificación” de Alex Saab #12Jul"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/07/12/opinion-la-santificacion-de-alex-saab-12jul/" rel="bookmark" title="#OPINIÓN La “santificación” de Alex Saab #12Jul">#OPINIÓN La “santificación” de Alex Saab #12Jul</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/07/12/opinion-gaveta-azul-barbaridades-legales-12jul/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN Gaveta azul: Barbaridades legales #12Jul"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/07/Lunes_120721_Pedro_Lozada_Mesa_de_trabajo_1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/07/Lunes_120721_Pedro_Lozada_Mesa_de_trabajo_1-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Gaveta azul: Barbaridades legales #12Jul" data-lazy-src="//cdn.elimpulso.com/media/2021/07/Lunes_120721_Pedro_Lozada_Mesa_de_trabajo_1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/07/Lunes_120721_Pedro_Lozada_Mesa_de_trabajo_1-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/07/Lunes_120721_Pedro_Lozada_Mesa_de_trabajo_1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/07/Lunes_120721_Pedro_Lozada_Mesa_de_trabajo_1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Gaveta azul: Barbaridades legales #12Jul"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/07/12/opinion-gaveta-azul-barbaridades-legales-12jul/" rel="bookmark" title="#OPINIÓN Gaveta azul: Barbaridades legales #12Jul">#OPINIÓN Gaveta azul: Barbaridades legales #12Jul</a></h3> </div>
</div>
 </div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/07/12/opinion-sor-juana-y-goethe-del-barroco-al-romanticismo-parte-i-12jul/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN Sor Juana y Goethe: Del Barroco al Romanticismo (Parte I) #12Jul"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/07/Lunes_120721_Luis_Cortes-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/07/Lunes_120721_Luis_Cortes-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Sor Juana y Goethe: Del Barroco al Romanticismo (Parte I) #12Jul" data-lazy-src="//cdn.elimpulso.com/media/2021/07/Lunes_120721_Luis_Cortes-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/07/Lunes_120721_Luis_Cortes-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/07/Lunes_120721_Luis_Cortes-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/07/Lunes_120721_Luis_Cortes-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#OPINIÓN Sor Juana y Goethe: Del Barroco al Romanticismo (Parte I) #12Jul"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/07/12/opinion-sor-juana-y-goethe-del-barroco-al-romanticismo-parte-i-12jul/" rel="bookmark" title="#OPINIÓN Sor Juana y Goethe: Del Barroco al Romanticismo (Parte I) #12Jul">#OPINIÓN Sor Juana y Goethe: Del Barroco al Romanticismo (Parte I)&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/07/12/son-titulares-lunes-12jul/" rel="bookmark" class="td-image-wrap" title="Son Titulares lunes #12Jul"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/06/Titulares-4-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/06/Titulares-4-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Son Titulares lunes #12Jul" data-lazy-src="//cdn.elimpulso.com/media/2021/06/Titulares-4-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/06/Titulares-4-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/06/Titulares-4-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/06/Titulares-4-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Son Titulares lunes #12Jul"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/07/12/son-titulares-lunes-12jul/" rel="bookmark" title="Son Titulares lunes #12Jul">Son Titulares lunes #12Jul</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_60ec7c60b1e73" data-td_block_id="td_uid_2_60ec7c60b1e73"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_60ec7c60b1e73" data-td_block_id="td_uid_2_60ec7c60b1e73"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-142"><a href="https://www.elimpulso.com/category/noticias/regionales/">Regionales</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_60ec7c60da150_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_60ec7c60da150"><script>var block_td_uid_9_60ec7c60da150 = new tdBlock();
block_td_uid_9_60ec7c60da150.id = "td_uid_9_60ec7c60da150";
block_td_uid_9_60ec7c60da150.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_60ec7c60da150_rand","tdc_css_class":"td_uid_9_60ec7c60da150_rand","tdc_css_class_style":"td_uid_9_60ec7c60da150_rand_style"}';
block_td_uid_9_60ec7c60da150.td_column_number = "3";
block_td_uid_9_60ec7c60da150.block_type = "td_block_mega_menu";
block_td_uid_9_60ec7c60da150.post_count = "5";
block_td_uid_9_60ec7c60da150.found_posts = "33321";
block_td_uid_9_60ec7c60da150.header_color = "";
block_td_uid_9_60ec7c60da150.ajax_pagination_infinite_stop = "";
block_td_uid_9_60ec7c60da150.max_num_pages = "6665";
tdBlocksArray.push(block_td_uid_9_60ec7c60da150);
</script><div id=td_uid_9_60ec7c60da150 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/07/12/video-la-neblina-cubrio-a-barquisimeto-durante-la-manana-de-este-lunes-12jul/" rel="bookmark" class="td-image-wrap" title="#VIDEO La neblina cubrió a Barquisimeto durante la mañana de este lunes #12Jul"><img width="218" height="146" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20146'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2017/09/neblina3.jpg 218w, https://cdn.elimpulso.com/media/2017/09/neblina3.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#VIDEO La neblina cubrió a Barquisimeto durante la mañana de este lunes #12Jul" data-lazy-src="//cdn.elimpulso.com/media/2017/09/neblina3.jpg" /><noscript><img width="218" height="146" class="entry-thumb" src="//cdn.elimpulso.com/media/2017/09/neblina3.jpg" srcset="https://cdn.elimpulso.com/media/2017/09/neblina3.jpg 218w, https://cdn.elimpulso.com/media/2017/09/neblina3.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#VIDEO La neblina cubrió a Barquisimeto durante la mañana de este lunes #12Jul"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/07/12/video-la-neblina-cubrio-a-barquisimeto-durante-la-manana-de-este-lunes-12jul/" rel="bookmark" title="#VIDEO La neblina cubrió a Barquisimeto durante la mañana de este lunes #12Jul">#VIDEO La neblina cubrió a Barquisimeto durante la mañana de este&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/07/11/antequera-en-14-dias-fallecieron-10-personas-en-el-obelisco-de-barquisimeto-11jul/" rel="bookmark" class="td-image-wrap" title="Antequera: En 14 días fallecieron 10 personas por coronavirus en El Obelisco de Barquisimeto #11Jul"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/07/daniel-antequera-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/07/daniel-antequera-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Antequera: En 14 días fallecieron 10 personas por coronavirus en El Obelisco de Barquisimeto #11Jul" data-lazy-src="//cdn.elimpulso.com/media/2021/07/daniel-antequera-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/07/daniel-antequera-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/07/daniel-antequera-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/07/daniel-antequera-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Antequera: En 14 días fallecieron 10 personas por coronavirus en El Obelisco de Barquisimeto #11Jul"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/07/11/antequera-en-14-dias-fallecieron-10-personas-en-el-obelisco-de-barquisimeto-11jul/" rel="bookmark" title="Antequera: En 14 días fallecieron 10 personas por coronavirus en El Obelisco de Barquisimeto #11Jul">Antequera: En 14 días fallecieron 10 personas por coronavirus en El&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/07/11/video-fotos-lo-perdi-todo-vivienda-en-santa-rosa-quedo-totalmente-destruida-tras-las-fuertes-lluvias-en-lara-11jul/" rel="bookmark" class="td-image-wrap" title="#VIDEO #FOTOS «¡Lo perdí todo!», vivienda en Santa Rosa quedó totalmente destruida tras las fuertes lluvias en Lara #11Jul"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/07/casa-santa-rosa-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/07/casa-santa-rosa-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#VIDEO #FOTOS «¡Lo perdí todo!», vivienda en Santa Rosa quedó totalmente destruida tras las fuertes lluvias en Lara #11Jul" data-lazy-src="//cdn.elimpulso.com/media/2021/07/casa-santa-rosa-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/07/casa-santa-rosa-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/07/casa-santa-rosa-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/07/casa-santa-rosa-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#VIDEO #FOTOS «¡Lo perdí todo!», vivienda en Santa Rosa quedó totalmente destruida tras las fuertes lluvias en Lara #11Jul"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/07/11/video-fotos-lo-perdi-todo-vivienda-en-santa-rosa-quedo-totalmente-destruida-tras-las-fuertes-lluvias-en-lara-11jul/" rel="bookmark" title="#VIDEO #FOTOS «¡Lo perdí todo!», vivienda en Santa Rosa quedó totalmente destruida tras las fuertes lluvias en Lara #11Jul">#VIDEO #FOTOS «¡Lo perdí todo!», vivienda en Santa Rosa quedó totalmente&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/07/11/fotos-viven-entre-aguas-negras-las-cloacas-desbordadas-en-la-hacienda-afectan-a-los-vecinos-11jul/" rel="bookmark" class="td-image-wrap" title="#FOTOS ¡Viven entre aguas negras! Las cloacas desbordadas en La Hacienda afectan a los vecinos #11Jul"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/07/cloacas-2-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/07/cloacas-2-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#FOTOS ¡Viven entre aguas negras! Las cloacas desbordadas en La Hacienda afectan a los vecinos #11Jul" data-lazy-src="//cdn.elimpulso.com/media/2021/07/cloacas-2-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/07/cloacas-2-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/07/cloacas-2-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/07/cloacas-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#FOTOS ¡Viven entre aguas negras! Las cloacas desbordadas en La Hacienda afectan a los vecinos #11Jul"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/07/11/fotos-viven-entre-aguas-negras-las-cloacas-desbordadas-en-la-hacienda-afectan-a-los-vecinos-11jul/" rel="bookmark" title="#FOTOS ¡Viven entre aguas negras! Las cloacas desbordadas en La Hacienda afectan a los vecinos #11Jul">#FOTOS ¡Viven entre aguas negras! Las cloacas desbordadas en La Hacienda&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/07/11/mas-de-50-000-habitantes-de-la-caruciena-tienen-problemas-con-el-suministro-de-agua-11jul/" rel="bookmark" class="td-image-wrap" title="Más de 50.000 habitantes de La Carucieña tienen problemas con el suministro de agua #11Jul"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/02/Formato-Luis-Miguel-10-218x150.png 218w, https://cdn.elimpulso.com/media/2021/02/Formato-Luis-Miguel-10-436x300.png 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Más de 50.000 habitantes de La Carucieña tienen problemas con el suministro de agua #11Jul" data-lazy-src="//cdn.elimpulso.com/media/2021/02/Formato-Luis-Miguel-10-218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/02/Formato-Luis-Miguel-10-218x150.png" srcset="https://cdn.elimpulso.com/media/2021/02/Formato-Luis-Miguel-10-218x150.png 218w, https://cdn.elimpulso.com/media/2021/02/Formato-Luis-Miguel-10-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Más de 50.000 habitantes de La Carucieña tienen problemas con el suministro de agua #11Jul"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/07/11/mas-de-50-000-habitantes-de-la-caruciena-tienen-problemas-con-el-suministro-de-agua-11jul/" rel="bookmark" title="Más de 50.000 habitantes de La Carucieña tienen problemas con el suministro de agua #11Jul">Más de 50.000 habitantes de La Carucieña tienen problemas con el&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_60ec7c60da150" data-td_block_id="td_uid_9_60ec7c60da150"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_60ec7c60da150" data-td_block_id="td_uid_9_60ec7c60da150"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140"><a href="https://www.elimpulso.com/category/noticias/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-139"><a href="https://www.elimpulso.com/category/noticias/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-137"><a href="https://www.elimpulso.com/category/noticias/economia/">Economia</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_60ec7c610ff38_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_60ec7c610ff38"><script>var block_td_uid_10_60ec7c610ff38 = new tdBlock();
block_td_uid_10_60ec7c610ff38.id = "td_uid_10_60ec7c610ff38";
block_td_uid_10_60ec7c610ff38.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_60ec7c610ff38_rand","tdc_css_class":"td_uid_10_60ec7c610ff38_rand","tdc_css_class_style":"td_uid_10_60ec7c610ff38_rand_style"}';
block_td_uid_10_60ec7c610ff38.td_column_number = "3";
block_td_uid_10_60ec7c610ff38.block_type = "td_block_mega_menu";
block_td_uid_10_60ec7c610ff38.post_count = "4";
block_td_uid_10_60ec7c610ff38.found_posts = "13543";
block_td_uid_10_60ec7c610ff38.header_color = "";
block_td_uid_10_60ec7c610ff38.ajax_pagination_infinite_stop = "";
block_td_uid_10_60ec7c610ff38.max_num_pages = "3386";
tdBlocksArray.push(block_td_uid_10_60ec7c610ff38);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_60ec7c610ff38" id="td_uid_11_60ec7c61214c4" data-td_block_id="td_uid_10_60ec7c610ff38" data-td_filter_value="" href="https://www.elimpulso.com/category/noticias/economia/">Todo</a><a class="mega-menu-sub-cat-td_uid_10_60ec7c610ff38" id="td_uid_12_60ec7c6121530" data-td_block_id="td_uid_10_60ec7c610ff38" data-td_filter_value="56969" href="https://www.elimpulso.com/category/noticias/economia/indice-bursatil/">Índice Bursátil</a><a class="mega-menu-sub-cat-td_uid_10_60ec7c610ff38" id="td_uid_13_60ec7c612159e" data-td_block_id="td_uid_10_60ec7c610ff38" data-td_filter_value="4033" href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/">Pulso Empresarial</a></div></div><div id=td_uid_10_60ec7c610ff38 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/07/12/pulsoempresarial-como-disenar-mensajes-publicitarios-de-alto-impacto/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial ¿Cómo diseñar mensajes publicitarios de alto impacto?"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/07/Portafolio_empresarial-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/07/Portafolio_empresarial-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PulsoEmpresarial ¿Cómo diseñar mensajes publicitarios de alto impacto?" data-lazy-src="//cdn.elimpulso.com/media/2021/07/Portafolio_empresarial-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/07/Portafolio_empresarial-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/07/Portafolio_empresarial-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/07/Portafolio_empresarial-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#PulsoEmpresarial ¿Cómo diseñar mensajes publicitarios de alto impacto?"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/" class="td-post-category">Pulso Empresarial</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/07/12/pulsoempresarial-como-disenar-mensajes-publicitarios-de-alto-impacto/" rel="bookmark" title="#PulsoEmpresarial ¿Cómo diseñar mensajes publicitarios de alto impacto?">#PulsoEmpresarial ¿Cómo diseñar mensajes publicitarios de alto impacto?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/07/09/resumen-semanal-de-mercado-bursatil-9jul/" rel="bookmark" class="td-image-wrap" title="Resumen semanal de Mercado Bursátil #9Jul"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/09/Bolsa_Valores_Caracas-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/09/Bolsa_Valores_Caracas-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Resumen semanal de Mercado Bursátil #9Jul" data-lazy-src="//cdn.elimpulso.com/media/2020/09/Bolsa_Valores_Caracas-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/09/Bolsa_Valores_Caracas-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/09/Bolsa_Valores_Caracas-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/09/Bolsa_Valores_Caracas-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Resumen semanal de Mercado Bursátil #9Jul"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/indice-bursatil/" class="td-post-category">Índice Bursátil</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/07/09/resumen-semanal-de-mercado-bursatil-9jul/" rel="bookmark" title="Resumen semanal de Mercado Bursátil #9Jul">Resumen semanal de Mercado Bursátil #9Jul</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/07/08/indice-bursatil-caracas-cerro-en-4-88111-puntos-8jul/" rel="bookmark" class="td-image-wrap" title="Índice Bursátil Caracas cerró en 4.881,11 puntos #8Jul"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/04/indice_bursatil-1-3-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/04/indice_bursatil-1-3-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Índice Bursátil Caracas cerró en 4.881,11 puntos #8Jul" data-lazy-src="//cdn.elimpulso.com/media/2021/04/indice_bursatil-1-3-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/04/indice_bursatil-1-3-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/04/indice_bursatil-1-3-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/04/indice_bursatil-1-3-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Índice Bursátil Caracas cerró en 4.881,11 puntos #8Jul"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/indice-bursatil/" class="td-post-category">Índice Bursátil</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/07/08/indice-bursatil-caracas-cerro-en-4-88111-puntos-8jul/" rel="bookmark" title="Índice Bursátil Caracas cerró en 4.881,11 puntos #8Jul">Índice Bursátil Caracas cerró en 4.881,11 puntos #8Jul</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/07/08/indice-de-inflacion-en-junio-con-fuerte-desaceleracion-se-ubico-en-64-y-la-anualizada-en-26155-8jul/" rel="bookmark" class="td-image-wrap" title="Índice de inflación en junio con fuerte desaceleración se ubicó en 6,4 % y la anualizada en 2,615,5 % #8Jul"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2018/11/Joseguerraedittt-300x300-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2018/11/Joseguerraedittt-300x300-1.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Índice de inflación en junio con fuerte desaceleración se ubicó en 6,4 % y la anualizada en 2,615,5 % #8Jul" data-lazy-src="//cdn.elimpulso.com/media/2018/11/Joseguerraedittt-300x300-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2018/11/Joseguerraedittt-300x300-1-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2018/11/Joseguerraedittt-300x300-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2018/11/Joseguerraedittt-300x300-1.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Índice de inflación en junio con fuerte desaceleración se ubicó en 6,4 % y la anualizada en 2,615,5 % #8Jul"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/" class="td-post-category">Economia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/07/08/indice-de-inflacion-en-junio-con-fuerte-desaceleracion-se-ubico-en-64-y-la-anualizada-en-26155-8jul/" rel="bookmark" title="Índice de inflación en junio con fuerte desaceleración se ubicó en 6,4 % y la anualizada en 2,615,5 % #8Jul">Índice de inflación en junio con fuerte desaceleración se ubicó en&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_60ec7c610ff38" data-td_block_id="td_uid_10_60ec7c610ff38"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_60ec7c610ff38" data-td_block_id="td_uid_10_60ec7c610ff38"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-136"><a href="https://www.elimpulso.com/category/noticias/deportes/">Deportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_60ec7c612abf1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_14_60ec7c612abf1"><script>var block_td_uid_14_60ec7c612abf1 = new tdBlock();
block_td_uid_14_60ec7c612abf1.id = "td_uid_14_60ec7c612abf1";
block_td_uid_14_60ec7c612abf1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_60ec7c612abf1_rand","tdc_css_class":"td_uid_14_60ec7c612abf1_rand","tdc_css_class_style":"td_uid_14_60ec7c612abf1_rand_style"}';
block_td_uid_14_60ec7c612abf1.td_column_number = "3";
block_td_uid_14_60ec7c612abf1.block_type = "td_block_mega_menu";
block_td_uid_14_60ec7c612abf1.post_count = "5";
block_td_uid_14_60ec7c612abf1.found_posts = "24209";
block_td_uid_14_60ec7c612abf1.header_color = "";
block_td_uid_14_60ec7c612abf1.ajax_pagination_infinite_stop = "";
block_td_uid_14_60ec7c612abf1.max_num_pages = "4842";
tdBlocksArray.push(block_td_uid_14_60ec7c612abf1);
</script><div id=td_uid_14_60ec7c612abf1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/07/12/fotos-video-pequeno-gigante-con-un-jonron-de-altuve-en-la-novena-los-astros-le-remontaron-el-juego-a-los-yanquis-12jul/" rel="bookmark" class="td-image-wrap" title="#FOTOS #VIDEO ¡Pequeño gigante! Con un jonrón de Altuve en la novena, los Astros le remontaron el juego a los Yanquis #12Jul"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/07/altuve-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/07/altuve-1-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#FOTOS #VIDEO ¡Pequeño gigante! Con un jonrón de Altuve en la novena, los Astros le remontaron el juego a los Yanquis #12Jul" data-lazy-src="//cdn.elimpulso.com/media/2021/07/altuve-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/07/altuve-1-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/07/altuve-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/07/altuve-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#FOTOS #VIDEO ¡Pequeño gigante! Con un jonrón de Altuve en la novena, los Astros le remontaron el juego a los Yanquis #12Jul"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/07/12/fotos-video-pequeno-gigante-con-un-jonron-de-altuve-en-la-novena-los-astros-le-remontaron-el-juego-a-los-yanquis-12jul/" rel="bookmark" title="#FOTOS #VIDEO ¡Pequeño gigante! Con un jonrón de Altuve en la novena, los Astros le remontaron el juego a los Yanquis #12Jul">#FOTOS #VIDEO ¡Pequeño gigante! Con un jonrón de Altuve en la&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/07/12/video-tremendo-venezolano-pablo-lopez-impuso-record-de-ponches-con-los-marlins/" rel="bookmark" class="td-image-wrap" title="#VIDEO ¡Tremendo! Venezolano Pablo López impuso récord de ponches con los Marlins"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/07/Formato-Luis-Miguel-5-1-218x150.png 218w, https://cdn.elimpulso.com/media/2021/07/Formato-Luis-Miguel-5-1-436x300.png 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#VIDEO ¡Tremendo! Venezolano Pablo López impuso récord de ponches con los Marlins" data-lazy-src="//cdn.elimpulso.com/media/2021/07/Formato-Luis-Miguel-5-1-218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/07/Formato-Luis-Miguel-5-1-218x150.png" srcset="https://cdn.elimpulso.com/media/2021/07/Formato-Luis-Miguel-5-1-218x150.png 218w, https://cdn.elimpulso.com/media/2021/07/Formato-Luis-Miguel-5-1-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#VIDEO ¡Tremendo! Venezolano Pablo López impuso récord de ponches con los Marlins"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/07/12/video-tremendo-venezolano-pablo-lopez-impuso-record-de-ponches-con-los-marlins/" rel="bookmark" title="#VIDEO ¡Tremendo! Venezolano Pablo López impuso récord de ponches con los Marlins">#VIDEO ¡Tremendo! Venezolano Pablo López impuso récord de ponches con los&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/07/11/fotos-video-todos-los-caminos-llevan-a-roma-italia-es-la-campeona-de-la-eurocopa-11jul/" rel="bookmark" class="td-image-wrap" title="#FOTOS #VIDEO ¡Todos los caminos llevan a Roma! Italia es la campeona de la Eurocopa #11Jul"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/07/italia-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/07/italia-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#FOTOS #VIDEO ¡Todos los caminos llevan a Roma! Italia es la campeona de la Eurocopa #11Jul" data-lazy-src="//cdn.elimpulso.com/media/2021/07/italia-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/07/italia-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/07/italia-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/07/italia-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#FOTOS #VIDEO ¡Todos los caminos llevan a Roma! Italia es la campeona de la Eurocopa #11Jul"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/07/11/fotos-video-todos-los-caminos-llevan-a-roma-italia-es-la-campeona-de-la-eurocopa-11jul/" rel="bookmark" title="#FOTOS #VIDEO ¡Todos los caminos llevan a Roma! Italia es la campeona de la Eurocopa #11Jul">#FOTOS #VIDEO ¡Todos los caminos llevan a Roma! Italia es la&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/07/11/video-fotos-historico-djokovic-conquisto-su-titulo-20-de-grand-slam-e-igualo-a-federer-y-nadal-11jul/" rel="bookmark" class="td-image-wrap" title="#VIDEO #FOTOS ¡Histórico! Djokovic conquistó su título 20 de Grand Slam e igualó a Federer y Nadal #11Jul"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/07/djokovic-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/07/djokovic-1-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#VIDEO #FOTOS ¡Histórico! Djokovic conquistó su título 20 de Grand Slam e igualó a Federer y Nadal #11Jul" data-lazy-src="//cdn.elimpulso.com/media/2021/07/djokovic-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/07/djokovic-1-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/07/djokovic-1-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/07/djokovic-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#VIDEO #FOTOS ¡Histórico! Djokovic conquistó su título 20 de Grand Slam e igualó a Federer y Nadal #11Jul"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/07/11/video-fotos-historico-djokovic-conquisto-su-titulo-20-de-grand-slam-e-igualo-a-federer-y-nadal-11jul/" rel="bookmark" title="#VIDEO #FOTOS ¡Histórico! Djokovic conquistó su título 20 de Grand Slam e igualó a Federer y Nadal #11Jul">#VIDEO #FOTOS ¡Histórico! Djokovic conquistó su título 20 de Grand Slam&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/07/11/lamentable-ronald-acuna-jr-se-perdera-la-temporada-por-una-lesion-en-su-rodilla-11jul/" rel="bookmark" class="td-image-wrap" title="¡Lamentable! Ronald Acuña Jr. se perderá la temporada por una lesión en su rodilla #11Jul"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/07/acuna-jr-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/07/acuna-jr-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="¡Lamentable! Ronald Acuña Jr. se perderá la temporada por una lesión en su rodilla #11Jul" data-lazy-src="//cdn.elimpulso.com/media/2021/07/acuna-jr-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/07/acuna-jr-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/07/acuna-jr-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/07/acuna-jr-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="¡Lamentable! Ronald Acuña Jr. se perderá la temporada por una lesión en su rodilla #11Jul"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/07/11/lamentable-ronald-acuna-jr-se-perdera-la-temporada-por-una-lesion-en-su-rodilla-11jul/" rel="bookmark" title="¡Lamentable! Ronald Acuña Jr. se perderá la temporada por una lesión en su rodilla #11Jul">¡Lamentable! Ronald Acuña Jr. se perderá la temporada por una lesión&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_60ec7c612abf1" data-td_block_id="td_uid_14_60ec7c612abf1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_60ec7c612abf1" data-td_block_id="td_uid_14_60ec7c612abf1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-341697"><a href="https://www.elimpulso.com/category/noticias/actualidad/">Actualidad</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_60ec7c6147f98_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_60ec7c6147f98"><script>var block_td_uid_15_60ec7c6147f98 = new tdBlock();
block_td_uid_15_60ec7c6147f98.id = "td_uid_15_60ec7c6147f98";
block_td_uid_15_60ec7c6147f98.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_60ec7c6147f98_rand","tdc_css_class":"td_uid_15_60ec7c6147f98_rand","tdc_css_class_style":"td_uid_15_60ec7c6147f98_rand_style"}';
block_td_uid_15_60ec7c6147f98.td_column_number = "3";
block_td_uid_15_60ec7c6147f98.block_type = "td_block_mega_menu";
block_td_uid_15_60ec7c6147f98.post_count = "4";
block_td_uid_15_60ec7c6147f98.found_posts = "19325";
block_td_uid_15_60ec7c6147f98.header_color = "";
block_td_uid_15_60ec7c6147f98.ajax_pagination_infinite_stop = "";
block_td_uid_15_60ec7c6147f98.max_num_pages = "4832";
tdBlocksArray.push(block_td_uid_15_60ec7c6147f98);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_60ec7c6147f98" id="td_uid_16_60ec7c615fb31" data-td_block_id="td_uid_15_60ec7c6147f98" data-td_filter_value="" href="https://www.elimpulso.com/category/noticias/actualidad/">Todo</a><a class="mega-menu-sub-cat-td_uid_15_60ec7c6147f98" id="td_uid_17_60ec7c615fb6f" data-td_block_id="td_uid_15_60ec7c6147f98" data-td_filter_value="207" href="https://www.elimpulso.com/category/noticias/actualidad/ciencia_tecnologia/">Ciencia y Tecnología</a><a class="mega-menu-sub-cat-td_uid_15_60ec7c6147f98" id="td_uid_18_60ec7c615fbac" data-td_block_id="td_uid_15_60ec7c6147f98" data-td_filter_value="9" href="https://www.elimpulso.com/category/noticias/actualidad/cultura/">Cultura</a><a class="mega-menu-sub-cat-td_uid_15_60ec7c6147f98" id="td_uid_19_60ec7c615fbe6" data-td_block_id="td_uid_15_60ec7c6147f98" data-td_filter_value="49766" href="https://www.elimpulso.com/category/noticias/actualidad/datoimp/">DatoIMP</a><a class="mega-menu-sub-cat-td_uid_15_60ec7c6147f98" id="td_uid_20_60ec7c615fc1f" data-td_block_id="td_uid_15_60ec7c6147f98" data-td_filter_value="48255" href="https://www.elimpulso.com/category/noticias/actualidad/infografias/">Infografías</a></div></div><div id=td_uid_15_60ec7c6147f98 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/07/12/infografiaimp-venezuela-registro-12-fallecidos-y-1-200-nuevos-casos-de-covid-19-12jul/" rel="bookmark" class="td-image-wrap" title="#InfografíaIMP Venezuela registró 12 fallecidos y 1.200 nuevos casos de COVID-19 #12Jul"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/07/Balance_Coronavirus_Web_120721-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/07/Balance_Coronavirus_Web_120721-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#InfografíaIMP Venezuela registró 12 fallecidos y 1.200 nuevos casos de COVID-19 #12Jul" data-lazy-src="//cdn.elimpulso.com/media/2021/07/Balance_Coronavirus_Web_120721-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/07/Balance_Coronavirus_Web_120721-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/07/Balance_Coronavirus_Web_120721-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/07/Balance_Coronavirus_Web_120721-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#InfografíaIMP Venezuela registró 12 fallecidos y 1.200 nuevos casos de COVID-19 #12Jul"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/07/12/infografiaimp-venezuela-registro-12-fallecidos-y-1-200-nuevos-casos-de-covid-19-12jul/" rel="bookmark" title="#InfografíaIMP Venezuela registró 12 fallecidos y 1.200 nuevos casos de COVID-19 #12Jul">#InfografíaIMP Venezuela registró 12 fallecidos y 1.200 nuevos casos de COVID-19&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/07/11/black-widow-atrae-audiencias-record-hacia-el-cine-en-tiempos-de-pandemia-11jul/" rel="bookmark" class="td-image-wrap" title="«Black Widow» atrae audiencias récord hacia el cine en tiempos de pandemia #11Jul"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/07/black-widow-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/07/black-widow-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="«Black Widow» atrae audiencias récord hacia el cine en tiempos de pandemia #11Jul" data-lazy-src="//cdn.elimpulso.com/media/2021/07/black-widow-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/07/black-widow-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/07/black-widow-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/07/black-widow-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="«Black Widow» atrae audiencias récord hacia el cine en tiempos de pandemia #11Jul"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/07/11/black-widow-atrae-audiencias-record-hacia-el-cine-en-tiempos-de-pandemia-11jul/" rel="bookmark" title="«Black Widow» atrae audiencias récord hacia el cine en tiempos de pandemia #11Jul">«Black Widow» atrae audiencias récord hacia el cine en tiempos de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/07/11/orgullo-venezolano-leonardo-padron-escribio-una-historia-original-para-netflix-11jul/" rel="bookmark" class="td-image-wrap" title="¡Orgullo venezolano! Leonardo Padrón escribió una historia original para Netflix #11Jul"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/07/leonardo-padron-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/07/leonardo-padron-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="¡Orgullo venezolano! Leonardo Padrón escribió una historia original para Netflix #11Jul" data-lazy-src="//cdn.elimpulso.com/media/2021/07/leonardo-padron-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/07/leonardo-padron-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/07/leonardo-padron-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/07/leonardo-padron-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="¡Orgullo venezolano! Leonardo Padrón escribió una historia original para Netflix #11Jul"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/07/11/orgullo-venezolano-leonardo-padron-escribio-una-historia-original-para-netflix-11jul/" rel="bookmark" title="¡Orgullo venezolano! Leonardo Padrón escribió una historia original para Netflix #11Jul">¡Orgullo venezolano! Leonardo Padrón escribió una historia original para Netflix #11Jul</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/07/10/marilyn-manson-se-entrego-ante-caso-de-agresion-10jul/" rel="bookmark" class="td-image-wrap" title="Marilyn Manson se entregó ante caso de agresión #10Jul"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/07/marilyn-manson-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/07/marilyn-manson-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Marilyn Manson se entregó ante caso de agresión #10Jul" data-lazy-src="//cdn.elimpulso.com/media/2021/07/marilyn-manson-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/07/marilyn-manson-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/07/marilyn-manson-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/07/marilyn-manson-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Marilyn Manson se entregó ante caso de agresión #10Jul"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/07/10/marilyn-manson-se-entrego-ante-caso-de-agresion-10jul/" rel="bookmark" title="Marilyn Manson se entregó ante caso de agresión #10Jul">Marilyn Manson se entregó ante caso de agresión #10Jul</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_60ec7c6147f98" data-td_block_id="td_uid_15_60ec7c6147f98"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_60ec7c6147f98" data-td_block_id="td_uid_15_60ec7c6147f98"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-632850"><a href="https://www.elimpulso.com/category/especiales/">Especiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-888674"><a href="https://www.elimpulso.com/category/otros/">Otros</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_21_60ec7c6175882_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_21_60ec7c6175882"><script>var block_td_uid_21_60ec7c6175882 = new tdBlock();
block_td_uid_21_60ec7c6175882.id = "td_uid_21_60ec7c6175882";
block_td_uid_21_60ec7c6175882.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"54976","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_21_60ec7c6175882_rand","tdc_css_class":"td_uid_21_60ec7c6175882_rand","tdc_css_class_style":"td_uid_21_60ec7c6175882_rand_style"}';
block_td_uid_21_60ec7c6175882.td_column_number = "3";
block_td_uid_21_60ec7c6175882.block_type = "td_block_mega_menu";
block_td_uid_21_60ec7c6175882.post_count = "4";
block_td_uid_21_60ec7c6175882.found_posts = "37";
block_td_uid_21_60ec7c6175882.header_color = "";
block_td_uid_21_60ec7c6175882.ajax_pagination_infinite_stop = "";
block_td_uid_21_60ec7c6175882.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_21_60ec7c6175882);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_21_60ec7c6175882" id="td_uid_22_60ec7c6176232" data-td_block_id="td_uid_21_60ec7c6175882" data-td_filter_value="" href="https://www.elimpulso.com/category/otros/">Todo</a><a class="mega-menu-sub-cat-td_uid_21_60ec7c6175882" id="td_uid_23_60ec7c6176259" data-td_block_id="td_uid_21_60ec7c6175882" data-td_filter_value="54975" href="https://www.elimpulso.com/category/otros/carteles-y-edictos/">Carteles y edictos</a><a class="mega-menu-sub-cat-td_uid_21_60ec7c6175882" id="td_uid_24_60ec7c6176285" data-td_block_id="td_uid_21_60ec7c6175882" data-td_filter_value="40508" href="https://www.elimpulso.com/category/otros/obituarios/">Obituarios</a></div></div><div id=td_uid_21_60ec7c6175882 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/07/05/cartel-de-convocatoria/" rel="bookmark" class="td-image-wrap" title="Cartel de Convocatoria"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/07/asamblea-extraordinaria-julio2021-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/07/asamblea-extraordinaria-julio2021-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Cartel de Convocatoria" data-lazy-src="//cdn.elimpulso.com/media/2021/07/asamblea-extraordinaria-julio2021-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/07/asamblea-extraordinaria-julio2021-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/07/asamblea-extraordinaria-julio2021-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/07/asamblea-extraordinaria-julio2021-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Cartel de Convocatoria"/></noscript></a></div> <a href="https://www.elimpulso.com/category/otros/carteles-y-edictos/" class="td-post-category">Carteles y edictos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/07/05/cartel-de-convocatoria/" rel="bookmark" title="Cartel de Convocatoria">Cartel de Convocatoria</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/06/27/obituarioimp-acuerdo-de-duelo-para-monsenor-diego-aurelio-alvarado-angulo-27jun/" rel="bookmark" class="td-image-wrap" title="#ObituarioIMP Acuerdo de duelo para Monseñor Diego Aurelio Alvarado Ángulo #27Jun"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/06/Obituario_web_Monsenor-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/06/Obituario_web_Monsenor-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#ObituarioIMP Acuerdo de duelo para Monseñor Diego Aurelio Alvarado Ángulo #27Jun" data-lazy-src="//cdn.elimpulso.com/media/2021/06/Obituario_web_Monsenor-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/06/Obituario_web_Monsenor-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/06/Obituario_web_Monsenor-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/06/Obituario_web_Monsenor-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#ObituarioIMP Acuerdo de duelo para Monseñor Diego Aurelio Alvarado Ángulo #27Jun"/></noscript></a></div> <a href="https://www.elimpulso.com/category/otros/obituarios/" class="td-post-category">Obituarios</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/06/27/obituarioimp-acuerdo-de-duelo-para-monsenor-diego-aurelio-alvarado-angulo-27jun/" rel="bookmark" title="#ObituarioIMP Acuerdo de duelo para Monseñor Diego Aurelio Alvarado Ángulo #27Jun">#ObituarioIMP Acuerdo de duelo para Monseñor Diego Aurelio Alvarado Ángulo #27Jun</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/06/24/cartel-de-notificacion-2/" rel="bookmark" class="td-image-wrap" title="Cartel de Notificación"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/06/Historia_Inversora-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/06/Historia_Inversora-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Cartel de Notificación" data-lazy-src="//cdn.elimpulso.com/media/2021/06/Historia_Inversora-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/06/Historia_Inversora-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/06/Historia_Inversora-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/06/Historia_Inversora-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Cartel de Notificación"/></noscript></a></div> <a href="https://www.elimpulso.com/category/otros/carteles-y-edictos/" class="td-post-category">Carteles y edictos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/06/24/cartel-de-notificacion-2/" rel="bookmark" title="Cartel de Notificación">Cartel de Notificación</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/05/31/obituarioimp-acuerdo-de-duelo-para-ezzio-dionisio-pena-bastidas-31may/" rel="bookmark" class="td-image-wrap" title="#ObituarioIMP Acuerdo de duelo para Ezzio Dionisio Peña Bastidas #31May"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/05/Obituario_EZZIO_PENA_Web-01-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/05/Obituario_EZZIO_PENA_Web-01-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#ObituarioIMP Acuerdo de duelo para Ezzio Dionisio Peña Bastidas #31May" data-lazy-src="//cdn.elimpulso.com/media/2021/05/Obituario_EZZIO_PENA_Web-01-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/05/Obituario_EZZIO_PENA_Web-01-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2021/05/Obituario_EZZIO_PENA_Web-01-218x150.jpg 218w, https://cdn.elimpulso.com/media/2021/05/Obituario_EZZIO_PENA_Web-01-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#ObituarioIMP Acuerdo de duelo para Ezzio Dionisio Peña Bastidas #31May"/></noscript></a></div> <a href="https://www.elimpulso.com/category/otros/obituarios/" class="td-post-category">Obituarios</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/05/31/obituarioimp-acuerdo-de-duelo-para-ezzio-dionisio-pena-bastidas-31may/" rel="bookmark" title="#ObituarioIMP Acuerdo de duelo para Ezzio Dionisio Peña Bastidas #31May">#ObituarioIMP Acuerdo de duelo para Ezzio Dionisio Peña Bastidas #31May</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_60ec7c6175882" data-td_block_id="td_uid_21_60ec7c6175882"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_21_60ec7c6175882" data-td_block_id="td_uid_21_60ec7c6175882"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="//www.elimpulso.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.elimpulso.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Destacados" class="entry-crumb" href="https://www.elimpulso.com/category/featured/">Destacados</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">OEA: Condenamos al régimen cubano por llamar a la confrontación #12Jul</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-937927" class="post-937927 post type-post status-publish format-standard has-post-thumbnail category-featured category-internacionales tag-diaz-canel-3 tag-oea tag-protestas" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.elimpulso.com/category/featured/">Destacados</a></li><li class="entry-category"><a href="https://www.elimpulso.com/category/noticias/">Noticias</a></li><li class="entry-category"><a href="https://www.elimpulso.com/category/noticias/internacionales/">Internacionales</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">OEA: Condenamos al régimen cubano por llamar a la confrontación #12Jul</h1>
<div class="td-module-meta-info">
<span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-07-12T10:23:16+00:00">12 julio, 2021</time></span> </div>
</header>
</div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://cdn.elimpulso.com/media/2021/07/Formato-Luis-Miguel-1-3.png" data-caption=""><img width="696" height="467" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20467'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/07/Formato-Luis-Miguel-1-3-696x467.png 696w, https://cdn.elimpulso.com/media/2021/07/Formato-Luis-Miguel-1-3.png 1392w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="" title="Cuba protestas" data-lazy-src="//cdn.elimpulso.com/media/2021/07/Formato-Luis-Miguel-1-3-696x467.png" /><noscript><img width="696" height="467" class="entry-thumb td-modal-image" src="//cdn.elimpulso.com/media/2021/07/Formato-Luis-Miguel-1-3-696x467.png" srcset="https://cdn.elimpulso.com/media/2021/07/Formato-Luis-Miguel-1-3-696x467.png 696w, https://cdn.elimpulso.com/media/2021/07/Formato-Luis-Miguel-1-3.png 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="" title="Cuba protestas"/></noscript></a></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_26_60ec7c617c76a_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="3988925718"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="3988925718"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="3988925718"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="3988925718"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p>La <strong>Organización de Estados Americanos (OEA) </strong>rechazó las declaraciones dadas por el<strong> líder del régimen cubano, Miguel Díaz-Canel, </strong>quien por motivo de las últimas protestas registradas en la isla pidió “a los revolucionarios del país” a que confronten cada manifestación que surja contra su administración.</p>
<p>“Estamos convocando a todos los revolucionarios del país, a todos los comunistas, para que salgan a las calles en cualquiera de los lugares donde se vayan a producir estas provocaciones, hoy, desde ahora, y en todos estos días (…) estamos dispuestos a todo. Tienen que pasar por encima de nuestros cadáveres si quieren enfrentar a la revolución”, dijo el líder del régimen en cadena de televisión nacional.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineright td_uid_25_60ec7c617c64d_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="5355737378"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="5355737378"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="5355737378"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="5355737378"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p><strong>Vea: <a href="https://www.elimpulso.com/2021/07/11/video-presidente-de-cuba-responde-a-protestas-tienen-que-pasar-por-encima-de-nuestros-cadaveres-si-quieren-enfrentar-a-la-revolucion-11jul/">#VIDEO Presidente de Cuba responde a protestas: Tienen que pasar por encima de nuestros cadáveres si quieren enfrentar a la revolución #11Jul</a></strong></p>
<p>Ante esto, el<strong> Secretario General de la OEA, Luis Almagro,</strong> se pronunció a través de Twitter (@Almagro_OEA2015) para reconocer el legítimo reclamo de la sociedad cubana y condenar las declaraciones de Díaz-Canel.</p>
<p>“Reconocemos el legítimo reclamo de la sociedad cubana por medicinas, alimentos y libertades fundamentales. Condenamos al régimen dictatorial cubano por llamar a civiles a reprimir y a la confrontación contra quienes ejercen sus derechos de protesta”, manifestó Almagro.</p>
<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">Reconocemos el legítimo reclamo de la sociedad cubana por medicinas, alimentos y libertades fundamentales. Condenamos al régimen dictatorial cubano por llamar a civiles a reprimir y a la confrontación contra quienes ejercen sus derechos de protesta. <a href="https://t.co/51FtpvurPh">https://t.co/51FtpvurPh</a></p>&mdash; Luis Almagro (@Almagro_OEA2015) <a href="https://twitter.com/Almagro_OEA2015/status/1414368842478931970?ref_src=twsrc%5Etfw">July 11, 2021</a></blockquote>
</div></figure>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_27_60ec7c617c85c_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.elimpulso.com/tag/diaz-canel-3/">Díaz-Canel</a></li><li><a href="https://www.elimpulso.com/tag/oea/">OEA</a></li><li><a href="https://www.elimpulso.com/tag/protestas/">protestas</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe loading="lazy" frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://www.elimpulso.com/2021/07/12/oea-condenamos-al-regimen-cubano-por-llamar-a-la-confrontacion-12jul/&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elimpulso.com/2021/07/12/oea-condenamos-al-regimen-cubano-por-llamar-a-la-confrontacion-12jul/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></noscript></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=OEA: Condenamos al régimen cubano por llamar a la confrontación #12Jul %0A%0A https://www.elimpulso.com/2021/07/12/oea-condenamos-al-regimen-cubano-por-llamar-a-la-confrontacion-12jul/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=OEA%3A+Condenamos+al+r%C3%A9gimen+cubano+por+llamar+a+la+confrontaci%C3%B3n+%2312Jul&url=https%3A%2F%2Fwww.elimpulso.com%2F2021%2F07%2F12%2Foea-condenamos-al-regimen-cubano-por-llamar-a-la-confrontacion-12jul%2F&via=elimpulsocom">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elimpulso.com%2F2021%2F07%2F12%2Foea-condenamos-al-regimen-cubano-por-llamar-a-la-confrontacion-12jul%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.elimpulso.com/2021/07/12/oea-condenamos-al-regimen-cubano-por-llamar-a-la-confrontacion-12jul/&text=OEA: Condenamos al régimen cubano por llamar a la confrontación #12Jul">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elimpulso.com/2021/07/12/oea-condenamos-al-regimen-cubano-por-llamar-a-la-confrontacion-12jul/&amp;media=https://cdn.elimpulso.com/media/2021/07/Formato-Luis-Miguel-1-3.png&description=OEA%3A+Condenamos+al+r%C3%A9gimen+cubano+por+llamar+a+la+confrontaci%C3%B3n+%2312Jul">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.elimpulso.com/2021/07/12/oea-condenamos-al-regimen-cubano-por-llamar-a-la-confrontacion-12jul/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.elimpulso.com/author/luismiguel/">Luis Miguel Rodríguez</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Luis Miguel Rodríguez"></span><meta itemprop="datePublished" content="2021-07-12T10:23:16+00:00"><meta itemprop="dateModified" content="2021-07-12T10:23:20-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elimpulso.com/2021/07/12/oea-condenamos-al-regimen-cubano-por-llamar-a-la-confrontacion-12jul/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.elimpulso.com/media/2018/12/logo-el-impulso.png"></span><meta itemprop="name" content="El Impulso"></span><meta itemprop="headline " content="OEA: Condenamos al régimen cubano por llamar a la confrontación #12Jul"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.elimpulso.com/media/2021/07/Formato-Luis-Miguel-1-3.png"><meta itemprop="width" content="700"><meta itemprop="height" content="470"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_28_60ec7c617ce27_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_28_60ec7c617ce27"><script>var block_td_uid_28_60ec7c617ce27 = new tdBlock();
block_td_uid_28_60ec7c617ce27.id = "td_uid_28_60ec7c617ce27";
block_td_uid_28_60ec7c617ce27.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_28_60ec7c617ce27_rand","td_column_number":3,"live_filter_cur_post_id":937927,"live_filter_cur_post_author":"129","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_28_60ec7c617ce27_rand","tdc_css_class_style":"td_uid_28_60ec7c617ce27_rand_style"}';
block_td_uid_28_60ec7c617ce27.td_column_number = "3";
block_td_uid_28_60ec7c617ce27.block_type = "td_block_related_posts";
block_td_uid_28_60ec7c617ce27.post_count = "6";
block_td_uid_28_60ec7c617ce27.found_posts = "42426";
block_td_uid_28_60ec7c617ce27.header_color = "";
block_td_uid_28_60ec7c617ce27.ajax_pagination_infinite_stop = "";
block_td_uid_28_60ec7c617ce27.max_num_pages = "7071";
tdBlocksArray.push(block_td_uid_28_60ec7c617ce27);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_29_60ec7c61b9e94" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_28_60ec7c617ce27" href="#">Artículos relacionados</a><a id="td_uid_30_60ec7c61b9e9c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_28_60ec7c617ce27" href="#">Más del autor</a></h4><div id=td_uid_28_60ec7c617ce27 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/07/12/julio-castro-advierte-que-vacunas-del-covax-solo-alcanzarian-para-5-5-millones-de-venezolanos-12jul/" rel="bookmark" class="td-image-wrap" title="Julio Castro advierte que vacunas del Covax sólo alcanzarían para 5.5 millones de venezolanos #12Jul"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/07/Julio-Castro-2-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/07/Julio-Castro-2-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Julio Castro advierte que vacunas del Covax sólo alcanzarían para 5.5 millones de venezolanos #12Jul" data-lazy-src="//cdn.elimpulso.com/media/2020/07/Julio-Castro-2-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/07/Julio-Castro-2-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2020/07/Julio-Castro-2-218x150.jpg 218w, https://cdn.elimpulso.com/media/2020/07/Julio-Castro-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Julio Castro advierte que vacunas del Covax sólo alcanzarían para 5.5 millones de venezolanos #12Jul"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/07/12/julio-castro-advierte-que-vacunas-del-covax-solo-alcanzarian-para-5-5-millones-de-venezolanos-12jul/" rel="bookmark" title="Julio Castro advierte que vacunas del Covax sólo alcanzarían para 5.5 millones de venezolanos #12Jul">Julio Castro advierte que vacunas del Covax sólo alcanzarían para 5.5 millones de venezolanos #12Jul</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/07/12/video-fuerzas-de-seguridad-de-cuba-salieron-a-las-calles-la-madrugada-de-este-lunes-12jul/" rel="bookmark" class="td-image-wrap" title="#VÍDEO Fuerzas de seguridad de Cuba salieron a las calles la madrugada de este lunes #12Jul"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/07/Formato-Yorvi-Nueva-218x150.png 218w, https://cdn.elimpulso.com/media/2021/07/Formato-Yorvi-Nueva-436x300.png 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#VÍDEO Fuerzas de seguridad de Cuba salieron a las calles la madrugada de este lunes #12Jul" data-lazy-src="//cdn.elimpulso.com/media/2021/07/Formato-Yorvi-Nueva-218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/07/Formato-Yorvi-Nueva-218x150.png" srcset="https://cdn.elimpulso.com/media/2021/07/Formato-Yorvi-Nueva-218x150.png 218w, https://cdn.elimpulso.com/media/2021/07/Formato-Yorvi-Nueva-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#VÍDEO Fuerzas de seguridad de Cuba salieron a las calles la madrugada de este lunes #12Jul"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/internacionales/" class="td-post-category">Internacionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/07/12/video-fuerzas-de-seguridad-de-cuba-salieron-a-las-calles-la-madrugada-de-este-lunes-12jul/" rel="bookmark" title="#VÍDEO Fuerzas de seguridad de Cuba salieron a las calles la madrugada de este lunes #12Jul">#VÍDEO Fuerzas de seguridad de Cuba salieron a las calles la madrugada de este lunes #12Jul</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/07/12/video-marco-rubio-hoy-el-mundo-ha-escuchado-a-cuba-12jul/" rel="bookmark" class="td-image-wrap" title="#VÍDEO Marco Rubio: Hoy el mundo ha escuchado a Cuba #12Jul"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/06/Formato-Luis-Miguel-16-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/06/Formato-Luis-Miguel-16.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#VÍDEO Marco Rubio: Hoy el mundo ha escuchado a Cuba #12Jul" data-lazy-src="//cdn.elimpulso.com/media/2019/06/Formato-Luis-Miguel-16-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/06/Formato-Luis-Miguel-16-218x150.jpg" srcset="https://cdn.elimpulso.com/media/2019/06/Formato-Luis-Miguel-16-218x150.jpg 218w, https://cdn.elimpulso.com/media/2019/06/Formato-Luis-Miguel-16.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#VÍDEO Marco Rubio: Hoy el mundo ha escuchado a Cuba #12Jul"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/07/12/video-marco-rubio-hoy-el-mundo-ha-escuchado-a-cuba-12jul/" rel="bookmark" title="#VÍDEO Marco Rubio: Hoy el mundo ha escuchado a Cuba #12Jul">#VÍDEO Marco Rubio: Hoy el mundo ha escuchado a Cuba #12Jul</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/07/12/biden-pidio-a-diaz-canel-que-escuche-a-su-gente-y-atienda-sus-necesidades-12jul/" rel="bookmark" class="td-image-wrap" title="Biden pidió a Díaz-Canel que «escuche a su gente y atienda sus necesidades» #12Jul"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/07/Formato-Luis-Miguel-7-1-218x150.png 218w, https://cdn.elimpulso.com/media/2021/07/Formato-Luis-Miguel-7-1-436x300.png 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Biden pidió a Díaz-Canel que «escuche a su gente y atienda sus necesidades» #12Jul" data-lazy-src="//cdn.elimpulso.com/media/2021/07/Formato-Luis-Miguel-7-1-218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/07/Formato-Luis-Miguel-7-1-218x150.png" srcset="https://cdn.elimpulso.com/media/2021/07/Formato-Luis-Miguel-7-1-218x150.png 218w, https://cdn.elimpulso.com/media/2021/07/Formato-Luis-Miguel-7-1-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Biden pidió a Díaz-Canel que «escuche a su gente y atienda sus necesidades» #12Jul"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/internacionales/" class="td-post-category">Internacionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/07/12/biden-pidio-a-diaz-canel-que-escuche-a-su-gente-y-atienda-sus-necesidades-12jul/" rel="bookmark" title="Biden pidió a Díaz-Canel que «escuche a su gente y atienda sus necesidades» #12Jul">Biden pidió a Díaz-Canel que «escuche a su gente y atienda sus necesidades» #12Jul</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/07/12/el-papa-francisco-pasara-unos-dias-mas-en-roma-tras-su-operacion/" rel="bookmark" class="td-image-wrap" title="El papa Francisco pasará unos días más en Roma tras su operación"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/07/Formato-Luis-Miguel-6-1-218x150.png 218w, https://cdn.elimpulso.com/media/2021/07/Formato-Luis-Miguel-6-1-436x300.png 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="El papa Francisco pasará unos días más en Roma tras su operación" data-lazy-src="//cdn.elimpulso.com/media/2021/07/Formato-Luis-Miguel-6-1-218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/07/Formato-Luis-Miguel-6-1-218x150.png" srcset="https://cdn.elimpulso.com/media/2021/07/Formato-Luis-Miguel-6-1-218x150.png 218w, https://cdn.elimpulso.com/media/2021/07/Formato-Luis-Miguel-6-1-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="El papa Francisco pasará unos días más en Roma tras su operación"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/internacionales/" class="td-post-category">Internacionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/07/12/el-papa-francisco-pasara-unos-dias-mas-en-roma-tras-su-operacion/" rel="bookmark" title="El papa Francisco pasará unos días más en Roma tras su operación">El papa Francisco pasará unos días más en Roma tras su operación</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/07/12/video-tremendo-venezolano-pablo-lopez-impuso-record-de-ponches-con-los-marlins/" rel="bookmark" class="td-image-wrap" title="#VIDEO ¡Tremendo! Venezolano Pablo López impuso récord de ponches con los Marlins"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/07/Formato-Luis-Miguel-5-1-218x150.png 218w, https://cdn.elimpulso.com/media/2021/07/Formato-Luis-Miguel-5-1-436x300.png 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#VIDEO ¡Tremendo! Venezolano Pablo López impuso récord de ponches con los Marlins" data-lazy-src="//cdn.elimpulso.com/media/2021/07/Formato-Luis-Miguel-5-1-218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/07/Formato-Luis-Miguel-5-1-218x150.png" srcset="https://cdn.elimpulso.com/media/2021/07/Formato-Luis-Miguel-5-1-218x150.png 218w, https://cdn.elimpulso.com/media/2021/07/Formato-Luis-Miguel-5-1-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="#VIDEO ¡Tremendo! Venezolano Pablo López impuso récord de ponches con los Marlins"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/07/12/video-tremendo-venezolano-pablo-lopez-impuso-record-de-ponches-con-los-marlins/" rel="bookmark" title="#VIDEO ¡Tremendo! Venezolano Pablo López impuso récord de ponches con los Marlins">#VIDEO ¡Tremendo! Venezolano Pablo López impuso récord de ponches con los Marlins</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_60ec7c617ce27" data-td_block_id="td_uid_28_60ec7c617ce27"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_28_60ec7c617ce27" data-td_block_id="td_uid_28_60ec7c617ce27"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_31_60ec7c61bc6ce_rand td_block_template_9 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Publicidad</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Publicidad</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Publicidad</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Publicidad</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<div class="td_block_wrap td_block_19 td_block_widget td_uid_32_60ec7c61bc8d1_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_32_60ec7c61bc8d1"><script>var block_td_uid_32_60ec7c61bc8d1 = new tdBlock();
block_td_uid_32_60ec7c61bc8d1.id = "td_uid_32_60ec7c61bc8d1";
block_td_uid_32_60ec7c61bc8d1.atts = '{"custom_title":"Pulso Empresarial","custom_url":"\/noticias\/economia\/pulso-empresarial","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx1_tl":"","mx2_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"4033","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","widget_logic":"","class":"td_block_widget td_uid_32_60ec7c61bc8d1_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_32_60ec7c61bc8d1_rand","tdc_css_class_style":"td_uid_32_60ec7c61bc8d1_rand_style"}';
block_td_uid_32_60ec7c61bc8d1.td_column_number = "1";
block_td_uid_32_60ec7c61bc8d1.block_type = "td_block_19";
block_td_uid_32_60ec7c61bc8d1.post_count = "5";
block_td_uid_32_60ec7c61bc8d1.found_posts = "1925";
block_td_uid_32_60ec7c61bc8d1.header_color = "#";
block_td_uid_32_60ec7c61bc8d1.ajax_pagination_infinite_stop = "";
block_td_uid_32_60ec7c61bc8d1.max_num_pages = "385";
tdBlocksArray.push(block_td_uid_32_60ec7c61bc8d1);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="/noticias/economia/pulso-empresarial" class="td-pulldown-size">Pulso Empresarial</a></h4></div><div id=td_uid_32_60ec7c61bc8d1 class="td_block_inner td-column-1">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/07/12/pulsoempresarial-como-disenar-mensajes-publicitarios-de-alto-impacto/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial ¿Cómo diseñar mensajes publicitarios de alto impacto?"><img width="356" height="220" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20356%20220'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/07/Portafolio_empresarial-356x220.jpg 356w, https://cdn.elimpulso.com/media/2021/07/Portafolio_empresarial-700x440.jpg 712w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 712px, (min-resolution: 192dpi) 712px, 356px" alt="" title="#PulsoEmpresarial ¿Cómo diseñar mensajes publicitarios de alto impacto?" data-lazy-src="//cdn.elimpulso.com/media/2021/07/Portafolio_empresarial-356x220.jpg" /><noscript><img width="356" height="220" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/07/Portafolio_empresarial-356x220.jpg" srcset="https://cdn.elimpulso.com/media/2021/07/Portafolio_empresarial-356x220.jpg 356w, https://cdn.elimpulso.com/media/2021/07/Portafolio_empresarial-700x440.jpg 712w" sizes="(-webkit-min-device-pixel-ratio: 2) 712px, (min-resolution: 192dpi) 712px, 356px" alt="" title="#PulsoEmpresarial ¿Cómo diseñar mensajes publicitarios de alto impacto?"/></noscript></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/07/12/pulsoempresarial-como-disenar-mensajes-publicitarios-de-alto-impacto/" rel="bookmark" title="#PulsoEmpresarial ¿Cómo diseñar mensajes publicitarios de alto impacto?">#PulsoEmpresarial ¿Cómo diseñar mensajes publicitarios de alto impacto?</a></h3> <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-12T11:35:00+00:00">12 julio, 2021</time></span> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/07/08/pulsoempresarial-soledad-bravo-se-recupera-de-la-covid-19-dios-los-bendiga-por-tanto-amor/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Soledad Bravo se recupera de la COVID-19; “Dios los bendiga por tanto amor”"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/07/Soledad_Bravo-80x60.jpg 80w, https://cdn.elimpulso.com/media/2021/07/Soledad_Bravo-160x120.jpg 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Soledad Bravo se recupera de la COVID-19; “Dios los bendiga por tanto amor”" data-lazy-src="//cdn.elimpulso.com/media/2021/07/Soledad_Bravo-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/07/Soledad_Bravo-80x60.jpg" srcset="https://cdn.elimpulso.com/media/2021/07/Soledad_Bravo-80x60.jpg 80w, https://cdn.elimpulso.com/media/2021/07/Soledad_Bravo-160x120.jpg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Soledad Bravo se recupera de la COVID-19; “Dios los bendiga por tanto amor”"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/07/08/pulsoempresarial-soledad-bravo-se-recupera-de-la-covid-19-dios-los-bendiga-por-tanto-amor/" rel="bookmark" title="#PulsoEmpresarial Soledad Bravo se recupera de la COVID-19; “Dios los bendiga por tanto amor”">#PulsoEmpresarial Soledad Bravo se recupera de la COVID-19; “Dios los bendiga por tanto amor”</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-08T15:42:00+00:00">8 julio, 2021</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/07/08/pulsoempresarial-agricultura-8-gana-el-6to-concurso-cadenas/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial “Agricultura 8” gana el 6to. Concurso Cadenas"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/07/Banesco-80x60.jpg 80w, https://cdn.elimpulso.com/media/2021/07/Banesco-160x120.jpg 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial “Agricultura 8” gana el 6to. Concurso Cadenas" data-lazy-src="//cdn.elimpulso.com/media/2021/07/Banesco-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/07/Banesco-80x60.jpg" srcset="https://cdn.elimpulso.com/media/2021/07/Banesco-80x60.jpg 80w, https://cdn.elimpulso.com/media/2021/07/Banesco-160x120.jpg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial “Agricultura 8” gana el 6to. Concurso Cadenas"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/07/08/pulsoempresarial-agricultura-8-gana-el-6to-concurso-cadenas/" rel="bookmark" title="#PulsoEmpresarial “Agricultura 8” gana el 6to. Concurso Cadenas">#PulsoEmpresarial “Agricultura 8” gana el 6to. Concurso Cadenas</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-08T10:41:47+00:00">8 julio, 2021</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/07/07/pulsoempresarial-galo-incorpora-un-nuevo-producto-a-su-portafolio-pasta-aletria/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Galo incorpora un nuevo producto a su portafolio: Pasta Aletria"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/07/Galo-80x60.jpg 80w, https://cdn.elimpulso.com/media/2021/07/Galo-160x120.jpg 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Galo incorpora un nuevo producto a su portafolio: Pasta Aletria" data-lazy-src="//cdn.elimpulso.com/media/2021/07/Galo-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/07/Galo-80x60.jpg" srcset="https://cdn.elimpulso.com/media/2021/07/Galo-80x60.jpg 80w, https://cdn.elimpulso.com/media/2021/07/Galo-160x120.jpg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Galo incorpora un nuevo producto a su portafolio: Pasta Aletria"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/07/07/pulsoempresarial-galo-incorpora-un-nuevo-producto-a-su-portafolio-pasta-aletria/" rel="bookmark" title="#PulsoEmpresarial Galo incorpora un nuevo producto a su portafolio: Pasta Aletria">#PulsoEmpresarial Galo incorpora un nuevo producto a su portafolio: Pasta Aletria</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-07T13:12:00+00:00">7 julio, 2021</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/07/07/pulsoempresarial-rusticano-plumrose-deli-apuesta-a-conquistar-paladares-exigentes/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Rusticano Plumrose Deli apuesta a conquistar paladares exigentes"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/07/Plumrose-1-80x60.jpg 80w, https://cdn.elimpulso.com/media/2021/07/Plumrose-1-160x120.jpg 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Rusticano Plumrose Deli apuesta a conquistar paladares exigentes" data-lazy-src="//cdn.elimpulso.com/media/2021/07/Plumrose-1-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/07/Plumrose-1-80x60.jpg" srcset="https://cdn.elimpulso.com/media/2021/07/Plumrose-1-80x60.jpg 80w, https://cdn.elimpulso.com/media/2021/07/Plumrose-1-160x120.jpg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Rusticano Plumrose Deli apuesta a conquistar paladares exigentes"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/07/07/pulsoempresarial-rusticano-plumrose-deli-apuesta-a-conquistar-paladares-exigentes/" rel="bookmark" title="#PulsoEmpresarial Rusticano Plumrose Deli apuesta a conquistar paladares exigentes">#PulsoEmpresarial Rusticano Plumrose Deli apuesta a conquistar paladares exigentes</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-07T10:47:00+00:00">7 julio, 2021</time></span> </div>
</div>
</div>
</div></div> <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_33_60ec7c61bf34d_rand td-pb-border-top td_block_template_9" data-td-block-uid="td_uid_33_60ec7c61bf34d"><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Publicidad</span></h4></div><div class="td_mod_wrap td-fix-index"><p><iframe loading="lazy" src="about:blank" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0" data-rocket-lazyload="fitvidscompatible" data-lazy-src="//rcm-na.amazon-adsystem.com/e/cm?o=1&#038;p=12&#038;l=ur1&#038;category=electronics&#038;banner=1RJ5QAT5B55ECPXSXB82&#038;f=ifr&#038;linkID=30916565a0189df9a3399c17b43ae510&#038;t=kcocarmona-20&#038;tracking_id=kcocarmona-20"></iframe><noscript><iframe src="//rcm-na.amazon-adsystem.com/e/cm?o=1&p=12&l=ur1&category=electronics&banner=1RJ5QAT5B55ECPXSXB82&f=ifr&linkID=30916565a0189df9a3399c17b43ae510&t=kcocarmona-20&tracking_id=kcocarmona-20" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></noscript></p>
<p></p>
<p><a href="https://1.envato.market/c/2795427/710648/4415?subId1=imp_global&subId2=banner_global" target="_top" id="710648"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" border="0" alt="" width="300" height="250" data-lazy-src="//a.impactradius-go.com/display-ad/4415-710648" /><noscript><img src="//a.impactradius-go.com/display-ad/4415-710648" border="0" alt="" width="300" height="250"/></noscript></a><img height="0" width="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" style="position:absolute;visibility:hidden;" border="0" data-lazy-src="//1.envato.market/i/2795427/710648/4415?subId1=imp_global&subId2=banner_global" /><noscript><img height="0" width="0" src="//1.envato.market/i/2795427/710648/4415?subId1=imp_global&subId2=banner_global" style="position:absolute;visibility:hidden;" border="0" /></noscript></p>
</div></div><div class="td_block_wrap td_block_19 td_block_widget td_uid_34_60ec7c61bfcc7_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_34_60ec7c61bfcc7"><script>var block_td_uid_34_60ec7c61bfcc7 = new tdBlock();
block_td_uid_34_60ec7c61bfcc7.id = "td_uid_34_60ec7c61bfcc7";
block_td_uid_34_60ec7c61bfcc7.atts = '{"custom_title":"Noticias de la semana","custom_url":"\/noticias","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx1_tl":"","mx2_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","widget_logic":"","class":"td_block_widget td_uid_34_60ec7c61bfcc7_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_34_60ec7c61bfcc7_rand","tdc_css_class_style":"td_uid_34_60ec7c61bfcc7_rand_style"}';
block_td_uid_34_60ec7c61bfcc7.td_column_number = "1";
block_td_uid_34_60ec7c61bfcc7.block_type = "td_block_19";
block_td_uid_34_60ec7c61bfcc7.post_count = "5";
block_td_uid_34_60ec7c61bfcc7.found_posts = "310";
block_td_uid_34_60ec7c61bfcc7.header_color = "#";
block_td_uid_34_60ec7c61bfcc7.ajax_pagination_infinite_stop = "";
block_td_uid_34_60ec7c61bfcc7.max_num_pages = "62";
tdBlocksArray.push(block_td_uid_34_60ec7c61bfcc7);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="/noticias" class="td-pulldown-size">Noticias de la semana</a></h4></div><div id=td_uid_34_60ec7c61bfcc7 class="td_block_inner td-column-1">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/07/06/industria-de-la-construccion-antes-aportaba-el-7-del-pib-hoy-apenas-el-07-6jul-1/" rel="bookmark" class="td-image-wrap" title="Industria de la construcción antes aportaba el 7 % del PIB hoy apenas el 0,7 % #6Jul"><img width="356" height="220" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20356%20220'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/07/Construccion-356x220.jpg 356w, https://cdn.elimpulso.com/media/2021/07/Construccion-700x440.jpg 712w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 712px, (min-resolution: 192dpi) 712px, 356px" alt="" title="Industria de la construcción antes aportaba el 7 % del PIB hoy apenas el 0,7 % #6Jul" data-lazy-src="//cdn.elimpulso.com/media/2021/07/Construccion-356x220.jpg" /><noscript><img width="356" height="220" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/07/Construccion-356x220.jpg" srcset="https://cdn.elimpulso.com/media/2021/07/Construccion-356x220.jpg 356w, https://cdn.elimpulso.com/media/2021/07/Construccion-700x440.jpg 712w" sizes="(-webkit-min-device-pixel-ratio: 2) 712px, (min-resolution: 192dpi) 712px, 356px" alt="" title="Industria de la construcción antes aportaba el 7 % del PIB hoy apenas el 0,7 % #6Jul"/></noscript></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/07/06/industria-de-la-construccion-antes-aportaba-el-7-del-pib-hoy-apenas-el-07-6jul-1/" rel="bookmark" title="Industria de la construcción antes aportaba el 7 % del PIB hoy apenas el 0,7 % #6Jul">Industria de la construcción antes aportaba el 7 % del PIB hoy apenas el 0,7 % #6Jul</a></h3> <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-06T12:41:08+00:00">6 julio, 2021</time></span> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/07/09/fotos-video-continua-el-operativo-toda-la-cota-905-esta-tomada-por-funcionarios-policiales-9jul/" rel="bookmark" class="td-image-wrap" title="#FOTOS #VIDEO ¡Continúa el operativo! Toda la Cota 905 está tomada por funcionarios policiales #9Jul"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/07/cota905-80x60.jpg 80w, https://cdn.elimpulso.com/media/2021/07/cota905-160x120.jpg 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#FOTOS #VIDEO ¡Continúa el operativo! Toda la Cota 905 está tomada por funcionarios policiales #9Jul" data-lazy-src="//cdn.elimpulso.com/media/2021/07/cota905-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/07/cota905-80x60.jpg" srcset="https://cdn.elimpulso.com/media/2021/07/cota905-80x60.jpg 80w, https://cdn.elimpulso.com/media/2021/07/cota905-160x120.jpg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#FOTOS #VIDEO ¡Continúa el operativo! Toda la Cota 905 está tomada por funcionarios policiales #9Jul"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/07/09/fotos-video-continua-el-operativo-toda-la-cota-905-esta-tomada-por-funcionarios-policiales-9jul/" rel="bookmark" title="#FOTOS #VIDEO ¡Continúa el operativo! Toda la Cota 905 está tomada por funcionarios policiales #9Jul">#FOTOS #VIDEO ¡Continúa el operativo! Toda la Cota 905 está tomada por funcionarios policiales #9Jul</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-09T09:40:51+00:00">9 julio, 2021</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/07/05/esto-dijo-bachelet-en-la-actualizacion-del-informe-sobre-violaciones-a-los-ddhh-en-venezuela-ante-el-consejo-de-la-onu-5jul/" rel="bookmark" class="td-image-wrap" title="Esto dijo Bachelet en la actualización del informe sobre violaciones a los DDHH en Venezuela ante el Consejo de la ONU #5Jul"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2020/05/Formato-Luis-Miguel-2-1-80x60.jpg 80w, https://cdn.elimpulso.com/media/2020/05/Formato-Luis-Miguel-2-1-160x120.jpg 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="Esto dijo Bachelet en la actualización del informe sobre violaciones a los DDHH en Venezuela ante el Consejo de la ONU #5Jul" data-lazy-src="//cdn.elimpulso.com/media/2020/05/Formato-Luis-Miguel-2-1-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2020/05/Formato-Luis-Miguel-2-1-80x60.jpg" srcset="https://cdn.elimpulso.com/media/2020/05/Formato-Luis-Miguel-2-1-80x60.jpg 80w, https://cdn.elimpulso.com/media/2020/05/Formato-Luis-Miguel-2-1-160x120.jpg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="Esto dijo Bachelet en la actualización del informe sobre violaciones a los DDHH en Venezuela ante el Consejo de la ONU #5Jul"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/07/05/esto-dijo-bachelet-en-la-actualizacion-del-informe-sobre-violaciones-a-los-ddhh-en-venezuela-ante-el-consejo-de-la-onu-5jul/" rel="bookmark" title="Esto dijo Bachelet en la actualización del informe sobre violaciones a los DDHH en Venezuela ante el Consejo de la ONU #5Jul">Esto dijo Bachelet en la actualización del informe sobre violaciones a los DDHH en Venezuela ante el Consejo de la ONU #5Jul</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-05T11:33:15+00:00">5 julio, 2021</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/07/08/video-el-terror-no-cesa-antisociales-de-la-cota-905-amenazan-y-roban-a-los-caraquenos-8jul/" rel="bookmark" class="td-image-wrap" title="#VIDEO ¡El terror no cesa! Antisociales de la Cota 905 amenazan y roban a los caraqueños #8Jul"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/07/cota-905-1-80x60.jpg 80w, https://cdn.elimpulso.com/media/2021/07/cota-905-1-160x120.jpg 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#VIDEO ¡El terror no cesa! Antisociales de la Cota 905 amenazan y roban a los caraqueños #8Jul" data-lazy-src="//cdn.elimpulso.com/media/2021/07/cota-905-1-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/07/cota-905-1-80x60.jpg" srcset="https://cdn.elimpulso.com/media/2021/07/cota-905-1-80x60.jpg 80w, https://cdn.elimpulso.com/media/2021/07/cota-905-1-160x120.jpg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#VIDEO ¡El terror no cesa! Antisociales de la Cota 905 amenazan y roban a los caraqueños #8Jul"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/07/08/video-el-terror-no-cesa-antisociales-de-la-cota-905-amenazan-y-roban-a-los-caraquenos-8jul/" rel="bookmark" title="#VIDEO ¡El terror no cesa! Antisociales de la Cota 905 amenazan y roban a los caraqueños #8Jul">#VIDEO ¡El terror no cesa! Antisociales de la Cota 905 amenazan y roban a los caraqueños #8Jul</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-08T15:29:11+00:00">8 julio, 2021</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/07/07/pulsoempresarial-rusticano-plumrose-deli-apuesta-a-conquistar-paladares-exigentes/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Rusticano Plumrose Deli apuesta a conquistar paladares exigentes"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2021/07/Plumrose-1-80x60.jpg 80w, https://cdn.elimpulso.com/media/2021/07/Plumrose-1-160x120.jpg 160w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Rusticano Plumrose Deli apuesta a conquistar paladares exigentes" data-lazy-src="//cdn.elimpulso.com/media/2021/07/Plumrose-1-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2021/07/Plumrose-1-80x60.jpg" srcset="https://cdn.elimpulso.com/media/2021/07/Plumrose-1-80x60.jpg 80w, https://cdn.elimpulso.com/media/2021/07/Plumrose-1-160x120.jpg 160w" sizes="(-webkit-min-device-pixel-ratio: 2) 160px, (min-resolution: 192dpi) 160px, 80px" alt="" title="#PulsoEmpresarial Rusticano Plumrose Deli apuesta a conquistar paladares exigentes"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/07/07/pulsoempresarial-rusticano-plumrose-deli-apuesta-a-conquistar-paladares-exigentes/" rel="bookmark" title="#PulsoEmpresarial Rusticano Plumrose Deli apuesta a conquistar paladares exigentes">#PulsoEmpresarial Rusticano Plumrose Deli apuesta a conquistar paladares exigentes</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-07T10:47:00+00:00">7 julio, 2021</time></span> </div>
</div>
</div>
</div></div> <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_35_60ec7c62aa355_rand td-pb-border-top td_block_template_9" data-td-block-uid="td_uid_35_60ec7c62aa355"><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Publicidad</span></h4></div><div class="td_mod_wrap td-fix-index"><p><a href="https://www.sendinblue.com/?tap_a=50756-68891f&tap_s=1729762-9da52d" target="_BLANK" rel="nofollow"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" border="0" data-lazy-src="//static.tapfiliate.com/5cf57e7be0857.png?a=50756-68891f&s=1729762-9da52d"><noscript><img src="//static.tapfiliate.com/5cf57e7be0857.png?a=50756-68891f&s=1729762-9da52d" border="0"></noscript></a></p>
</div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="amzn-assoc-ad-ce159742-3d22-4eab-97ef-352bc1353f50"></div><script async src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=ce159742-3d22-4eab-97ef-352bc1353f50"></script></div></aside> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.elimpulso.com/"><img class="td-retina-data" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%200'%3E%3C/svg%3E" data-retina="https://cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" alt="El Impulso" title="El Impulso" width="140" data-lazy-src="//cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" /><noscript><img class="td-retina-data" src="//cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" data-retina="https://cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" alt="El Impulso" title="El Impulso" width="140" /></noscript></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="http://tienda.elimpulso.com" title="Behance">
<i class="td-icon-font td-icon-behance"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/elimpulso" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
 </a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-pie-de-pagina-container"><ul id="menu-pie-de-pagina" class="td-subfooter-menu"><li id="menu-item-16930" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-normal-menu menu-item-16930"><a href="https://www.elimpulso.com/category/noticias/">Noticias</a></li>
<li id="menu-item-858458" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-858458"><a href="https://www.elimpulso.com/politicas-de-privacidad/">Politicas de Privacidad</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2018 IMP Barquisimeto - Venezuela - Todos los derechos reservados </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td_block_22 .td-column-1 .td-module-image{height:auto;}
#ad_pos_noticia_del_dia{margin-left: -0.7em;}
.wpb_text_column.wpb_content_element{margin-bottom:0px;}

#text-15{margin-bottom:15px;}

.wpb_revslider_element.wpb_content_element{margin-bottom: 0px;}

.td-full-layout .td-header-style-3 .td-header-main-menu {padding-left:0px !important;}

.taboolapre
{font-family: 'Roboto';
padding: 0.2em;
border-bottom: 4px solid #ffcd2c;
font-size: larger;
line-height: 1em;
width: 100%;
float: left;}

.trc_rbox_header_span{visibility: hidden;}

.widget_text{margin-bottom: 0px;}

.widget_custom_html {
    margin-bottom: 5px;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.home .td_block_3 .entry-title {margin-top: 0px;font-size: 20px; font-weight: bold;}
.td-menu-background:before{ background:none;width:0px;}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.td-menu-mob-open-menu #td-mobile-nav { height: none; overflow: scroll;}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.td-menu-mob-open-menu #td-mobile-nav { height: none; overflow: scroll;}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td-header-logo img {display:none; visibility: hidden;}
.td-menu-mob-open-menu #td-mobile-nav { height: none; overflow: scroll;}
.vc_general.vc_btn3.vc_btn3-size-md.vc_btn3-shape-rounded.vc_btn3-style-modern.vc_btn3-color-black{margin-top: 2em;}
}
</style>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-586JCR2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="fb-root"></div>

<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<textarea class="tdw-css-writer-editor td_live_css_uid_1_60ec7c62abdc1"></textarea>
<div id="td_live_css_uid_1_60ec7c62abdc1" class="td-code-editor"></div>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="//www.elimpulso.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="//www.elimpulso.com/wp-content/cache/min/1/04503460501de39d5867ba45e1feeb46.js" data-minify="1" defer></script><script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_60ec7c62abdc1');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_60ec7c62abdc1");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script><noscript><link rel="stylesheet" href="//www.elimpulso.com/wp-content/cache/min/1/894321169ae4003bd3427d5c67fdf972.css" media="all" data-minify="1" /><link rel='stylesheet' id='google-fonts-style-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=9.0.1&#038;display=swap' type='text/css' media='all' /></noscript></body>
</html>
