<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<title>▷ #OPINIÓN Todos los huevos en una cesta #9Ago - El Impulso</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.elimpulso.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://cdn.elimpulso.com/images/imp-favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://cdn.elimpulso.com/media/2016/06/imp-76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://cdn.elimpulso.com/media/2016/06/imp-120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://cdn.elimpulso.com/media/2016/06/imp-152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://cdn.elimpulso.com/media/2016/06/imp-114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://cdn.elimpulso.com/media/2016/06/imp-144.png" />

<meta name="description" content="Hay un dicho –no sé si estadounidense o inglés- que reza: “nunca pongas todos tus huevos en la misma cesta”, porque poner todos los huevos en una cesta" />
<link rel="canonical" href="https://www.elimpulso.com/2021/08/09/opinion-todos-los-huevos-en-una-cesta-9ago/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="▷ #OPINIÓN Todos los huevos en una cesta #9Ago - El Impulso" />
<meta property="og:description" content="Hay un dicho –no sé si estadounidense o inglés- que reza: “nunca pongas todos tus huevos en la misma cesta”, porque poner todos los huevos en una cesta" />
<meta property="og:url" content="https://www.elimpulso.com/2021/08/09/opinion-todos-los-huevos-en-una-cesta-9ago/" />
<meta property="og:site_name" content="El Impulso" />
<meta property="article:publisher" content="https://www.facebook.com/ElImpulsocom" />
<meta property="article:published_time" content="2021-08-09T16:29:24+00:00" />
<meta property="article:modified_time" content="2021-08-09T16:29:28+00:00" />
<meta property="og:image" content="https://cdn.elimpulso.com/media/2021/08/Lunes_090821_Carolina_Jaimes.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="470" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@elimpulsocom" />
<meta name="twitter:site" content="@elimpulsocom" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Carolina Jaimes Branger" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="3 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.elimpulso.com/#organization","name":"El Impulso","url":"https://www.elimpulso.com/","sameAs":["https://www.facebook.com/ElImpulsocom","https://instagram.com/elimpulso/","https://www.linkedin.com/company/diario-el-impulso","https://www.youtube.com/user/elimpulsocom","https://twitter.com/elimpulsocom"],"logo":{"@type":"ImageObject","@id":"https://www.elimpulso.com/#logo","inLanguage":"es","url":"https://cdn.elimpulso.com/media/2020/11/LogoIMP-500.png","contentUrl":"https://cdn.elimpulso.com/media/2020/11/LogoIMP-500.png","width":500,"height":500,"caption":"El Impulso"},"image":{"@id":"https://www.elimpulso.com/#logo"}},{"@type":"WebSite","@id":"https://www.elimpulso.com/#website","url":"https://www.elimpulso.com/","name":"El Impulso","description":"Noticias al instante de Venezuela y el mundo","publisher":{"@id":"https://www.elimpulso.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.elimpulso.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.elimpulso.com/2021/08/09/opinion-todos-los-huevos-en-una-cesta-9ago/#primaryimage","inLanguage":"es","url":"https://cdn.elimpulso.com/media/2021/08/Lunes_090821_Carolina_Jaimes.jpg","contentUrl":"https://cdn.elimpulso.com/media/2021/08/Lunes_090821_Carolina_Jaimes.jpg","width":700,"height":470},{"@type":"WebPage","@id":"https://www.elimpulso.com/2021/08/09/opinion-todos-los-huevos-en-una-cesta-9ago/#webpage","url":"https://www.elimpulso.com/2021/08/09/opinion-todos-los-huevos-en-una-cesta-9ago/","name":"\u25b7 #OPINI\u00d3N Todos los huevos en una cesta #9Ago - El Impulso","isPartOf":{"@id":"https://www.elimpulso.com/#website"},"primaryImageOfPage":{"@id":"https://www.elimpulso.com/2021/08/09/opinion-todos-los-huevos-en-una-cesta-9ago/#primaryimage"},"datePublished":"2021-08-09T16:29:24+00:00","dateModified":"2021-08-09T16:29:28+00:00","description":"Hay un dicho \u2013no s\u00e9 si estadounidense o ingl\u00e9s- que reza: \u201cnunca pongas todos tus huevos en la misma cesta\u201d, porque poner todos los huevos en una cesta","breadcrumb":{"@id":"https://www.elimpulso.com/2021/08/09/opinion-todos-los-huevos-en-una-cesta-9ago/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.elimpulso.com/2021/08/09/opinion-todos-los-huevos-en-una-cesta-9ago/"]}]},{"@type":"BreadcrumbList","@id":"https://www.elimpulso.com/2021/08/09/opinion-todos-los-huevos-en-una-cesta-9ago/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://www.elimpulso.com/"},{"@type":"ListItem","position":2,"name":"#OPINI\u00d3N Todos los huevos en una cesta #9Ago"}]},{"@type":"Article","@id":"https://www.elimpulso.com/2021/08/09/opinion-todos-los-huevos-en-una-cesta-9ago/#article","isPartOf":{"@id":"https://www.elimpulso.com/2021/08/09/opinion-todos-los-huevos-en-una-cesta-9ago/#webpage"},"author":{"@id":"https://www.elimpulso.com/#/schema/person/18ec8c77d4d4ae13c914017127d0e43d"},"headline":"#OPINI\u00d3N Todos los huevos en una cesta #9Ago","datePublished":"2021-08-09T16:29:24+00:00","dateModified":"2021-08-09T16:29:28+00:00","mainEntityOfPage":{"@id":"https://www.elimpulso.com/2021/08/09/opinion-todos-los-huevos-en-una-cesta-9ago/#webpage"},"wordCount":731,"publisher":{"@id":"https://www.elimpulso.com/#organization"},"image":{"@id":"https://www.elimpulso.com/2021/08/09/opinion-todos-los-huevos-en-una-cesta-9ago/#primaryimage"},"thumbnailUrl":"https://cdn.elimpulso.com/media/2021/08/Lunes_090821_Carolina_Jaimes.jpg","keywords":["Carolina Jaimes Branger","Opini\u00f3n","pol\u00edtica","Reflexi\u00f3n"],"articleSection":["Opinion"],"inLanguage":"es"},{"@type":"Person","@id":"https://www.elimpulso.com/#/schema/person/18ec8c77d4d4ae13c914017127d0e43d","name":"Carolina Jaimes Branger","image":{"@type":"ImageObject","@id":"https://www.elimpulso.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/8c7c221ed049fbaa74742740a5766366?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/8c7c221ed049fbaa74742740a5766366?s=96&d=mm&r=g","caption":"Carolina Jaimes Branger"},"url":"https://www.elimpulso.com/author/carolinajaimes/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Impulso &raquo; Feed" href="https://www.elimpulso.com/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elimpulso.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.elimpulso.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css' href='https://www.elimpulso.com/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css' href='https://www.elimpulso.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.elimpulso.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<style id="google-fonts-style-css" media="all">@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v20/mem8YaGs126MiZpBA-UFVZ0e.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 600;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v20/mem5YaGs126MiZpBA-UNirkOUuhs.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v20/mem5YaGs126MiZpBA-UN7rgOUuhs.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v27/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Rubik';
  font-style: normal;
  font-weight: 300;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/rubik/v14/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-WYiFV0Uw.ttf) format('truetype');
}
@font-face {
  font-family: 'Rubik';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/rubik/v14/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4iFV0Uw.ttf) format('truetype');
}
@font-face {
  font-family: 'Rubik';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/rubik/v14/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-NYiFV0Uw.ttf) format('truetype');
}
</style>
<link rel='stylesheet' id='td-theme-css' href='https://www.elimpulso.com/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css' href='https://www.elimpulso.com/wp-content/themes/Newspaper-child/style.css?ver=10.3.9.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.elimpulso.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.elimpulso.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.elimpulso.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<script type='text/javascript' src='https://www.elimpulso.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.elimpulso.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.elimpulso.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.elimpulso.com/wp-json/wp/v2/posts/946483" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elimpulso.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elimpulso.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://www.elimpulso.com/?p=946483' />
<link rel="alternate" type="application/json+oembed" href="https://www.elimpulso.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elimpulso.com%2F2021%2F08%2F09%2Fopinion-todos-los-huevos-en-una-cesta-9ago%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elimpulso.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elimpulso.com%2F2021%2F08%2F09%2Fopinion-todos-los-huevos-en-una-cesta-9ago%2F&#038;format=xml" />
<meta property="fb:app_id" content="774612952979544" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"7032983ab7","wpRestUrl":"https:\/\/www.elimpulso.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.elimpulso.com\/wp-admin\/","wpRestNonce":"7032983ab7","wpRestUrl":"https:\/\/www.elimpulso.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>

<script>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</script>

<style>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</style>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-586JCR2');</script>

<meta name='ir-site-verification-token' value='-178482433' />

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {

googletag.defineSlot('/135143131/imp_superior_0', [[980, 120], [970, 90], [980, 90], [980, 200], [1068, 120], [970, 250], [990, 90]], 'div-gpt-ad-1627394235077-0').addService(googletag.pubads());    

googletag.defineSlot('/135143131/imp_superior_1', [[728, 90], [980, 200], [970, 250], [320, 50], [970, 90], 'fluid'], 'div-gpt-ad-1627393585814-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mingoagency-elimpulso/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><link rel="icon" href="https://cdn.elimpulso.com/media/2018/03/avatar_IMP.png" sizes="32x32" />
<link rel="icon" href="https://cdn.elimpulso.com/media/2018/03/avatar_IMP.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.elimpulso.com/media/2018/03/avatar_IMP.png" />
<meta name="msapplication-TileImage" content="https://cdn.elimpulso.com/media/2018/03/avatar_IMP.png" />
<style type="text/css" id="wp-custom-css">
			body.td-animation-stack-type0 .td-animation-stack .entry-thumb, body.td-animation-stack-type0 .post img {
    opacity: 1;
}		</style>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #ffcd2c;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ffcd2c;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ffcd2c;
                }
                .tdm-btn-style1 {
					background-color: #ffcd2c;
				}
				.tdm-btn-style2:before {
				    border-color: #ffcd2c;
				}
				.tdm-btn-style2 {
				    color: #ffcd2c;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ffcd2c;
                    -moz-box-shadow: 0 2px 16px #ffcd2c;
                    box-shadow: 0 2px 16px #ffcd2c;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ffcd2c;
                    -moz-box-shadow: 0 4px 26px #ffcd2c;
                    box-shadow: 0 4px 26px #ffcd2c;
				}
</style>
<style id="tdw-css-placeholder">.td_module_17 {
  border-bottom: 3px solid #ffcd2c;
  margin-bottom: 20px;
  padding-bottom: 10px !important;
}
.td_block_3 .td_module_1 {
  border-bottom: 3px solid #ffcd2c;
  margin-bottom: 15px;
  padding-bottom: 10px;
}
</style></head>
<body class="post-template-default single single-post postid-946483 single-format-standard td-standard-pack opinion-todos-los-huevos-en-una-cesta-9ago global-block-template-1 tdb_template_941233 tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/elimpulso" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-725452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-725452"><a href="https://www.elimpulso.com/#"><i><i class="fa fa-home"></i><span class="fontawesome-text"> </i></span></a></li>
<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-141"><a href="https://www.elimpulso.com/category/opinion/">Opinion<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/campana-en-el-desierto/">Campana en el desierto</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/cronicas-de-facundo/">Crónicas De Facundo</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/retacitos/">Retacitos</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/rincon-de-los-miercoles/">Rincón De Los Miércoles</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/soliloquios-de-cafe/">Soliloquios de café</a></li>
</ul>
</li>
<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="https://www.elimpulso.com/category/noticias/regionales/">Regionales</a></li>
<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="https://www.elimpulso.com/category/noticias/nacionales/">Nacionales</a></li>
<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="https://www.elimpulso.com/category/noticias/internacionales/">Internacionales</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-137"><a href="https://www.elimpulso.com/category/noticias/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/economia/indice-bursatil/">Índice Bursátil</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/">Pulso Empresarial</a></li>
</ul>
</li>
<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="https://www.elimpulso.com/category/noticias/deportes/">Deportes</a></li>
<li id="menu-item-341697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-341697"><a href="https://www.elimpulso.com/category/noticias/actualidad/">Actualidad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/ciencia_tecnologia/">Ciencia y Tecnología</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/cultura/">Cultura</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/datoimp/">DatoIMP</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/infografias/">Infografías</a></li>
</ul>
</li>
<li id="menu-item-632850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632850"><a href="https://www.elimpulso.com/category/especiales/">Especiales</a></li>
<li id="menu-item-888674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-888674"><a href="https://www.elimpulso.com/category/otros/">Otros<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/otros/carteles-y-edictos/">Carteles y edictos</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/otros/obituarios/">Obituarios</a></li>
</ul>
</li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

 <div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.elimpulso.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1_7c5" class="tdc-zone"><div class="tdc_zone tdi_2_117  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2_117{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_117{
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
position:relative;
}
}

</style>
<div class="tdi_1_7c5_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_7c5_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3_2c3" class="tdc-row"><div class="vc_row tdi_4_1f5  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_4_1f5,
                .tdi_4_1f5 .tdc-columns{
                    min-height: 0;
                }.tdi_4_1f5,
				.tdi_4_1f5 .tdc-columns{
				    display: block;
				}.tdi_4_1f5 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_1f5 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_1f5 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_1f5{
padding-top:8px !important;
padding-bottom:8px !important;
}
}

</style><div class="vc_column tdi_6_7ce  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_7ce{
                    vertical-align: baseline;
                }.tdi_6_7ce > .wpb_wrapper,
				.tdi_6_7ce > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_7ce > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_7ce > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_7ce{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_7ce{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_f11 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7_f11">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_f11{
margin-left:-5px !important;
padding-top:3px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_f11 .tdb-mobile-menu-button i{
                    font-size: 28px;
                
                    width: 28px;
					height: 28px;
					line-height:  28px;
                }.tdi_7_f11 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_7_f11 .tdb-mobile-menu-button:hover{
                    color: #f94545;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_f11 .tdb-mobile-menu-button i{
                    font-size: 30px;
                
                    width: 30px;
					height: 30px;
					line-height:  30px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-medium-left"></i></a></div></div> </div></div><div class="vc_column tdi_9_51e  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_51e{
                    vertical-align: baseline;
                }.tdi_9_51e > .wpb_wrapper,
				.tdi_9_51e > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9_51e > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9_51e > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_51e{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_51e{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_711 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10_711">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_10_711{
margin-top:-5px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_10_711{
margin-left:-5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_10_711 .tdb-logo-a,
                .tdi_10_711 h1{
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_10_711 .tdb-logo-img{
                    max-width: 0px;
                }.tdi_10_711 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_711 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 5px;
                
                     background-color: #f94545;;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }.tdi_10_711 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                }.tdi_10_711 .tdb-logo-icon{
                    font-size: 22px;
                
                    margin-right: 10px;
                
                    top: 5px;
                
                    display: block;
                }.tdi_10_711 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_10_711 .tdb-logo-text-title{
                    color: #000000;
                
                    font-family:Open Sans !important;font-size:20px !important;line-height:1.2 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;;
                }html[class*='ie'] .tdi_10_711 .tdb-logo-text-tagline{
				    background: none;
					color: #f94545;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_10_711 .tdb-logo-img{
                    max-width: 100px;
                }.tdi_10_711 .tdb-logo-text-title{
                    font-family:Open Sans !important;font-size:18px !important;line-height:1.2 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_711 .tdb-logo-img{
                    max-width: 80px;
                }.tdi_10_711 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 5px;
                
                    margin-left: 0px;
                }.tdi_10_711 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_10_711 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_10_711 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 4px;
                }.tdi_10_711 .tdb-logo-text-title{
                    font-family:Open Sans !important;font-size:16px !important;line-height:1.2 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_711 .tdb-logo-svg-wrap{
                    display: none;
                }.tdi_10_711 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10_711 .tdb-logo-img{
                    max-width: 250px;
                }.tdi_10_711 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 5px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_10_711 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_10_711 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_10_711 .tdb-logo-text-title{
                    display: none;
                }.tdi_10_711 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" alt="El Impulso" title="El Impulso" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">El Impulso</span><span class="tdb-logo-text-tagline">Noticias y mucho más</span></span></a></div></div> </div></div><div class="vc_column tdi_12_587  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_587{
                    vertical-align: baseline;
                }.tdi_12_587 > .wpb_wrapper,
				.tdi_12_587 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12_587 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12_587 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_587{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_587{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_13_1f1" class="tdc-zone"><div class="tdc_zone tdi_14_5ce  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_14_5ce{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_15_517" class="tdc-row"><div class="vc_row tdi_16_cf6  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_16_cf6,
                .tdi_16_cf6 .tdc-columns{
                    min-height: 0;
                }.tdi_16_cf6,
				.tdi_16_cf6 .tdc-columns{
				    display: block;
				}.tdi_16_cf6 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_18_3f3  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_18_3f3{
                    vertical-align: baseline;
                }.tdi_18_3f3 > .wpb_wrapper,
				.tdi_18_3f3 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_18_3f3 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_18_3f3 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_19_cf1" class="tdc-zone"><div class="tdc_zone tdi_20_1f6  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_20_1f6{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_20_1f6{
box-shadow:0 0 10px rgba(0,0,0,0.12) !important;
z-index:999 !important;
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_20_1f6{
box-shadow:0 0 10px rgba(0,0,0,0.12) !important;
}
}

</style>
<div class="tdi_19_cf1_rand_style td-element-style"><style>
.tdi_19_cf1_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_21_1fd" class="tdc-row stretch_row"><div class="vc_row tdi_22_701  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_22_701,
                .tdi_22_701 .tdc-columns{
                    min-height: 0;
                }.tdi_22_701,
				.tdi_22_701 .tdc-columns{
				    display: block;
				}.tdi_22_701 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_22_701{
padding-top:20px !important;
position:relative;
}

.tdi_22_701 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_21_1fd_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_21_1fd_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 1px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_21_1fd_rand_style{
background-color:#e0e0e0 !important;
}
 </style></div><div class="vc_column tdi_24_fec  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_24_fec{
                    vertical-align: baseline;
                }.tdi_24_fec > .wpb_wrapper,
				.tdi_24_fec > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_24_fec > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_24_fec > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_26_11f ">
<style scoped>

/* inline tdc_css att */

.tdi_26_11f{
margin-bottom:20px !important;
}

</style><div class="td-fix-index">
<div id='div-gpt-ad-1627394235077-0' style='min-width: 970px; min-height: 90px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1627394235077-0'); });
  </script>
</div></div></div></div></div></div></div><div id="tdi_27_11f" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_28_c55  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_28_c55,
                .tdi_28_c55 .tdc-columns{
                    min-height: 0;
                }.tdi_28_c55,
				.tdi_28_c55 .tdc-columns{
				    display: block;
				}.tdi_28_c55 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_30_65f  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_30_65f{
                    vertical-align: baseline;
                }.tdi_30_65f > .wpb_wrapper,
				.tdi_30_65f > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_30_65f > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_30_65f > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_31_60a td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_31_60a">
<style>
/* custom css */
.tdi_31_60a{
                    display: inline-block;
                }.tdi_31_60a .tdb-head-date-txt{
                    color: #999999;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">lunes, agosto 9, 2021</div></div></div> </div></div><div class="vc_column tdi_33_605  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_33_605{
                    vertical-align: baseline;
                }.tdi_33_605 > .wpb_wrapper,
				.tdi_33_605 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_33_605 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_33_605 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_34_3d1 tdm-content-horiz-right td-pb-border-top td_block_template_1" data-td-block-uid="tdi_34_3d1">
<style>

/* inline tdc_css att */

.tdi_34_3d1{
margin-right:-8px !important;
padding-top:5px !important;
}

</style>
<style>
.tdi_35_11f .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 30px;
				}.tdi_35_11f .tdm-social-item i.td-icon-twitter,
				.tdi_35_11f .tdm-social-item i.td-icon-linkedin,
				.tdi_35_11f .tdm-social-item i.td-icon-pinterest,
				.tdi_35_11f .tdm-social-item i.td-icon-blogger,
				.tdi_35_11f .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_35_11f .tdm-social-item{
					width: 30px;
					height: 30px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_35_11f .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_35_11f .tdm-social-item i,
				.tds-team-member2 .tdi_35_11f.tds-social1 .tdm-social-item i{
					color: #000000;
				}.tdi_35_11f .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_35_11f.tds-social1 .tdm-social-item:hover i{
					color: #f94545;
				}.tdi_35_11f .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_35_11f"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ElImpulsocom" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ElImpulsocom" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://instagram.com/elimpulso/" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://instagram.com/elimpulso/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/diario-el-impulso" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/diario-el-impulso" class="tdm-social-text">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://t.me/elimpulso" class="tdm-social-item"><i class="td-icon-font td-icon-telegram"></i></a><a href="https://t.me/elimpulso" class="tdm-social-text">Telegram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/elimpulsocom/" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/elimpulsocom/" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/elimpulsocom" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/elimpulsocom" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_36_6d7" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_37_f17  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_37_f17,
                .tdi_37_f17 .tdc-columns{
                    min-height: 0;
                }#tdi_36_6d7.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_36_6d7.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_37_f17,
				.tdi_37_f17 .tdc-columns{
				    display: block;
				}.tdi_37_f17 .tdc-columns{
				    width: 100%;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_37_f17 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_37_f17 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_37_f17 {
	                    margin-left: -6px;
	                    margin-right: -6px;
	                }
	                .tdi_37_f17 .vc_column {
	                    padding-left: 6px;
	                    padding-right: 6px;
	                }
                }
}
/* inline tdc_css att */

.tdi_37_f17{
padding-top:5px !important;
padding-bottom:10px !important;
}

.tdi_37_f17 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_37_f17{
padding-right:12px !important;
padding-left:12px !important;
}
}

</style><div class="vc_column tdi_39_d11  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_39_d11{
                    vertical-align: baseline;
                }.tdi_39_d11 > .wpb_wrapper,
				.tdi_39_d11 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_39_d11 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_39_d11 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_39_d11{
width:30% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39_d11{
width:16% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_40_119 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_40_119">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_40_119{
margin-top:-3px !important;
}
}

</style>
<style>
/* custom css */
.tdi_40_119{
                    display: inline-block;
                }.tdi_40_119 .tdb-logo-a,
                .tdi_40_119 h1{
                   align-items: flex-start;
                
                    justify-content: flex-start;
                }.tdi_40_119 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_40_119 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_40_119 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 5px;
                
                    display: none;
                
                     background-color: #f94545;;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }.tdi_40_119 .tdb-logo-text-title{
                    display: none;
                
                    color: #000000;
                
                    font-family:Open Sans !important;font-size:20px !important;line-height:1.2 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;;
                }.tdi_40_119 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                }.tdi_40_119 .tdb-logo-icon{
                    font-size: 22px;
                
                    margin-right: 10px;
                
                    top: 5px;
                
                    display: block;
                }.tdi_40_119 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }html[class*='ie'] .tdi_40_119 .tdb-logo-text-tagline{
				    background: none;
					color: #f94545;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_40_119 .tdb-logo-img{
                    max-width: 100px;
                }.tdi_40_119 .tdb-logo-text-title{
                    font-family:Open Sans !important;font-size:18px !important;line-height:1.2 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_40_119 .tdb-logo-img{
                    max-width: 80px;
                }.tdi_40_119 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 5px;
                
                    margin-left: 0px;
                }.tdi_40_119 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_40_119 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_40_119 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 4px;
                }.tdi_40_119 .tdb-logo-text-title{
                    font-family:Open Sans !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_40_119 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 5px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_40_119 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_40_119 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://cdn.elimpulso.com/media/2021/07/elimpulsocom.png" alt="El Impulso" title="El Impulso" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Makeup Shop</span><span class="tdb-logo-text-tagline">Noticias y mucho más</span></span></a></div></div> </div></div><div class="vc_column tdi_42_96f  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_42_96f{
                    vertical-align: baseline;
                }.tdi_42_96f > .wpb_wrapper,
				.tdi_42_96f > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_42_96f > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_42_96f > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_42_96f{
width:70% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_42_96f{
width:64% !important;
}
}

</style><div class="wpb_wrapper">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_43_2d1 td_block_template_1 ">
<style>

/* inline tdc_css att */

.tdi_43_2d1{
justify-content:flex-end !important;
text-align:right !important;
}

</style>
<style>
/* custom css */
.tdi_43_2d1.td-a-rec{
					text-align: center;
				}.tdi_43_2d1 .td-element-style{
					z-index: -1;
				}.tdi_43_2d1.td-a-rec-img{
				    text-align: right;
				}.tdi_43_2d1.td-a-rec-img img{
                    margin: 0 0 0 auto;
                }@media (max-width: 767px) {
				    .tdi_43_2d1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7090074826"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7090074826"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7090074826"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div></div></div></div><div id="tdi_44_16d" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_45_e65  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_45_e65,
                .tdi_45_e65 .tdc-columns{
                    min-height: 0;
                }.tdi_45_e65,
				.tdi_45_e65 .tdc-columns{
				    display: block;
				}.tdi_45_e65 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_45_e65{
position:relative;
}

.tdi_45_e65 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_44_16d_rand_style td-element-style"><style>
.tdi_44_16d_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_47_153  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_47_153{
                    vertical-align: baseline;
                }.tdi_47_153 > .wpb_wrapper,
				.tdi_47_153 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_47_153 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_47_153 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_47_153{
width:90% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_48_31b tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_48_31b" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_48_31b{
margin-left:-8px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_48_31b{
margin-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_48_31b .tdb-menu > li{
                    margin-right: 20px;
                }.tdi_48_31b .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_48_31b .tdb-menu-items-dropdown{
                    margin-left: 20px;
                }.tdi_48_31b .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_48_31b .tdb-menu > li > a,
                .tdi_48_31b .td-subcat-more{
                    padding: 0 10px;
                
                    color: #ffffff;
                }.tdi_48_31b .tdb-menu > li .tdb-menu-sep,
                .tdi_48_31b .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: 0px;
                }.tdi_48_31b .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_48_31b .td-subcat-more .tdb-menu-more-subicon{
                    margin-left: 10px;
                
                    top: 0px;
                }.tdi_48_31b .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_48_31b .tdb-menu > li > a,
                .tdi_48_31b .td-subcat-more,
                .tdi_48_31b .td-subcat-more > .tdb-menu-item-text{
                    font-family:Open Sans !important;font-size:14px !important;font-weight:400 !important;text-transform:none !important;
                }.tdi_48_31b .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_48_31b .tdb-menu .tdb-normal-menu ul,
                .tdi_48_31b .td-pulldown-filter-list{
                    background-color: #ffffff;
                
                    box-shadow:  0px 2px 10px 0px rgba(0,0,0,0.15);
                }.tdi_48_31b .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_48_31b .td-pulldown-filter-list li a{
                    background-color: rgba(255,255,255,0);
                
                    color: #000000;
                
                    font-family:Open Sans !important;font-size:13px !important;font-weight:400 !important;
                }.tdi_48_31b:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_48_31b .tdb-mega-menu .sub-menu > li{
                    max-width: 1250px !important;
                }.tdi_48_31b .tdb-menu .tdb-mega-menu .sub-menu > li{
					border-width: 0px;
				
					box-shadow:  0px 6px 16px 0px rgba(0,0,0,0.12);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_48_31b .tdb-menu .tdb-normal-menu ul,
                .tdi_48_31b .td-pulldown-filter-list{
                    box-shadow:  0px 10px 15px 0px rgba(0,0,0,0.15);
                }.tdi_48_31b .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 15px 30px 0px rgba(0,0,0,0.12);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_48_31b .tdb-menu > li{
                    margin-right: 15px;
                }.tdi_48_31b .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_48_31b .tdb-menu-items-dropdown{
                    margin-left: 15px;
                }.tdi_48_31b .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_48_31b .tdb-menu > li > a,
                .tdi_48_31b .td-subcat-more{
                    padding: 0 5px;
                }.tdi_48_31b .tdb-menu > li > a,
                .tdi_48_31b .td-subcat-more,
                .tdi_48_31b .td-subcat-more > .tdb-menu-item-text{
                    font-family:Open Sans !important;font-size:13px !important;font-weight:400 !important;text-transform:none !important;
                }.tdi_48_31b .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_48_31b .td-pulldown-filter-list li a{
                    font-family:Open Sans !important;font-size:12px !important;font-weight:400 !important;
                }
}
</style>
<style>
.tdi_48_31b .tdb-menu > li > a:after,
				.tdi_48_31b .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #ffcd2c;
				
					height: 4px;
				
					bottom: 0px;
				}.tdi_48_31b .tdb-menu > li.current-menu-item > a:after,
				.tdi_48_31b .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_48_31b .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_48_31b .tdb-menu > li:hover > a:after,
				.tdi_48_31b .tdb-menu > li.tdb-hover > a:after,
				.tdi_48_31b .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 16px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_48_31b .tdb-menu > li > a:after,
				.tdi_48_31b .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 3px;
				}
}
</style>
<style>
.tdi_48_31b .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_48_31b .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_48_31b .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_48_31b .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_48_31b .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_48_31b .td-pulldown-filter-list li:hover a{
					color: #ffcd2c;
				
					background-color: rgba(255,255,255,0);
				}
</style><div id=tdi_48_31b class="td_block_inner td-fix-index"><ul id="menu-principal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-725452"><a href="https://www.elimpulso.com/#"><div class="tdb-menu-item-text"><i></i><i class="fa fa-home"></i><span class="fontawesome-text"> </div></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-141"><a href="https://www.elimpulso.com/category/opinion/"><div class="tdb-menu-item-text">Opinion</div></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_49_1f1 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_49_1f1">
<style>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</style><script>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</script><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-tdi_49_1f1" id="tdi_50_e16" data-td_block_id="tdi_49_1f1" data-td_filter_value="51759" href="https://www.elimpulso.com/category/opinion/campana-en-el-desierto/">Campana en el desierto</a><a class="mega-menu-sub-cat-tdi_49_1f1" id="tdi_51_114" data-td_block_id="tdi_49_1f1" data-td_filter_value="16" href="https://www.elimpulso.com/category/opinion/cronicas-de-facundo/">Crónicas De Facundo</a><a class="mega-menu-sub-cat-tdi_49_1f1" id="tdi_52_455" data-td_block_id="tdi_49_1f1" data-td_filter_value="14" href="https://www.elimpulso.com/category/opinion/retacitos/">Retacitos</a><a class="mega-menu-sub-cat-tdi_49_1f1" id="tdi_53_fd5" data-td_block_id="tdi_49_1f1" data-td_filter_value="15" href="https://www.elimpulso.com/category/opinion/rincon-de-los-miercoles/">Rincón De Los Miércoles</a><a class="mega-menu-sub-cat-tdi_49_1f1" id="tdi_54_51d" data-td_block_id="tdi_49_1f1" data-td_filter_value="51758" href="https://www.elimpulso.com/category/opinion/soliloquios-de-cafe/">Soliloquios de café</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_49_1f1 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/08/09/opinion-todos-los-huevos-en-una-cesta-9ago/" rel="bookmark" class="td-image-wrap " title="#OPINIÓN Todos los huevos en una cesta #9Ago">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_55_f51 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/08/Lunes_090821_Carolina_Jaimes.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_55_f51" style="background-image: url('https://cdn.elimpulso.com/media/2021/08/Lunes_090821_Carolina_Jaimes-696x467.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/08/09/opinion-todos-los-huevos-en-una-cesta-9ago/" rel="bookmark" title="#OPINIÓN Todos los huevos en una cesta #9Ago">#OPINIÓN Todos los huevos en una cesta #9Ago</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-09T12:29:24-04:00">9 agosto, 2021</time></span> </span>
</div>
<div class="td-excerpt">
Hay un dicho –no sé si estadounidense o inglés- que reza: “nunca pongas todos tus huevos en la misma cesta”, porque poner todos los...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/08/09/opinion-miedo-a-que-9ago/" rel="bookmark" class="td-image-wrap " title="#OPINIÓN ¿Miedo a qué? #9Ago">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_56_616 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/08/Lunes_090821_JAO.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_56_616" style="background-image: url('https://cdn.elimpulso.com/media/2021/08/Lunes_090821_JAO-696x467.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/08/09/opinion-miedo-a-que-9ago/" rel="bookmark" title="#OPINIÓN ¿Miedo a qué? #9Ago">#OPINIÓN ¿Miedo a qué? #9Ago</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-09T10:07:00-04:00">9 agosto, 2021</time></span> </span>
</div>
<div class="td-excerpt">
Más que la ambición desmesurada y engreída del aventurero, llama la atención e inquieta sobremanera el silencio y la neutralidad del decente, del hombre...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/08/09/opinion-sor-juana-y-goethe-del-barroco-al-romanticismo-parte-v-9ago/" rel="bookmark" class="td-image-wrap " title="#OPINIÓN Sor Juana y Goethe: Del Barroco al Romanticismo (Parte V) #9Ago">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_57_151 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/08/Lunes_09082_Luis_Cortes.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_57_151" style="background-image: url('https://cdn.elimpulso.com/media/2021/08/Lunes_09082_Luis_Cortes-696x467.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/08/09/opinion-sor-juana-y-goethe-del-barroco-al-romanticismo-parte-v-9ago/" rel="bookmark" title="#OPINIÓN Sor Juana y Goethe: Del Barroco al Romanticismo (Parte V) #9Ago">#OPINIÓN Sor Juana y Goethe: Del Barroco al Romanticismo (Parte V) #9Ago</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-09T09:37:00-04:00">9 agosto, 2021</time></span> </span>
</div>
<div class="td-excerpt">
Obra literaria
La religiosa mexicana del siglo XVII nos deja una obra literaria única en su género en la cultura de habla castellana: un largo...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/08/09/son-titulares-lunes-9ago/" rel="bookmark" class="td-image-wrap " title="Son Titulares lunes #9Ago">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_58_ee7 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/08/Titulares-2.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_58_ee7" style="background-image: url('https://cdn.elimpulso.com/media/2021/08/Titulares-2-696x468.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/08/09/son-titulares-lunes-9ago/" rel="bookmark" title="Son Titulares lunes #9Ago">Son Titulares lunes #9Ago</a></h3>

<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-09T08:42:00-04:00">9 agosto, 2021</time></span> </span>
</div>
<div class="td-excerpt">
Los casos globales de covid-19 registrados superaron este fin de semana la barrera de los 200 millones de contagios. Según la Organización Mundial de...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_49_1f1" data-td_block_id="tdi_49_1f1"><i class="td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_49_1f1" data-td_block_id="tdi_49_1f1"><i class="td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-142"><a href="https://www.elimpulso.com/category/noticias/regionales/"><div class="tdb-menu-item-text">Regionales</div></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_59_a55 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_59_a55">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_59_a55 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/08/09/adolfo-pereira-sera-el-abanderado-por-el-chavismo-en-lara-para-elecciones-del-21n-9ago/" rel="bookmark" class="td-image-wrap " title="Adolfo Pereira será el abanderado por el chavismo en Lara para elecciones del 21N #9Ago">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_60_af7 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/08/Formato-Yorvi-Nueva-18.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_60_af7" style="background-image: url('https://cdn.elimpulso.com/media/2021/08/Formato-Yorvi-Nueva-18-696x467.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/08/09/adolfo-pereira-sera-el-abanderado-por-el-chavismo-en-lara-para-elecciones-del-21n-9ago/" rel="bookmark" title="Adolfo Pereira será el abanderado por el chavismo en Lara para elecciones del 21N #9Ago">Adolfo Pereira será el abanderado por el chavismo en Lara para elecciones del 21N #9Ago</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-09T12:26:25-04:00">9 agosto, 2021</time></span> </span>
</div>
<div class="td-excerpt">
Diosdado Cabello informó la madrugada de este lunes que Adolfo Pereira será el candidato por el Partido Socialista Unido de Venezuela (PSUV), en las...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/08/09/omar-aguero-el-bolivar-digital-no-solventa-el-salario-9ago/" rel="bookmark" class="td-image-wrap " title="Omar Agüero: El bolívar digital no solventa el salario #9Ago">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_61_fed {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/08/Copia-de-Copia-de-Formato-JoseMa-7.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_61_fed" style="background-image: url('https://cdn.elimpulso.com/media/2021/08/Copia-de-Copia-de-Formato-JoseMa-7-696x467.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/08/09/omar-aguero-el-bolivar-digital-no-solventa-el-salario-9ago/" rel="bookmark" title="Omar Agüero: El bolívar digital no solventa el salario #9Ago">Omar Agüero: El bolívar digital no solventa el salario #9Ago</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-09T09:34:04-04:00">9 agosto, 2021</time></span> </span>
</div>
<div class="td-excerpt">Nada trascendental tiene el bolívar digital, que le elimina seis ceros al bolívar soberano, ya que por una parte no detendrá la hiperinflación y, por la otra, no beneficia a los trabajadores asalariados, dice el doctor Omar Agüero.</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/08/08/fotos-comunidades-de-barquisimeto-afectadas-por-brotes-de-cloacas-8ago/" rel="bookmark" class="td-image-wrap " title="#FOTOS Comunidades de Barquisimeto afectadas por brotes de cloacas #8Ago">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_62_565 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/08/Formato-Yorvi-Nueva-10.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_62_565" style="background-image: url('https://cdn.elimpulso.com/media/2021/08/Formato-Yorvi-Nueva-10-696x467.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/08/08/fotos-comunidades-de-barquisimeto-afectadas-por-brotes-de-cloacas-8ago/" rel="bookmark" title="#FOTOS Comunidades de Barquisimeto afectadas por brotes de cloacas #8Ago">#FOTOS Comunidades de Barquisimeto afectadas por brotes de cloacas #8Ago</a></h3>
 <div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-08T17:47:35-04:00">8 agosto, 2021</time></span> </span>
</div>
<div class="td-excerpt">
Ciudadanos no dejan de reportar brotes de aguas negras y blancas que se registran en distintas comunidades de Barquisimeto. Elimpulso.com sigue su recorrido por...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/08/08/video-enfrentamientos-violentos-se-generaron-durante-primarias-del-chavismo-en-sarare-8ago/" rel="bookmark" class="td-image-wrap " title="#VIDEO Enfrentamientos violentos se generaron durante primarias del chavismo en Sarare #8Ago">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_63_115 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/08/cd8fb33a-0c18-4c5c-a964-453183acd2e3.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_63_115" style="background-image: url('https://cdn.elimpulso.com/media/2021/08/cd8fb33a-0c18-4c5c-a964-453183acd2e3-696x479.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/08/08/video-enfrentamientos-violentos-se-generaron-durante-primarias-del-chavismo-en-sarare-8ago/" rel="bookmark" title="#VIDEO Enfrentamientos violentos se generaron durante primarias del chavismo en Sarare #8Ago">#VIDEO Enfrentamientos violentos se generaron durante primarias del chavismo en Sarare #8Ago</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-08T15:03:59-04:00">8 agosto, 2021</time></span> </span>
</div>
<div class="td-excerpt">
Este domingo se llevan a cabo las elecciones primarias del Partido Socialista Unido de Venezuela (PSUV), para elegir a los candidatos que se medirán...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/08/08/video-adolfo-pereira-voto-en-elecciones-primarias-del-chavismo-este-domingo-8ago/" rel="bookmark" class="td-image-wrap " title="#VIDEO Adolfo Pereira votó en elecciones primarias del chavismo este domingo #8Ago">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_64_555 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/08/Formato-Yorvi-Nueva-4-1.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_64_555" style="background-image: url('https://cdn.elimpulso.com/media/2021/08/Formato-Yorvi-Nueva-4-1-696x467.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/08/08/video-adolfo-pereira-voto-en-elecciones-primarias-del-chavismo-este-domingo-8ago/" rel="bookmark" title="#VIDEO Adolfo Pereira votó en elecciones primarias del chavismo este domingo #8Ago">#VIDEO Adolfo Pereira votó en elecciones primarias del chavismo este domingo #8Ago</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-08T14:05:27-04:00">8 agosto, 2021</time></span> </span>
</div>
<div class="td-excerpt">
Adolfo Pereira, quien ocupa la Gobernación del estado Lara y participa en las elecciones primarias del Partido Socialista Unido de Venezuela (PSUV), de cara...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_59_a55" data-td_block_id="tdi_59_a55"><i class="td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_59_a55" data-td_block_id="tdi_59_a55"><i class="td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-140"><a href="https://www.elimpulso.com/category/noticias/nacionales/"><div class="tdb-menu-item-text">Nacionales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-139"><a href="https://www.elimpulso.com/category/noticias/internacionales/"><div class="tdb-menu-item-text">Internacionales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-137"><a href="https://www.elimpulso.com/category/noticias/economia/"><div class="tdb-menu-item-text">Economia</div></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_65_460 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_65_460">
<style>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</style><script>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</script><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-tdi_65_460" id="tdi_66_15e" data-td_block_id="tdi_65_460" data-td_filter_value="56969" href="https://www.elimpulso.com/category/noticias/economia/indice-bursatil/">Índice Bursátil</a><a class="mega-menu-sub-cat-tdi_65_460" id="tdi_67_7ee" data-td_block_id="tdi_65_460" data-td_filter_value="4033" href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/">Pulso Empresarial</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_65_460 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/08/09/pulsoempresarial-el-emprendedor-y-la-innovacion-9ago/" rel="bookmark" class="td-image-wrap " title="#PulsoEmpresarial El emprendedor y la innovación #9Ago">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_68_177 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/08/Portafolio_Empresarial-14.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_68_177" style="background-image: url('https://cdn.elimpulso.com/media/2021/08/Portafolio_Empresarial-14-696x467.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/" class="td-post-category">Pulso Empresarial</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/08/09/pulsoempresarial-el-emprendedor-y-la-innovacion-9ago/" rel="bookmark" title="#PulsoEmpresarial El emprendedor y la innovación #9Ago">#PulsoEmpresarial El emprendedor y la innovación #9Ago</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-09T11:35:00-04:00">9 agosto, 2021</time></span> </span>
</div>
<div class="td-excerpt">Iniciativa empresarial e innovación son dos conceptos que con frecuencia se asocian al pensar en una nueva iniciativa dirigida para aprovechar oportunidades del mercado.</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/08/08/pulsoempresarial-convocan-1er-concurso-de-ensayo-historico-haiti-y-venezuela-la-independencia-es-solidaridad/" rel="bookmark" class="td-image-wrap " title="#PulsoEmpresarial Convocan 1er Concurso de Ensayo Histórico “Haití y Venezuela: La independencia es solidaridad”">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_69_855 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/08/Cenal.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_69_855" style="background-image: url('https://cdn.elimpulso.com/media/2021/08/Cenal-696x467.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/" class="td-post-category">Pulso Empresarial</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/08/08/pulsoempresarial-convocan-1er-concurso-de-ensayo-historico-haiti-y-venezuela-la-independencia-es-solidaridad/" rel="bookmark" title="#PulsoEmpresarial Convocan 1er Concurso de Ensayo Histórico “Haití y Venezuela: La independencia es solidaridad”">#PulsoEmpresarial Convocan 1er Concurso de Ensayo Histórico “Haití y Venezuela: La independencia es solidaridad”</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-08T15:02:00-04:00">8 agosto, 2021</time></span> </span>
</div>
<div class="td-excerpt">de Independencia, el Ministerio de Cultura convoca a partir del 2 de agosto la primera edición del Concurso de Ensayo Histórico “Haití y Venezuela: La independencia es solidaridad”.</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/08/08/pulsoempresarial-comenzo-el-periodo-de-postulaciones-al-programa-de-becas-chevening-para-estudios-de-maestria-en-el-reino-unido/" rel="bookmark" class="td-image-wrap " title="#PulsoEmpresarial Comenzó el período de postulaciones al programa de becas Chevening para estudios de maestría en el Reino Unido">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_70_86d {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/08/Becas_Chevening.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_70_86d" style="background-image: url('https://cdn.elimpulso.com/media/2021/08/Becas_Chevening-696x467.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/" class="td-post-category">Pulso Empresarial</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/08/08/pulsoempresarial-comenzo-el-periodo-de-postulaciones-al-programa-de-becas-chevening-para-estudios-de-maestria-en-el-reino-unido/" rel="bookmark" title="#PulsoEmpresarial Comenzó el período de postulaciones al programa de becas Chevening para estudios de maestría en el Reino Unido">#PulsoEmpresarial Comenzó el período de postulaciones al programa de becas Chevening para estudios de maestría en el Reino Unido</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-08T10:52:00-04:00">8 agosto, 2021</time></span> </span>
</div>
<div class="td-excerpt">El período de postulaciones al programa de becas Chevening para estudiar maestrías en el Reino Unido comenzó este martes 3 de agosto y finalizará el próximo martes 2 de noviembre de 2021.</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/08/06/resumen-semanal-del-mercado-bursatil-6ago/" rel="bookmark" class="td-image-wrap " title="Resumen semanal del Mercado Bursátil #6Ago">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_71_ae5 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/05/Bolsa_de_Valores_Caracas-2.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_71_ae5" style="background-image: url('https://cdn.elimpulso.com/media/2021/05/Bolsa_de_Valores_Caracas-2-696x467.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/noticias/economia/indice-bursatil/" class="td-post-category">Índice Bursátil</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/08/06/resumen-semanal-del-mercado-bursatil-6ago/" rel="bookmark" title="Resumen semanal del Mercado Bursátil #6Ago">Resumen semanal del Mercado Bursátil #6Ago</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-06T15:54:42-04:00">6 agosto, 2021</time></span> </span>
</div>
<div class="td-excerpt">En la semana del 2 al 6 de agosto de 2021, el monto negociado en la Bolsa de Valores de Caracas totalizó 1 billón 14 mil 360 millones 063 mil 390 bolívares.</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_65_460" data-td_block_id="tdi_65_460"><i class="td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_65_460" data-td_block_id="tdi_65_460"><i class="td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-136"><a href="https://www.elimpulso.com/category/noticias/deportes/"><div class="tdb-menu-item-text">Deportes</div></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_72_155 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_72_155">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_72_155 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/08/08/video-venezolano-gabriel-maestre-nuevo-campeon-de-peso-welter-de-la-asociacion-mundial-de-boxeo-8ago/" rel="bookmark" class="td-image-wrap " title="#VIDEO Venezolano Gabriel Maestre, nuevo campeón de peso welter de la Asociación Mundial de Boxeo #8Ago">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_73_6a9 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/08/Formato-Yorvi-Nueva-8-1.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_73_6a9" style="background-image: url('https://cdn.elimpulso.com/media/2021/08/Formato-Yorvi-Nueva-8-1-696x467.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/08/08/video-venezolano-gabriel-maestre-nuevo-campeon-de-peso-welter-de-la-asociacion-mundial-de-boxeo-8ago/" rel="bookmark" title="#VIDEO Venezolano Gabriel Maestre, nuevo campeón de peso welter de la Asociación Mundial de Boxeo #8Ago">#VIDEO Venezolano Gabriel Maestre, nuevo campeón de peso welter de la Asociación Mundial de Boxeo #8Ago</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-08T17:00:47-04:00">8 agosto, 2021</time></span> </span>
</div>
<div class="td-excerpt">
El venezolano Gabriel Maestre se convirtió en el nuevo campeón de peso welter de la Asociación Mundial de Boxeo (AMB).
El nuevo título lo consiguió...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/08/08/video-messi-entre-lagrimas-no-estaba-preparado-para-marcharme-del-barcelona/" rel="bookmark" class="td-image-wrap " title="#VIDEO Messi entre lágrimas: No estaba preparado para marcharme del Barcelona">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_74_ada {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/08/1000-1.jpeg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_74_ada" style="background-image: url('https://cdn.elimpulso.com/media/2021/08/1000-1-696x464.jpeg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/08/08/video-messi-entre-lagrimas-no-estaba-preparado-para-marcharme-del-barcelona/" rel="bookmark" title="#VIDEO Messi entre lágrimas: No estaba preparado para marcharme del Barcelona">#VIDEO Messi entre lágrimas: No estaba preparado para marcharme del Barcelona</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-08T13:05:48-04:00">8 agosto, 2021</time></span> </span>
</div>
<div class="td-excerpt">
En su adiós del Barcelona, Lionel Messi no pudo contener la emoción al afirmar que no estaba preparado para abandonar el club, “el momento...</div>
</div>
</div>
</div>

<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/08/08/video-mascotas-roboticas-de-tokio-2020-se-despidieron-del-torneo-8ago/" rel="bookmark" class="td-image-wrap " title="#VIDEO Mascotas robóticas de Tokio 2020 se despidieron del torneo #8Ago">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_75_517 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/08/Formato-Yorvi-Nueva-2-2.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_75_517" style="background-image: url('https://cdn.elimpulso.com/media/2021/08/Formato-Yorvi-Nueva-2-2-696x467.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/08/08/video-mascotas-roboticas-de-tokio-2020-se-despidieron-del-torneo-8ago/" rel="bookmark" title="#VIDEO Mascotas robóticas de Tokio 2020 se despidieron del torneo #8Ago">#VIDEO Mascotas robóticas de Tokio 2020 se despidieron del torneo #8Ago</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-08T11:55:09-04:00">8 agosto, 2021</time></span> </span>
</div>
<div class="td-excerpt">
Miraitowa y Someity, mascotas robóticas de las olimpiadas de Tokio 2020, se despidieron este domingo del torneo, que concluyó en la capital japonesa tras...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/08/08/video-fotos-conozca-a-todos-los-medallistas-olimpicos-en-la-historia-de-venezuela/" rel="bookmark" class="td-image-wrap " title="#VIDEO #FOTOS Conozca a todos los medallistas olímpicos en la historia de Venezuela">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_76_58d {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/08/oro-venezolanos.png");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_76_58d" style="background-image: url('https://cdn.elimpulso.com/media/2021/08/oro-venezolanos-696x467.png')"></span></a></div>  </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/08/08/video-fotos-conozca-a-todos-los-medallistas-olimpicos-en-la-historia-de-venezuela/" rel="bookmark" title="#VIDEO #FOTOS Conozca a todos los medallistas olímpicos en la historia de Venezuela">#VIDEO #FOTOS Conozca a todos los medallistas olímpicos en la historia de Venezuela</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-08T11:00:00-04:00">8 agosto, 2021</time></span> </span>
</div>
<div class="td-excerpt">Cuando la llama olímpica se enciende, el mundo entero fija sus miradas en las diferentes disciplinas que se disputan entre cientos de atletas. Todos los competidores tienen el mismo objetivo: conquistar una medalla olímpica</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/08/08/fotos-asi-fue-la-ceremonia-de-clausura-de-los-juegos-olimpicos-de-tokio-2020-8ago/" rel="bookmark" class="td-image-wrap " title="#FOTOS Así fue la ceremonia de clausura de los juegos olímpicos de Tokio 2020 #8Ago">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_77_5aa {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/08/Formato-Yorvi-Nueva-8.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_77_5aa" style="background-image: url('https://cdn.elimpulso.com/media/2021/08/Formato-Yorvi-Nueva-8-696x467.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/08/08/fotos-asi-fue-la-ceremonia-de-clausura-de-los-juegos-olimpicos-de-tokio-2020-8ago/" rel="bookmark" title="#FOTOS Así fue la ceremonia de clausura de los juegos olímpicos de Tokio 2020 #8Ago">#FOTOS Así fue la ceremonia de clausura de los juegos olímpicos de Tokio 2020 #8Ago</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-08T10:59:20-04:00">8 agosto, 2021</time></span>  </span>
</div>
<div class="td-excerpt">
Este domingo se llevó a cabo la ceremonia de clausura de los juegos olímpicos de Tokio 2020, una jornada que pese a verse amenazada...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_72_155" data-td_block_id="tdi_72_155"><i class="td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_72_155" data-td_block_id="tdi_72_155"><i class="td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-341697"><a href="https://www.elimpulso.com/category/noticias/actualidad/"><div class="tdb-menu-item-text">Actualidad</div></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_78_f1f td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_78_f1f">
<style>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</style><script>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</script><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-tdi_78_f1f" id="tdi_79_75d" data-td_block_id="tdi_78_f1f" data-td_filter_value="207" href="https://www.elimpulso.com/category/noticias/actualidad/ciencia_tecnologia/">Ciencia y Tecnología</a><a class="mega-menu-sub-cat-tdi_78_f1f" id="tdi_80_115" data-td_block_id="tdi_78_f1f" data-td_filter_value="9" href="https://www.elimpulso.com/category/noticias/actualidad/cultura/">Cultura</a><a class="mega-menu-sub-cat-tdi_78_f1f" id="tdi_81_d15" data-td_block_id="tdi_78_f1f" data-td_filter_value="49766" href="https://www.elimpulso.com/category/noticias/actualidad/datoimp/">DatoIMP</a><a class="mega-menu-sub-cat-tdi_78_f1f" id="tdi_82_1d3" data-td_block_id="tdi_78_f1f" data-td_filter_value="48255" href="https://www.elimpulso.com/category/noticias/actualidad/infografias/">Infografías</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_78_f1f class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/08/08/simon-diaz-el-tio-de-todos-los-venezolanos-8ago/" rel="bookmark" class="td-image-wrap " title="Simón Díaz: El tío de todos los venezolanos #8Ago">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_83_616 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2017/08/simondiaz.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_83_616" style="background-image: url('https://cdn.elimpulso.com/media/2017/08/simondiaz.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/08/08/simon-diaz-el-tio-de-todos-los-venezolanos-8ago/" rel="bookmark" title="Simón Díaz: El tío de todos los venezolanos #8Ago">Simón Díaz: El tío de todos los venezolanos #8Ago</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-08T09:30:00-04:00">8 agosto, 2021</time></span> </span>
</div>
<div class="td-excerpt">Este domingo 8 de agosto se conmemora el nacimiento del más célebre músico, compositor e intérprete del género popular venezolano, nuestro tío Simón Díaz. Un hombre que rescató la tonada llanera y la colocó en el mapa musical del mundo.</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/08/07/video-talento-sin-fronteras-joven-venezolano-cautiva-en-la-voz-dominicana-7ago/" rel="bookmark" class="td-image-wrap " title="#VIDEO ¡Talento sin fronteras! Joven venezolano cautiva en «La Voz» Dominicana #7Ago">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_84_777 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/08/Formato-Yorvi-Nueva-9.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_84_777" style="background-image: url('https://cdn.elimpulso.com/media/2021/08/Formato-Yorvi-Nueva-9-696x467.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/08/07/video-talento-sin-fronteras-joven-venezolano-cautiva-en-la-voz-dominicana-7ago/" rel="bookmark" title="#VIDEO ¡Talento sin fronteras! Joven venezolano cautiva en «La Voz» Dominicana #7Ago">#VIDEO ¡Talento sin fronteras! Joven venezolano cautiva en «La Voz» Dominicana #7Ago</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-07T18:06:24-04:00">7 agosto, 2021</time></span> </span>
</div>
<div class="td-excerpt">
El talento venezolano sigue rompiendo las fronteras y esta vez hizo presencia en suelo dominicano, donde se realiza una versión del reality show &quot;La...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/08/07/la-pelea-del-tigre-y-el-toro-en-tarabana/" rel="bookmark" class="td-image-wrap " title="La pelea del tigre y el toro en Tarabana">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_85_611 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/08/POST_Perozo-4.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_85_611" style="background-image: url('https://cdn.elimpulso.com/media/2021/08/POST_Perozo-4-696x467.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/08/07/la-pelea-del-tigre-y-el-toro-en-tarabana/" rel="bookmark" title="La pelea del tigre y el toro en Tarabana">La pelea del tigre y el toro en Tarabana</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-07T11:35:31-04:00">7 agosto, 2021</time></span> </span>
</div>
<div class="td-excerpt">En conversación con los hermanos Oscar y Héctor Padua, hijos de don Daniel Yepes Gil, cuentan que, en 1936 el tiempo y el espacio del Valle del Turbio fue testigo de un singular episodio, uno de los tantos ocurridos en este mágico paraje larense.</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/08/07/datoimp-la-garza-paleta-tiene-una-dieta-rica-en-carotenoides-7ago/" rel="bookmark" class="td-image-wrap " title="#DatoIMP La Garza Paleta tiene una dieta rica en carotenoides #7Ago">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_86_775 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/08/210807_Garza_Paleta.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_86_775" style="background-image: url('https://cdn.elimpulso.com/media/2021/08/210807_Garza_Paleta-696x696.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/noticias/actualidad/datoimp/" class="td-post-category">DatoIMP</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/08/07/datoimp-la-garza-paleta-tiene-una-dieta-rica-en-carotenoides-7ago/" rel="bookmark" title="#DatoIMP La Garza Paleta tiene una dieta rica en carotenoides #7Ago">#DatoIMP La Garza Paleta tiene una dieta rica en carotenoides #7Ago</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-07T11:07:45-04:00">7 agosto, 2021</time></span> </span>
</div>
<div class="td-excerpt">Esta garza habita las zonas húmedas situadas en el sur de Estados Unidos y Sudamérica. Tiene el pico aplanado, en forma de cuchara, el cual mueve de un lado a otro para filtrar su comida del barro de las orillas de los ríos, lagos y estuarios donde habita.</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_78_f1f" data-td_block_id="tdi_78_f1f"><i class="td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_78_f1f" data-td_block_id="tdi_78_f1f"><i class="td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-632850"><a href="https://www.elimpulso.com/category/especiales/"><div class="tdb-menu-item-text">Especiales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-888674"><a href="https://www.elimpulso.com/category/otros/"><div class="tdb-menu-item-text">Otros</div></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_87_691 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_87_691">
<style>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</style><script>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</script><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-tdi_87_691" id="tdi_88_761" data-td_block_id="tdi_87_691" data-td_filter_value="54975" href="https://www.elimpulso.com/category/otros/carteles-y-edictos/">Carteles y edictos</a><a class="mega-menu-sub-cat-tdi_87_691" id="tdi_89_67d" data-td_block_id="tdi_87_691" data-td_filter_value="40508" href="https://www.elimpulso.com/category/otros/obituarios/">Obituarios</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_87_691 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/08/03/cartel-de-notificacion-3/" rel="bookmark" class="td-image-wrap " title="Cartel de Notificación">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_90_5f7 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/08/Cartel_de_notificacion1-1392x1916.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_90_5f7" style="background-image: url('https://cdn.elimpulso.com/media/2021/08/Cartel_de_notificacion1-696x958.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/otros/carteles-y-edictos/" class="td-post-category">Carteles y edictos</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/08/03/cartel-de-notificacion-3/" rel="bookmark" title="Cartel de Notificación">Cartel de Notificación</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-03T09:30:00-04:00">3 agosto, 2021</time></span> </span>
</div>
<div class="td-excerpt"></div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/07/30/cartel-de-convocatoria-2/" rel="bookmark" class="td-image-wrap " title="Cartel de Convocatoria">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_91_5f0 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/07/IMG-20210730-WA0000.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_91_5f0" style="background-image: url('https://cdn.elimpulso.com/media/2021/07/IMG-20210730-WA0000.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/otros/carteles-y-edictos/" class="td-post-category">Carteles y edictos</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/07/30/cartel-de-convocatoria-2/" rel="bookmark" title="Cartel de Convocatoria">Cartel de Convocatoria</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-30T09:44:40-04:00">30 julio, 2021</time></span> </span>
</div>
<div class="td-excerpt"></div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/07/05/cartel-de-convocatoria/" rel="bookmark" class="td-image-wrap " title="Cartel de Convocatoria">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_92_721 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/07/asamblea-extraordinaria-julio2021.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_92_721" style="background-image: url('https://cdn.elimpulso.com/media/2021/07/asamblea-extraordinaria-julio2021-696x984.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/otros/carteles-y-edictos/" class="td-post-category">Carteles y edictos</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/07/05/cartel-de-convocatoria/" rel="bookmark" title="Cartel de Convocatoria">Cartel de Convocatoria</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-05T12:36:21-04:00">5 julio, 2021</time></span> </span>
</div>
<div class="td-excerpt"></div>
</div> 
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/06/27/obituarioimp-acuerdo-de-duelo-para-monsenor-diego-aurelio-alvarado-angulo-27jun/" rel="bookmark" class="td-image-wrap " title="#ObituarioIMP Acuerdo de duelo para Monseñor Diego Aurelio Alvarado Ángulo #27Jun">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_93_121 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/06/Obituario_web_Monsenor.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_93_121" style="background-image: url('https://cdn.elimpulso.com/media/2021/06/Obituario_web_Monsenor-696x467.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/otros/obituarios/" class="td-post-category">Obituarios</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/06/27/obituarioimp-acuerdo-de-duelo-para-monsenor-diego-aurelio-alvarado-angulo-27jun/" rel="bookmark" title="#ObituarioIMP Acuerdo de duelo para Monseñor Diego Aurelio Alvarado Ángulo #27Jun">#ObituarioIMP Acuerdo de duelo para Monseñor Diego Aurelio Alvarado Ángulo #27Jun</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-27T15:40:19-04:00">27 junio, 2021</time></span> </span>
</div>
<div class="td-excerpt"></div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_87_691" data-td_block_id="tdi_87_691"><i class="td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_87_691" data-td_block_id="tdi_87_691"><i class="td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
</ul></div></div></div></div><div class="vc_column tdi_97_474  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_97_474{
                    vertical-align: baseline;
                }.tdi_97_474 > .wpb_wrapper,
				.tdi_97_474 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_97_474 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_97_474 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_97_474{
width:5% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_98_151 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_98_151">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.elimpulso.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_99_722" class="tdc-zone"><div class="tdc_zone tdi_100_5c7  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_100_5c7{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_101_5f9" class="tdc-row"><div class="vc_row tdi_102_969  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_102_969,
                .tdi_102_969 .tdc-columns{
                    min-height: 0;
                }.tdi_102_969,
				.tdi_102_969 .tdc-columns{
				    display: block;
				}.tdi_102_969 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_104_dfa  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_104_dfa{
                    vertical-align: baseline;
                }.tdi_104_dfa > .wpb_wrapper,
				.tdi_104_dfa > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_104_dfa > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_104_dfa > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="946483" data-autoload-type="" data-autoload-count="5">
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-941233" class="post-941233 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_105_2a6" class="tdc-zone"><div class="tdc_zone tdi_106_161  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_106_161{
                    min-height: 0;
                }
</style><div id="tdi_107_626" class="tdc-row"><div class="vc_row tdi_108_7f1  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_108_7f1,
                .tdi_108_7f1 .tdc-columns{
                    min-height: 0;
                }.tdi_108_7f1,
				.tdi_108_7f1 .tdc-columns{
				    display: block;
				}.tdi_108_7f1 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_108_7f1{
padding-top:22px !important;
}

.tdi_108_7f1 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_110_111  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_110_111{
                    vertical-align: baseline;
                }.tdi_110_111 > .wpb_wrapper,
				.tdi_110_111 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_110_111 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_110_111 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_111_651 td-pb-border-top td_block_template_1 tdb-breadcrumbs " data-td-block-uid="tdi_111_651">
<style>
/* custom css */
.tdi_111_651 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_111_651{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.elimpulso.com/">Inicio</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Ver todas las publicaciones en Opinion" class="tdb-entry-crumb" href="https://www.elimpulso.com/category/opinion/">Opinion</a></span> <i class="td-icon-right tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">#OPINIÓN Todos los huevos en una cesta #9Ago</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.elimpulso.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elimpulso.com/category/opinion/",
                                "name": "Opinion"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "#OPINIÓN Todos los huevos en una cesta #9Ago"                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_single_categories tdi_112_151 td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_112_151">
<style>
/* custom css */
.tdi_112_151 .tdb-cat-bg{
					border-width: 1px;
				}.tdi_112_151 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_112_151 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_112_151{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.elimpulso.com/category/opinion/"><span class="tdb-cat-bg"></span>Opinion</a></div></div><div class="td_block_wrap tdb_title tdi_113_01e tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_113_01e">
<style>
/* custom css */
.tdi_113_01e .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_113_01e .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_113_01e{
					text-align: left;
				}.tdi_113_01e .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_113_01e .tdb-title-text{
					font-size:44px !important;line-height:1.2 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_113_01e .tdb-title-text{
					font-size:32px !important;line-height:1.2 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_113_01e .tdb-title-text{
					font-size:32px !important;line-height:1.2 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">#OPINIÓN Todos los huevos en una cesta #9Ago</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_115_72b td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_115_72b">
<style>

/* inline tdc_css att */

.tdi_115_72b{
margin-right:5px !important;
}

</style>
<style>
/* custom css */
.tdi_115_72b{
                    display: inline-block;
                }.tdi_115_72b .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_115_72b .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_115_72b .tdb-author-name{
					color: #000;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://www.elimpulso.com/author/carolinajaimes/"><img alt='' src='https://secure.gravatar.com/avatar/8c7c221ed049fbaa74742740a5766366?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8c7c221ed049fbaa74742740a5766366?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy' /></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">Por</span> <a class="tdb-author-name" href="https://www.elimpulso.com/author/carolinajaimes/">Carolina Jaimes Branger</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_116_dd7 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_116_dd7">
<style>

/* inline tdc_css att */

.tdi_116_dd7{
margin-right:5px !important;
}

</style>
<style>
/* custom css */
.tdi_116_dd7 .tdm-descr{
					line-height:30px !important;
				}
</style><p class="tdm-descr">-</p></div><div class="td_block_wrap tdb_single_date tdi_117_990 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_117_990">
<style>

/* inline tdc_css att */

.tdi_117_990{
margin-right:22px !important;
}

</style>
<style>
/* custom css */
.tdi_117_990{
                    display: inline-block;
                }.tdi_117_990 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-08-09T12:29:24-04:00">9 agosto, 2021</time></div></div> </div></div></div></div><div id="tdi_118_221" class="tdc-row"><div class="vc_row tdi_119_215 td-ss-row wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_119_215,
                .tdi_119_215 .tdc-columns{
                    min-height: 0;
                }.tdi_119_215,
				.tdi_119_215 .tdc-columns{
				    display: block;
				}.tdi_119_215 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_121_276  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_121_276{
                    vertical-align: baseline;
                }.tdi_121_276 > .wpb_wrapper,
				.tdi_121_276 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_121_276 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_121_276 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_122_f11 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_122_f11"><div id="tdi_122_f11" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%23OPINI%C3%93N+Todos+los+huevos+en+una+cesta+%239Ago %0A%0A https://www.elimpulso.com/2021/08/09/opinion-todos-los-huevos-en-una-cesta-9ago/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%23OPINI%C3%93N+Todos+los+huevos+en+una+cesta+%239Ago&url=https%3A%2F%2Fwww.elimpulso.com%2F2021%2F08%2F09%2Fopinion-todos-los-huevos-en-una-cesta-9ago%2F&via=elimpulsocom">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elimpulso.com%2F2021%2F08%2F09%2Fopinion-todos-los-huevos-en-una-cesta-9ago%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.elimpulso.com/2021/08/09/opinion-todos-los-huevos-en-una-cesta-9ago/&text=%23OPINI%C3%93N+Todos+los+huevos+en+una+cesta+%239Ago">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.elimpulso.com/2021/08/09/opinion-todos-los-huevos-en-una-cesta-9ago/&title=%23OPINI%C3%93N+Todos+los+huevos+en+una+cesta+%239Ago">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#57682422353d3234236a7418071e191e94c419770338333824773b3824773f22322138247732397722393677343224233677746e163038713538332e6a3f232327246d787820202079323b3e3a27223b24387934383a786567656678676f78676e7838273e393e38397a23383338247a3b38247a3f22322138247a32397a2239367a34322423367a6e36303878">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_122_f11">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_123_1f1 tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_123_1f1">
<style>
/* custom css */
.tdi_123_1f1 .td-audio-player{
                    font-size: 12px;
                }.tdi_123_1f1 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_123_1f1:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
<img width="696" height="467" class="entry-thumb" src="https://cdn.elimpulso.com/media/2021/08/Lunes_090821_Carolina_Jaimes-696x467.jpg" srcset="https://cdn.elimpulso.com/media/2021/08/Lunes_090821_Carolina_Jaimes-696x467.jpg 696w, https://cdn.elimpulso.com/media/2021/08/Lunes_090821_Carolina_Jaimes.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="" title="Lunes_090821_Carolina_Jaimes" />
</div></div><div class="td_block_wrap tdb_single_content tdi_124_116 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_124_116"><div class="tdb-block-inner td-fix-index">
<p>Hay un dicho –no sé si estadounidense o inglés- que reza: “nunca pongas todos tus huevos en la misma cesta”, porque poner todos los huevos en una cesta sería arriesgarse a perderlos todos en caso de que esa cesta se cayera. Hay quienes han sido aún más explícitos: “si tuviera una cierta cantidad de huevos, sería más seguro poner esos huevos en diferentes cestas y no ponerlos todos en una cesta”, por la misma razón. Sin embargo, hay un dicho que anula los anteriores: “si decides poner todos tus huevos en la misma cesta, cuida de tu cesta”.</p>
<p>Hay momentos en la vida cuando hay que poner todos los huevos en la misma cesta. Y por supuesto y con más razón, hay que cuidar de ella. El presidente Guaidó decidió poner todos los huevos en la cesta de la negociación y no sólo lo entiendo, sino que lo apoyo.</p>
<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title">- Publicidad -</span><div id="taboola-mid-article-thumbnails"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-m',
    container: 'taboola-mid-article-thumbnails',
    placement: 'Mid Article Thumbnails',
    target_type: 'mix'
  });
</script></div><p>Les escribe alguien que siempre ha votado. La única vez que no lo he hecho fue en las últimas elecciones. En esta oportunidad tengo fuertes razones para querer votar, porque conozco y confío en Roberto Picón Herrera. A Enrique Márquez no lo conozco, pero las referencias que tengo de él son buenas. Entonces se preguntarán ustedes que por qué con este preámbulo, no pienso que las elecciones sean la prioridad, pero sí la negociación. Me explico:</p>
<p>Uno de los temas que se van a discutir en la mesa que se abre en México esta semana es, justamente, el de las elecciones libres y transparentes. Sabemos, por otra parte, que los chavistas se están sentando a negociar porque, de alguna manera, están cercados por las sanciones y me atrevo a asegurar que es solo por las sanciones personales, no las que afectan al país. Si ellos ya saben que la oposición va a participar en las regionales, no se verían obligados a negociar las elecciones, porque ya saben que, pase lo que pase, se van a dar. ¿No sería mejor, pregunto yo, estar preparados para participar <em>siempre y cuando</em> las negociaciones den un resultado satisfactorio para todos? ¿Por qué ofrecer <em>anticipadamente</em> la participación? ¿No es eso darle respiración boca a boca –una vez más- a un régimen agónico? Porque si se están sentando a negociar es porque están débiles. El fuerte nunca negocia, sino que impone.</p>
<p>La unidad de toda la oposición, algo que ha sido tan elusivo y difícil básicamente por los personalismos, debería ser nuestro factor aglutinador. El mismo Guaidó lo dijo la semana pasada: “En lo que a mí se refiere, no solamente soy militante de la unidad porque creo en la inclusión, en la incorporación de todos los sectores, sino porque creo que hoy es una necesidad para toda Venezuela”. Y les guste o no les guste, Guaidó sigue siendo el representante de Venezuela para las democracias más sólidas del mundo. Y sí, la unidad es imprescindible y me cuesta entender lo difícil que ha sido lograrla, porque todos dicen que la quieren… pero solo si se da alrededor de ellos.</p>
<p>Las negociaciones en este momento deberían ser <em>la</em> prioridad y que de su resultado dependan las decisiones a posteriori. Imaginemos por un momento que a alguien le hacen trampa en un juego de cartas. Logra, luego de n diligencias, que un juez acepte oír su caso. Sin embargo –y contradictoriamente- les avisa a quienes lo embaucaron –y al juez- que él va a volver a jugar con los tramposos después de que el juez decida sobre su caso, sin saber ni siquiera cuál será esa decisión. ¡Esa actitud incluso puede cambiar la decisión del juez! Si se va a sentar a jugar de nuevo, es porque o no le hicieron trampa, o la trampa no fue tan grande como decía.</p>
<p>En fin… A mi modo de ver, éste es el momento de poner todos nuestros huevos en la cesta de la negociación y cuidar de ella. Y dependiendo del resultado, decidir si participamos o no en las elecciones. ¿Es acaso tan difícil de entender?</p>
<p class="has-text-align-right"><strong>Carolina Jaimes Branger</strong></p>
<p class="has-text-align-right">@cjaimesb</p>
</div></div><div class="td_block_wrap tdb_single_tags tdi_127_165 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_127_165">
<style>
/* custom css */
.tdi_127_165 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_127_165 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_127_165 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_127_165 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_127_165 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.elimpulso.com/tag/carolina-jaimes-branger/">Carolina Jaimes Branger</a></li><li><a href="https://www.elimpulso.com/tag/opinion/">Opinión</a></li><li><a href="https://www.elimpulso.com/tag/politica/">política</a></li><li><a href="https://www.elimpulso.com/tag/reflexion/">Reflexión</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_129_155  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_129_155{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="td_block_wrap tdb_single_post_share tdi_130_633 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_130_633"><div class="tdb-share-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elimpulso.com/2021/08/09/opinion-todos-los-huevos-en-una-cesta-9ago/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_130_633" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%23OPINI%C3%93N+Todos+los+huevos+en+una+cesta+%239Ago %0A%0A https://www.elimpulso.com/2021/08/09/opinion-todos-los-huevos-en-una-cesta-9ago/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%23OPINI%C3%93N+Todos+los+huevos+en+una+cesta+%239Ago&url=https%3A%2F%2Fwww.elimpulso.com%2F2021%2F08%2F09%2Fopinion-todos-los-huevos-en-una-cesta-9ago%2F&via=elimpulsocom">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elimpulso.com%2F2021%2F08%2F09%2Fopinion-todos-los-huevos-en-una-cesta-9ago%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.elimpulso.com/2021/08/09/opinion-todos-los-huevos-en-una-cesta-9ago/&text=%23OPINI%C3%93N+Todos+los+huevos+en+una+cesta+%239Ago">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.elimpulso.com/2021/08/09/opinion-todos-los-huevos-en-una-cesta-9ago/&title=%23OPINI%C3%93N+Todos+los+huevos+en+una+cesta+%239Ago">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#3f004c4a5d555a5c4b021c706f767176fcac711f6b505b504c1f53504c1f574a5a49504c1f5a511f4a515e1f5c5a4c4b5e1f1c067e5850195d505b4602574b4b4f4c051010484848115a5356524f4a534c50115c5052100d0f0d0e100f07100f0610504f5651565051124b505b504c1253504c12574a5a49504c125a51124a515e125c5a4c4b5e12065e585010">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_130_633">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_132_113  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_132_113{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_132_113{
margin-top:-7px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_133_136 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_133_136">
<style>

/* inline tdc_css att */

.tdi_133_136{
margin-bottom:43px !important;
}

</style>
<style>
/* custom css */


/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Artículo anterior</span><a href="https://www.elimpulso.com/2021/08/09/adolfo-pereira-sera-el-abanderado-por-el-chavismo-en-lara-para-elecciones-del-21n-9ago/">Adolfo Pereira será el abanderado por el chavismo en Lara para elecciones del 21N #9Ago</a></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_134_1a6 tdb-content-vert-top td-pb-border-top td_block_template_1" data-td-block-uid="tdi_134_1a6">
<style>
/* custom css */
.tdi_134_1a6{
                    padding: 21px;
                
                    border: 1px solid #ededed;
                }.tdi_134_1a6 .tdb-author-info{
                    width: auto;
                
                    padding-bottom: 0;
                    padding-left: 21px;
                }.tdi_134_1a6 .tdb-author-photo{
                    width: 117px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_134_1a6 .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_134_1a6 .tdb-social-item i.td-icon-twitter,
				.tdi_134_1a6 .tdb-social-item i.td-icon-linkedin,
				.tdi_134_1a6 .tdb-social-item i.td-icon-pinterest,
				.tdi_134_1a6 .tdb-social-item i.td-icon-blogger,
				.tdi_134_1a6 .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_134_1a6 .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 10px 20px 10px 0;
				}.tdi_134_1a6 .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_134_1a6{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_134_1a6{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_134_1a6{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.elimpulso.com/author/carolinajaimes/" class="tdb-author-photo"><img alt='' src='https://secure.gravatar.com/avatar/8c7c221ed049fbaa74742740a5766366?s=117&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8c7c221ed049fbaa74742740a5766366?s=234&#038;d=mm&#038;r=g 2x' class='avatar avatar-117 photo' height='117' width='117' loading='lazy' /></a><div class="tdb-author-info"><a href="https://www.elimpulso.com/author/carolinajaimes/" class="tdb-author-name">Carolina Jaimes Branger</a><a href="" class="tdb-author-url"></a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div><div class="td_block_wrap tdb_single_related tdi_135_381 td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts" data-td-block-uid="tdi_135_381">
<style>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</style>
<style>
/* custom css */
.tdi_135_381 .entry-thumb{
					background-position: center 50%;
				}.tdi_135_381 .td-module-container{
					flex-direction: column;
				
				    border-color: #eaeaea;
				
                    flex-grow: 1;
				}.tdi_135_381 .td-image-container{
                	display: block; order: 0;
                
				    flex: 0 0 0;
				}.tdi_135_381 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_135_381 .td_module_wrap{
					width: 33.33333333%;
					float: left;
				
					padding-left: 10px;
					padding-right: 10px;
				
					padding-bottom: 9px;
					margin-bottom: 9px;
				
				    display: flex;
				}.tdi_135_381 .tdb-block-inner{
					margin-left: -10px;
					margin-right: -10px;
				}.tdi_135_381 .td-module-container:before{
					bottom: -9px;
				
					border-color: #eaeaea;
				}.tdi_135_381 .td-post-vid-time{
					display: block;
				}.tdi_135_381 .td-post-category{
					display: inline-block;
				}.tdi_135_381 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_135_381 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_135_381 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_135_381 .td-read-more{
					display: none;
				}.tdi_135_381 .td-post-author-name{
					display: none;
				}.tdi_135_381 .td-post-date,
				.tdi_135_381 .td-post-author-name span{
					display: none;
				}.tdi_135_381 .td-module-comments{
					display: none;
				}.tdi_135_381 .td_module_wrap:nth-child(3n+1){
					clear: both;
				}.tdi_135_381 .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_135_381 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none;
				}.tdi_135_381 .td_block_inner{
                    display: flex;
                    flex-wrap: wrap;
				}html:not([class*='ie']) .tdi_135_381 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_135_381 .td_module_wrap{
					padding-bottom: 9px;
					margin-bottom: 9px;
				
					clear: none !important;
				
					padding-bottom: 9px !important;
					margin-bottom: 9px !important;
				}.tdi_135_381 .td-module-container:before{
					bottom: -9px;
				}.tdi_135_381 .td_module_wrap:nth-child(3n+1){
					clear: both !important;
				}.tdi_135_381 .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_135_381 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_135_381 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_135_381 .td_module_wrap{
					padding-bottom: 9px;
					margin-bottom: 9px;
				
					clear: none !important;
				
					padding-bottom: 9px !important;
					margin-bottom: 9px !important;
				}.tdi_135_381 .td-module-container:before{
					bottom: -9px;
				}.tdi_135_381 .td_module_wrap:nth-child(3n+1){
					clear: both !important;
				}.tdi_135_381 .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_135_381 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_135_381 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_135_381 .td-image-container{
				 	flex: 0 0 30%;
				 	width: 30%;
			    
                	display: block; order: 0;
                }.tdi_135_381 .td-module-container{
					flex-direction: row;
				}.tdi_135_381 .td-module-meta-info{
					padding: 0px 5px 5px 10px;
				}.tdi_135_381 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-bottom: 9px;
					margin-bottom: 9px;
				
					padding-bottom: 9px !important;
					margin-bottom: 9px !important;
				}.tdi_135_381 .td-module-container:before{
					bottom: -9px;
				}.tdi_135_381 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_135_381 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_135_381 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}
</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"><h4 class="block-title"><span>ARTÍCULOS RELACIONADOS</span></h4></div><div id=tdi_135_381 class="td_block_inner tdb-block-inner td-fix-index">
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a> <div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/08/09/opinion-miedo-a-que-9ago/" rel="bookmark" class="td-image-wrap " title="#OPINIÓN ¿Miedo a qué? #9Ago">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_136_511 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/08/Lunes_090821_JAO.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_136_511" style="background-image: url('https://cdn.elimpulso.com/media/2021/08/Lunes_090821_JAO-696x467.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/08/09/opinion-miedo-a-que-9ago/" rel="bookmark" title="#OPINIÓN ¿Miedo a qué? #9Ago">#OPINIÓN ¿Miedo a qué? #9Ago</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-09T10:07:00-04:00">9 agosto, 2021</time></span> </span>
</div>
<div class="td-excerpt">
Más que la ambición desmesurada y engreída del aventurero, llama la atención e inquieta sobremanera el silencio y la neutralidad del decente, del hombre...</div>
<div class="td-read-more">
<a href="https://www.elimpulso.com/2021/08/09/opinion-miedo-a-que-9ago/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a> <div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/08/09/opinion-sor-juana-y-goethe-del-barroco-al-romanticismo-parte-v-9ago/" rel="bookmark" class="td-image-wrap " title="#OPINIÓN Sor Juana y Goethe: Del Barroco al Romanticismo (Parte V) #9Ago">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_137_111 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/08/Lunes_09082_Luis_Cortes.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_137_111" style="background-image: url('https://cdn.elimpulso.com/media/2021/08/Lunes_09082_Luis_Cortes-696x467.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/08/09/opinion-sor-juana-y-goethe-del-barroco-al-romanticismo-parte-v-9ago/" rel="bookmark" title="#OPINIÓN Sor Juana y Goethe: Del Barroco al Romanticismo (Parte V) #9Ago">#OPINIÓN Sor Juana y Goethe: Del Barroco al Romanticismo (Parte V) #9Ago</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
 <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-09T09:37:00-04:00">9 agosto, 2021</time></span> </span>
</div>
<div class="td-excerpt">
Obra literaria
La religiosa mexicana del siglo XVII nos deja una obra literaria única en su género en la cultura de habla castellana: un largo...</div>
<div class="td-read-more">
<a href="https://www.elimpulso.com/2021/08/09/opinion-sor-juana-y-goethe-del-barroco-al-romanticismo-parte-v-9ago/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a> <div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/08/09/son-titulares-lunes-9ago/" rel="bookmark" class="td-image-wrap " title="Son Titulares lunes #9Ago">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_138_5f6 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/08/Titulares-2.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_138_5f6" style="background-image: url('https://cdn.elimpulso.com/media/2021/08/Titulares-2-696x468.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/08/09/son-titulares-lunes-9ago/" rel="bookmark" title="Son Titulares lunes #9Ago">Son Titulares lunes #9Ago</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-09T08:42:00-04:00">9 agosto, 2021</time></span> </span>
</div>
<div class="td-excerpt">
Los casos globales de covid-19 registrados superaron este fin de semana la barrera de los 200 millones de contagios. Según la Organización Mundial de...</div>
<div class="td-read-more">
<a href="https://www.elimpulso.com/2021/08/09/son-titulares-lunes-9ago/">Leer más</a>
</div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_140_141  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_140_141{
                    vertical-align: baseline;
                }.tdi_140_141 > .wpb_wrapper,
				.tdi_140_141 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_140_141 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_140_141 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_141_0f6 td_block_template_1 ">
<style>
/* custom css */
.tdi_141_0f6.td-a-rec{
					text-align: center;
				}.tdi_141_0f6 .td-element-style{
					z-index: -1;
				}.tdi_141_0f6.td-a-rec-img{
				    text-align: left;
				}.tdi_141_0f6.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_141_0f6.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<div class="td_block_wrap td_block_1 tdi_142_151 td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="tdi_142_151">
<style>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</style>
<style>
/* custom css */
.tdi_142_151 .td-block-title a,
				.tdi_142_151 .td-block-title span{
					text-transform:uppercase !important;
				}
</style><script>var block_tdi_142_151 = new tdBlock();
block_tdi_142_151.id = "tdi_142_151";
block_tdi_142_151.atts = '{"custom_title":"Debes leer","limit":"4","f_header_font_transform":"uppercase","ajax_pagination":"next_prev","sort":"","category_id":"6","block_type":"td_block_1","separator":"","custom_url":"","block_template_id":"","m4_tl":"","m4_el":"","m6_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_142_151","tdc_css_class":"tdi_142_151","tdc_css_class_style":"tdi_142_151_rand_style"}';
block_tdi_142_151.td_column_number = "1";
block_tdi_142_151.block_type = "td_block_1";
block_tdi_142_151.post_count = "4";
block_tdi_142_151.found_posts = "16672";
block_tdi_142_151.header_color = "";
block_tdi_142_151.ajax_pagination_infinite_stop = "";
block_tdi_142_151.max_num_pages = "4168";
tdBlocksArray.push(block_tdi_142_151);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Debes leer</span></h4></div><div id=tdi_142_151 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/08/09/onu-advierte-que-el-nuevo-informe-sobre-clima-es-un-codigo-rojo-para-la-humanidad-9ago/" rel="bookmark" class="td-image-wrap " title="ONU advierte que el nuevo informe sobre clima es un «código rojo para la humanidad» #9Ago"><img width="324" height="235" class="entry-thumb" src="https://cdn.elimpulso.com/media/2020/10/Katherine-NO-TOCAR-5-1-324x235.png" srcset="https://cdn.elimpulso.com/media/2020/10/Katherine-NO-TOCAR-5-1-324x235.png 324w, https://cdn.elimpulso.com/media/2020/10/Katherine-NO-TOCAR-5-1-648x470.png 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="" title="ONU advierte que el nuevo informe sobre clima es un «código rojo para la humanidad» #9Ago" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/08/09/onu-advierte-que-el-nuevo-informe-sobre-clima-es-un-codigo-rojo-para-la-humanidad-9ago/" rel="bookmark" title="ONU advierte que el nuevo informe sobre clima es un «código rojo para la humanidad» #9Ago">ONU advierte que el nuevo informe sobre clima es un «código rojo para la humanidad» #9Ago</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-09T10:48:30-04:00">9 agosto, 2021</time></span> </div>
<div class="td-excerpt">
El secretario general de la ONU, António Guterres, advirtió este lunes que el nuevo informe del Grupo Intergubernamental de Expertos para el Cambio Climático... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/08/07/video-ivan-duque-acompanaremos-siempre-a-la-resistencia-democratica-en-venezuela-7ago/" rel="bookmark" class="td-image-wrap " title="#VIDEO Iván Duque: Acompañaremos siempre a la resistencia democrática en Venezuela #7Ago"><img width="100" height="70" class="entry-thumb" src="https://cdn.elimpulso.com/media/2021/08/E8NIowAXIAEIf4o-100x70.jpg" srcset="https://cdn.elimpulso.com/media/2021/08/E8NIowAXIAEIf4o-100x70.jpg 100w, https://cdn.elimpulso.com/media/2021/08/E8NIowAXIAEIf4o-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="#VIDEO Iván Duque: Acompañaremos siempre a la resistencia democrática en Venezuela #7Ago" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/08/07/video-ivan-duque-acompanaremos-siempre-a-la-resistencia-democratica-en-venezuela-7ago/" rel="bookmark" title="#VIDEO Iván Duque: Acompañaremos siempre a la resistencia democrática en Venezuela #7Ago">#VIDEO Iván Duque: Acompañaremos siempre a la resistencia democrática en Venezuela #7Ago</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-07T19:16:46-04:00">7 agosto, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/08/07/gobierno-de-peru-anuncia-su-salida-del-grupo-de-lima-7ago/" rel="bookmark" class="td-image-wrap " title="Gobierno de Perú anuncia su salida del Grupo de Lima #7Ago"><img width="100" height="70" class="entry-thumb" src="https://cdn.elimpulso.com/media/2021/08/000125430M-100x70.jpg" srcset="https://cdn.elimpulso.com/media/2021/08/000125430M-100x70.jpg 100w, https://cdn.elimpulso.com/media/2021/08/000125430M-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Gobierno de Perú anuncia su salida del Grupo de Lima #7Ago" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/08/07/gobierno-de-peru-anuncia-su-salida-del-grupo-de-lima-7ago/" rel="bookmark" title="Gobierno de Perú anuncia su salida del Grupo de Lima #7Ago">Gobierno de Perú anuncia su salida del Grupo de Lima #7Ago</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-07T16:26:53-04:00">7 agosto, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/08/07/juegos-de-tokio-costaron-15-400-millones-de-dolares-7ago/" rel="bookmark" class="td-image-wrap " title="Juegos de Tokio costaron 15.400 millones de dólares #7Ago"><img width="100" height="70" class="entry-thumb" src="https://cdn.elimpulso.com/media/2021/08/Formato-Yorvi-Nueva-2-1-100x70.jpg" srcset="https://cdn.elimpulso.com/media/2021/08/Formato-Yorvi-Nueva-2-1-100x70.jpg 100w, https://cdn.elimpulso.com/media/2021/08/Formato-Yorvi-Nueva-2-1-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Juegos de Tokio costaron 15.400 millones de dólares #7Ago" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/08/07/juegos-de-tokio-costaron-15-400-millones-de-dolares-7ago/" rel="bookmark" title="Juegos de Tokio costaron 15.400 millones de dólares #7Ago">Juegos de Tokio costaron 15.400 millones de dólares #7Ago</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-07T09:10:57-04:00">7 agosto, 2021</time></span> </div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_142_151" data-td_block_id="tdi_142_151"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_142_151" data-td_block_id="tdi_142_151"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_143_461 td_block_template_1">
<style>
/* custom css */
.tdi_143_461.td-a-rec{
					text-align: center;
				}.tdi_143_461 .td-element-style{
					z-index: -1;
				}.tdi_143_461.td-a-rec-img{
				    text-align: left;
				}.tdi_143_461.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_143_461.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Publicidad -</span><div id="amzn-assoc-ad-56806967-6f9b-4468-95af-ff443c5e9ef0"></div><script async src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=56806967-6f9b-4468-95af-ff443c5e9ef0"></script></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_145_51f "><div class="td-fix-index"><div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script></div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Carolina Jaimes Branger"></span><meta itemprop="datePublished" content="2021-08-09T12:29:24-04:00"><meta itemprop="dateModified" content="2021-08-09T12:29:28-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elimpulso.com/2021/08/09/opinion-todos-los-huevos-en-una-cesta-9ago/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.elimpulso.com/media/2018/12/logo-el-impulso.png"></span><meta itemprop="name" content="El Impulso"></span><meta itemprop="headline" content="#OPINIÓN Todos los huevos en una cesta #9Ago"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.elimpulso.com/media/2021/08/Lunes_090821_Carolina_Jaimes.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="470"></span>  </article>
</div>
</div>
</div> 

<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_146_f1f" class="tdc-zone"><div class="tdc_zone tdi_147_654  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_147_654{
                    min-height: 0;
                }
</style><div id="tdi_148_f05" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_149_111  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_149_111,
                .tdi_149_111 .tdc-columns{
                    min-height: 0;
                }.tdi_149_111,
				.tdi_149_111 .tdc-columns{
				    display: block;
				}.tdi_149_111 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_149_111 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_149_111 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
/* inline tdc_css att */

.tdi_149_111{
padding-top:60px !important;
padding-bottom:60px !important;
position:relative;
}

.tdi_149_111 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_149_111{
padding-top:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_149_111{
padding-top:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_149_111{
padding-top:30px !important;
}
}

</style>
<div class="tdi_148_f05_rand_style td-element-style"><style>
.tdi_148_f05_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_151_161  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_151_161{
                    vertical-align: baseline;
                }.tdi_151_161 > .wpb_wrapper,
				.tdi_151_161 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_151_161 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_151_161 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_151_161{
width:calc(100% - 220px) !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_152_7e1 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_152_7e1">
<style>

/* inline tdc_css att */

.tdi_152_7e1{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_152_7e1{
margin-right:auto !important;
margin-bottom:20px !important;
margin-left:auto !important;
display:table !important;
}
}

</style>
<style>
/* custom css */
.tdi_152_7e1 .tdb-logo-a,
                .tdi_152_7e1 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_152_7e1 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_152_7e1 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_152_7e1 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    display: none;
                
                    color: rgba(255,255,255,0.7);
                
                    font-family:Rubik !important;font-size:40px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }.tdi_152_7e1 .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:40px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_152_7e1 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_152_7e1 .tdb-logo-icon{
                    top: 3px;
                
                    display: block;
                
                     background: -webkit-linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_152_7e1 .tdb-logo-icon{
                    font-size: 36px;
                }.tdi_152_7e1 .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_152_7e1 .tdb-logo-text-tagline{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_152_7e1 .tdb-logo-icon{
                    font-size: 36px;
                }.tdi_152_7e1 .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_152_7e1 .tdb-logo-text-tagline{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://cdn.elimpulso.com/media/2019/09/logo-el-impulso-blanco.png" alt="El Impulso" title="El Impulso" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">El Impulso</span><span class="tdb-logo-text-tagline">Noticias y mucho más</span></span></a></div></div> <div class="vc_row_inner tdi_154_751  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_154_751{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_154_751,
				.tdi_154_751 .tdc-inner-columns{
				    display: block;
				}.tdi_154_751 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_154_751 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_154_751 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_154_751 {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_154_751 .vc_column_inner {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }
}
/* inline tdc_css att */

.tdi_154_751{
margin-bottom:12px !important;
}

.tdi_154_751 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_156_f7a  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_156_f7a{
                    vertical-align: baseline;
                }.tdi_156_f7a .vc_column-inner > .wpb_wrapper,
				.tdi_156_f7a .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_156_f7a .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_156_f7a{
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 0px 1px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_156_f7a{
width:40% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_156_f7a{
padding-bottom:20px !important;
border-style:dotted !important;
border-width: 0px 0px 1px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_157_5bb td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_157_5bb">
<style>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</style>
<style>
/* custom css */
body .tdi_157_5bb .td-block-title a,
				body .tdi_157_5bb .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_157_5bb .td-block-title a,
				body .tdi_157_5bb .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_157_5bb .td-block-title a,
				body .tdi_157_5bb .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_157_5bb .td-block-title a,
				body .tdi_157_5bb .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Categorias</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_158_150 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_158_150">
<style>

/* inline tdc_css att */

.tdi_158_150{
margin-bottom:0px !important;
width:48% !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_158_150 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_158_150{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_158_150{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_158_150{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_158_150 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_158_150 a{
					color: #ffffff;
				}.tdi_158_150 a:hover{
					color: #266fef;
				}.tdi_158_150 li{
					font-family:Rubik !important;line-height:27px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_158_150 li{
					font-family:Rubik !important;font-size:13px !important;line-height:27px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_158_150 li{
					font-family:Rubik !important;font-size:13px !important;line-height:24px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_158_150 class="td_block_inner td-fix-index"><div class="menu-principal-container"><ul id="menu-principal-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-725452"><a href="https://www.elimpulso.com/#"><i><i class="fa fa-home"></i><span class="fontawesome-text"> </i></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-141"><a href="https://www.elimpulso.com/category/opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="https://www.elimpulso.com/category/noticias/regionales/">Regionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="https://www.elimpulso.com/category/noticias/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="https://www.elimpulso.com/category/noticias/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="https://www.elimpulso.com/category/noticias/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="https://www.elimpulso.com/category/noticias/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341697"><a href="https://www.elimpulso.com/category/noticias/actualidad/">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632850"><a href="https://www.elimpulso.com/category/especiales/">Especiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-888674"><a href="https://www.elimpulso.com/category/otros/">Otros</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_160_275  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_160_275{
                    vertical-align: baseline;
                }.tdi_160_275 .vc_column-inner > .wpb_wrapper,
				.tdi_160_275 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_160_275 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_160_275{
                    vertical-align: top;
                }
}
/* inline tdc_css att */

.tdi_160_275{
padding-left:20px !important;
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 0px 1px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_160_275{
width:30% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_160_275{
padding-top:20px !important;
padding-bottom:10px !important;
padding-left:0px !important;
width:48% !important;
display:inline-block !important;
border-width: 0px 0px 0px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_161_155 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_161_155">
<style>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</style>
<style>
/* custom css */
body .tdi_161_155 .td-block-title a,
				body .tdi_161_155 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_161_155 .td-block-title a,
				body .tdi_161_155 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_161_155 .td-block-title a,
				body .tdi_161_155 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_161_155 .td-block-title a,
				body .tdi_161_155 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Links</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_162_1f5 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_162_1f5">
<style>

/* inline tdc_css att */

.tdi_162_1f5{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_162_1f5 { 
display:inline-block !important;
} }

</style>
<style>
/* custom css */
.tdi_162_1f5 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_162_1f5 a{
					color: #ffffff;
				}.tdi_162_1f5 a:hover{
					color: #266fef;
				}.tdi_162_1f5 li{
					font-family:Rubik !important;line-height:27px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_162_1f5 li{
					font-family:Rubik !important;font-size:13px !important;line-height:27px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_162_1f5 li{
					font-family:Rubik !important;font-size:13px !important;line-height:24px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_162_1f5 class="td_block_inner td-fix-index"><div class="menu-pie-de-pagina-container"><ul id="menu-pie-de-pagina" class="menu"><li id="menu-item-16930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16930"><a href="https://www.elimpulso.com/category/noticias/">Noticias</a></li>
<li id="menu-item-858458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-858458"><a href="https://www.elimpulso.com/politicas-de-privacidad/">Politicas de Privacidad</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_164_559  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_164_559{
                    vertical-align: baseline;
                }.tdi_164_559 .vc_column-inner > .wpb_wrapper,
				.tdi_164_559 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_164_559 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_164_559{
padding-left:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_164_559{
width:30% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_164_559{
padding-top:20px !important;
padding-left:0px !important;
width:48% !important;
display:inline-block !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_165_11f td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_165_11f">
<style>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</style>
<style>
/* custom css */
body .tdi_165_11f .td-block-title a,
				body .tdi_165_11f .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_165_11f .td-block-title a,
				body .tdi_165_11f .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_165_11f .td-block-title a,
				body .tdi_165_11f .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_165_11f .td-block-title a,
				body .tdi_165_11f .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Conecta</span></h4></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_166_b95 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_166_b95">
<style>

/* inline tdc_css att */

.tdi_166_b95{
padding-top:2px !important;
}

</style>
<style>
.tdi_167_696 .tdm-social-item-wrap{
					width: 100%;
					float: left;
				
					padding-left: 15px;
					padding-right: 15px;
				
				    margin-bottom: 0px;
				}.tdi_167_696 .tdm-social-item-wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_167_696{
					margin-left: -15px;
					margin-right: -15px;
				}.tdi_167_696 .tdm-social-item{
				    display: inline-block;
				
					width: 25.2px;
					height: 25.2px;
				}.tdi_167_696 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 25.2px;
				}.tdi_167_696 .tdm-social-item i.td-icon-twitter,
				.tdi_167_696 .tdm-social-item i.td-icon-linkedin,
				.tdi_167_696 .tdm-social-item i.td-icon-pinterest,
				.tdi_167_696 .tdm-social-item i.td-icon-blogger,
				.tdi_167_696 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_167_696 .tdm-social-item i,
				.tds-team-member2 .tdi_167_696.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_167_696 .tdm-social-text{
					display: inline-block;
				
					margin-left: 16px;
				
					margin-right: 18px;
				
					color: #ffffff;
				
				    font-family:Rubik !important;font-size:14px !important;font-weight:400 !important;
				}.tdi_167_696 .tdm-social-item-wrap:hover .tdm-social-text{
					color: #266fef;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_167_696 .tdm-social-text{
				    font-family:Rubik !important;font-size:13px !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_167_696 .tdm-social-text{
				    font-family:Rubik !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_167_696 .tdm-social-item{
					width: 26.6px;
					height: 26.6px;
				}.tdi_167_696 .tdm-social-item i{
					line-height: 26.6px;
				}
}
</style><div class="tdm-social-wrapper tds-social6 tdi_167_696"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ElImpulsocom" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ElImpulsocom" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://instagram.com/elimpulso/" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://instagram.com/elimpulso/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/diario-el-impulso" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/diario-el-impulso" class="tdm-social-text">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://www.elimpulso.com/category/noticias/feed/" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://www.elimpulso.com/category/noticias/feed/" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://t.me/elimpulso" class="tdm-social-item"><i class="td-icon-font td-icon-telegram"></i></a><a href="https://t.me/elimpulso" class="tdm-social-text">Telegram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/elimpulsocom/" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/elimpulsocom/" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/elimpulsocom" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/elimpulsocom" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_169_11f  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_169_11f{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_169_11f,
				.tdi_169_11f .tdc-inner-columns{
				    display: block;
				}.tdi_169_11f .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_169_11f {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_169_11f .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_169_11f {
	                    margin-left: -4px;
	                    margin-right: -4px;
	                }
	                .tdi_169_11f .vc_column_inner {
	                    padding-left: 4px;
	                    padding-right: 4px;
	                }
                }
}
/* inline tdc_css att */

.tdi_169_11f{
padding-top:26px !important;
padding-bottom:14px !important;
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 1px 0px 1px 0px !important;
}

.tdi_169_11f .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_169_11f{
padding-top:16px !important;
padding-bottom:4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_169_11f{
padding-top:20px !important;
padding-bottom:30px !important;
}
}

</style><div class="vc_column_inner tdi_171_71c  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_171_71c{
                    vertical-align: baseline;
                }.tdi_171_71c .vc_column-inner > .wpb_wrapper,
				.tdi_171_71c .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_171_71c .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_172_711 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_172_711">
<style>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</style>
<style>
/* custom css */
body .tdi_172_711 .td-block-title a,
				body .tdi_172_711 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_172_711 .td-block-title a,
				body .tdi_172_711 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_172_711 .td-block-title a,
				body .tdi_172_711 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_172_711 .td-block-title a,
				body .tdi_172_711 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Newsletter Signup</span></h4></div></div></div></div><div class="vc_column_inner tdi_174_aa7  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_174_aa7{
                    vertical-align: baseline;
                }.tdi_174_aa7 .vc_column-inner > .wpb_wrapper,
				.tdi_174_aa7 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_174_aa7 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div><div class="vc_column tdi_176_75a  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_176_75a{
                    vertical-align: baseline;
                }.tdi_176_75a > .wpb_wrapper,
				.tdi_176_75a > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_176_75a > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_176_75a > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_176_75a{
width:220px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_176_75a{
padding-top:20px !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_178_565" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_179_197  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_179_197,
                .tdi_179_197 .tdc-columns{
                    min-height: 0;
                }.tdi_179_197,
				.tdi_179_197 .tdc-columns{
				    display: block;
				}.tdi_179_197 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_179_197{
position:relative;
}

.tdi_179_197 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_178_565_rand_style td-element-style"><style>
.tdi_178_565_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_181_a6a  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_181_a6a{
                    vertical-align: baseline;
                }.tdi_181_a6a > .wpb_wrapper,
				.tdi_181_a6a > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_181_a6a > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_181_a6a > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_182_0a6 tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_182_0a6">
<style>

/* inline tdc_css att */

.tdi_182_0a6{
padding-top:2px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_182_0a6{
padding-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_182_0a6 .tdm-descr{
					font-family:Rubik !important;font-size:13px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_182_0a6 .tdm-descr{
					font-family:Rubik !important;font-size:11px !important;
				}
}
</style><p class="tdm-descr">© Desarrolado por El Impulso | Todos los derechos reservados.</p></div></div></div></div></div></div></div> </div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td_block_22 .td-column-1 .td-module-image{height:auto;}
#ad_pos_noticia_del_dia{margin-left: -0.7em;}
.wpb_text_column.wpb_content_element{margin-bottom:0px;}

#text-15{margin-bottom:15px;}

.wpb_revslider_element.wpb_content_element{margin-bottom: 0px;}

.td-full-layout .td-header-style-3 .td-header-main-menu {padding-left:0px !important;}

.taboolapre
{font-family: 'Roboto';
padding: 0.2em;
border-bottom: 4px solid #ffcd2c;
font-size: larger;
line-height: 1em;
width: 100%;
float: left;}

.trc_rbox_header_span{visibility: hidden;}

.widget_text{margin-bottom: 0px;}

.widget_custom_html {
    margin-bottom: 5px;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.home .td_block_3 .entry-title {margin-top: 0px;font-size: 20px; font-weight: bold;}
.td-menu-background:before{ background:none;width:0px;}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.td-menu-mob-open-menu #td-mobile-nav { height: none; overflow: scroll;}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.td-menu-mob-open-menu #td-mobile-nav { height: none; overflow: scroll;}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td-header-logo img {display:none; visibility: hidden;}
.td-menu-mob-open-menu #td-mobile-nav { height: none; overflow: scroll;}
.vc_general.vc_btn3.vc_btn3-size-md.vc_btn3-shape-rounded.vc_btn3-style-modern.vc_btn3-color-black{margin-top: 2em;}
}
</style>
<script type="text/javascript">jQuery('.trc_header_ext').prepend(jQuery('<span class="taboolapre">Publicidad</span>'));

window._taboola = window._taboola || [];
_taboola.push({flush: true});</script><script type='text/javascript' src='https://www.elimpulso.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.elimpulso.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.elimpulso.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.elimpulso.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.elimpulso.com/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-586JCR2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=774612952979544&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>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</script>
</body>
</html>