<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<title>▷ #COLUMNA Soliloquios de café: ¿La justicia? #24Oct - El Impulso</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.elimpulso.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://cdn.elimpulso.com/images/imp-favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://cdn.elimpulso.com/media/2016/06/imp-76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://cdn.elimpulso.com/media/2016/06/imp-120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://cdn.elimpulso.com/media/2016/06/imp-152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://cdn.elimpulso.com/media/2016/06/imp-114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://cdn.elimpulso.com/media/2016/06/imp-144.png" />

<meta name="description" content="“La justicia, aunque anda cojeando, rara vez deja de alcanzar al criminal en su carrera.” Quinto Horacio Flaco (65 a.C./8 a.C.). Quinto Horacio Flaco" />
<link rel="canonical" href="https://www.elimpulso.com/2021/10/24/columna-soliloquios-de-cafe-la-justicia-24oct/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="▷ #COLUMNA Soliloquios de café: ¿La justicia? #24Oct - El Impulso" />
<meta property="og:description" content="“La justicia, aunque anda cojeando, rara vez deja de alcanzar al criminal en su carrera.” Quinto Horacio Flaco (65 a.C./8 a.C.). Quinto Horacio Flaco" />
<meta property="og:url" content="https://www.elimpulso.com/2021/10/24/columna-soliloquios-de-cafe-la-justicia-24oct/" />
<meta property="og:site_name" content="El Impulso" />
<meta property="article:publisher" content="https://www.facebook.com/ElImpulsocom" />
<meta property="article:published_time" content="2021-10-24T13:37:00+00:00" />
<meta property="article:modified_time" content="2021-10-24T02:30:34+00:00" />
<meta property="og:image" content="https://cdn.elimpulso.com/media/2021/10/Domingo_241021_Maximiliano_Perez-01.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="470" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@elimpulsocom" />
<meta name="twitter:site" content="@elimpulsocom" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Maximiliano Pérez" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="4 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.elimpulso.com/#organization","name":"El Impulso","url":"https://www.elimpulso.com/","sameAs":["https://www.facebook.com/ElImpulsocom","https://instagram.com/elimpulso/","https://www.linkedin.com/company/diario-el-impulso","https://www.youtube.com/user/elimpulsocom","https://twitter.com/elimpulsocom"],"logo":{"@type":"ImageObject","@id":"https://www.elimpulso.com/#logo","inLanguage":"es","url":"https://cdn.elimpulso.com/media/2020/11/LogoIMP-500.png","contentUrl":"https://cdn.elimpulso.com/media/2020/11/LogoIMP-500.png","width":500,"height":500,"caption":"El Impulso"},"image":{"@id":"https://www.elimpulso.com/#logo"}},{"@type":"WebSite","@id":"https://www.elimpulso.com/#website","url":"https://www.elimpulso.com/","name":"El Impulso","description":"Noticias al instante de Venezuela y el mundo","publisher":{"@id":"https://www.elimpulso.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.elimpulso.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.elimpulso.com/2021/10/24/columna-soliloquios-de-cafe-la-justicia-24oct/#primaryimage","inLanguage":"es","url":"https://cdn.elimpulso.com/media/2021/10/Domingo_241021_Maximiliano_Perez-01.jpg","contentUrl":"https://cdn.elimpulso.com/media/2021/10/Domingo_241021_Maximiliano_Perez-01.jpg","width":700,"height":470},{"@type":"WebPage","@id":"https://www.elimpulso.com/2021/10/24/columna-soliloquios-de-cafe-la-justicia-24oct/#webpage","url":"https://www.elimpulso.com/2021/10/24/columna-soliloquios-de-cafe-la-justicia-24oct/","name":"\u25b7 #COLUMNA Soliloquios de caf\u00e9: \u00bfLa justicia? #24Oct - El Impulso","isPartOf":{"@id":"https://www.elimpulso.com/#website"},"primaryImageOfPage":{"@id":"https://www.elimpulso.com/2021/10/24/columna-soliloquios-de-cafe-la-justicia-24oct/#primaryimage"},"datePublished":"2021-10-24T13:37:00+00:00","dateModified":"2021-10-24T02:30:34+00:00","description":"\u201cLa justicia, aunque anda cojeando, rara vez deja de alcanzar al criminal en su carrera.\u201d Quinto Horacio Flaco (65 a.C./8 a.C.). Quinto Horacio Flaco","breadcrumb":{"@id":"https://www.elimpulso.com/2021/10/24/columna-soliloquios-de-cafe-la-justicia-24oct/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.elimpulso.com/2021/10/24/columna-soliloquios-de-cafe-la-justicia-24oct/"]}]},{"@type":"BreadcrumbList","@id":"https://www.elimpulso.com/2021/10/24/columna-soliloquios-de-cafe-la-justicia-24oct/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://www.elimpulso.com/"},{"@type":"ListItem","position":2,"name":"#COLUMNA Soliloquios de caf\u00e9: \u00bfLa justicia? #24Oct"}]},{"@type":"Article","@id":"https://www.elimpulso.com/2021/10/24/columna-soliloquios-de-cafe-la-justicia-24oct/#article","isPartOf":{"@id":"https://www.elimpulso.com/2021/10/24/columna-soliloquios-de-cafe-la-justicia-24oct/#webpage"},"author":{"@id":"https://www.elimpulso.com/#/schema/person/23e1b4122ed336e7e42bd5a9ce71cf1b"},"headline":"#COLUMNA Soliloquios de caf\u00e9: \u00bfLa justicia? #24Oct","datePublished":"2021-10-24T13:37:00+00:00","dateModified":"2021-10-24T02:30:34+00:00","mainEntityOfPage":{"@id":"https://www.elimpulso.com/2021/10/24/columna-soliloquios-de-cafe-la-justicia-24oct/#webpage"},"wordCount":887,"publisher":{"@id":"https://www.elimpulso.com/#organization"},"image":{"@id":"https://www.elimpulso.com/2021/10/24/columna-soliloquios-de-cafe-la-justicia-24oct/#primaryimage"},"thumbnailUrl":"https://cdn.elimpulso.com/media/2021/10/Domingo_241021_Maximiliano_Perez-01.jpg","keywords":["columna","Maximiliano P\u00e9rez","Opini\u00f3n","Soliloquios de caf\u00e9"],"articleSection":["Opinion","Soliloquios de caf\u00e9"],"inLanguage":"es"},{"@type":"Person","@id":"https://www.elimpulso.com/#/schema/person/23e1b4122ed336e7e42bd5a9ce71cf1b","name":"Maximiliano P\u00e9rez","image":{"@type":"ImageObject","@id":"https://www.elimpulso.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/c9ea0f02e39b2d7e4b8d24981e448648?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/c9ea0f02e39b2d7e4b8d24981e448648?s=96&d=mm&r=g","caption":"Maximiliano P\u00e9rez"},"url":"https://www.elimpulso.com/author/maximilianoperez/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Impulso &raquo; Feed" href="https://www.elimpulso.com/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elimpulso.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.elimpulso.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css' href='https://www.elimpulso.com/wp-content/plugins/custom-twitter-feeds-pro/css/ctf-styles.min.css?ver=1.14.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css' href='https://www.elimpulso.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.elimpulso.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<style id="google-fonts-style-css" media="all">@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v26/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 600;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v26/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsgH1x4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v26/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsg-1x4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v29/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Rubik';
  font-style: normal;
  font-weight: 300;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/rubik/v14/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-WYiFV0Uw.ttf) format('truetype');
}
@font-face {
  font-family: 'Rubik';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/rubik/v14/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4iFV0Uw.ttf) format('truetype');
}
@font-face {
  font-family: 'Rubik';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/rubik/v14/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-NYiFV0Uw.ttf) format('truetype');
}
</style>
<link rel='stylesheet' id='td-theme-css' href='https://www.elimpulso.com/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css' href='https://www.elimpulso.com/wp-content/themes/Newspaper-child/style.css?ver=10.3.9.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.elimpulso.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.elimpulso.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.elimpulso.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<script type='text/javascript' src='https://www.elimpulso.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.elimpulso.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.elimpulso.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.elimpulso.com/wp-json/wp/v2/posts/968538" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elimpulso.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elimpulso.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.elimpulso.com/?p=968538' />
<link rel="alternate" type="application/json+oembed" href="https://www.elimpulso.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elimpulso.com%2F2021%2F10%2F24%2Fcolumna-soliloquios-de-cafe-la-justicia-24oct%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elimpulso.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elimpulso.com%2F2021%2F10%2F24%2Fcolumna-soliloquios-de-cafe-la-justicia-24oct%2F&#038;format=xml" />
<meta property="fb:app_id" content="774612952979544" /> <script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: 'd2de51c9c2'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://www.elimpulso.com/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"5b389b3b2c","wpRestUrl":"https:\/\/www.elimpulso.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.elimpulso.com\/wp-admin\/","wpRestNonce":"5b389b3b2c","wpRestUrl":"https:\/\/www.elimpulso.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>

<script>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</script>

<style>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</style>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-586JCR2');</script>

<meta name='ir-site-verification-token' value='-178482433' />

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {

googletag.defineSlot('/135143131/imp_superior_0', [[980, 120], [970, 90], [980, 90], [980, 200], [1068, 120], [970, 250], [990, 90]], 'div-gpt-ad-1627394235077-0').addService(googletag.pubads());    

googletag.defineSlot('/135143131/imp_superior_1', [[728, 90], [980, 200], [970, 250], [320, 50], [970, 90], 'fluid'], 'div-gpt-ad-1627393585814-0').addService(googletag.pubads());

googletag.defineSlot('/135143131/lateral_1', [[300, 600], [300, 250], [160, 600], [336, 280]], 'div-gpt-ad-1630768289050-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mingoagency-elimpulso/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><link rel="icon" href="https://cdn.elimpulso.com/media/2018/03/avatar_IMP.png" sizes="32x32" />
<link rel="icon" href="https://cdn.elimpulso.com/media/2018/03/avatar_IMP.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.elimpulso.com/media/2018/03/avatar_IMP.png" />
<meta name="msapplication-TileImage" content="https://cdn.elimpulso.com/media/2018/03/avatar_IMP.png" />
<style type="text/css" id="wp-custom-css">
			body.td-animation-stack-type0 .td-animation-stack .entry-thumb, body.td-animation-stack-type0 .post img {
    opacity: 1;
}		</style>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #ffcd2c;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ffcd2c;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ffcd2c;
                }
                .tdm-btn-style1 {
					background-color: #ffcd2c;
				}
				.tdm-btn-style2:before {
				    border-color: #ffcd2c;
				}
				.tdm-btn-style2 {
				    color: #ffcd2c;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ffcd2c;
                    -moz-box-shadow: 0 2px 16px #ffcd2c;
                    box-shadow: 0 2px 16px #ffcd2c;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ffcd2c;
                    -moz-box-shadow: 0 4px 26px #ffcd2c;
                    box-shadow: 0 4px 26px #ffcd2c;
				}
</style>
<style id="tdw-css-placeholder">.td_module_17 {
  border-bottom: 3px solid #ffcd2c;
  margin-bottom: 20px;
  padding-bottom: 10px !important;
}
.td_block_3 .td_module_1 {
  border-bottom: 3px solid #ffcd2c;
  margin-bottom: 15px;
  padding-bottom: 10px;
}
</style></head>
<body class="post-template-default single single-post postid-968538 single-format-standard td-standard-pack columna-soliloquios-de-cafe-la-justicia-24oct global-block-template-1 tdb_template_941233 tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/elimpulso" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-725452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-725452"><a href="https://www.elimpulso.com/#"><i><i class="fa fa-home"></i><span class="fontawesome-text"> </i></span></a></li>
<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-141"><a href="https://www.elimpulso.com/category/opinion/">Opinion<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/campana-en-el-desierto/">Campana en el desierto</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/cronicas-de-facundo/">Crónicas De Facundo</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/retacitos/">Retacitos</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/rincon-de-los-miercoles/">Rincón De Los Miércoles</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/soliloquios-de-cafe/">Soliloquios de café</a></li>
</ul>
</li>
<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-142"><a href="https://www.elimpulso.com/category/noticias/regionales/">Regionales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/regionales/ruta-electoral-2021/">Ruta Electoral 2021</a></li>
</ul>
</li>
<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="https://www.elimpulso.com/category/noticias/nacionales/">Nacionales</a></li>
<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="https://www.elimpulso.com/category/noticias/internacionales/">Internacionales</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-137"><a href="https://www.elimpulso.com/category/noticias/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/economia/indice-bursatil/">Índice Bursátil</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/">Pulso Empresarial</a></li>
</ul>
</li>
<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="https://www.elimpulso.com/category/noticias/deportes/">Deportes</a></li>
<li id="menu-item-341697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-341697"><a href="https://www.elimpulso.com/category/noticias/actualidad/">Actualidad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/ciencia_tecnologia/">Ciencia y Tecnología</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/cultura/">Cultura</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/datoimp/">DatoIMP</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/infografias/">Infografías</a></li>
</ul>
</li>
<li id="menu-item-632850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632850"><a href="https://www.elimpulso.com/category/especiales/">Especiales</a></li>
<li id="menu-item-888674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-888674"><a href="https://www.elimpulso.com/category/otros/">Otros<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/otros/carteles-y-edictos/">Carteles y edictos</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/otros/obituarios/">Obituarios</a></li>
</ul>
</li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.elimpulso.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1_665" class="tdc-zone"><div class="tdc_zone tdi_2_111  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2_111{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_111{
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
position:relative;
}
}

</style>
<div class="tdi_1_665_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_665_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3_66a" class="tdc-row"><div class="vc_row tdi_4_5a5  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_4_5a5,
                .tdi_4_5a5 .tdc-columns{
                    min-height: 0;
                }.tdi_4_5a5,
				.tdi_4_5a5 .tdc-columns{
				    display: block;
				}.tdi_4_5a5 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_5a5 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_5a5 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_5a5{
padding-top:8px !important;
padding-bottom:8px !important;
}
}

</style><div class="vc_column tdi_6_711  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_711{
                    vertical-align: baseline;
                }.tdi_6_711 > .wpb_wrapper,
				.tdi_6_711 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_711 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_711 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_711{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_711{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_1a7 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7_1a7">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_1a7{
margin-left:-5px !important;
padding-top:3px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_1a7 .tdb-mobile-menu-button i{
                    font-size: 28px;
                
                    width: 28px;
					height: 28px;
					line-height:  28px;
                }.tdi_7_1a7 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_7_1a7 .tdb-mobile-menu-button:hover{
                    color: #f94545;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_1a7 .tdb-mobile-menu-button i{
                    font-size: 30px;
                
                    width: 30px;
					height: 30px;
					line-height:  30px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-medium-left"></i></a></div></div> </div></div><div class="vc_column tdi_9_151  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_151{
                    vertical-align: baseline;
                }.tdi_9_151 > .wpb_wrapper,
				.tdi_9_151 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9_151 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9_151 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_151{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_151{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_17a td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10_17a">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_10_17a{
margin-top:-5px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_10_17a{
margin-left:-5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_10_17a .tdb-logo-a,
                .tdi_10_17a h1{
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_10_17a .tdb-logo-img{
                    max-width: 0px;
                }.tdi_10_17a .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_17a .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 5px;
                
                     background-color: #f94545;;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }.tdi_10_17a .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                }.tdi_10_17a .tdb-logo-icon{
                    font-size: 22px;
                
                    margin-right: 10px;
                
                    top: 5px;
                
                    display: block;
                }.tdi_10_17a .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_10_17a .tdb-logo-text-title{
                    color: #000000;
                
                    font-family:Open Sans !important;font-size:20px !important;line-height:1.2 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;;
                }html[class*='ie'] .tdi_10_17a .tdb-logo-text-tagline{
				    background: none;
					color: #f94545;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_10_17a .tdb-logo-img{
                    max-width: 100px;
                }.tdi_10_17a .tdb-logo-text-title{
                    font-family:Open Sans !important;font-size:18px !important;line-height:1.2 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_17a .tdb-logo-img{
                    max-width: 80px;
                }.tdi_10_17a .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 5px;
                
                    margin-left: 0px;
                }.tdi_10_17a .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_10_17a .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_10_17a .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 4px;
                }.tdi_10_17a .tdb-logo-text-title{
                    font-family:Open Sans !important;font-size:16px !important;line-height:1.2 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_17a .tdb-logo-svg-wrap{
                    display: none;
                }.tdi_10_17a .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10_17a .tdb-logo-img{
                    max-width: 250px;
                }.tdi_10_17a .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 5px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_10_17a .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_10_17a .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_10_17a .tdb-logo-text-title{
                    display: none;
                }.tdi_10_17a .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" alt="El Impulso" title="El Impulso" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">El Impulso</span><span class="tdb-logo-text-tagline">Noticias y mucho más</span></span></a></div></div> </div></div><div class="vc_column tdi_12_c35  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_c35{
                    vertical-align: baseline;
                }.tdi_12_c35 > .wpb_wrapper,
				.tdi_12_c35 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12_c35 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12_c35 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_c35{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_c35{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_13_157" class="tdc-zone"><div class="tdc_zone tdi_14_575  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_14_575{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_15_957" class="tdc-row"><div class="vc_row tdi_16_305  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_16_305,
                .tdi_16_305 .tdc-columns{
                    min-height: 0;
                }.tdi_16_305,
				.tdi_16_305 .tdc-columns{
				    display: block;
				}.tdi_16_305 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_18_116  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_18_116{
                    vertical-align: baseline;
                }.tdi_18_116 > .wpb_wrapper,
				.tdi_18_116 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_18_116 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_18_116 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_19_350" class="tdc-zone"><div class="tdc_zone tdi_20_633  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_20_633{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_20_633{
box-shadow:0 0 10px rgba(0,0,0,0.12) !important;
z-index:999 !important;
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_20_633{
box-shadow:0 0 10px rgba(0,0,0,0.12) !important;
}
}

</style>
<div class="tdi_19_350_rand_style td-element-style"><style>
.tdi_19_350_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_21_776" class="tdc-row stretch_row"><div class="vc_row tdi_22_771  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_22_771,
                .tdi_22_771 .tdc-columns{
                    min-height: 0;
                }.tdi_22_771,
				.tdi_22_771 .tdc-columns{
				    display: block;
				}.tdi_22_771 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_22_771{
padding-top:20px !important;
position:relative;
}

.tdi_22_771 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_21_776_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_21_776_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 1px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_21_776_rand_style{
background-color:#e0e0e0 !important;
}
 </style></div><div class="vc_column tdi_24_711  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_24_711{
                    vertical-align: baseline;
                }.tdi_24_711 > .wpb_wrapper,
				.tdi_24_711 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_24_711 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_24_711 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_26_776 ">
<style scoped>

/* inline tdc_css att */

.tdi_26_776{
margin-bottom:20px !important;
}

</style><div class="td-fix-index">
<div id='div-gpt-ad-1627394235077-0' style='min-width: 970px; min-height: 90px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1627394235077-0'); });
  </script>
</div></div></div></div></div></div></div><div id="tdi_27_766" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_28_711  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_28_711,
                .tdi_28_711 .tdc-columns{
                    min-height: 0;
                }.tdi_28_711,
				.tdi_28_711 .tdc-columns{
				    display: block;
				}.tdi_28_711 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_30_1f5  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_30_1f5{
                    vertical-align: baseline;
                }.tdi_30_1f5 > .wpb_wrapper,
				.tdi_30_1f5 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_30_1f5 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_30_1f5 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_31_615 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_31_615">
<style>
/* custom css */
.tdi_31_615{
                    display: inline-block;
                }.tdi_31_615 .tdb-head-date-txt{
                    color: #999999;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">domingo, octubre 24, 2021</div></div></div> </div></div><div class="vc_column tdi_33_cac  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_33_cac{
                    vertical-align: baseline;
                }.tdi_33_cac > .wpb_wrapper,
				.tdi_33_cac > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_33_cac > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_33_cac > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_34_511 tdm-content-horiz-right td-pb-border-top td_block_template_1" data-td-block-uid="tdi_34_511">
<style>

/* inline tdc_css att */

.tdi_34_511{
margin-right:-8px !important;
padding-top:5px !important;
}

</style>
<style>
.tdi_35_626 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 30px;
				}.tdi_35_626 .tdm-social-item i.td-icon-twitter,
				.tdi_35_626 .tdm-social-item i.td-icon-linkedin,
				.tdi_35_626 .tdm-social-item i.td-icon-pinterest,
				.tdi_35_626 .tdm-social-item i.td-icon-blogger,
				.tdi_35_626 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_35_626 .tdm-social-item{
					width: 30px;
					height: 30px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_35_626 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_35_626 .tdm-social-item i,
				.tds-team-member2 .tdi_35_626.tds-social1 .tdm-social-item i{
					color: #000000;
				}.tdi_35_626 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_35_626.tds-social1 .tdm-social-item:hover i{
					color: #f94545;
				}.tdi_35_626 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_35_626"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ElImpulsocom" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ElImpulsocom" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://instagram.com/elimpulso/" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://instagram.com/elimpulso/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/diario-el-impulso" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/diario-el-impulso" class="tdm-social-text">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://t.me/elimpulso" class="tdm-social-item"><i class="td-icon-font td-icon-telegram"></i></a><a href="https://t.me/elimpulso" class="tdm-social-text">Telegram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/elimpulsocom/" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/elimpulsocom/" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/elimpulsocom" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/elimpulsocom" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_36_569" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_37_1a5  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_37_1a5,
                .tdi_37_1a5 .tdc-columns{
                    min-height: 0;
                }#tdi_36_569.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_36_569.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_37_1a5,
				.tdi_37_1a5 .tdc-columns{
				    display: block;
				}.tdi_37_1a5 .tdc-columns{
				    width: 100%;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_37_1a5 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_37_1a5 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_37_1a5 {
	                    margin-left: -6px;
	                    margin-right: -6px;
	                }
	                .tdi_37_1a5 .vc_column {
	                    padding-left: 6px;
	                    padding-right: 6px;
	                }
                }
}
/* inline tdc_css att */

.tdi_37_1a5{
padding-top:5px !important;
padding-bottom:10px !important;
}

.tdi_37_1a5 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_37_1a5{
padding-right:12px !important;
padding-left:12px !important;
}
}

</style><div class="vc_column tdi_39_516  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_39_516{
                    vertical-align: baseline;
                }.tdi_39_516 > .wpb_wrapper,
				.tdi_39_516 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_39_516 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_39_516 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_39_516{
width:30% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39_516{
width:16% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_40_793 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_40_793">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_40_793{
margin-top:-3px !important;
}
}

</style>
<style>
/* custom css */
.tdi_40_793{
                    display: inline-block;
                }.tdi_40_793 .tdb-logo-a,
                .tdi_40_793 h1{
                   align-items: flex-start;
                
                    justify-content: flex-start;
                }.tdi_40_793 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_40_793 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_40_793 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 5px;
                
                    display: none;
                
                     background-color: #f94545;;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }.tdi_40_793 .tdb-logo-text-title{
                    display: none;
                
                    color: #000000;
                
                    font-family:Open Sans !important;font-size:20px !important;line-height:1.2 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;;
                }.tdi_40_793 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                }.tdi_40_793 .tdb-logo-icon{
                    font-size: 22px;
                
                    margin-right: 10px;
                
                    top: 5px;
                
                    display: block;
                }.tdi_40_793 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }html[class*='ie'] .tdi_40_793 .tdb-logo-text-tagline{
				    background: none;
					color: #f94545;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_40_793 .tdb-logo-img{
                    max-width: 100px;
                }.tdi_40_793 .tdb-logo-text-title{
                    font-family:Open Sans !important;font-size:18px !important;line-height:1.2 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_40_793 .tdb-logo-img{
                    max-width: 80px;
                }.tdi_40_793 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 5px;
                
                    margin-left: 0px;
                }.tdi_40_793 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_40_793 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_40_793 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 4px;
                }.tdi_40_793 .tdb-logo-text-title{
                    font-family:Open Sans !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_40_793 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 5px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_40_793 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_40_793 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://cdn.elimpulso.com/media/2021/07/elimpulsocom.png" alt="El Impulso" title="El Impulso" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Makeup Shop</span><span class="tdb-logo-text-tagline">Noticias y mucho más</span></span></a></div></div> </div></div><div class="vc_column tdi_42_153  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_42_153{
                    vertical-align: baseline;
                }.tdi_42_153 > .wpb_wrapper,
				.tdi_42_153 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_42_153 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_42_153 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_42_153{
width:70% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_42_153{
width:64% !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_44_011" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_45_141  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_45_141,
                .tdi_45_141 .tdc-columns{
                    min-height: 0;
                }.tdi_45_141,
				.tdi_45_141 .tdc-columns{
				    display: block;
				}.tdi_45_141 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_45_141{
position:relative;
}

.tdi_45_141 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_44_011_rand_style td-element-style"><style>
.tdi_44_011_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_47_883  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_47_883{
                    vertical-align: baseline;
                }.tdi_47_883 > .wpb_wrapper,
				.tdi_47_883 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_47_883 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_47_883 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_47_883{
width:90% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_48_7a3 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_48_7a3" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_48_7a3{
margin-left:-8px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_48_7a3{
margin-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_48_7a3 .tdb-menu > li{
                    margin-right: 20px;
                }.tdi_48_7a3 .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_48_7a3 .tdb-menu-items-dropdown{
                    margin-left: 20px;
                }.tdi_48_7a3 .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_48_7a3 .tdb-menu > li > a,
                .tdi_48_7a3 .td-subcat-more{
                    padding: 0 10px;
                
                    color: #ffffff;
                }.tdi_48_7a3 .tdb-menu > li .tdb-menu-sep,
                .tdi_48_7a3 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: 0px;
                }.tdi_48_7a3 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_48_7a3 .td-subcat-more .tdb-menu-more-subicon{
                    margin-left: 10px;
                
                    top: 0px;
                }.tdi_48_7a3 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_48_7a3 .tdb-menu > li > a,
                .tdi_48_7a3 .td-subcat-more,
                .tdi_48_7a3 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Open Sans !important;font-size:14px !important;font-weight:400 !important;text-transform:none !important;
                }.tdi_48_7a3 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_48_7a3 .tdb-menu .tdb-normal-menu ul,
                .tdi_48_7a3 .td-pulldown-filter-list{
                    background-color: #ffffff;
                
                    box-shadow:  0px 2px 10px 0px rgba(0,0,0,0.15);
                }.tdi_48_7a3 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_48_7a3 .td-pulldown-filter-list li a{
                    background-color: rgba(255,255,255,0);
                
                    color: #000000;
                
                    font-family:Open Sans !important;font-size:13px !important;font-weight:400 !important;
                }.tdi_48_7a3:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_48_7a3 .tdb-mega-menu .sub-menu > li{
                    max-width: 1250px !important;
                }.tdi_48_7a3 .tdb-menu .tdb-mega-menu .sub-menu > li{
					border-width: 0px;
				
					box-shadow:  0px 6px 16px 0px rgba(0,0,0,0.12);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_48_7a3 .tdb-menu .tdb-normal-menu ul,
                .tdi_48_7a3 .td-pulldown-filter-list{
                    box-shadow:  0px 10px 15px 0px rgba(0,0,0,0.15);
                }.tdi_48_7a3 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 15px 30px 0px rgba(0,0,0,0.12);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_48_7a3 .tdb-menu > li{
                    margin-right: 15px;
                }.tdi_48_7a3 .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_48_7a3 .tdb-menu-items-dropdown{
                    margin-left: 15px;
                }.tdi_48_7a3 .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_48_7a3 .tdb-menu > li > a,
                .tdi_48_7a3 .td-subcat-more{
                    padding: 0 5px;
                }.tdi_48_7a3 .tdb-menu > li > a,
                .tdi_48_7a3 .td-subcat-more,
                .tdi_48_7a3 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Open Sans !important;font-size:13px !important;font-weight:400 !important;text-transform:none !important;
                }.tdi_48_7a3 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_48_7a3 .td-pulldown-filter-list li a{
                    font-family:Open Sans !important;font-size:12px !important;font-weight:400 !important;
                }
}
</style>
<style>
.tdi_48_7a3 .tdb-menu > li > a:after,
				.tdi_48_7a3 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #ffcd2c;
				
					height: 4px;
				
					bottom: 0px;
				}.tdi_48_7a3 .tdb-menu > li.current-menu-item > a:after,
				.tdi_48_7a3 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_48_7a3 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_48_7a3 .tdb-menu > li:hover > a:after,
				.tdi_48_7a3 .tdb-menu > li.tdb-hover > a:after,
				.tdi_48_7a3 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 16px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_48_7a3 .tdb-menu > li > a:after,
				.tdi_48_7a3 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 3px;
				}
}
</style>
<style>
.tdi_48_7a3 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_48_7a3 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_48_7a3 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_48_7a3 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_48_7a3 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_48_7a3 .td-pulldown-filter-list li:hover a{
					color: #ffcd2c;
				
					background-color: rgba(255,255,255,0);
				}
</style><div id=tdi_48_7a3 class="td_block_inner td-fix-index"><ul id="menu-principal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-725452"><a href="https://www.elimpulso.com/#"><div class="tdb-menu-item-text"><i></i><i class="fa fa-home"></i><span class="fontawesome-text"> </div></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-141"><a href="https://www.elimpulso.com/category/opinion/"><div class="tdb-menu-item-text">Opinion</div></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_49_ab5 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_49_ab5">
<style>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</style><script>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</script><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-tdi_49_ab5" id="tdi_50_1c1" data-td_block_id="tdi_49_ab5" data-td_filter_value="51759" href="https://www.elimpulso.com/category/opinion/campana-en-el-desierto/">Campana en el desierto</a><a class="mega-menu-sub-cat-tdi_49_ab5" id="tdi_51_722" data-td_block_id="tdi_49_ab5" data-td_filter_value="16" href="https://www.elimpulso.com/category/opinion/cronicas-de-facundo/">Crónicas De Facundo</a><a class="mega-menu-sub-cat-tdi_49_ab5" id="tdi_52_ca6" data-td_block_id="tdi_49_ab5" data-td_filter_value="14" href="https://www.elimpulso.com/category/opinion/retacitos/">Retacitos</a><a class="mega-menu-sub-cat-tdi_49_ab5" id="tdi_53_266" data-td_block_id="tdi_49_ab5" data-td_filter_value="15" href="https://www.elimpulso.com/category/opinion/rincon-de-los-miercoles/">Rincón De Los Miércoles</a><a class="mega-menu-sub-cat-tdi_49_ab5" id="tdi_54_c61" data-td_block_id="tdi_49_ab5" data-td_filter_value="51758" href="https://www.elimpulso.com/category/opinion/soliloquios-de-cafe/">Soliloquios de café</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_49_ab5 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/10/24/columna-soliloquios-de-cafe-la-justicia-24oct/" rel="bookmark" class="td-image-wrap " title="#COLUMNA Soliloquios de café: ¿La justicia? #24Oct">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_55_a36 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/10/Domingo_241021_Maximiliano_Perez-01.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_55_a36" style="background-image: url('https://cdn.elimpulso.com/media/2021/10/Domingo_241021_Maximiliano_Perez-01-696x467.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/10/24/columna-soliloquios-de-cafe-la-justicia-24oct/" rel="bookmark" title="#COLUMNA Soliloquios de café: ¿La justicia? #24Oct">#COLUMNA Soliloquios de café: ¿La justicia? #24Oct</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-24T09:37:00-04:00">24 octubre, 2021</time></span> </span>
</div>
 <div class="td-excerpt">
“La justicia, aunque anda cojeando, rara vez deja de alcanzar al criminal en su carrera.” Quinto Horacio Flaco (65 a.C./8 a.C.).
Quinto Horacio Flaco conocido...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/10/24/son-titulares-domingo-24oct/" rel="bookmark" class="td-image-wrap " title="Son Titulares domingo #24Oct">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_56_331 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/08/Titulares.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_56_331" style="background-image: url('https://cdn.elimpulso.com/media/2021/08/Titulares-696x468.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/10/24/son-titulares-domingo-24oct/" rel="bookmark" title="Son Titulares domingo #24Oct">Son Titulares domingo #24Oct</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-24T08:10:00-04:00">24 octubre, 2021</time></span> </span>
</div>
<div class="td-excerpt">Venezuela es el peor país con libertad de prensa y expresión en el continente, denunció la SIP</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/10/23/opinion-las-tres-divinas-especias-23oct/" rel="bookmark" class="td-image-wrap " title="#OPINIÓN Las tres divinas especias #23Oct">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_57_616 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/10/Sabado_231021_Miguel_Pena_Samuel-01.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_57_616" style="background-image: url('https://cdn.elimpulso.com/media/2021/10/Sabado_231021_Miguel_Pena_Samuel-01-696x467.jpg')"></span></a></div> </div>
 <div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/10/23/opinion-las-tres-divinas-especias-23oct/" rel="bookmark" title="#OPINIÓN Las tres divinas especias #23Oct">#OPINIÓN Las tres divinas especias #23Oct</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-23T10:07:00-04:00">23 octubre, 2021</time></span> </span>
</div>
<div class="td-excerpt">
Una interminable caravana de fragancias invade todos los rincones de la casa. Aprovecha cualquier rendija de puertas y ventanas para salir a impregnar los...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/10/23/opinion-voto-reflexiones-para-aclarar-dudas-23oct/" rel="bookmark" class="td-image-wrap " title="#OPINIÓN Voto, reflexiones para aclarar dudas #23Oct">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_58_a45 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/10/Sabado_231021_Ramon_Guillermo_Aveledo-01-01.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_58_a45" style="background-image: url('https://cdn.elimpulso.com/media/2021/10/Sabado_231021_Ramon_Guillermo_Aveledo-01-01-696x467.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/10/23/opinion-voto-reflexiones-para-aclarar-dudas-23oct/" rel="bookmark" title="#OPINIÓN Voto, reflexiones para aclarar dudas #23Oct">#OPINIÓN Voto, reflexiones para aclarar dudas #23Oct</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-23T09:37:00-04:00">23 octubre, 2021</time></span> </span>
</div>
<div class="td-excerpt">
El 21 de noviembre se elegirán nuevos gobernadores, alcaldes, legisladores estadales y concejales. Lo que pase ese día influirá en nuestras vidas de manera...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_49_ab5" data-td_block_id="tdi_49_ab5"><i class="td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_49_ab5" data-td_block_id="tdi_49_ab5"><i class="td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-142"><a href="https://www.elimpulso.com/category/noticias/regionales/"><div class="tdb-menu-item-text">Regionales</div></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_59_d76 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_59_d76">
<style>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</style><script>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</script><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-tdi_59_d76" id="tdi_60_181" data-td_block_id="tdi_59_d76" data-td_filter_value="59794" href="https://www.elimpulso.com/category/noticias/regionales/ruta-electoral-2021/">Ruta Electoral 2021</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_59_d76 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/10/24/a-muchos-sectores-de-barquisimeto-no-llego-el-agua-denuncian-los-usuarios-en-redes-sociales-24oct/" rel="bookmark" class="td-image-wrap " title="A muchos sectores de Barquisimeto no llegó el agua, denuncian los usuarios en redes sociales #24Oct">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_61_74a {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/08/Agua-Barquisimeto_KN.png");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_61_74a" style="background-image: url('https://cdn.elimpulso.com/media/2021/08/Agua-Barquisimeto_KN-696x467.png')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/10/24/a-muchos-sectores-de-barquisimeto-no-llego-el-agua-denuncian-los-usuarios-en-redes-sociales-24oct/" rel="bookmark" title="A muchos sectores de Barquisimeto no llegó el agua, denuncian los usuarios en redes sociales #24Oct">A muchos sectores de Barquisimeto no llegó el agua, denuncian los usuarios en redes sociales #24Oct</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-24T09:32:27-04:00">24 octubre, 2021</time></span> </span>
</div>
<div class="td-excerpt">Pese a que la Gobernación de Lara anunció la restitución del suministro de agua potable en los municipios Iribarren, Jiménez y Morán, habitantes de diferentes sectores de Barquisimeto se pronunciaron para denunciar que el servicio aún no llega a sus hogares.</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/10/24/anuncian-creacion-de-un-parque-de-bmx-en-barquisimeto-daniel-dhers-estuvo-presente-24oct/" rel="bookmark" class="td-image-wrap " title="Anuncian creación de un parque de BMX en Barquisimeto; Daniel Dhers estuvo presente #24Oct">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_62_544 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/10/Formato-Luis-Miguel-50.png");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_62_544" style="background-image: url('https://cdn.elimpulso.com/media/2021/10/Formato-Luis-Miguel-50-696x467.png')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/10/24/anuncian-creacion-de-un-parque-de-bmx-en-barquisimeto-daniel-dhers-estuvo-presente-24oct/" rel="bookmark" title="Anuncian creación de un parque de BMX en Barquisimeto; Daniel Dhers estuvo presente #24Oct">Anuncian creación de un parque de BMX en Barquisimeto; Daniel Dhers estuvo presente #24Oct</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-24T08:20:00-04:00">24 octubre, 2021</time></span> </span>
</div>
<div class="td-excerpt">El medallista olímpico en BMX, Daniel Dhers, arribó a Barquisimeto este sábado 23 de octubre para fijar sus huellas en la piedra inaugural de un parque extremo que llevará su nombre.</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/10/23/realizaran-encuentro-en-barquisimeto-para-promover-la-conservacion-del-patrimonio-edificado/" rel="bookmark" class="td-image-wrap " title="Realizarán encuentro en Barquisimeto para promover la conservación del patrimonio edificado">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_63_545 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2017/09/1009AJoseph03.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_63_545" style="background-image: url('https://cdn.elimpulso.com/media/2017/09/1009AJoseph03.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/10/23/realizaran-encuentro-en-barquisimeto-para-promover-la-conservacion-del-patrimonio-edificado/" rel="bookmark" title="Realizarán encuentro en Barquisimeto para promover la conservación del patrimonio edificado">Realizarán encuentro en Barquisimeto para promover la conservación del patrimonio edificado</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
 </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-23T18:16:38-04:00">23 octubre, 2021</time></span> </span>
</div>
<div class="td-excerpt">Este próximo martes 26 de octubre, en las instalaciones del Colegio de Ingeniero del estado Lara se llevará a cabo el evento “Hablemos de Patrimonio’’, en el que se abordarán temas como el patrimonio edificado y las técnicas de construcción del siglo XXI.</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/10/23/fotos-barquisimetanos-hacen-largas-colas-para-recargar-botellones-de-agua-23oct/" rel="bookmark" class="td-image-wrap " title="#FOTOS Barquisimetanos hacen largas colas para recargar botellones de agua #23Oct">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_64_117 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/10/2-2.png");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_64_117" style="background-image: url('https://cdn.elimpulso.com/media/2021/10/2-2-696x467.png')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/10/23/fotos-barquisimetanos-hacen-largas-colas-para-recargar-botellones-de-agua-23oct/" rel="bookmark" title="#FOTOS Barquisimetanos hacen largas colas para recargar botellones de agua #23Oct">#FOTOS Barquisimetanos hacen largas colas para recargar botellones de agua #23Oct</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-23T15:24:04-04:00">23 octubre, 2021</time></span> </span>
</div>
<div class="td-excerpt">Ante la severa escasez de agua que se ha registrado en Barquisimeto en los últimos días, ciudadanos han tenido que hacer largas colas para recargar sus botellones con agua que le posteriormente sirvan para cocinar o hidratarse.</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_59_d76" data-td_block_id="tdi_59_d76"><i class="td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_59_d76" data-td_block_id="tdi_59_d76"><i class="td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-140"><a href="https://www.elimpulso.com/category/noticias/nacionales/"><div class="tdb-menu-item-text">Nacionales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-139"><a href="https://www.elimpulso.com/category/noticias/internacionales/"><div class="tdb-menu-item-text">Internacionales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-137"><a href="https://www.elimpulso.com/category/noticias/economia/"><div class="tdb-menu-item-text">Economia</div></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_65_110 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_65_110">
<style>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</style><script>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</script><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-tdi_65_110" id="tdi_66_647" data-td_block_id="tdi_65_110" data-td_filter_value="56969" href="https://www.elimpulso.com/category/noticias/economia/indice-bursatil/">Índice Bursátil</a><a class="mega-menu-sub-cat-tdi_65_110" id="tdi_67_b76" data-td_block_id="tdi_65_110" data-td_filter_value="4033" href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/">Pulso Empresarial</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_65_110 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/10/22/canasta-de-supervivencia-costo-bs-94-equivalente-a-2308-en-la-semana-41-22oct/" rel="bookmark" class="td-image-wrap " title="Canasta de Supervivencia costo Bs. 94 equivalente a $23,08 en la semana 41 #22Oct">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_68_175 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2016/11/Canasta-Básica-Alimentaria.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_68_175" style="background-image: url('https://cdn.elimpulso.com/media/2016/11/Canasta-Básica-Alimentaria.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/noticias/economia/" class="td-post-category">Economia</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/10/22/canasta-de-supervivencia-costo-bs-94-equivalente-a-2308-en-la-semana-41-22oct/" rel="bookmark" title="Canasta de Supervivencia costo Bs. 94 equivalente a $23,08 en la semana 41 #22Oct">Canasta de Supervivencia costo Bs. 94 equivalente a $23,08 en la semana 41 #22Oct</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-22T17:55:59-04:00">22 octubre, 2021</time></span> </span>
</div>
<div class="td-excerpt">El costo de la Canasta de Supervivencia, se ubicó en Bs. 94 equivalente a $23,08 en la semana 41, para cubrir la carga calórica, que representa el 60% de las necesidades alimenticias, para una familia de 4 miembros.</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/10/22/resumen-semanal-del-mercado-bursatil-22oct/" rel="bookmark" class="td-image-wrap " title="Resumen Semanal del Mercado Bursátil #22Oct">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_69_a1b {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/04/Bolsa_Valores_Caracas-1.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_69_a1b" style="background-image: url('https://cdn.elimpulso.com/media/2021/04/Bolsa_Valores_Caracas-1-696x467.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/noticias/economia/indice-bursatil/" class="td-post-category">Índice Bursátil</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/10/22/resumen-semanal-del-mercado-bursatil-22oct/" rel="bookmark" title="Resumen Semanal del Mercado Bursátil #22Oct">Resumen Semanal del Mercado Bursátil #22Oct</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-22T17:48:52-04:00">22 octubre, 2021</time></span> </span>
</div>
<div class="td-excerpt">El monto negociado en la Bolsa de Valores de Caracas, entre el 18 y el 22 de octubre de 2021, totalizó 1 millón 548 mil 588 bolívares.</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/10/22/pulsoempresarial-creacion-de-la-biblioteca-digital-de-jovenes-autores-para-la-publicacion-de-sus-trabajos-de-tesis/" rel="bookmark" class="td-image-wrap " title="#PulsoEmpresarial Creación de la Biblioteca Digital de Jóvenes Autores para la publicación de sus trabajos de tesis">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_70_147 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/10/Fundacion_Bancaribe.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_70_147" style="background-image: url('https://cdn.elimpulso.com/media/2021/10/Fundacion_Bancaribe-696x467.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/" class="td-post-category">Pulso Empresarial</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/10/22/pulsoempresarial-creacion-de-la-biblioteca-digital-de-jovenes-autores-para-la-publicacion-de-sus-trabajos-de-tesis/" rel="bookmark" title="#PulsoEmpresarial Creación de la Biblioteca Digital de Jóvenes Autores para la publicación de sus trabajos de tesis">#PulsoEmpresarial Creación de la Biblioteca Digital de Jóvenes Autores para la publicación de sus trabajos de tesis</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-22T16:04:00-04:00">22 octubre, 2021</time></span> </span>
</div>
<div class="td-excerpt">La Academia Nacional de la Historia y la Fundación Bancaribe para la Ciencia y la Cultura anuncian la creación de la Biblioteca Digital de Jóvenes Autores para la publicación de sus trabajos de tesis.</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/10/22/pulsoempresarial-mcdonalds-y-victor-pastries-presentan-mcflurry-choco-passion/" rel="bookmark" class="td-image-wrap " title="#PulsoEmpresarial McDonald´s y Víctor Pastries presentan McFlurry Choco Passion">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_71_411 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/10/McFlurry.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_71_411" style="background-image: url('https://cdn.elimpulso.com/media/2021/10/McFlurry-696x467.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/" class="td-post-category">Pulso Empresarial</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/10/22/pulsoempresarial-mcdonalds-y-victor-pastries-presentan-mcflurry-choco-passion/" rel="bookmark" title="#PulsoEmpresarial McDonald´s y Víctor Pastries presentan McFlurry Choco Passion">#PulsoEmpresarial McDonald´s y Víctor Pastries presentan McFlurry Choco Passion</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-22T11:05:00-04:00">22 octubre, 2021</time></span> </span>
</div>
<div class="td-excerpt">De la creatividad del reconocido chef venezolano y, los nobles ingredientes de los helados McDonald´s nació un postre que combina sugerentes notas en paladar y una crocante galleta de chocolate exclusiva de Víctor Pastries.</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_65_110" data-td_block_id="tdi_65_110"><i class="td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_65_110" data-td_block_id="tdi_65_110"><i class="td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-136"><a href="https://www.elimpulso.com/category/noticias/deportes/"><div class="tdb-menu-item-text">Deportes</div></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_72_5b5 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_72_5b5">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_72_5b5 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/10/23/cardenales-de-lara-vencio-a-bravos-de-margarita-en-el-inicio-de-la-lvbp-23oct/" rel="bookmark" class="td-image-wrap " title="Cardenales de Lara venció a Bravos de Margarita en el inicio de la LVBP #23Oct">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_73_5af {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/10/Formato-Luis-Miguel-2-2.png");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_73_5af" style="background-image: url('https://cdn.elimpulso.com/media/2021/10/Formato-Luis-Miguel-2-2-696x467.png')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/10/23/cardenales-de-lara-vencio-a-bravos-de-margarita-en-el-inicio-de-la-lvbp-23oct/" rel="bookmark" title="Cardenales de Lara venció a Bravos de Margarita en el inicio de la LVBP #23Oct">Cardenales de Lara venció a Bravos de Margarita en el inicio de la LVBP #23Oct</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-23T18:51:09-04:00">23 octubre, 2021</time></span> </span>
</div>
<div class="td-excerpt">Cardenales de Lara inició con el pie derecho su andar en la nueva temporada de la Liga Venezolana de Béisbol Profesional (LVBP), luego de vencer 3-2 como local a Bravos de Margarita.</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/10/23/el-primer-clasico-espanol-de-la-era-post-messi-se-jugara-este-domingo-24oct/" rel="bookmark" class="td-image-wrap " title="El primer clásico español de la era post Messi se jugará este domingo #24Oct">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_74_726 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/10/Formato-Luis-Miguel-47.png");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_74_726" style="background-image: url('https://cdn.elimpulso.com/media/2021/10/Formato-Luis-Miguel-47-696x467.png')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/10/23/el-primer-clasico-espanol-de-la-era-post-messi-se-jugara-este-domingo-24oct/" rel="bookmark" title="El primer clásico español de la era post Messi se jugará este domingo #24Oct">El primer clásico español de la era post Messi se jugará este domingo #24Oct</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-23T13:35:00-04:00">23 octubre, 2021</time></span> </span>
</div>
<div class="td-excerpt">Un Barcelona venido a menos tras la partida de Lionel Messi encara otro fuerte desafío al recibir este domingo a su rival de siempre, Real Madrid, en una jornada de grandes choques, en la que el actual líder se topará con el último campeón.</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/10/23/semaforo-covid-sera-aplicado-en-el-estadio-antonio-herrera-gutierrez-de-barquisimeto-23oct/" rel="bookmark" class="td-image-wrap " title="Semáforo COVID será aplicado en el estadio Antonio Herrera Gutiérrez de Barquisimeto #23Oct">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_75_511 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2019/11/estadio-antonio-herrera-gutiérrez.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_75_511" style="background-image: url('https://cdn.elimpulso.com/media/2019/11/estadio-antonio-herrera-gutiérrez-696x467.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/10/23/semaforo-covid-sera-aplicado-en-el-estadio-antonio-herrera-gutierrez-de-barquisimeto-23oct/" rel="bookmark" title="Semáforo COVID será aplicado en el estadio Antonio Herrera Gutiérrez de Barquisimeto #23Oct">Semáforo COVID será aplicado en el estadio Antonio Herrera Gutiérrez de Barquisimeto #23Oct</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-23T11:31:49-04:00">23 octubre, 2021</time></span> </span>
</div>
<div class="td-excerpt">Este viernes 22 de octubre, la Alcaldía de Iribarren anunció que en el estadio Antonio Herrera Gutiérrez de Barquisimeto se aplicará el semáforo de la Salud para prevenir contagios de COVID-19 durante los juegos de la Liga Venezolana de Béisbol Profesional.</div>
 </div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/10/23/cardenales-de-lara-recibe-a-bravos-de-margarita-en-la-primera-jornada-de-la-lvbp-23oct/" rel="bookmark" class="td-image-wrap " title="Cardenales de Lara recibe a Bravos de Margarita en la primera jornada de la LVBP #23Oct">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_76_d82 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/10/Formato-Luis-Miguel-43.png");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_76_d82" style="background-image: url('https://cdn.elimpulso.com/media/2021/10/Formato-Luis-Miguel-43-696x467.png')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/10/23/cardenales-de-lara-recibe-a-bravos-de-margarita-en-la-primera-jornada-de-la-lvbp-23oct/" rel="bookmark" title="Cardenales de Lara recibe a Bravos de Margarita en la primera jornada de la LVBP #23Oct">Cardenales de Lara recibe a Bravos de Margarita en la primera jornada de la LVBP #23Oct</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-23T08:40:23-04:00">23 octubre, 2021</time></span> </span>
</div>
<div class="td-excerpt">Para este sábado 23 de octubre, el Cardenales de Lara recibirá en su casa a Bravos de Margarita, siendo este el primer juego de ambas novenas en lo que respecta al inicio de la Liga Venezolana de Béisbol Profesional (LVBP) 2021-22.</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/10/22/regresa-la-pelota-liga-venezolana-de-beisbol-profesional-arranca-este-sabado-23oct/" rel="bookmark" class="td-image-wrap " title="¡Regresa la pelota! Liga Venezolana de Béisbol Profesional arranca este sábado #23Oct">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_77_176 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2016/10/LVBP.jpg");
                                                  }
                                              }
                                        </style>
 <span class="entry-thumb td-thumb-css tdi_77_176" style="background-image: url('https://cdn.elimpulso.com/media/2016/10/LVBP.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/10/22/regresa-la-pelota-liga-venezolana-de-beisbol-profesional-arranca-este-sabado-23oct/" rel="bookmark" title="¡Regresa la pelota! Liga Venezolana de Béisbol Profesional arranca este sábado #23Oct">¡Regresa la pelota! Liga Venezolana de Béisbol Profesional arranca este sábado #23Oct</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-22T15:02:49-04:00">22 octubre, 2021</time></span> </span>
</div>
<div class="td-excerpt">Este sábado 23 de octubre arranca la temporada 2021-22 de la Liga Venezolana de Béisbol Profesional (LVBP).</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_72_5b5" data-td_block_id="tdi_72_5b5"><i class="td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_72_5b5" data-td_block_id="tdi_72_5b5"><i class="td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-341697"><a href="https://www.elimpulso.com/category/noticias/actualidad/"><div class="tdb-menu-item-text">Actualidad</div></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_78_d16 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_78_d16">
<style>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</style><script>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</script><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-tdi_78_d16" id="tdi_79_3b8" data-td_block_id="tdi_78_d16" data-td_filter_value="207" href="https://www.elimpulso.com/category/noticias/actualidad/ciencia_tecnologia/">Ciencia y Tecnología</a><a class="mega-menu-sub-cat-tdi_78_d16" id="tdi_80_cc8" data-td_block_id="tdi_78_d16" data-td_filter_value="9" href="https://www.elimpulso.com/category/noticias/actualidad/cultura/">Cultura</a><a class="mega-menu-sub-cat-tdi_78_d16" id="tdi_81_191" data-td_block_id="tdi_78_d16" data-td_filter_value="49766" href="https://www.elimpulso.com/category/noticias/actualidad/datoimp/">DatoIMP</a><a class="mega-menu-sub-cat-tdi_78_d16" id="tdi_82_763" data-td_block_id="tdi_78_d16" data-td_filter_value="48255" href="https://www.elimpulso.com/category/noticias/actualidad/infografias/">Infografías</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_78_d16 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/10/24/clickdominical-conozca-las-consecuencia-de-la-fiebre-amarilla-24oct/" rel="bookmark" class="td-image-wrap " title="#ClickDominical Conozca las consecuencia de la fiebre amarilla #24Oct">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_83_1d1 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/10/Conozca-las-consecuencia-de-la-fiebre-amarilla.png");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_83_1d1" style="background-image: url('https://cdn.elimpulso.com/media/2021/10/Conozca-las-consecuencia-de-la-fiebre-amarilla-696x467.png')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/10/24/clickdominical-conozca-las-consecuencia-de-la-fiebre-amarilla-24oct/" rel="bookmark" title="#ClickDominical Conozca las consecuencia de la fiebre amarilla #24Oct">#ClickDominical Conozca las consecuencia de la fiebre amarilla #24Oct</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-24T08:30:00-04:00">24 octubre, 2021</time></span> </span>
</div>
<div class="td-excerpt">La Organización Panamericana de la Salud (OPS) informó en su más reciente actualización epidemióloga que fueron detectados 7 casos de fiebre amarilla en el estado Monagas.</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/10/23/realizaran-encuentro-en-barquisimeto-para-promover-la-conservacion-del-patrimonio-edificado/" rel="bookmark" class="td-image-wrap " title="Realizarán encuentro en Barquisimeto para promover la conservación del patrimonio edificado">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_84_675 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2017/09/1009AJoseph03.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_84_675" style="background-image: url('https://cdn.elimpulso.com/media/2017/09/1009AJoseph03.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/10/23/realizaran-encuentro-en-barquisimeto-para-promover-la-conservacion-del-patrimonio-edificado/" rel="bookmark" title="Realizarán encuentro en Barquisimeto para promover la conservación del patrimonio edificado">Realizarán encuentro en Barquisimeto para promover la conservación del patrimonio edificado</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-23T18:16:38-04:00">23 octubre, 2021</time></span>  </span>
</div>
<div class="td-excerpt">Este próximo martes 26 de octubre, en las instalaciones del Colegio de Ingeniero del estado Lara se llevará a cabo el evento “Hablemos de Patrimonio’’, en el que se abordarán temas como el patrimonio edificado y las técnicas de construcción del siglo XXI.</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/10/23/reconstruyen-rostros-de-tres-momias-egipcias-con-adn-de-hace-2-000-anos/" rel="bookmark" class="td-image-wrap " title="Reconstruyen rostros de tres momias egipcias con ADN de hace 2.000 años">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_85_01e {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/10/Formato-Luis-Miguel-1-2.png");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_85_01e" style="background-image: url('https://cdn.elimpulso.com/media/2021/10/Formato-Luis-Miguel-1-2-696x467.png')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/10/23/reconstruyen-rostros-de-tres-momias-egipcias-con-adn-de-hace-2-000-anos/" rel="bookmark" title="Reconstruyen rostros de tres momias egipcias con ADN de hace 2.000 años">Reconstruyen rostros de tres momias egipcias con ADN de hace 2.000 años</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-23T16:47:38-04:00">23 octubre, 2021</time></span> </span>
</div>
<div class="td-excerpt">Los rostros de tres momias del Antiguo Egipto, procedentes de una comunidad a orillas del río Nilo, fueron reconstruidos a partir de secuencias de ADN de hace más de 2.000 años.</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/10/23/vin-diesel-acompano-al-altar-a-la-hija-de-paul-walker-en-su-boda/" rel="bookmark" class="td-image-wrap " title="Vin Diesel acompañó al altar a la hija de Paul Walker en su boda">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_86_516 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/10/Formato-Luis-Miguel-49.png");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_86_516" style="background-image: url('https://cdn.elimpulso.com/media/2021/10/Formato-Luis-Miguel-49-696x467.png')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/10/23/vin-diesel-acompano-al-altar-a-la-hija-de-paul-walker-en-su-boda/" rel="bookmark" title="Vin Diesel acompañó al altar a la hija de Paul Walker en su boda">Vin Diesel acompañó al altar a la hija de Paul Walker en su boda</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-23T14:40:04-04:00">23 octubre, 2021</time></span> </span>
</div>
<div class="td-excerpt">Meadow Walker, hija del fallecido actor Paul Walker, se casó recientemente en República Dominicana con Louis Thornton-Allan, y durante la ceremonia fue acompañada al altar por Vin Diesel, quien es su padrino de bautismo y amigo cercano de su padre.</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_78_d16" data-td_block_id="tdi_78_d16"><i class="td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_78_d16" data-td_block_id="tdi_78_d16"><i class="td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-632850"><a href="https://www.elimpulso.com/category/especiales/"><div class="tdb-menu-item-text">Especiales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-888674"><a href="https://www.elimpulso.com/category/otros/"><div class="tdb-menu-item-text">Otros</div></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_87_5a7 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_87_5a7">
<style>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</style><script>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</script><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-tdi_87_5a7" id="tdi_88_111" data-td_block_id="tdi_87_5a7" data-td_filter_value="54975" href="https://www.elimpulso.com/category/otros/carteles-y-edictos/">Carteles y edictos</a><a class="mega-menu-sub-cat-tdi_87_5a7" id="tdi_89_a67" data-td_block_id="tdi_87_5a7" data-td_filter_value="40508" href="https://www.elimpulso.com/category/otros/obituarios/">Obituarios</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_87_5a7 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/09/20/cartel-de-notificacion-6/" rel="bookmark" class="td-image-wrap " title="Cartel de Notificación">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_90_56c {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/09/Cartel1_200921.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_90_56c" style="background-image: url('https://cdn.elimpulso.com/media/2021/09/Cartel1_200921.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/otros/carteles-y-edictos/" class="td-post-category">Carteles y edictos</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/09/20/cartel-de-notificacion-6/" rel="bookmark" title="Cartel de Notificación">Cartel de Notificación</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-20T16:22:57-04:00">20 septiembre, 2021</time></span> </span>
</div>
<div class="td-excerpt"></div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/09/10/edicto-derecho-sobre-inmueble/" rel="bookmark" class="td-image-wrap " title="Edicto &#8211; Derecho sobre inmueble">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_91_ca1 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/09/Edicto_100921.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_91_ca1" style="background-image: url('https://cdn.elimpulso.com/media/2021/09/Edicto_100921.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/otros/carteles-y-edictos/" class="td-post-category">Carteles y edictos</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/09/10/edicto-derecho-sobre-inmueble/" rel="bookmark" title="Edicto &#8211; Derecho sobre inmueble">Edicto &#8211; Derecho sobre inmueble</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-10T09:00:00-04:00">10 septiembre, 2021</time></span> </span>
</div>
<div class="td-excerpt"></div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/09/09/comunicado-nbs-academy/" rel="bookmark" class="td-image-wrap " title="Comunicado &#8211; NBS Academy">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_92_615 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/09/SAVE_20210909_121908.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_92_615" style="background-image: url('https://cdn.elimpulso.com/media/2021/09/SAVE_20210909_121908-696x921.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/otros/carteles-y-edictos/" class="td-post-category">Carteles y edictos</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/09/09/comunicado-nbs-academy/" rel="bookmark" title="Comunicado &#8211; NBS Academy">Comunicado &#8211; NBS Academy</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-09T14:24:43-04:00">9 septiembre, 2021</time></span> </span>
</div>
<div class="td-excerpt"></div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/09/06/cartel-de-citacion/" rel="bookmark" class="td-image-wrap " title="Cartel de Citación">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_93_6a1 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/09/Edicto_060921-1392x2260.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_93_6a1" style="background-image: url('https://cdn.elimpulso.com/media/2021/09/Edicto_060921-696x1130.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/otros/carteles-y-edictos/" class="td-post-category">Carteles y edictos</a>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/09/06/cartel-de-citacion/" rel="bookmark" title="Cartel de Citación">Cartel de Citación</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-06T09:00:00-04:00">6 septiembre, 2021</time></span> </span>
</div>
<div class="td-excerpt"></div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_87_5a7" data-td_block_id="tdi_87_5a7"><i class="td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_87_5a7" data-td_block_id="tdi_87_5a7"><i class="td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
</ul></div></div></div></div><div class="vc_column tdi_97_156  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_97_156{
                    vertical-align: baseline;
                }.tdi_97_156 > .wpb_wrapper,
				.tdi_97_156 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_97_156 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_97_156 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_97_156{
width:5% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_98_637 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_98_637">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.elimpulso.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_99_141" class="tdc-zone"><div class="tdc_zone tdi_100_765  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_100_765{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_101_565" class="tdc-row"><div class="vc_row tdi_102_56a  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_102_56a,
                .tdi_102_56a .tdc-columns{
                    min-height: 0;
                }.tdi_102_56a,
				.tdi_102_56a .tdc-columns{
				    display: block;
				}.tdi_102_56a .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_104_561  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_104_561{
                    vertical-align: baseline;
                }.tdi_104_561 > .wpb_wrapper,
				.tdi_104_561 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_104_561 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_104_561 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="968538" data-autoload-type="" data-autoload-count="5">
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-941233" class="post-941233 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_105_666" class="tdc-zone"><div class="tdc_zone tdi_106_17f  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_106_17f{
                    min-height: 0;
                }
</style><div id="tdi_107_626" class="tdc-row"><div class="vc_row tdi_108_565  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_108_565,
                .tdi_108_565 .tdc-columns{
                    min-height: 0;
                }.tdi_108_565,
				.tdi_108_565 .tdc-columns{
				    display: block;
				}.tdi_108_565 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_108_565{
padding-top:22px !important;
}

.tdi_108_565 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_110_571  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_110_571{
                    vertical-align: baseline;
                }.tdi_110_571 > .wpb_wrapper,
				.tdi_110_571 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_110_571 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_110_571 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_111_13c td-pb-border-top td_block_template_1 tdb-breadcrumbs " data-td-block-uid="tdi_111_13c">
<style>
/* custom css */
.tdi_111_13c .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_111_13c{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.elimpulso.com/">Inicio</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Ver todas las publicaciones en Opinion" class="tdb-entry-crumb" href="https://www.elimpulso.com/category/opinion/">Opinion</a></span> <i class="td-icon-right tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">#COLUMNA Soliloquios de café: ¿La justicia? #24Oct</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.elimpulso.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elimpulso.com/category/opinion/",
                                "name": "Opinion"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "#COLUMNA Soliloquios de café: ¿La justicia? #24Oct"                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_single_categories tdi_112_676 td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_112_676">
<style>
/* custom css */
.tdi_112_676 .tdb-cat-bg{
					border-width: 1px;
				}.tdi_112_676 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_112_676 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_112_676{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.elimpulso.com/category/opinion/"><span class="tdb-cat-bg"></span>Opinion</a><a class="tdb-entry-category" href="https://www.elimpulso.com/category/opinion/soliloquios-de-cafe/"><span class="tdb-cat-bg"></span>Soliloquios de café</a></div></div><div class="td_block_wrap tdb_title tdi_113_665 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_113_665">
<style>
/* custom css */
.tdi_113_665 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_113_665 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_113_665{
					text-align: left;
				}.tdi_113_665 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_113_665 .tdb-title-text{
					font-size:44px !important;line-height:1.2 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_113_665 .tdb-title-text{
					font-size:32px !important;line-height:1.2 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_113_665 .tdb-title-text{
					font-size:32px !important;line-height:1.2 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">#COLUMNA Soliloquios de café: ¿La justicia? #24Oct</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_115_600 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_115_600">
<style>

/* inline tdc_css att */

.tdi_115_600{
margin-right:5px !important;
}

</style>
<style>
/* custom css */
.tdi_115_600{
                    display: inline-block;
                }.tdi_115_600 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_115_600 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_115_600 .tdb-author-name{
					color: #000;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://www.elimpulso.com/author/maximilianoperez/"><img alt='' src='https://secure.gravatar.com/avatar/c9ea0f02e39b2d7e4b8d24981e448648?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c9ea0f02e39b2d7e4b8d24981e448648?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy' /></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">Por</span> <a class="tdb-author-name" href="https://www.elimpulso.com/author/maximilianoperez/">Maximiliano Pérez</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_116_11c tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_116_11c">
<style>

/* inline tdc_css att */

.tdi_116_11c{
margin-right:5px !important;
}

</style>
<style>
/* custom css */
.tdi_116_11c .tdm-descr{
					line-height:30px !important;
				}
</style><p class="tdm-descr">-</p></div><div class="td_block_wrap tdb_single_date tdi_117_3b6 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_117_3b6">
<style>

/* inline tdc_css att */

.tdi_117_3b6{
margin-right:22px !important;
}

</style>
<style>
/* custom css */
.tdi_117_3b6{
                    display: inline-block;
                }.tdi_117_3b6 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-10-24T09:37:00-04:00">24 octubre, 2021</time></div></div> </div></div></div></div><div id="tdi_118_615" class="tdc-row"><div class="vc_row tdi_119_654 td-ss-row wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_119_654,
                .tdi_119_654 .tdc-columns{
                    min-height: 0;
                }.tdi_119_654,
				.tdi_119_654 .tdc-columns{
				    display: block;
				}.tdi_119_654 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_121_fa6  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_121_fa6{
                    vertical-align: baseline;
                }.tdi_121_fa6 > .wpb_wrapper,
				.tdi_121_fa6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_121_fa6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_121_fa6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_122_5e6 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_122_5e6"><div id="tdi_122_5e6" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%23COLUMNA+Soliloquios+de+caf%C3%A9%3A+%C2%BFLa+justicia%3F+%2324Oct %0A%0A https://www.elimpulso.com/2021/10/24/columna-soliloquios-de-cafe-la-justicia-24oct/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%23COLUMNA+Soliloquios+de+caf%C3%A9%3A+%C2%BFLa+justicia%3F+%2324Oct&url=https%3A%2F%2Fwww.elimpulso.com%2F2021%2F10%2F24%2Fcolumna-soliloquios-de-cafe-la-justicia-24oct%2F&via=elimpulsocom">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elimpulso.com%2F2021%2F10%2F24%2Fcolumna-soliloquios-de-cafe-la-justicia-24oct%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.elimpulso.com/2021/10/24/columna-soliloquios-de-cafe-la-justicia-24oct/&text=%23COLUMNA+Soliloquios+de+caf%C3%A9%3A+%C2%BFLa+justicia%3F+%2324Oct">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.elimpulso.com/2021/10/24/columna-soliloquios-de-cafe-la-justicia-24oct/&title=%23COLUMNA+Soliloquios+de+caf%C3%A9%3A+%C2%BFLa+justicia%3F+%2324Oct">
 <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#d8e7abadbab2bdbbace5fb9b97948d959699f88bb7b4b1b4b7a9adb1b7abf8bcbdf8bbb9be1b71e2f81a6794b9f8b2adabacb1bbb1b9e7f8fbeaec97bbacfebab7bca1e5b0acaca8abe2f7f7afafaff6bdb4b1b5a8adb4abb7f6bbb7b5f7eae8eae9f7e9e8f7eaecf7bbb7b4adb5b6b9f5abb7b4b1b4b7a9adb1b7abf5bcbdf5bbb9bebdf5b4b9f5b2adabacb1bbb1b9f5eaecb7bbacf7">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_122_5e6">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_123_761 tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_123_761">
<style>
/* custom css */
.tdi_123_761 .td-audio-player{
                    font-size: 12px;
                }.tdi_123_761 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_123_761:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
<img width="696" height="467" class="entry-thumb" src="https://cdn.elimpulso.com/media/2021/10/Domingo_241021_Maximiliano_Perez-01-696x467.jpg" srcset="https://cdn.elimpulso.com/media/2021/10/Domingo_241021_Maximiliano_Perez-01-696x467.jpg 696w, https://cdn.elimpulso.com/media/2021/10/Domingo_241021_Maximiliano_Perez-01.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="" title="Domingo_241021_Maximiliano_Pérez-01" />
</div></div><div class="td_block_wrap tdb_single_content tdi_124_19c td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_124_19c"><div class="tdb-block-inner td-fix-index">
<p class="has-text-align-center"><em>“La justicia, aunque anda cojeando, rara vez deja de alcanzar al criminal en su carrera.” </em>Quinto Horacio Flaco (65 a.C./8 a.C.).</p>
<p>Quinto Horacio Flaco conocido como&nbsp;Horacio, fue el principal&nbsp;poeta lírico&nbsp;y&nbsp;satírico&nbsp;en lengua latina.</p>
<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title">- Publicidad -</span><div id="taboola-mid-article-thumbnails"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-m',
    container: 'taboola-mid-article-thumbnails',
    placement: 'Mid Article Thumbnails',
    target_type: 'mix'
  });
</script></div><p>Fue un poeta reflexivo, que expresaba aquello que deseaba con una perfección casi absoluta. Los principales temas que trató en su poesía son el elogio de una vida retirada (“<em>beatus ille”</em>) y la invitación de gozar de la juventud (“<em>carpe diem”</em>), temas retomados por poetas españoles como&nbsp;Garcilaso de la Vega&nbsp;y&nbsp;Fray Luis de León. Escribió, además, epístolas (cartas), las últimas de las cuales, dirigida “A los Pisones”, es conocida como&nbsp;“<em>Arte poética.”</em></p>
<p>La justicia es uno de esos ideales que desde la antigua Grecia ha sido estudiado y debatido por intelectuales de prestigio. Está definida como “<em>Aquel principio moral que inclina a obrar y juzgar respetando la verdad y dando a cada uno lo que le corresponde.”</em></p>
<p>Es pues un principio ineludible que debería regir nuestras sociedades.</p>
<p>Fuente Wikipedia.</p>
<p>Sin embargo, la vida en ocasiones dista mucho de ser justa y se convierte en una auténtica injusticia.</p>
<p>A pesar de la lentitud, la justicia suele acabar descubriendo toda la verdad.</p>
<p>Creo que no poseo el privilegio de poder juzgar a nadie, me considero un ser humano sencillo, común y corriente que, tal vez, ha cometido más errores que aciertos, que trato de enmendar mis culpas y dentro de mis preceptos supongo que amo “mi verdad”, aunque a veces contradiga la de los demás. Sí, sobretodo en mi adolescencia apresurada cometí errores de los cuales me arrepiento, pero tal vez esas equivocaciones me han inducido a rectificar, tratando de ser objetivo y autentico en mis actividades. Estoy consciente que me falta mucho por aprender…</p>
<p>La incertidumbre corroe la cotidianidad del país que fue buscado por los ciudadanos del mundo por la seguridad jurídica, personal y económica que les ofrecía y los estimulaba a emigrar en la búsqueda del sueño americano y más allá.</p>
<p>Se trataba del país que tenía inmensas posibilidades de ser una gran potencia. “Tierra de Gracia” fue llamado su territorio cuando se conocieron las bondades otorgadas por el Dios Todopoderoso, y eran épocas donde se desconocía la existencia del petróleo, el hierro, la bauxita, el Coltán, el Talio y tantos otros minerales; eras donde no se explotaba económicamente a la “industria sin chimeneas”, como fue llamado “el turismo” y, menos se cuantificaba el valor económico de su potencial agropecuario: el cacao, el café, entre tantos productos, ni siquiera el auge comercial de las plumas de garzas, el atractivo de sus playas, llanos, montañas, sus regiones nevadas, sus desiertos, sus ríos, el Salto Ángel, la Gran Sabana… Sus paisajes de exuberante belleza.</p>
<p>El optimismo llegó hasta el año1998, luego… “Comenzó la Revolución.”</p>
<p>El país convulsionó política, económica y socialmente.</p>
<p>La supremacía de las armas superó al intelecto y a la voluntad de un gran número de ciudadanos…</p>
<p>Decía Abraham Lincoln quien es uno de los más recordados presidentes de los Estados Unidos:</p>
<p class="has-text-align-center"><em>“La probabilidad de perder en la lucha no debe disuadirnos de apoyar una causa que creemos que es justa.”</em></p>
<p>Ante todo, nuestra conciencia debe estar con los que sufren, la situación de las familias caficultoras se agrava por la ausencia del combustible necesario para cumplir con la labor agroindustrial dentro de sus conucos, llevándoles al extremo de tener que utilizar leña para realizar ese proceso. Esto agudiza la gravedad social que vienen enfrentando al sumirlos en la pobreza extrema, consecuencia de los precios viles por años impuestos al producto de su trabajo, tesón, perseverancia e inversión, y la crisis ecológica que devasta zonas montañosas de alta fragilidad ecológica, donde se encuentran las nacientes de importantísimos ríos del país y de sus afluentes.</p>
<p>Todo hace suponer que está va a ser una de las peores cosechas conocidas en la historia de la caficultura venezolana mientras, la política se enfrenta a la justicia internacional y en ella se invierten miles de millones de dólares que son indispensables para paliar el sufrimiento de los ciudadanos venezolanos que sufren el trato cruel de no disponer de agua, electricidad, un servicio de salud idóneo, de la infraestructura necesaria; de la hiperinflación que destruye al salario y a su poder adquisitivo, la destrucción de las infraestructuras públicas, de escuelas, liceos y universidades; del mal estado de la vialidad y hasta de la mala calidad del servicio de comunicaciones y de Internet.</p>
<p class="has-text-align-center"><em>¿Por qué no se cumple con lo expreso en el Estamento Legal venezolano vigente?</em></p>
<p>Generalmente la verdad está reñida con un entorno injusto…</p>
<p>Decía Francisco&nbsp;Gómez de&nbsp;Quevedo&nbsp;Villegas y Santibáñez Cevallos, mejor conocido como Francisco de Quevedo (14-09-1580/08-09-1645), escritor español, perteneciente al Siglo de Oro de las letras:</p>
<p class="has-text-align-center"><em>“Donde hay poca justicia es un peligro tener razón”.</em></p>
<p class="has-text-align-right"><strong>Maximiliano Pérez Apóstol</strong></p>
</div></div><div class="td_block_wrap tdb_single_tags tdi_127_66c td-pb-border-top td_block_template_1" data-td-block-uid="tdi_127_66c">
<style>
/* custom css */
.tdi_127_66c span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_127_66c a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_127_66c a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_127_66c a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_127_66c a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.elimpulso.com/tag/columna/">columna</a></li><li><a href="https://www.elimpulso.com/tag/maximiliano-perez/">Maximiliano Pérez</a></li><li><a href="https://www.elimpulso.com/tag/opinion/">Opinión</a></li><li><a href="https://www.elimpulso.com/tag/soliloquios-de-cafe/">Soliloquios de café</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_129_d67  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_129_d67{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="td_block_wrap tdb_single_post_share tdi_130_17b td-pb-border-top td_block_template_1" data-td-block-uid="tdi_130_17b"><div class="tdb-share-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elimpulso.com/2021/10/24/columna-soliloquios-de-cafe-la-justicia-24oct/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_130_17b" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%23COLUMNA+Soliloquios+de+caf%C3%A9%3A+%C2%BFLa+justicia%3F+%2324Oct %0A%0A https://www.elimpulso.com/2021/10/24/columna-soliloquios-de-cafe-la-justicia-24oct/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%23COLUMNA+Soliloquios+de+caf%C3%A9%3A+%C2%BFLa+justicia%3F+%2324Oct&url=https%3A%2F%2Fwww.elimpulso.com%2F2021%2F10%2F24%2Fcolumna-soliloquios-de-cafe-la-justicia-24oct%2F&via=elimpulsocom">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elimpulso.com%2F2021%2F10%2F24%2Fcolumna-soliloquios-de-cafe-la-justicia-24oct%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.elimpulso.com/2021/10/24/columna-soliloquios-de-cafe-la-justicia-24oct/&text=%23COLUMNA+Soliloquios+de+caf%C3%A9%3A+%C2%BFLa+justicia%3F+%2324Oct">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.elimpulso.com/2021/10/24/columna-soliloquios-de-cafe-la-justicia-24oct/&title=%23COLUMNA+Soliloquios+de+caf%C3%A9%3A+%C2%BFLa+justicia%3F+%2324Oct">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#5d622e283f37383e29607e1e12110810131c7d0e32313431322c2834322e7d39387d3e3c3b9ef4677d9fe2113c7d37282e29343e343c627d7e6f69123e297b3f323924603529292d2e6772722a2a2a73383134302d28312e32733e3230726f6d6f6c726c6d726f69723e32312830333c702e32313431322c2834322e703938703e3c3b3870313c7037282e29343e343c706f69323e2972">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_130_17b">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_132_75a  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_132_75a{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_132_75a{
margin-top:-7px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_133_111 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_133_111">
<style>

/* inline tdc_css att */

.tdi_133_111{
margin-bottom:43px !important;
}

</style>
<style>
/* custom css */


/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Artículo anterior</span><a href="https://www.elimpulso.com/2021/10/24/a-muchos-sectores-de-barquisimeto-no-llego-el-agua-denuncian-los-usuarios-en-redes-sociales-24oct/">A muchos sectores de Barquisimeto no llegó el agua, denuncian los usuarios en redes sociales #24Oct</a></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_134_a61 tdb-content-vert-top td-pb-border-top td_block_template_1" data-td-block-uid="tdi_134_a61">
<style>
/* custom css */
.tdi_134_a61{
                    padding: 21px;
                
                    border: 1px solid #ededed;
                }.tdi_134_a61 .tdb-author-info{
                    width: auto;
                
                    padding-bottom: 0;
                    padding-left: 21px;
                }.tdi_134_a61 .tdb-author-photo{
                    width: 117px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_134_a61 .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_134_a61 .tdb-social-item i.td-icon-twitter,
				.tdi_134_a61 .tdb-social-item i.td-icon-linkedin,
				.tdi_134_a61 .tdb-social-item i.td-icon-pinterest,
				.tdi_134_a61 .tdb-social-item i.td-icon-blogger,
				.tdi_134_a61 .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_134_a61 .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 10px 20px 10px 0;
				}.tdi_134_a61 .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_134_a61{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_134_a61{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_134_a61{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.elimpulso.com/author/maximilianoperez/" class="tdb-author-photo"><img alt='' src='https://secure.gravatar.com/avatar/c9ea0f02e39b2d7e4b8d24981e448648?s=117&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c9ea0f02e39b2d7e4b8d24981e448648?s=234&#038;d=mm&#038;r=g 2x' class='avatar avatar-117 photo' height='117' width='117' loading='lazy' /></a><div class="tdb-author-info"><a href="https://www.elimpulso.com/author/maximilianoperez/" class="tdb-author-name">Maximiliano Pérez</a><a href="" class="tdb-author-url"></a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div><div class="td_block_wrap tdb_single_related tdi_135_666 td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts" data-td-block-uid="tdi_135_666">
<style>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</style>
<style>
/* custom css */
.tdi_135_666 .entry-thumb{
					background-position: center 50%;
				}.tdi_135_666 .td-module-container{
					flex-direction: column;
				
				    border-color: #eaeaea;
				
                    flex-grow: 1;
				}.tdi_135_666 .td-image-container{
                	display: block; order: 0;
                
				    flex: 0 0 0;
				}.tdi_135_666 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_135_666 .td_module_wrap{
					width: 33.33333333%;
					float: left;
				
					padding-left: 10px;
					padding-right: 10px;
				
					padding-bottom: 9px;
					margin-bottom: 9px;
				
				    display: flex;
				}.tdi_135_666 .tdb-block-inner{
					margin-left: -10px;
					margin-right: -10px;
				}.tdi_135_666 .td-module-container:before{
					bottom: -9px;
				
					border-color: #eaeaea;
				}.tdi_135_666 .td-post-vid-time{
					display: block;
				}.tdi_135_666 .td-post-category{
					display: inline-block;
				}.tdi_135_666 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_135_666 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_135_666 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_135_666 .td-read-more{
					display: none;
				}.tdi_135_666 .td-post-author-name{
					display: none;
				}.tdi_135_666 .td-post-date,
				.tdi_135_666 .td-post-author-name span{
					display: none;
				}.tdi_135_666 .td-module-comments{
					display: none;
				}.tdi_135_666 .td_module_wrap:nth-child(3n+1){
					clear: both;
				}.tdi_135_666 .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_135_666 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none;
				}.tdi_135_666 .td_block_inner{
                    display: flex;
                    flex-wrap: wrap;
				}html:not([class*='ie']) .tdi_135_666 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_135_666 .td_module_wrap{
					padding-bottom: 9px;
					margin-bottom: 9px;
				
					clear: none !important;
				
					padding-bottom: 9px !important;
					margin-bottom: 9px !important;
				}.tdi_135_666 .td-module-container:before{
					bottom: -9px;
				}.tdi_135_666 .td_module_wrap:nth-child(3n+1){
					clear: both !important;
				}.tdi_135_666 .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_135_666 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_135_666 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_135_666 .td_module_wrap{
					padding-bottom: 9px;
					margin-bottom: 9px;
				
					clear: none !important;
				
					padding-bottom: 9px !important;
					margin-bottom: 9px !important;
				}.tdi_135_666 .td-module-container:before{
					bottom: -9px;
				}.tdi_135_666 .td_module_wrap:nth-child(3n+1){
					clear: both !important;
				}.tdi_135_666 .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_135_666 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_135_666 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_135_666 .td-image-container{
				 	flex: 0 0 30%;
				 	width: 30%;
			    
                	display: block; order: 0;
                }.tdi_135_666 .td-module-container{
					flex-direction: row;
				}.tdi_135_666 .td-module-meta-info{
					padding: 0px 5px 5px 10px;
				}.tdi_135_666 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-bottom: 9px;
					margin-bottom: 9px;
				
					padding-bottom: 9px !important;
					margin-bottom: 9px !important;
				}.tdi_135_666 .td-module-container:before{
					bottom: -9px;
				}.tdi_135_666 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_135_666 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_135_666 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}
</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"><h4 class="block-title"><span>ARTÍCULOS RELACIONADOS</span></h4></div><div id=tdi_135_666 class="td_block_inner tdb-block-inner td-fix-index">
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a> <div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/10/24/son-titulares-domingo-24oct/" rel="bookmark" class="td-image-wrap " title="Son Titulares domingo #24Oct">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_136_1a1 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/08/Titulares.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_136_1a1" style="background-image: url('https://cdn.elimpulso.com/media/2021/08/Titulares-696x468.jpg')"></span></a></div> </div>

<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/10/24/son-titulares-domingo-24oct/" rel="bookmark" title="Son Titulares domingo #24Oct">Son Titulares domingo #24Oct</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-24T08:10:00-04:00">24 octubre, 2021</time></span> </span>
</div>
<div class="td-excerpt">Venezuela es el peor país con libertad de prensa y expresión en el continente, denunció la SIP</div>
<div class="td-read-more">
<a href="https://www.elimpulso.com/2021/10/24/son-titulares-domingo-24oct/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a> <div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/10/23/opinion-las-tres-divinas-especias-23oct/" rel="bookmark" class="td-image-wrap " title="#OPINIÓN Las tres divinas especias #23Oct">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_137_116 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/10/Sabado_231021_Miguel_Pena_Samuel-01.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_137_116" style="background-image: url('https://cdn.elimpulso.com/media/2021/10/Sabado_231021_Miguel_Pena_Samuel-01-696x467.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/10/23/opinion-las-tres-divinas-especias-23oct/" rel="bookmark" title="#OPINIÓN Las tres divinas especias #23Oct">#OPINIÓN Las tres divinas especias #23Oct</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-23T10:07:00-04:00">23 octubre, 2021</time></span> </span>
</div>
<div class="td-excerpt">
Una interminable caravana de fragancias invade todos los rincones de la casa. Aprovecha cualquier rendija de puertas y ventanas para salir a impregnar los...</div>
<div class="td-read-more">
<a href="https://www.elimpulso.com/2021/10/23/opinion-las-tres-divinas-especias-23oct/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a> <div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/10/23/opinion-voto-reflexiones-para-aclarar-dudas-23oct/" rel="bookmark" class="td-image-wrap " title="#OPINIÓN Voto, reflexiones para aclarar dudas #23Oct">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_138_154 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/10/Sabado_231021_Ramon_Guillermo_Aveledo-01-01.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_138_154" style="background-image: url('https://cdn.elimpulso.com/media/2021/10/Sabado_231021_Ramon_Guillermo_Aveledo-01-01-696x467.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/10/23/opinion-voto-reflexiones-para-aclarar-dudas-23oct/" rel="bookmark" title="#OPINIÓN Voto, reflexiones para aclarar dudas #23Oct">#OPINIÓN Voto, reflexiones para aclarar dudas #23Oct</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-23T09:37:00-04:00">23 octubre, 2021</time></span> </span>
</div>
<div class="td-excerpt">
El 21 de noviembre se elegirán nuevos gobernadores, alcaldes, legisladores estadales y concejales. Lo que pase ese día influirá en nuestras vidas de manera...</div>
<div class="td-read-more">
<a href="https://www.elimpulso.com/2021/10/23/opinion-voto-reflexiones-para-aclarar-dudas-23oct/">Leer más</a>
</div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_140_117  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_140_117{
                    vertical-align: baseline;
                }.tdi_140_117 > .wpb_wrapper,
				.tdi_140_117 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_140_117 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_140_117 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_141_616 td_block_template_1">
<style>
/* custom css */
.tdi_141_616.td-a-rec{
					text-align: center;
				}.tdi_141_616 .td-element-style{
					z-index: -1;
				}.tdi_141_616.td-a-rec-img{
				    text-align: left;
				}.tdi_141_616.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_141_616.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Publicidad -</span><div id="amzn-assoc-ad-56806967-6f9b-4468-95af-ff443c5e9ef0"></div><script async src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=56806967-6f9b-4468-95af-ff443c5e9ef0"></script></div><div class="td_block_wrap td_block_1 tdi_142_147 td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="tdi_142_147">
<style>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</style>
<style>
/* custom css */
.tdi_142_147 .td-block-title a,
				.tdi_142_147 .td-block-title span{
					text-transform:uppercase !important;
				}
</style><script>var block_tdi_142_147 = new tdBlock();
block_tdi_142_147.id = "tdi_142_147";
block_tdi_142_147.atts = '{"custom_title":"Debes leer","limit":"4","f_header_font_transform":"uppercase","ajax_pagination":"next_prev","sort":"","category_id":"6","block_type":"td_block_1","separator":"","custom_url":"","block_template_id":"","m4_tl":"","m4_el":"","m6_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_142_147","tdc_css_class":"tdi_142_147","tdc_css_class_style":"tdi_142_147_rand_style"}';
block_tdi_142_147.td_column_number = "1";
block_tdi_142_147.block_type = "td_block_1";
block_tdi_142_147.post_count = "4";
block_tdi_142_147.found_posts = "17017";
block_tdi_142_147.header_color = "";
block_tdi_142_147.ajax_pagination_infinite_stop = "";
block_tdi_142_147.max_num_pages = "4255";
tdBlocksArray.push(block_tdi_142_147);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Debes leer</span></h4></div><div id=tdi_142_147 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/10/24/colombia-capturo-a-otoniel-el-narcotraficante-mas-buscado-del-pais-24oct/" rel="bookmark" class="td-image-wrap " title="#VIDEO Colombia capturó a «Otoniel», el narcotraficante más buscado del país #24Oct"><img width="324" height="235" class="entry-thumb" src="https://cdn.elimpulso.com/media/2021/10/Formato-Luis-Miguel-51-324x235.png" srcset="https://cdn.elimpulso.com/media/2021/10/Formato-Luis-Miguel-51-324x235.png 324w, https://cdn.elimpulso.com/media/2021/10/Formato-Luis-Miguel-51-648x470.png 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="" title="#VIDEO Colombia capturó a «Otoniel», el narcotraficante más buscado del país #24Oct" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/10/24/colombia-capturo-a-otoniel-el-narcotraficante-mas-buscado-del-pais-24oct/" rel="bookmark" title="#VIDEO Colombia capturó a «Otoniel», el narcotraficante más buscado del país #24Oct">#VIDEO Colombia capturó a «Otoniel», el narcotraficante más buscado del país #24Oct</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-24T08:51:00-04:00">24 octubre, 2021</time></span> </div>
<div class="td-excerpt">
Las autoridades colombianas capturaron este sábado a Dairo Antonio Úsuga, alias “Otoniel”, el narcotraficante más buscado del país. Úsuga, máximo líder de la organización criminal Clan del Golfo, se mantuvo prófugo durante más de una década sobornando a funcionarios estatales y alineándose con combatientes de izquierda y derecha. </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/10/23/eeuu-alex-saab-nunca-fue-parte-de-la-negociacion-en-mexico-23oct/" rel="bookmark" class="td-image-wrap " title="EEUU: Álex Saab nunca fue parte de la negociación en México #23Oct"><img width="100" height="70" class="entry-thumb" src="https://cdn.elimpulso.com/media/2021/10/Formato-Luis-Miguel-5-100x70.png" srcset="https://cdn.elimpulso.com/media/2021/10/Formato-Luis-Miguel-5-100x70.png 100w, https://cdn.elimpulso.com/media/2021/10/Formato-Luis-Miguel-5-200x140.png 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="EEUU: Álex Saab nunca fue parte de la negociación en México #23Oct" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/10/23/eeuu-alex-saab-nunca-fue-parte-de-la-negociacion-en-mexico-23oct/" rel="bookmark" title="EEUU: Álex Saab nunca fue parte de la negociación en México #23Oct">EEUU: Álex Saab nunca fue parte de la negociación en México #23Oct</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-23T16:02:00-04:00">23 octubre, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/10/23/gobierno-de-espana-anuncia-que-apurara-ayuda-para-residentes-de-la-palma-23oct/" rel="bookmark" class="td-image-wrap " title="Gobierno de España anuncia que apurará ayuda para residentes de La Palma #23Oct"><img width="100" height="70" class="entry-thumb" src="https://cdn.elimpulso.com/media/2021/10/Formato-Luis-Miguel-45-100x70.png" srcset="https://cdn.elimpulso.com/media/2021/10/Formato-Luis-Miguel-45-100x70.png 100w, https://cdn.elimpulso.com/media/2021/10/Formato-Luis-Miguel-45-200x140.png 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Gobierno de España anuncia que apurará ayuda para residentes de La Palma #23Oct" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/10/23/gobierno-de-espana-anuncia-que-apurara-ayuda-para-residentes-de-la-palma-23oct/" rel="bookmark" title="Gobierno de España anuncia que apurará ayuda para residentes de La Palma #23Oct">Gobierno de España anuncia que apurará ayuda para residentes de La Palma #23Oct</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-23T12:37:50-04:00">23 octubre, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2021/10/22/se-incrementan-los-casos-y-muertes-por-covid-19-en-rusia-22oct/" rel="bookmark" class="td-image-wrap " title="Se incrementan los casos y muertes por COVID-19 en Rusia #22Oct"><img width="100" height="70" class="entry-thumb" src="https://cdn.elimpulso.com/media/2021/10/imp-100x70.jpg" srcset="https://cdn.elimpulso.com/media/2021/10/imp-100x70.jpg 100w, https://cdn.elimpulso.com/media/2021/10/imp-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Se incrementan los casos y muertes por COVID-19 en Rusia #22Oct" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2021/10/22/se-incrementan-los-casos-y-muertes-por-covid-19-en-rusia-22oct/" rel="bookmark" title="Se incrementan los casos y muertes por COVID-19 en Rusia #22Oct">Se incrementan los casos y muertes por COVID-19 en Rusia #22Oct</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-22T16:00:00-04:00">22 octubre, 2021</time></span> </div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_142_147" data-td_block_id="tdi_142_147"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_142_147" data-td_block_id="tdi_142_147"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_143_681 td_block_template_1 ">
<style>
/* custom css */
.tdi_143_681.td-a-rec{
					text-align: center;
				}.tdi_143_681 .td-element-style{
					z-index: -1;
				}.tdi_143_681.td-a-rec-img{
				    text-align: left;
				}.tdi_143_681.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_143_681.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Maximiliano Pérez"></span><meta itemprop="datePublished" content="2021-10-24T09:37:00-04:00"><meta itemprop="dateModified" content="2021-10-23T22:30:34-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elimpulso.com/2021/10/24/columna-soliloquios-de-cafe-la-justicia-24oct/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.elimpulso.com/media/2018/12/logo-el-impulso.png"></span><meta itemprop="name" content="El Impulso"></span><meta itemprop="headline" content="#COLUMNA Soliloquios de café: ¿La justicia? #24Oct"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.elimpulso.com/media/2021/10/Domingo_241021_Maximiliano_Perez-01.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="470"></span> </article>
</div>
</div>
</div> 

<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_144_711" class="tdc-zone"><div class="tdc_zone tdi_145_aa1  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_145_aa1{
                    min-height: 0;
                }
</style><div id="tdi_146_766" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_147_d69  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_147_d69,
                .tdi_147_d69 .tdc-columns{
                    min-height: 0;
                }.tdi_147_d69,
				.tdi_147_d69 .tdc-columns{
				    display: block;
				}.tdi_147_d69 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_147_d69 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_147_d69 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
/* inline tdc_css att */

.tdi_147_d69{
padding-top:60px !important;
padding-bottom:60px !important;
position:relative;
}

.tdi_147_d69 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_147_d69{
padding-top:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_147_d69{
padding-top:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_147_d69{
padding-top:30px !important;
}
}

</style>
<div class="tdi_146_766_rand_style td-element-style"><style>
.tdi_146_766_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_149_161  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_149_161{
                    vertical-align: baseline;
                }.tdi_149_161 > .wpb_wrapper,
				.tdi_149_161 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_149_161 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_149_161 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_149_161{
width:calc(100% - 220px) !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_150_9c6 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_150_9c6">
<style>

/* inline tdc_css att */

.tdi_150_9c6{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_150_9c6{
margin-right:auto !important;
margin-bottom:20px !important;
margin-left:auto !important;
display:table !important;
}
}

</style>
<style>
/* custom css */
.tdi_150_9c6 .tdb-logo-a,
                .tdi_150_9c6 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_150_9c6 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_150_9c6 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_150_9c6 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    display: none;
                
                    color: rgba(255,255,255,0.7);
                
                    font-family:Rubik !important;font-size:40px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }.tdi_150_9c6 .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:40px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_150_9c6 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_150_9c6 .tdb-logo-icon{
                    top: 3px;
                
                    display: block;
                
                     background: -webkit-linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_150_9c6 .tdb-logo-icon{
                    font-size: 36px;
                }.tdi_150_9c6 .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_150_9c6 .tdb-logo-text-tagline{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_150_9c6 .tdb-logo-icon{
                    font-size: 36px;
                }.tdi_150_9c6 .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_150_9c6 .tdb-logo-text-tagline{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://cdn.elimpulso.com/media/2019/09/logo-el-impulso-blanco.png" alt="El Impulso" title="El Impulso" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">El Impulso</span><span class="tdb-logo-text-tagline">Noticias y mucho más</span></span></a></div></div> <div class="vc_row_inner tdi_152_616  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_152_616{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_152_616,
				.tdi_152_616 .tdc-inner-columns{
				    display: block;
				}.tdi_152_616 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_152_616 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_152_616 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_152_616 {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_152_616 .vc_column_inner {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }
}
/* inline tdc_css att */

.tdi_152_616{
margin-bottom:12px !important;
}

.tdi_152_616 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_154_671  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_154_671{
                    vertical-align: baseline;
                }.tdi_154_671 .vc_column-inner > .wpb_wrapper,
				.tdi_154_671 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_154_671 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_154_671{
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 0px 1px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_154_671{
width:40% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_154_671{
padding-bottom:20px !important;
border-style:dotted !important;
border-width: 0px 0px 1px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_155_15a td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_155_15a">
<style>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</style>
<style>
/* custom css */
body .tdi_155_15a .td-block-title a,
				body .tdi_155_15a .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_155_15a .td-block-title a,
				body .tdi_155_15a .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_155_15a .td-block-title a,
				body .tdi_155_15a .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_155_15a .td-block-title a,
				body .tdi_155_15a .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Categorias</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_156_615 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_156_615">
<style>

/* inline tdc_css att */

.tdi_156_615{
margin-bottom:0px !important;
width:48% !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_156_615 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_156_615{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_156_615{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_156_615{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_156_615 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_156_615 a{
					color: #ffffff;
				}.tdi_156_615 a:hover{
					color: #266fef;
				}.tdi_156_615 li{
					font-family:Rubik !important;line-height:27px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_156_615 li{
					font-family:Rubik !important;font-size:13px !important;line-height:27px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_156_615 li{
					font-family:Rubik !important;font-size:13px !important;line-height:24px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_156_615 class="td_block_inner td-fix-index"><div class="menu-principal-container"><ul id="menu-principal-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-725452"><a href="https://www.elimpulso.com/#"><i><i class="fa fa-home"></i><span class="fontawesome-text"> </i></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-141"><a href="https://www.elimpulso.com/category/opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="https://www.elimpulso.com/category/noticias/regionales/">Regionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="https://www.elimpulso.com/category/noticias/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="https://www.elimpulso.com/category/noticias/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="https://www.elimpulso.com/category/noticias/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="https://www.elimpulso.com/category/noticias/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341697"><a href="https://www.elimpulso.com/category/noticias/actualidad/">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632850"><a href="https://www.elimpulso.com/category/especiales/">Especiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-888674"><a href="https://www.elimpulso.com/category/otros/">Otros</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_158_111  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_158_111{
                    vertical-align: baseline;
                }.tdi_158_111 .vc_column-inner > .wpb_wrapper,
				.tdi_158_111 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_158_111 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_158_111{
                    vertical-align: top;
                }
}
/* inline tdc_css att */

.tdi_158_111{
padding-left:20px !important;
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 0px 1px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_158_111{
width:30% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_158_111{
padding-top:20px !important;
padding-bottom:10px !important;
padding-left:0px !important;
width:48% !important;
display:inline-block !important;
border-width: 0px 0px 0px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_159_ac1 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_159_ac1">
<style>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</style>
<style>
/* custom css */
body .tdi_159_ac1 .td-block-title a,
				body .tdi_159_ac1 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_159_ac1 .td-block-title a,
				body .tdi_159_ac1 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_159_ac1 .td-block-title a,
				body .tdi_159_ac1 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_159_ac1 .td-block-title a,
				body .tdi_159_ac1 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Links</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_160_117 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_160_117">
<style>

/* inline tdc_css att */

.tdi_160_117{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_160_117 { 
display:inline-block !important;
} }

</style>
<style>
/* custom css */
.tdi_160_117 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_160_117 a{
					color: #ffffff;
				}.tdi_160_117 a:hover{
					color: #266fef;
				}.tdi_160_117 li{
					font-family:Rubik !important;line-height:27px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_160_117 li{
					font-family:Rubik !important;font-size:13px !important;line-height:27px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_160_117 li{
					font-family:Rubik !important;font-size:13px !important;line-height:24px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_160_117 class="td_block_inner td-fix-index"><div class="menu-pie-de-pagina-container"><ul id="menu-pie-de-pagina" class="menu"><li id="menu-item-16930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16930"><a href="https://www.elimpulso.com/category/noticias/">Noticias</a></li>
<li id="menu-item-858458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-858458"><a href="https://www.elimpulso.com/politicas-de-privacidad/">Politicas de Privacidad</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_162_de5  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_162_de5{
                    vertical-align: baseline;
                }.tdi_162_de5 .vc_column-inner > .wpb_wrapper,
				.tdi_162_de5 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_162_de5 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_162_de5{
padding-left:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_162_de5{
width:30% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_162_de5{
padding-top:20px !important;
padding-left:0px !important;
width:48% !important;
display:inline-block !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_163_116 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_163_116">
<style>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</style>
<style>
/* custom css */
body .tdi_163_116 .td-block-title a,
				body .tdi_163_116 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_163_116 .td-block-title a,
				body .tdi_163_116 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_163_116 .td-block-title a,
				body .tdi_163_116 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_163_116 .td-block-title a,
				body .tdi_163_116 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Conecta</span></h4></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_164_155 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_164_155">
<style>

/* inline tdc_css att */

.tdi_164_155{
padding-top:2px !important;
}

</style>
<style>
.tdi_165_1a6 .tdm-social-item-wrap{
					width: 100%;
					float: left;
				
					padding-left: 15px;
					padding-right: 15px;
				
				    margin-bottom: 0px;
				}.tdi_165_1a6 .tdm-social-item-wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_165_1a6{
					margin-left: -15px;
					margin-right: -15px;
				}.tdi_165_1a6 .tdm-social-item{
				    display: inline-block;
				
					width: 25.2px;
					height: 25.2px;
				}.tdi_165_1a6 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 25.2px;
				}.tdi_165_1a6 .tdm-social-item i.td-icon-twitter,
				.tdi_165_1a6 .tdm-social-item i.td-icon-linkedin,
				.tdi_165_1a6 .tdm-social-item i.td-icon-pinterest,
				.tdi_165_1a6 .tdm-social-item i.td-icon-blogger,
				.tdi_165_1a6 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_165_1a6 .tdm-social-item i,
				.tds-team-member2 .tdi_165_1a6.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_165_1a6 .tdm-social-text{
					display: inline-block;
				
					margin-left: 16px;
				
					margin-right: 18px;
				
					color: #ffffff;
				
				    font-family:Rubik !important;font-size:14px !important;font-weight:400 !important;
				}.tdi_165_1a6 .tdm-social-item-wrap:hover .tdm-social-text{
					color: #266fef;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_165_1a6 .tdm-social-text{
				    font-family:Rubik !important;font-size:13px !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_165_1a6 .tdm-social-text{
				    font-family:Rubik !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_165_1a6 .tdm-social-item{
					width: 26.6px;
					height: 26.6px;
				}.tdi_165_1a6 .tdm-social-item i{
					line-height: 26.6px;
				}
}
</style><div class="tdm-social-wrapper tds-social6 tdi_165_1a6"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ElImpulsocom" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ElImpulsocom" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://instagram.com/elimpulso/" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://instagram.com/elimpulso/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/diario-el-impulso" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/diario-el-impulso" class="tdm-social-text">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://www.elimpulso.com/category/noticias/feed/" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://www.elimpulso.com/category/noticias/feed/" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://t.me/elimpulso" class="tdm-social-item"><i class="td-icon-font td-icon-telegram"></i></a><a href="https://t.me/elimpulso" class="tdm-social-text">Telegram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/elimpulsocom/" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/elimpulsocom/" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/elimpulsocom" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/elimpulsocom" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_167_6e1  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_167_6e1{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_167_6e1,
				.tdi_167_6e1 .tdc-inner-columns{
				    display: block;
				}.tdi_167_6e1 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_167_6e1 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_167_6e1 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_167_6e1 {
	                    margin-left: -4px;
	                    margin-right: -4px;
	                }
	                .tdi_167_6e1 .vc_column_inner {
	                    padding-left: 4px;
	                    padding-right: 4px;
	                }
                }
}
/* inline tdc_css att */

.tdi_167_6e1{
padding-top:26px !important;
padding-bottom:14px !important;
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 1px 0px 1px 0px !important;
}

.tdi_167_6e1 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_167_6e1{
padding-top:16px !important;
padding-bottom:4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_167_6e1{
padding-top:20px !important;
padding-bottom:30px !important;
}
}

</style><div class="vc_column_inner tdi_169_1aa  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_169_1aa{
                    vertical-align: baseline;
                }.tdi_169_1aa .vc_column-inner > .wpb_wrapper,
				.tdi_169_1aa .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_169_1aa .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_170_111 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_170_111">
<style>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</style>
<style>
/* custom css */
body .tdi_170_111 .td-block-title a,
				body .tdi_170_111 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_170_111 .td-block-title a,
				body .tdi_170_111 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_170_111 .td-block-title a,
				body .tdi_170_111 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_170_111 .td-block-title a,
				body .tdi_170_111 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Newsletter Signup</span></h4></div></div></div></div><div class="vc_column_inner tdi_172_610  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_172_610{
                    vertical-align: baseline;
                }.tdi_172_610 .vc_column-inner > .wpb_wrapper,
				.tdi_172_610 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_172_610 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div><div class="vc_column tdi_174_177  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_174_177{
                    vertical-align: baseline;
                }.tdi_174_177 > .wpb_wrapper,
				.tdi_174_177 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_174_177 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_174_177 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_174_177{
width:220px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_174_177{
padding-top:20px !important;
}
}

</style><div class="wpb_wrapper">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_175_ac7 td_block_template_1 ">
<style>
/* custom css */
.tdi_175_ac7.td-a-rec{
					text-align: center;
				}.tdi_175_ac7 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div></div></div></div><div id="tdi_176_226" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_177_6ee  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_177_6ee,
                .tdi_177_6ee .tdc-columns{
                    min-height: 0;
                }.tdi_177_6ee,
				.tdi_177_6ee .tdc-columns{
				    display: block;
				}.tdi_177_6ee .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_177_6ee{
position:relative;
}

.tdi_177_6ee .td_block_wrap{ text-align:left }

</style>
<div class="tdi_176_226_rand_style td-element-style"><style>
.tdi_176_226_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_179_111  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_179_111{
                    vertical-align: baseline;
                }.tdi_179_111 > .wpb_wrapper,
				.tdi_179_111 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_179_111 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_179_111 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_180_71f tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_180_71f">
<style>

/* inline tdc_css att */

.tdi_180_71f{
padding-top:2px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_180_71f{
padding-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_180_71f .tdm-descr{
					font-family:Rubik !important;font-size:13px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_180_71f .tdm-descr{
					font-family:Rubik !important;font-size:11px !important;
				}
}
</style><p class="tdm-descr">© Desarrolado por El Impulso | Todos los derechos reservados.</p></div></div></div></div></div></div></div> </div>
</div>
</div>
<div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td_block_22 .td-column-1 .td-module-image{height:auto;}
#ad_pos_noticia_del_dia{margin-left: -0.7em;}
.wpb_text_column.wpb_content_element{margin-bottom:0px;}

#text-15{margin-bottom:15px;}

.wpb_revslider_element.wpb_content_element{margin-bottom: 0px;}

.td-full-layout .td-header-style-3 .td-header-main-menu {padding-left:0px !important;}

.taboolapre
{font-family: 'Roboto';
padding: 0.2em;
border-bottom: 4px solid #ffcd2c;
font-size: larger;
line-height: 1em;
width: 100%;
float: left;}

.trc_rbox_header_span{visibility: hidden;}

.widget_text{margin-bottom: 0px;}

.widget_custom_html {
    margin-bottom: 5px;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.home .td_block_3 .entry-title {margin-top: 0px;font-size: 20px; font-weight: bold;}
.td-menu-background:before{ background:none;width:0px;}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.td-menu-mob-open-menu #td-mobile-nav { height: none; overflow: scroll;}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.td-menu-mob-open-menu #td-mobile-nav { height: none; overflow: scroll;}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td-header-logo img {display:none; visibility: hidden;}
.td-menu-mob-open-menu #td-mobile-nav { height: none; overflow: scroll;}
.vc_general.vc_btn3.vc_btn3-size-md.vc_btn3-shape-rounded.vc_btn3-style-modern.vc_btn3-color-black{margin-top: 2em;}
}
</style>
<script type="text/javascript">jQuery('.trc_header_ext').prepend(jQuery('<span class="taboolapre">Publicidad</span>'));

window._taboola = window._taboola || [];
_taboola.push({flush: true});</script><link rel='stylesheet' id='modal-css' href='https://www.elimpulso.com/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css?ver=4.3.23' type='text/css' media='all' />
<script type='text/javascript' src='https://www.elimpulso.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://www.elimpulso.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.elimpulso.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.elimpulso.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.elimpulso.com/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.elimpulso.com/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js?ver=4.3.23' id='modal-js'></script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-586JCR2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=774612952979544&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>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</script>
</body>
</html>