<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400" rel="stylesheet">
<title>Colombia niega intervención en los asuntos de Venezuela  - El Impulso</title>
<meta charset="UTF-8"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="_mg-domain-verification" content="482f58254248905101c769a9c783bac2"/>
<link rel="pingback" href="http://www.elimpulso.com/xmlrpc.php"/>
<script type="text/javascript">
		var addthis_config = {
			data_track_clickback:true,
			data_ga_property: 'UA-4894832-1',
			data_ga_social : true
		};
	</script>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-564e0ba8fa5031ff" async="async"></script>
<meta property="og:image" content="http://cdn.elimpulso.com/media/2017/01/Canciller-colombiana.jpg"/><meta name="author" content="Ingrid Mendez">
<link rel="icon" type="image/png" href="http://cdn.elimpulso.com/images/imp-favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://cdn.elimpulso.com/media/2016/06/imp-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://cdn.elimpulso.com/media/2016/06/imp-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://cdn.elimpulso.com/media/2016/06/imp-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://cdn.elimpulso.com/media/2016/06/imp-114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://cdn.elimpulso.com/media/2016/06/imp-144.png"/>
 
<link rel="canonical" href="http://www.elimpulso.com/home/colombia-niega-intervencion-los-asuntos-venezuela"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="La Cancilería de Colombia expresó este lunes que &quot;jamás&quot; intervino en los asuntos internos de Venezuela, país que está en crisis política y humanitaria.

"/>
<meta name="twitter:title" content="Colombia niega intervención en los asuntos de Venezuela  - El Impulso"/>
<meta name="twitter:image" content="http://cdn.elimpulso.com/media/2017/01/Canciller-colombiana.jpg"/>
 
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="El Impulso &raquo; Feed" href="http://www.elimpulso.com/feed"/>
<link rel="alternate" type="application/rss+xml" title="El Impulso &raquo; RSS de los comentarios" href="http://www.elimpulso.com/comments/feed"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elimpulso.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='font-awesome-four-css' href='http://www.elimpulso.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all'/>
<link rel='stylesheet' id='imp_video_css-css' href='http://www.elimpulso.com/wp-content/plugins/imp_videos/css/style.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='rs-plugin-settings-css' href='http://www.elimpulso.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.6' type='text/css' media='all'/>
<style id='rs-plugin-settings-inline-css' type='text/css'>#rs-demo-id{}</style>
<link rel='stylesheet' id='google_font_open_sans-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-style-css' href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C700&#038;ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='http://www.elimpulso.com/wp-content/themes/Newspaper/style.css?ver=6.1c' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-child-css' href='http://www.elimpulso.com/wp-content/themes/Newspaper-child/style.css?ver=6.2.2' type='text/css' media='all'/>
<link rel='stylesheet' id='js_composer_front-css' href='http://www.elimpulso.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.elimpulso.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elimpulso.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.elimpulso.com/wp-content/plugins/imp_videos/js/imp_videos.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.elimpulso.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://www.elimpulso.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfp_ad_object = [{"google_ad_script_name":"google_ad_js","script_name":null,"account_id":"\/5655684\/","asynch":true,"dir_uri":null,"positions":[{"post_id":550946,"title":"Home Footer Down","ad_name":"Home_Footer_Down","position_tag":"ad_pos_home_footer_down","sizes":[[970,90],[970,250],[1068,120]],"out_of_page":true,"targeting":[]},{"post_id":550945,"title":"Home Footer Top","ad_name":"Home_Footer_Top","position_tag":"ad_pos_home_footer_top","sizes":[[970,90],[970,250],[1068,120]],"out_of_page":true,"targeting":[]},{"post_id":550944,"title":"Home Central Down","ad_name":"Home_Central_Down","position_tag":"ad_pos_home_central_down","sizes":[[970,90],[970,250],[1068,120]],"out_of_page":true,"targeting":[]},{"post_id":550943,"title":"Home Central Top","ad_name":"Home_Central_Top","position_tag":"ad_pos_home_central_top","sizes":[[970,90],[970,250],[1068,120]],"out_of_page":true,"targeting":[]},{"post_id":513230,"title":"Lateral 10","ad_name":"Lateral_10","position_tag":"ad_pos_lateral_10","sizes":[[160,600],[300,100],[300,250],[300,600],[324,280]],"out_of_page":true,"targeting":[]},{"post_id":513229,"title":"Lateral 09","ad_name":"Lateral_09","position_tag":"ad_pos_lateral_09","sizes":[[160,600],[300,100],[300,250],[300,600],[324,280],[324,500]],"out_of_page":true,"targeting":[]},{"post_id":513227,"title":"Lateral 08","ad_name":"Lateral_08","position_tag":"ad_pos_lateral_08","sizes":[[160,600],[300,100],[300,250],[300,600],[324,280],[324,500]],"out_of_page":true,"targeting":[]},{"post_id":509959,"title":"Opinion Inferior","ad_name":"opinion-abajo","position_tag":"ad_pos_opinion-abajo","sizes":[324,30],"out_of_page":true,"targeting":[]},{"post_id":509957,"title":"Opinion superior","ad_name":"opinion-arriba","position_tag":"ad_pos_opinion-arriba","sizes":[324,50],"out_of_page":true,"targeting":[]},{"post_id":409224,"title":"Cabezal Interno","ad_name":"Cabezal_Interno","position_tag":"ad_pos_cabezal_interno","sizes":[[728,90],[970,90],[1004,90],[1004,120]],"out_of_page":true,"targeting":[]},{"post_id":402488,"title":"Mini Corte 2","ad_name":"Home_Columna1_MiniCorte_2","position_tag":"ad_pos_home_columna1_minicorte_2","sizes":[[448,90],[468,60],[468,90],[1068,120]],"out_of_page":true,"targeting":[]},{"post_id":402485,"title":"Mini Corte 1","ad_name":"Corte_1-IntermedioNoticias_1","position_tag":"ad_pos_corte_1-intermedionoticias_1","sizes":[[448,90],[448,120],[468,60],[468,90]],"out_of_page":true,"targeting":[]},{"post_id":401806,"title":"Corte 1","ad_name":"Corte_1","position_tag":"ad_pos_corte_1","sizes":[[728,90],[970,90],[1004,90],[1068,120]],"out_of_page":true,"targeting":[]},{"post_id":398184,"title":"Superior","ad_name":"Superior","position_tag":"ad_pos_superior","sizes":[728,90],"out_of_page":true,"targeting":[]},{"post_id":397709,"title":"Noticia del dia","ad_name":"noticia_del_dia","position_tag":"ad_pos_noticia_del_dia","sizes":[[448,90],[448,120],[468,60],[473,60],[476,60]],"out_of_page":true,"targeting":[]},{"post_id":397708,"title":"Lateral 07","ad_name":"Lateral_07","position_tag":"ad_pos_lateral_07","sizes":[[160,600],[300,100],[300,250],[300,600],[324,280]],"out_of_page":true,"targeting":[]},{"post_id":397707,"title":"Lateral 06","ad_name":"Lateral_06","position_tag":"ad_pos_lateral_06","sizes":[[160,600],[300,100],[300,250],[300,600],[324,280],[324,500]],"out_of_page":true,"targeting":[]},{"post_id":397706,"title":"Lateral 05","ad_name":"Lateral_05","position_tag":"ad_pos_lateral_05","sizes":[[160,600],[300,100],[300,250],[300,600],[324,280],[324,500]],"out_of_page":true,"targeting":[]},{"post_id":397705,"title":"Lateral 04","ad_name":"Lateral_04","position_tag":"ad_pos_lateral_04","sizes":[[160,600],[300,100],[300,250],[300,600],[324,500],[324,280]],"out_of_page":true,"targeting":[]},{"post_id":397704,"title":"Lateral 03","ad_name":"Lateral_03","position_tag":"ad_pos_lateral_03","sizes":[[160,600],[300,100],[300,250],[300,600],[324,280],[324,500]],"out_of_page":true,"targeting":[]},{"post_id":396421,"title":"Lateral 02","ad_name":"Lateral_02","position_tag":"ad_pos_lateral_02","sizes":[[160,600],[300,100],[300,250],[300,600],[324,280],[324,500]],"out_of_page":true,"targeting":[]},{"post_id":396420,"title":"Lateral 01","ad_name":"Lateral_01","position_tag":"ad_pos_lateral_01","sizes":[[160,600],[300,100],[300,250],[300,600],[324,280]],"out_of_page":true,"targeting":[]},{"post_id":396417,"title":"Cabezal","ad_name":"Cabezal","position_tag":"ad_pos_cabezal","sizes":[[728,90],[970,90],[1004,90],[1004,120],[1068,120]],"out_of_page":true,"targeting":[]},{"post_id":396416,"title":"Techo","ad_name":"Techo","position_tag":"ad_pos_techo","sizes":[[728,90],[970,90],[970,250],[1004,90],[1004,120],[1068,120]],"out_of_page":true,"targeting":[]}],"page_targeting":{"Page":["home","colombia-niega-intervencion-los-asuntos-venezuela"],"Category":["Home","Internacionales"],"Tag":["canilleria colombia","cia","colombia","EEUU","gobierno","maduro","M\u00e9xico"]}}];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elimpulso.com/wp-content/plugins/dfp-ads/assets/js/google-ads.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.elimpulso.com/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='http://www.elimpulso.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elimpulso.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elimpulso.com/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.8"/>
<link rel='shortlink' href='http://www.elimpulso.com/?p=585080'/>
<link rel="alternate" type="application/json+oembed" href="http://www.elimpulso.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elimpulso.com%2Fhome%2Fcolombia-niega-intervencion-los-asuntos-venezuela"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.elimpulso.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elimpulso.com%2Fhome%2Fcolombia-niega-intervencion-los-asuntos-venezuela&#038;format=xml"/>
<meta property="fb:app_id" content="154563241321348"/><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "4.8",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.9"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/mingoagency-elimpulso/loader.js');
</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.elimpulso.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface."/>
 
<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.elimpulso.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1.1";
var td_get_template_directory_uri="http:\/\/www.elimpulso.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="\u00a1Nombre de usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="\u00a1E-mail o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto !";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ffcd2c";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="https:\/\/www.facebook.com\/CCLTrinitarias\/";
var td_ad_background_click_target="_blank";
</script>
 
<style>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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4894832-1', 'auto');
  ga('require', 'linkid');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script> 
<meta property="og:site_name" content="El Impulso"/>
<meta property="og:title" content="Colombia niega intervención en los asuntos de Venezuela  - El Impulso"/>
<meta property="og:description" content="La Cancilería de Colombia expresó este lunes que &quot;jamás&quot; intervino en los asuntos internos de Venezuela, país que está en crisis política y humanitaria."/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.elimpulso.com/home/colombia-niega-intervencion-los-asuntos-venezuela"/>
<meta property="og:locale" content="es_es"/>
<meta property="og:image" content="http://cdn.elimpulso.com/media/2017/01/Canciller-colombiana.jpg"/>
<meta property="fb:app_id" content="154563241321348"/>
 
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1;}</style></noscript><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://www.elimpulso.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script></head>
<body class="post-template-default single single-post postid-585080 single-format-standard colombia-niega-intervencion-los-asuntos-venezuela wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div id="td-outer-wrap">
<div class="td-transition-content-and-menu td-mobile-nav-wrap">
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
 
<div class="td-menu-socials-wrap">
 
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="http://tienda.elimpulso.com" title="Sempitienda">
<i class="td-icon-font td-icon-behance"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
 
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
 
 
<div class="td-mobile-content">
<div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-400951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-400951"><a href="/"><i class="fa fa-home td-only-icon"></i></a></li>
<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-141"><a href="http://www.elimpulso.com/opinion">Opinion<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="http://www.elimpulso.com/opinion/arquidiocesana">Arquidiocesana</a></li>
<li class="menu-item-0"><a href="http://www.elimpulso.com/opinion/columnistas-diarios">Columnistas Diarios</a></li>
<li class="menu-item-0"><a href="http://www.elimpulso.com/opinion/cronicas-de-facundo">Crónicas De Facundo</a></li>
<li class="menu-item-0"><a href="http://www.elimpulso.com/opinion/editorial">Editorial</a></li>
<li class="menu-item-0"><a href="http://www.elimpulso.com/opinion/extrabases">Extrabases</a></li>
<li class="menu-item-0"><a href="http://www.elimpulso.com/opinion/retacitos">Retacitos</a></li>
<li class="menu-item-0"><a href="http://www.elimpulso.com/opinion/rincon-de-los-miercoles">Rincón De Los Miércoles</a></li>
</ul>
</li>
<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-142"><a href="http://www.elimpulso.com/noticias/regionales">Regionales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.elimpulso.com/noticias/regionales/cheo-en-la-red">Cheo En La Red</a></li>
<li class="menu-item-0"><a href="http://www.elimpulso.com/noticias/regionales/orbita-universitaria">Orbita Universitaria</a></li>
</ul>
</li>
<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="http://www.elimpulso.com/noticias/nacionales">Nacionales</a></li>
<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-139"><a href="http://www.elimpulso.com/noticias/internacionales">Internacionales</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-137"><a href="http://www.elimpulso.com/noticias/economia">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.elimpulso.com/noticias/economia/pulso-empresarial">Pulso Empresarial</a></li>
</ul>
</li>
<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-136"><a href="http://www.elimpulso.com/noticias/deportes">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.elimpulso.com/noticias/deportes/beisbol-lvbp">Béisbol</a></li>
</ul>
</li>
<li id="menu-item-341697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-341697"><a href="http://www.elimpulso.com/noticias/actualidad">Actualidad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.elimpulso.com/noticias/actualidad/entretenimiento">Entretenimiento</a></li>
<li class="menu-item-0"><a href="http://www.elimpulso.com/noticias/actualidad/entretenimiento/caricaturas">Caricaturas</a></li>
<li class="menu-item-0"><a href="http://www.elimpulso.com/noticias/actualidad/fitness">Fitness</a></li>
<li class="menu-item-0"><a href="http://www.elimpulso.com/noticias/actualidad/la-buena-noticia">La Buena Noticia</a></li>
<li class="menu-item-0"><a href="http://www.elimpulso.com/noticias/actualidad/tecnologia">Tecnología</a></li>
</ul>
</li>
<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="http://www.elimpulso.com/noticias/sucesos">Sucesos</a></li>
<li id="menu-item-347562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347562"><a href="http://www.elimpulso.com/category/noticias/obituarios">Obituarios</a></li>
<li id="menu-item-479509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-479509"><a href="http://cdn.elimpulso.com/mis_clasificados/">Clasificados</a></li>
<li id="menu-item-535933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-535933"><a href="http://tienda.elimpulso.com">Cursos</a></li>
<li id="menu-item-535932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-535932"><a href="http://www.elimpulso.com/tarifas">Tarifas</a></li>
</ul></div> </div>
</div>
 
</div> </div>
<div class="td-transition-content-and-menu td-content-wrap">
 
<div class="td-header-wrap td-header-style-3">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
Martes, Julio 25, 2017
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="http://tienda.elimpulso.com" title="Sempitienda">
<i class="td-icon-font td-icon-behance"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div>
</div>
 
<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<ul class="td-login-tabs">
<li><a id="login-link" class="td_login_tab_focus">Ingresar</a></li>
</ul>
<div class="td-login-wrap">
<div class="td_display_err"></div>
<div id="td-login-div" class="">
<div class="td-login-panel-title">¡Bienvenido! Ingresa en tu cuenta</div>
<input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="tu nombre de usuario" value="" required>
<input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="tu contraseña" required>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Ingresar">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña?</a></div>
</div>
<div id="td-forgot-pass-div" class="td-display-none">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="tu correo electrónico" value="" required>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar contraseña">
</div>
</div>
</div>
</div>
</div>
<div class="td-header-ad_full">
<div class="td-container td-header-row td-header-top-ad">
  <div id="ad_pos_techo" class="ad_pos_techo Techo dfp_ad_pos">
<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_techo');
				});
			</script>
</div>
</div>
</div>
<div class="td-banner-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://www.elimpulso.com/">
<img src="http://cdn.elimpulso.com/banner/IMP_Logo_Impulso_tricolor.png" alt="El Impulso" title="Diario El Impulso"/>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p">  <div id="ad_pos_superior" class="ad_pos_superior Superior dfp_ad_pos">
<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_superior');
				});
			</script>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo">
<a class="td-mobile-logo td-sticky-disable" href="http://www.elimpulso.com/">
<img src="http://cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" alt="El Impulso" title="Diario El Impulso"/>
</a>
<a class="td-header-logo td-sticky-disable" href="http://www.elimpulso.com/">
<img src="http://cdn.elimpulso.com/banner/IMP_Logo_Impulso_tricolor.png" alt="El Impulso" title="Diario El Impulso"/>
</a>
</div>
<div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-400951"><a href="/"><i class="fa fa-home td-only-icon"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-141"><a href="http://www.elimpulso.com/opinion">Opinion</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_59773d02a8030 = new tdBlock();
block_td_uid_1_59773d02a8030.id = "td_uid_1_59773d02a8030";
block_td_uid_1_59773d02a8030.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_59773d02a8030_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_59773d02a8030.td_column_number = "3";
block_td_uid_1_59773d02a8030.block_type = "td_block_mega_menu";
block_td_uid_1_59773d02a8030.post_count = "4";
block_td_uid_1_59773d02a8030.found_posts = "12073";
block_td_uid_1_59773d02a8030.header_color = "";
block_td_uid_1_59773d02a8030.ajax_pagination_infinite_stop = "";
block_td_uid_1_59773d02a8030.max_num_pages = "3019";
tdBlocksArray.push(block_td_uid_1_59773d02a8030);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_1_59773d02a8030_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_1_59773d02a8030"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_59773d02a8030" id="td_uid_2_59773d02a9f0d" data-td_block_id="td_uid_1_59773d02a8030" data-td_filter_value="" href="http://www.elimpulso.com/opinion">Todo</a><a class="mega-menu-sub-cat-td_uid_1_59773d02a8030" id="td_uid_3_59773d02aa077" data-td_block_id="td_uid_1_59773d02a8030" data-td_filter_value="212" href="http://www.elimpulso.com/opinion/arquidiocesana">Arquidiocesana</a><a class="mega-menu-sub-cat-td_uid_1_59773d02a8030" id="td_uid_4_59773d02aa229" data-td_block_id="td_uid_1_59773d02a8030" data-td_filter_value="4899" href="http://www.elimpulso.com/opinion/columnistas-diarios">Columnistas Diarios</a><a class="mega-menu-sub-cat-td_uid_1_59773d02a8030" id="td_uid_5_59773d02aa3db" data-td_block_id="td_uid_1_59773d02a8030" data-td_filter_value="16" href="http://www.elimpulso.com/opinion/cronicas-de-facundo">Crónicas De Facundo</a><a class="mega-menu-sub-cat-td_uid_1_59773d02a8030" id="td_uid_6_59773d02aa561" data-td_block_id="td_uid_1_59773d02a8030" data-td_filter_value="210" href="http://www.elimpulso.com/opinion/editorial">Editorial</a><a class="mega-menu-sub-cat-td_uid_1_59773d02a8030" id="td_uid_7_59773d02aa6f0" data-td_block_id="td_uid_1_59773d02a8030" data-td_filter_value="18" href="http://www.elimpulso.com/opinion/extrabases">Extrabases</a><a class="mega-menu-sub-cat-td_uid_1_59773d02a8030" id="td_uid_8_59773d02aa878" data-td_block_id="td_uid_1_59773d02a8030" data-td_filter_value="14" href="http://www.elimpulso.com/opinion/retacitos">Retacitos</a><a class="mega-menu-sub-cat-td_uid_1_59773d02a8030" id="td_uid_9_59773d02aaa1a" data-td_block_id="td_uid_1_59773d02a8030" data-td_filter_value="15" href="http://www.elimpulso.com/opinion/rincon-de-los-miercoles">Rincón De Los Miércoles</a></div></div><div id=td_uid_1_59773d02a8030 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/opinion/italo-olivo" rel="bookmark" title="Italo Olivo"><img width="218" height="150" class="entry-thumb" src="http://www.elimpulso.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/opinion/italo-olivo" rel="bookmark" title="Italo Olivo">Italo Olivo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/opinion/la-cultura-del-bachaqueo" rel="bookmark" title="La cultura del bachaqueo"><img width="218" height="150" class="entry-thumb" src="http://www.elimpulso.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/opinion/la-cultura-del-bachaqueo" rel="bookmark" title="La cultura del bachaqueo">La cultura del bachaqueo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/opinion/lectura-no-cieerto" rel="bookmark" title="LECTURA &#8211; NO ES CIEERTO"><img width="218" height="150" class="entry-thumb" src="http://www.elimpulso.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/opinion/lectura-no-cieerto" rel="bookmark" title="LECTURA &#8211; NO ES CIEERTO">LECTURA &#8211; NO ES CIEERTO</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/opinion/esas-sillas-vacias" rel="bookmark" title="Esas sillas vacías"><img width="218" height="150" class="entry-thumb" src="http://www.elimpulso.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/opinion/esas-sillas-vacias" rel="bookmark" title="Esas sillas vacías">Esas sillas vacías</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59773d02a8030" data-td_block_id="td_uid_1_59773d02a8030"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_59773d02a8030" data-td_block_id="td_uid_1_59773d02a8030"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-142"><a href="http://www.elimpulso.com/noticias/regionales">Regionales</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_59773d02c73b0 = new tdBlock();
block_td_uid_10_59773d02c73b0.id = "td_uid_10_59773d02c73b0";
block_td_uid_10_59773d02c73b0.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_10_59773d02c73b0_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_59773d02c73b0.td_column_number = "3";
block_td_uid_10_59773d02c73b0.block_type = "td_block_mega_menu";
block_td_uid_10_59773d02c73b0.post_count = "4";
block_td_uid_10_59773d02c73b0.found_posts = "26829";
block_td_uid_10_59773d02c73b0.header_color = "";
block_td_uid_10_59773d02c73b0.ajax_pagination_infinite_stop = "";
block_td_uid_10_59773d02c73b0.max_num_pages = "6708";
tdBlocksArray.push(block_td_uid_10_59773d02c73b0);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_10_59773d02c73b0_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_10_59773d02c73b0"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_59773d02c73b0" id="td_uid_11_59773d02cd4ba" data-td_block_id="td_uid_10_59773d02c73b0" data-td_filter_value="" href="http://www.elimpulso.com/noticias/regionales">Todo</a><a class="mega-menu-sub-cat-td_uid_10_59773d02c73b0" id="td_uid_12_59773d02cd715" data-td_block_id="td_uid_10_59773d02c73b0" data-td_filter_value="21" href="http://www.elimpulso.com/noticias/regionales/cheo-en-la-red">Cheo En La Red</a><a class="mega-menu-sub-cat-td_uid_10_59773d02c73b0" id="td_uid_13_59773d02cd952" data-td_block_id="td_uid_10_59773d02c73b0" data-td_filter_value="7731" href="http://www.elimpulso.com/noticias/regionales/orbita-universitaria">Orbita Universitaria</a></div></div><div id=td_uid_10_59773d02c73b0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/regionales/fotos-video-asi-estuvo-pancartazo-centros-electorales-barquisimeto-24jul" rel="bookmark" title="FOTOS y VIDEO: Así estuvo el pancartazo en centros electorales en Barquisimeto #24Jul"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2017/07/Pancartazo-Barquisimeto-5.jpg" alt="" title="FOTOS y VIDEO: Así estuvo el pancartazo en centros electorales en Barquisimeto #24Jul"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/regionales/fotos-video-asi-estuvo-pancartazo-centros-electorales-barquisimeto-24jul" rel="bookmark" title="FOTOS y VIDEO: Así estuvo el pancartazo en centros electorales en Barquisimeto #24Jul">FOTOS y VIDEO: Así estuvo el pancartazo en centros electorales en&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/home/lecciones-del-16-julio-la-sociedad-democratica" rel="bookmark" title="Lecciones del 16 de julio: la sociedad democrática"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2017/07/consulta-popular-AP.jpg" alt="" title="Lecciones del 16 de julio: la sociedad democrática"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/home/lecciones-del-16-julio-la-sociedad-democratica" rel="bookmark" title="Lecciones del 16 de julio: la sociedad democrática">Lecciones del 16 de julio: la sociedad democrática</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/home/maduro-tras-los-pasos-juan-vicente-gomez" rel="bookmark" title="Maduro tras los pasos de Juan Vicente Gómez"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2017/07/Carlos-Alberto-Gimenez.jpg" alt="" title="Maduro tras los pasos de Juan Vicente Gómez"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/home/maduro-tras-los-pasos-juan-vicente-gomez" rel="bookmark" title="Maduro tras los pasos de Juan Vicente Gómez">Maduro tras los pasos de Juan Vicente Gómez</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/fotos-las-sombras-la-ciudad" rel="bookmark" title="FOTOS Bajo las sombras de la ciudad"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2017/07/Indigentes-3.jpg" alt="" title="FOTOS Bajo las sombras de la ciudad"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/fotos-las-sombras-la-ciudad" rel="bookmark" title="FOTOS Bajo las sombras de la ciudad">FOTOS Bajo las sombras de la ciudad</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_59773d02c73b0" data-td_block_id="td_uid_10_59773d02c73b0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_59773d02c73b0" data-td_block_id="td_uid_10_59773d02c73b0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140"><a href="http://www.elimpulso.com/noticias/nacionales">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-139"><a href="http://www.elimpulso.com/noticias/internacionales">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-137"><a href="http://www.elimpulso.com/noticias/economia">Economia</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_14_59773d02dea18 = new tdBlock();
block_td_uid_14_59773d02dea18.id = "td_uid_14_59773d02dea18";
block_td_uid_14_59773d02dea18.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_59773d02dea18_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_59773d02dea18.td_column_number = "3";
block_td_uid_14_59773d02dea18.block_type = "td_block_mega_menu";
block_td_uid_14_59773d02dea18.post_count = "4";
block_td_uid_14_59773d02dea18.found_posts = "10140";
block_td_uid_14_59773d02dea18.header_color = "";
block_td_uid_14_59773d02dea18.ajax_pagination_infinite_stop = "";
block_td_uid_14_59773d02dea18.max_num_pages = "2535";
tdBlocksArray.push(block_td_uid_14_59773d02dea18);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_14_59773d02dea18_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_14_59773d02dea18"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_59773d02dea18" id="td_uid_15_59773d02e07be" data-td_block_id="td_uid_14_59773d02dea18" data-td_filter_value="" href="http://www.elimpulso.com/noticias/economia">Todo</a><a class="mega-menu-sub-cat-td_uid_14_59773d02dea18" id="td_uid_16_59773d02e098a" data-td_block_id="td_uid_14_59773d02dea18" data-td_filter_value="4033" href="http://www.elimpulso.com/noticias/economia/pulso-empresarial">Pulso Empresarial</a></div></div><div id=td_uid_14_59773d02dea18 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/economia/escenarios-del-pais-la-constitucion-la-economia" rel="bookmark" title="Escenarios del país: La Constitución y la economía"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2017/05/constitución1.jpg" alt="" title="Escenarios del país: La Constitución y la economía"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/economia/escenarios-del-pais-la-constitucion-la-economia" rel="bookmark" title="Escenarios del país: La Constitución y la economía">Escenarios del país: La Constitución y la economía</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/economia/angola-asesorara-venezuela-sector-diamantifero" rel="bookmark" title="Angola asesorará a Venezuela en sector diamantífero"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2017/07/Diamantes.jpg" alt="" title="Angola asesorará a Venezuela en sector diamantífero"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/economia/angola-asesorara-venezuela-sector-diamantifero" rel="bookmark" title="Angola asesorará a Venezuela en sector diamantífero">Angola asesorará a Venezuela en sector diamantífero</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/economia/sural-no-ha-detenido-detendra-operaciones" rel="bookmark" title="Sural no ha detenido ni detendrá operaciones"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2017/07/Sural.jpg" alt="" title="Sural no ha detenido ni detendrá operaciones"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/economia/sural-no-ha-detenido-detendra-operaciones" rel="bookmark" title="Sural no ha detenido ni detendrá operaciones">Sural no ha detenido ni detendrá operaciones</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/economia/victor-maldonado-paro-civico-mayor-acto-desafio-ciudadano-las-ultimas-decadas" rel="bookmark" title="Víctor Maldonado: Paro cívico es el mayor acto de desafío ciudadano de las últimas décadas"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2017/07/Victor-Maldonado.jpg" alt="" title="Víctor Maldonado: Paro cívico es el mayor acto de desafío ciudadano de las últimas décadas"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/economia/victor-maldonado-paro-civico-mayor-acto-desafio-ciudadano-las-ultimas-decadas" rel="bookmark" title="Víctor Maldonado: Paro cívico es el mayor acto de desafío ciudadano de las últimas décadas">Víctor Maldonado: Paro cívico es el mayor acto de desafío ciudadano&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_59773d02dea18" data-td_block_id="td_uid_14_59773d02dea18"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_59773d02dea18" data-td_block_id="td_uid_14_59773d02dea18"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-136"><a href="http://www.elimpulso.com/noticias/deportes">Deportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_17_59773d02ec039 = new tdBlock();
block_td_uid_17_59773d02ec039.id = "td_uid_17_59773d02ec039";
block_td_uid_17_59773d02ec039.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_17_59773d02ec039_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_59773d02ec039.td_column_number = "3";
block_td_uid_17_59773d02ec039.block_type = "td_block_mega_menu";
block_td_uid_17_59773d02ec039.post_count = "4";
block_td_uid_17_59773d02ec039.found_posts = "20551";
block_td_uid_17_59773d02ec039.header_color = "";
block_td_uid_17_59773d02ec039.ajax_pagination_infinite_stop = "";
block_td_uid_17_59773d02ec039.max_num_pages = "5138";
tdBlocksArray.push(block_td_uid_17_59773d02ec039);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_17_59773d02ec039_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_17_59773d02ec039"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_59773d02ec039" id="td_uid_18_59773d02edbb3" data-td_block_id="td_uid_17_59773d02ec039" data-td_filter_value="" href="http://www.elimpulso.com/noticias/deportes">Todo</a><a class="mega-menu-sub-cat-td_uid_17_59773d02ec039" id="td_uid_19_59773d02edd86" data-td_block_id="td_uid_17_59773d02ec039" data-td_filter_value="4786" href="http://www.elimpulso.com/noticias/deportes/beisbol-lvbp">Béisbol</a></div></div><div id=td_uid_17_59773d02ec039 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/deportes/juan-arango-lejos-del-retiro-llega-nuevamente-al-new-york-cosmos" rel="bookmark" title="Juan Arango lejos del retiro llega nuevamente al New York Cosmos"><img width="218" height="131" class="entry-thumb" src="http://cdn.elimpulso.com/media/2016/05/Juan-Arango.jpg" alt="" title="Juan Arango lejos del retiro llega nuevamente al New York Cosmos"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/deportes/juan-arango-lejos-del-retiro-llega-nuevamente-al-new-york-cosmos" rel="bookmark" title="Juan Arango lejos del retiro llega nuevamente al New York Cosmos">Juan Arango lejos del retiro llega nuevamente al New York Cosmos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/la-fifa-anuncia-todos-los-controles-confederaciones-dieron-negativo" rel="bookmark" title="La FIFA anuncia que todos los controles de Confederaciones dieron negativo"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2017/01/Fifa.jpg" alt="" title="La FIFA anuncia que todos los controles de Confederaciones dieron negativo"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/la-fifa-anuncia-todos-los-controles-confederaciones-dieron-negativo" rel="bookmark" title="La FIFA anuncia que todos los controles de Confederaciones dieron negativo">La FIFA anuncia que todos los controles de Confederaciones dieron negativo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/deportes/deportivo-lara-fallo-intento-debutar-victorioso-casa" rel="bookmark" title="Deportivo Lara falló en su intento de debutar victorioso en casa"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2017/07/Deportivo-Lara-4.jpg" alt="" title="Deportivo Lara falló en su intento de debutar victorioso en casa"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/deportes/deportivo-lara-fallo-intento-debutar-victorioso-casa" rel="bookmark" title="Deportivo Lara falló en su intento de debutar victorioso en casa">Deportivo Lara falló en su intento de debutar victorioso en casa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/deportes/plata-larense-juegos-mundiales" rel="bookmark" title="Plata larense en Juegos Mundiales"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2017/07/ildemaro-ruiz-Jr.jpg" alt="" title="Plata larense en Juegos Mundiales"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/deportes/plata-larense-juegos-mundiales" rel="bookmark" title="Plata larense en Juegos Mundiales">Plata larense en Juegos Mundiales</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_59773d02ec039" data-td_block_id="td_uid_17_59773d02ec039"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_17_59773d02ec039" data-td_block_id="td_uid_17_59773d02ec039"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-341697"><a href="http://www.elimpulso.com/noticias/actualidad">Actualidad</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_20_59773d03048cc = new tdBlock();
block_td_uid_20_59773d03048cc.id = "td_uid_20_59773d03048cc";
block_td_uid_20_59773d03048cc.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"32","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_20_59773d03048cc_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_20_59773d03048cc.td_column_number = "3";
block_td_uid_20_59773d03048cc.block_type = "td_block_mega_menu";
block_td_uid_20_59773d03048cc.post_count = "4";
block_td_uid_20_59773d03048cc.found_posts = "21310";
block_td_uid_20_59773d03048cc.header_color = "";
block_td_uid_20_59773d03048cc.ajax_pagination_infinite_stop = "";
block_td_uid_20_59773d03048cc.max_num_pages = "5328";
tdBlocksArray.push(block_td_uid_20_59773d03048cc);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_20_59773d03048cc_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_20_59773d03048cc"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_59773d03048cc" id="td_uid_21_59773d030617d" data-td_block_id="td_uid_20_59773d03048cc" data-td_filter_value="" href="http://www.elimpulso.com/noticias/actualidad">Todo</a><a class="mega-menu-sub-cat-td_uid_20_59773d03048cc" id="td_uid_22_59773d0306346" data-td_block_id="td_uid_20_59773d03048cc" data-td_filter_value="9" href="http://www.elimpulso.com/noticias/actualidad/entretenimiento">Entretenimiento</a><a class="mega-menu-sub-cat-td_uid_20_59773d03048cc" id="td_uid_23_59773d0306541" data-td_block_id="td_uid_20_59773d03048cc" data-td_filter_value="4300" href="http://www.elimpulso.com/noticias/actualidad/entretenimiento/caricaturas">Caricaturas</a><a class="mega-menu-sub-cat-td_uid_20_59773d03048cc" id="td_uid_24_59773d03067a3" data-td_block_id="td_uid_20_59773d03048cc" data-td_filter_value="5075" href="http://www.elimpulso.com/noticias/actualidad/fitness">Fitness</a><a class="mega-menu-sub-cat-td_uid_20_59773d03048cc" id="td_uid_25_59773d0306992" data-td_block_id="td_uid_20_59773d03048cc" data-td_filter_value="36" href="http://www.elimpulso.com/noticias/actualidad/la-buena-noticia">La Buena Noticia</a><a class="mega-menu-sub-cat-td_uid_20_59773d03048cc" id="td_uid_26_59773d0306b81" data-td_block_id="td_uid_20_59773d03048cc" data-td_filter_value="207" href="http://www.elimpulso.com/noticias/actualidad/tecnologia">Tecnología</a></div></div><div id=td_uid_20_59773d03048cc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/actualidad/entretenimiento/caricaturas/caricaturas-24072017" rel="bookmark" title="Caricaturas 24/07/2017"><img width="218" height="150" class="entry-thumb" src="http://www.elimpulso.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/actualidad/entretenimiento/caricaturas/caricaturas-24072017" rel="bookmark" title="Caricaturas 24/07/2017">Caricaturas 24/07/2017</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/actualidad/este-lunes-se-celebra-el-nacimiento-del-libertador-simon-bolivar-24jul" rel="bookmark" title="Este lunes se celebra el nacimiento del Libertador, Simón Bolívar #24Jul"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2017/07/Simon-Bolivar.jpg" alt="" title="Este lunes se celebra el nacimiento del Libertador, Simón Bolívar #24Jul"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/actualidad/este-lunes-se-celebra-el-nacimiento-del-libertador-simon-bolivar-24jul" rel="bookmark" title="Este lunes se celebra el nacimiento del Libertador, Simón Bolívar #24Jul">Este lunes se celebra el nacimiento del Libertador, Simón Bolívar #24Jul</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/actualidad/salvador-dali-reaparecio-bigote-intacto-2" rel="bookmark" title="Salvador Dalí reapareció con su bigote intacto"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2017/07/Dali.jpg" alt="" title="Salvador Dalí reapareció con su bigote intacto"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/actualidad/salvador-dali-reaparecio-bigote-intacto-2" rel="bookmark" title="Salvador Dalí reapareció con su bigote intacto">Salvador Dalí reapareció con su bigote intacto</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/actualidad/entretenimiento/aquiles-baez-presenta-protesta-musical" rel="bookmark" title="Aquiles Báez presenta “protesta musical”"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2017/07/Aquiles-Baez.jpg" alt="" title="Aquiles Báez presenta “protesta musical”"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/actualidad/entretenimiento/aquiles-baez-presenta-protesta-musical" rel="bookmark" title="Aquiles Báez presenta “protesta musical”">Aquiles Báez presenta “protesta musical”</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_59773d03048cc" data-td_block_id="td_uid_20_59773d03048cc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_20_59773d03048cc" data-td_block_id="td_uid_20_59773d03048cc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-143"><a href="http://www.elimpulso.com/noticias/sucesos">Sucesos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-347562"><a href="http://www.elimpulso.com/category/noticias/obituarios">Obituarios</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-479509"><a href="http://cdn.elimpulso.com/mis_clasificados/">Clasificados</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-535933"><a href="http://tienda.elimpulso.com">Cursos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-535932"><a href="http://www.elimpulso.com/tarifas">Tarifas</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
 
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form role="search" method="get" class="td-search-form" action="http://www.elimpulso.com/busqueda/">
<div class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="Search" name="q" class="s search-input" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"/> <input type="submit" id="td-header-search-top" class="wpb_button wpb_btn-inverse btn" value="Search"/>
</div>
</form>
</div>
</div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.elimpulso.com/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Home" class="entry-crumb" itemprop="url" href="http://www.elimpulso.com/home"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="Colombia niega intervención en los asuntos de Venezuela "><meta itemprop="url" content="http://www.elimpulso.com/home/colombia-niega-intervencion-los-asuntos-venezuela">Colombia niega intervención en los asuntos de Venezuela </span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-585080" class="post-585080 post type-post status-publish format-standard has-post-thumbnail hentry category-home category-internacionales tag-canilleria-colombia tag-cia tag-colombia tag-eeuu tag-gobierno tag-maduro tag-mexico" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="http://www.elimpulso.com/home">Home</a></li><li class="entry-category"><a href="http://www.elimpulso.com/noticias">Noticias</a></li><li class="entry-category"><a href="http://www.elimpulso.com/noticias/internacionales">Internacionales</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Colombia niega intervención en los asuntos de Venezuela </h1>
<div class="td-module-meta-info">
<span class="creditos_autor">AFP/IML | </span>
<span class="creditos creditos_fotografia"> Foto: Archivo | </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-25T08:19:22+00:00">Julio 25, 2017</time></span> </div>
</header>
</div>
<div class="addthis_jumbo_share"></div>
<div class="addthis_responsive_sharing"></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="http://cdn.elimpulso.com/media/2017/01/Canciller-colombiana.jpg" data-caption=""><img width="696" height="467" class="entry-thumb td-modal-image" src="http://cdn.elimpulso.com/media/2017/01/Canciller-colombiana.jpg" alt="" title="canciller-colombiana"/></a></div>
<p><a href="http://www.elimpulso.com/home/maduro-acusa-mexico-colombia-aliarse-la-cia"> La Cancilería de Colombia expresó este lunes que &#8220;jamás&#8221; intervino en los asuntos internos de Venezuela, país que está en crisis política y humanitaria.</a></p>
<p>&#8220;Colombia jamás ha sido un país intervencionista y negamos la existencia de cualquier acción o gestión que intente injerir en Venezuela&#8221;, indicó un comunicado de la institución.</p>
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineright">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>
 
<p>Bogotá reaccionó así a las acusaciones del canciller venezolano, Samuel Moncada, quien expresó en Twitter que Colombia tenía nexos con el director de la CIA, Mike Pompeo, para derrocar al gobierno de Nicolás Maduro.</p>
<p>&#8220;El Jefe de la CIA, asegura que trabaja con Colombia y México para derrocar al gobierno democrático de Venezuela&#8221;, señaló Moncada por esa red social.</p>
<p>El ministerio de Relaciones exteriores colombiano recibió &#8220;con extrañeza y rechaza&#8221; estas recientes declaraciones de Moncada, relacionadas con comentarios del director de la CIA, en torno a su reciente visita a la región, según la entidad.</p>
<p>&#8220;Colombia es un país que se ve afectado o beneficiado del destino de Venezuela. Por lo tanto, nuestro único interés en cuanto a la actual situación por la que atraviesa Venezuela tal y como lo hemos declarado en el pasado, es que los venezolanos lleguen, entre ellos, a una solución y una salida negociada y pacífica de la coyuntura actual&#8221;, añadió.</p>
<div id='taboola-below-article'></div><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});</script>
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>
 
</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://www.elimpulso.com/tag/canilleria-colombia">canilleria colombia</a></li><li><a href="http://www.elimpulso.com/tag/cia">cia</a></li><li><a href="http://www.elimpulso.com/tag/colombia">colombia</a></li><li><a href="http://www.elimpulso.com/tag/eeuu">EEUU</a></li><li><a href="http://www.elimpulso.com/tag/gobierno">gobierno</a></li><li><a href="http://www.elimpulso.com/tag/maduro">maduro</a></li><li><a href="http://www.elimpulso.com/tag/mexico">México</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">Compartir</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elimpulso.com%2Fhome%2Fcolombia-niega-intervencion-los-asuntos-venezuela" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Colombia+niega+intervenci%C3%B3n+en+los+asuntos+de+Venezuela%C2%A0&url=http%3A%2F%2Fwww.elimpulso.com%2Fhome%2Fcolombia-niega-intervencion-los-asuntos-venezuela&via=elimpulsocom"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.elimpulso.com/home/colombia-niega-intervencion-los-asuntos-venezuela" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.elimpulso.com/home/colombia-niega-intervencion-los-asuntos-venezuela&amp;media=http://cdn.elimpulso.com/media/2017/01/Canciller-colombiana.jpg&description=Colombia+niega+intervenci%C3%B3n+en+los+asuntos+de+Venezuela%C2%A0" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Colombia+niega+intervenci%C3%B3n+en+los+asuntos+de+Venezuela%C2%A0%20-%20http%3A%2F%2Fwww.elimpulso.com%2Fhome%2Fcolombia-niega-intervencion-los-asuntos-venezuela"><i class="td-icon-whatsapp"></i></a>
</div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.elimpulso.com/author/imendez">Ingrid Mendez</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ingrid Mendez"></span><meta itemprop="datePublished" content="2017-07-25T08:19:22+00:00"><meta itemprop="dateModified" content="2017-07-25T08:19:43+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.elimpulso.com/home/colombia-niega-intervencion-los-asuntos-venezuela"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cdn.elimpulso.com/banner/IMP_Logo_Impulso_tricolor.png"></span><meta itemprop="name" content="El Impulso"></span><meta itemprop="headline " content="Colombia niega intervención en los asuntos de Venezuela "><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cdn.elimpulso.com/media/2017/01/Canciller-colombiana.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="470"></span> </footer>
</article>  
<script>var block_td_uid_27_59773d032c1db = new tdBlock();
block_td_uid_27_59773d032c1db.id = "td_uid_27_59773d032c1db";
block_td_uid_27_59773d032c1db.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_27_59773d032c1db_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":585080,"live_filter_cur_post_author":"2"}';
block_td_uid_27_59773d032c1db.td_column_number = "3";
block_td_uid_27_59773d032c1db.block_type = "td_block_related_posts";
block_td_uid_27_59773d032c1db.post_count = "6";
block_td_uid_27_59773d032c1db.found_posts = "9182";
block_td_uid_27_59773d032c1db.header_color = "";
block_td_uid_27_59773d032c1db.ajax_pagination_infinite_stop = "";
block_td_uid_27_59773d032c1db.max_num_pages = "1531";
tdBlocksArray.push(block_td_uid_27_59773d032c1db);
</script><div class="td_block_wrap td_block_related_posts td_uid_27_59773d032c1db_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_28_59773d0339a4a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_27_59773d032c1db" href="#">Artículos relacionados</a></h4><div id=td_uid_27_59773d032c1db class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/home/caraquenos-realizan-pancartazo-rechazar-anc" rel="bookmark" title="Caraqueños realizan pancartazo para rechazar ANC"><img width="218" height="141" class="entry-thumb" src="http://cdn.elimpulso.com/media/2017/07/PANCARTA.jpg" alt="" title="Caraqueños realizan pancartazo para rechazar ANC"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/home/caraquenos-realizan-pancartazo-rechazar-anc" rel="bookmark" title="Caraqueños realizan pancartazo para rechazar ANC">Caraqueños realizan pancartazo para rechazar ANC</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/featured/guaido-tenemos-todos-los-elementos-concretar-la-transicion-la-democracia" rel="bookmark" title="Guaidó:  Tenemos todos los elementos para concretar la transición a la democracia"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2017/07/GNBDISPARA.jpg" alt="" title="Guaidó:  Tenemos todos los elementos para concretar la transición a la democracia"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/featured/guaido-tenemos-todos-los-elementos-concretar-la-transicion-la-democracia" rel="bookmark" title="Guaidó:  Tenemos todos los elementos para concretar la transición a la democracia">Guaidó:  Tenemos todos los elementos para concretar la transición a la democracia</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/nacionales/contrarreloj-opositores-intentan-frenar-constituyente" rel="bookmark" title="A contrarreloj, opositores intentan frenar Constituyente"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2017/07/marchas-oposicion.jpg" alt="" title="A contrarreloj, opositores intentan frenar Constituyente"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/nacionales/contrarreloj-opositores-intentan-frenar-constituyente" rel="bookmark" title="A contrarreloj, opositores intentan frenar Constituyente">A contrarreloj, opositores intentan frenar Constituyente</a></h3> </div>
</div>
</div>  </div> 
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/home/oposicion-urge-maduro-suspender-eleccion-constituyente" rel="bookmark" title="Oposición urge a Maduro a suspender elección de Constituyente"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2017/07/CONSTITUCIONGIGANTE.jpg" alt="" title="Oposición urge a Maduro a suspender elección de Constituyente"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/home/oposicion-urge-maduro-suspender-eleccion-constituyente" rel="bookmark" title="Oposición urge a Maduro a suspender elección de Constituyente">Oposición urge a Maduro a suspender elección de Constituyente</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/home/mexico-rechaza-busque-afectar-al-gobierno-venezuela" rel="bookmark" title="México rechaza que busque afectar al gobierno de Venezuela"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2017/07/cancilleriamexico.jpg" alt="" title="México rechaza que busque afectar al gobierno de Venezuela"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/home/mexico-rechaza-busque-afectar-al-gobierno-venezuela" rel="bookmark" title="México rechaza que busque afectar al gobierno de Venezuela">México rechaza que busque afectar al gobierno de Venezuela</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/home/maduro-acusa-mexico-colombia-aliarse-la-cia" rel="bookmark" title="Maduro acusa a México y Colombia de aliarse con la CIA"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2017/07/maduro-1.jpg" alt="" title="Maduro acusa a México y Colombia de aliarse con la CIA"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/home/maduro-acusa-mexico-colombia-aliarse-la-cia" rel="bookmark" title="Maduro acusa a México y Colombia de aliarse con la CIA">Maduro acusa a México y Colombia de aliarse con la CIA</a></h3> </div>
</div>
</div>  </div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_59773d032c1db" data-td_block_id="td_uid_27_59773d032c1db"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_27_59773d032c1db" data-td_block_id="td_uid_27_59773d032c1db"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>  
 <h3 class="fb_comments_title">Comentarios</h3><p class="fb_comments"><fb:comments-count href=http://www.elimpulso.com/home/colombia-niega-intervencion-los-asuntos-venezuela></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="http://www.elimpulso.com/home/colombia-niega-intervencion-los-asuntos-venezuela" data-numposts="15" data-width="100%" data-colorscheme="light"></div> </div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget dfp-ad-widget-class">  <div id="ad_pos_lateral_01" class="ad_pos_lateral_01 Lateral_01 dfp_ad_pos">
<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_lateral_01');
				});
			</script>
</div>
</aside><aside class="widget dfp-ad-widget-class">  <div id="ad_pos_lateral_02" class="ad_pos_lateral_02 Lateral_02 dfp_ad_pos">
<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_lateral_02');
				});
			</script>
</div>
</aside>
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>
 
<script>var block_td_uid_29_59773d033f1f8 = new tdBlock();
block_td_uid_29_59773d033f1f8.id = "td_uid_29_59773d033f1f8";
block_td_uid_29_59773d033f1f8.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4300","category_ids":"","custom_title":"Caricatura del d\u00eda","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_29_59773d033f1f8_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_29_59773d033f1f8.td_column_number = "1";
block_td_uid_29_59773d033f1f8.block_type = "td_block_1";
block_td_uid_29_59773d033f1f8.post_count = "1";
block_td_uid_29_59773d033f1f8.found_posts = "1056";
block_td_uid_29_59773d033f1f8.header_color = "#";
block_td_uid_29_59773d033f1f8.ajax_pagination_infinite_stop = "";
block_td_uid_29_59773d033f1f8.max_num_pages = "1056";
tdBlocksArray.push(block_td_uid_29_59773d033f1f8);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_29_59773d033f1f8_rand td-pb-border-top" data-td-block-uid="td_uid_29_59773d033f1f8"><h4 class="block-title"><span>Caricatura del día</span></h4><div id=td_uid_29_59773d033f1f8 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/actualidad/entretenimiento/caricaturas/caricaturas-24072017" rel="bookmark" title="Caricaturas 24/07/2017"><img width="324" height="235" class="entry-thumb" src="http://www.elimpulso.com/wp-content/themes/Newspaper/images/no-thumb/td_324x235.png" alt=""/></a></div> </div>
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/actualidad/entretenimiento/caricaturas/caricaturas-24072017" rel="bookmark" title="Caricaturas 24/07/2017">Caricaturas 24/07/2017</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-24T17:24:13+00:00">Julio 24, 2017</time></span> </div>
<div class="td-excerpt">
Caricaturas 24/07/2017 </div>
</div>
</div>  </div></div>  <aside class="widget dfp-ad-widget-class">  <div id="ad_pos_lateral_04" class="ad_pos_lateral_04 Lateral_04 dfp_ad_pos">
<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_lateral_04');
				});
			</script>
</div>
</aside><aside class="widget dfp-ad-widget-class">  <div id="ad_pos_lateral_05" class="ad_pos_lateral_05 Lateral_05 dfp_ad_pos">
<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_lateral_05');
				});
			</script>
</div>
</aside><aside class="widget dfp-ad-widget-class">  <div id="ad_pos_lateral_06" class="ad_pos_lateral_06 Lateral_06 dfp_ad_pos">
<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_lateral_06');
				});
			</script>
</div>
</aside><aside class="widget dfp-ad-widget-class">  <div id="ad_pos_lateral_07" class="ad_pos_lateral_07 Lateral_07 dfp_ad_pos">
<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_lateral_07');
				});
			</script>
</div>
</aside> </div>
</div>
</div>  
</div>  
</div>  
 
 
<div class="td-footer-wrapper td-footer-template-4">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.elimpulso.com/"><img class="td-retina-data" src="http://cdn.elimpulso.com/images/elimpulsocom-300.png" data-retina="http://cdn.elimpulso.com/images/elimpulsocom-300.png" alt="El Impulso" title="Diario El Impulso"/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="http://tienda.elimpulso.com" title="Sempitienda">
<i class="td-icon-font td-icon-behance"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
</div>
</div>
</div>
 
<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
<div class="menu-pie-de-pagina-container"><ul id="menu-pie-de-pagina" class="td-subfooter-menu"><li id="menu-item-16930" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-normal-menu menu-item-16930"><a href="http://www.elimpulso.com/noticias">Noticias</a></li>
<li id="menu-item-177" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177"><a href="http://www.elimpulso.com/nosotros">Nosotros</a></li>
<li id="menu-item-197" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-197"><a href="http://www.elimpulso.com/tarifas">Tarifas</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-232"><a href="http://www.elimpulso.com/edicion-impresa">Edición Impresa</a></li>
<li id="menu-item-223" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-223"><a href="http://www.elimpulso.com/contactenos">Contáctenos</a></li>
</ul></div> </div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; 1998 - 2015 C.A. EL IMPULSO | J-00012371-3 Barquisimeto - Venezuela - Todos los derechos reservados </div>
</div>
</div>
</div>
</div> 
<script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script>
 
 
<style type="text/css" media="screen">.td_block_22 .td-column-1 .td-module-image{height:auto;}#ad_pos_noticia_del_dia{margin-left:-0.7em;}.wpb_text_column.wpb_content_element{margin-bottom:0px;}.widget_text{margin-bottom:0px;}#text-15{margin-bottom:15px;}.wpb_revslider_element.wpb_content_element{margin-bottom:0px;}.td-full-layout .td-header-style-3 .td-header-main-menu{padding-left:0px!important;}.taboolapre{font-family:'Roboto';padding:0.2em;border-bottom:4px solid #ffcd2c;font-size:larger;line-height:1em;width:100%;float:left;}.trc_rbox_header_span{visibility:hidden;}@media (min-width: 1141px) {.home .td_block_3 .entry-title{margin-top:0px;font-size:20px;font-weight:bold;}.td-menu-background:before{background:none;}}@media (min-width: 1019px) and (max-width: 1140px) {.td-menu-mob-open-menu #td-mobile-nav{height:none;overflow:scroll;}}@media (min-width: 768px) and (max-width: 1018px) {.td-menu-mob-open-menu #td-mobile-nav{height:none;overflow:scroll;}}@media (max-width: 767px) {.td-header-logo img{display:none;visibility:hidden;}.td-menu-mob-open-menu #td-mobile-nav{height:none;overflow:scroll;}.vc_general.vc_btn3.vc_btn3-size-md.vc_btn3-shape-rounded.vc_btn3-style-modern.vc_btn3-color-black{margin-top:2em;}}</style>
<script type="text/javascript">jQuery('.trc_header_ext').prepend(jQuery('<span class="taboolapre">Publicidad</span>'));</script><script type='text/javascript' src='http://www.elimpulso.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.1.1'></script>
<script type='text/javascript' src='http://www.elimpulso.com/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.elimpulso.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
 
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=154563241321348&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 
<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.elimpulso.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.elimpulso.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
 