<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><title>Bayly: Pedro Sánchez es hipócrita con Venezuela por no dejar hablar a Leopoldo López #13Jun - El Impulso</title><style id="rocket-critical-css">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</style><link rel="preload" href="//fonts.googleapis.com/css?family=Roboto%20Condensed%3A300%2C400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen%20Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&subset=" as="style" onload="this.onload=null;this.rel='stylesheet'" /><link rel="preload" href="//www.elimpulso.com/wp-content/cache/min/1/76bef448c122fc7f9e6f0c7d808fff18.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta charset="UTF-8" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="_mg-domain-verification" content="482f58254248905101c769a9c783bac2" /><link rel="pingback" href="//www.elimpulso.com/xmlrpc.php" /> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-564e0ba8fa5031ff" async="async"></script> <meta property="og:image" content="https://cdn.elimpulso.com/media/2019/01/JaimeBayly.jpg" /><link rel="icon" type="image/png" href="//cdn.elimpulso.com/images/imp-favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="//cdn.elimpulso.com/media/2016/06/imp-76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="//cdn.elimpulso.com/media/2016/06/imp-120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="//cdn.elimpulso.com/media/2016/06/imp-152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="//cdn.elimpulso.com/media/2016/06/imp-114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="//cdn.elimpulso.com/media/2016/06/imp-144.png" /><link rel="canonical" href="//www.elimpulso.com/2019/06/13/bayly-pedro-sanchez-es-hipocrita-con-venezuela-por-no-dejar-hablar-a-leopoldo-lopez-13jun/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Bayly: Pedro Sánchez es hipócrita con Venezuela por no dejar hablar a Leopoldo López #13Jun - El Impulso" /><meta property="og:description" content="El periodista peruano Jaime Bayly, calificó de &quot;deplorable&quot; e &quot;hipócrita&quot; la postura que el Gobierno español de Pedro Sánchez y de su ministro de Exteriores, Josep Borrel, está teniendo con Venezuela" /><meta property="og:url" content="https://www.elimpulso.com/2019/06/13/bayly-pedro-sanchez-es-hipocrita-con-venezuela-por-no-dejar-hablar-a-leopoldo-lopez-13jun/" /><meta property="og:site_name" content="El Impulso" /><meta property="article:tag" content="bayly" /><meta property="article:tag" content="Declaraciones" /><meta property="article:tag" content="Embajada" /><meta property="article:tag" content="ESPAÑA" /><meta property="article:tag" content="Leopoldo Lopez" /><meta property="article:section" content="Internacionales" /><meta property="article:published_time" content="2019-06-13T13:29:04+00:00" /><meta property="og:image" content="https://cdn.elimpulso.com/media/2019/01/JaimeBayly.jpg" /><meta property="og:image:secure_url" content="https://cdn.elimpulso.com/media/2019/01/JaimeBayly.jpg" /><meta property="og:image:width" content="700" /><meta property="og:image:height" content="470" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="El periodista peruano Jaime Bayly, calificó de &quot;deplorable&quot; e &quot;hipócrita&quot; la postura que el Gobierno español de Pedro Sánchez y de su ministro de Exteriores, Josep Borrel, está teniendo con Venezuela" /><meta name="twitter:title" content="Bayly: Pedro Sánchez es hipócrita con Venezuela por no dejar hablar a Leopoldo López #13Jun - El Impulso" /><meta name="twitter:image" content="https://cdn.elimpulso.com/media/2019/01/JaimeBayly.jpg" /><meta name="twitter:creator" content="@interkike7" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.elimpulso.com/#organization","name":"","url":"https://www.elimpulso.com/","sameAs":[]},{"@type":"WebSite","@id":"https://www.elimpulso.com/#website","url":"https://www.elimpulso.com/","name":"El Impulso","publisher":{"@id":"https://www.elimpulso.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.elimpulso.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.elimpulso.com/2019/06/13/bayly-pedro-sanchez-es-hipocrita-con-venezuela-por-no-dejar-hablar-a-leopoldo-lopez-13jun/#webpage","url":"https://www.elimpulso.com/2019/06/13/bayly-pedro-sanchez-es-hipocrita-con-venezuela-por-no-dejar-hablar-a-leopoldo-lopez-13jun/","inLanguage":"es","name":"Bayly: Pedro S\u00e1nchez es hip\u00f3crita con Venezuela por no dejar hablar a Leopoldo L\u00f3pez #13Jun - El Impulso","isPartOf":{"@id":"https://www.elimpulso.com/#website"},"image":{"@type":"ImageObject","@id":"https://www.elimpulso.com/2019/06/13/bayly-pedro-sanchez-es-hipocrita-con-venezuela-por-no-dejar-hablar-a-leopoldo-lopez-13jun/#primaryimage","url":"https://cdn.elimpulso.com/media/2019/01/JaimeBayly.jpg","width":700,"height":470},"primaryImageOfPage":{"@id":"https://www.elimpulso.com/2019/06/13/bayly-pedro-sanchez-es-hipocrita-con-venezuela-por-no-dejar-hablar-a-leopoldo-lopez-13jun/#primaryimage"},"datePublished":"2019-06-13T13:29:04+00:00","dateModified":"2019-06-13T13:29:04+00:00"},{"@type":"Article","@id":"https://www.elimpulso.com/2019/06/13/bayly-pedro-sanchez-es-hipocrita-con-venezuela-por-no-dejar-hablar-a-leopoldo-lopez-13jun/#article","isPartOf":{"@id":"https://www.elimpulso.com/2019/06/13/bayly-pedro-sanchez-es-hipocrita-con-venezuela-por-no-dejar-hablar-a-leopoldo-lopez-13jun/#webpage"},"author":{"@id":"https://www.elimpulso.com/author/jarevalo/#author","name":"Jos\u00e9 E. Ar\u00e9valo"},"publisher":{"@id":"https://www.elimpulso.com/#organization"},"headline":"Bayly: Pedro S\u00e1nchez es hip\u00f3crita con Venezuela por no dejar hablar a Leopoldo L\u00f3pez #13Jun","datePublished":"2019-06-13T13:29:04+00:00","dateModified":"2019-06-13T13:29:04+00:00","commentCount":0,"mainEntityOfPage":"https://www.elimpulso.com/2019/06/13/bayly-pedro-sanchez-es-hipocrita-con-venezuela-por-no-dejar-hablar-a-leopoldo-lopez-13jun/#webpage","image":{"@id":"https://www.elimpulso.com/2019/06/13/bayly-pedro-sanchez-es-hipocrita-con-venezuela-por-no-dejar-hablar-a-leopoldo-lopez-13jun/#primaryimage"},"keywords":"bayly,Declaraciones,Embajada,ESPA\u00d1A,Leopoldo Lopez","articleSection":"Destacados,Internacionales"},{"@type":"Person","@id":"https://www.elimpulso.com/author/jarevalo/#author","name":"Jos\u00e9 E. Ar\u00e9valo","image":{"@type":"ImageObject","@id":"https://www.elimpulso.com/#personlogo","url":"https://secure.gravatar.com/avatar/1a4dd60eb4c988bec84f61405db9a7fc?s=96&d=mm&r=g","caption":"Jos\u00e9 E. Ar\u00e9valo"},"description":"Periodista de El Impulso.\r\nLicenciado en Comunicaci\u00f3n Social.\r\nEscritor, redactor.\r\nAnalista deportivo.","sameAs":["@interkike7","https://twitter.com/@interkike7"]}]}</script> <link rel="amphtml" href="//www.elimpulso.com/2019/06/13/bayly-pedro-sanchez-es-hipocrita-con-venezuela-por-no-dejar-hablar-a-leopoldo-lopez-13jun/amp/" /><meta name="generator" content="AMP for WP 0.9.97.51.2" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="El Impulso &raquo; Feed" href="//www.elimpulso.com/feed/" /><link rel="alternate" type="application/rss+xml" title="El Impulso &raquo; RSS de los comentarios" href="//www.elimpulso.com/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.elimpulso.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}.wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0;</style> <script type='text/javascript' src='//www.elimpulso.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script> <link rel='https://api.w.org/' href='//www.elimpulso.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="//www.elimpulso.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//www.elimpulso.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.1.1" /><link rel='shortlink' href='//www.elimpulso.com/?p=710375' /><meta property="fb:app_id" content="154563241321348" /><!--[if lt IE 9]><script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /> <!--[if lte IE 9]><link rel="preload" type="text/css" href="//www.elimpulso.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'" media="screen"><![endif]--> <script>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</script> <style>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</style> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-586JCR2');</script> <script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.elimpulso.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elimpulso.com/category/featured/",
                                "name": "Destacados"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elimpulso.com/2019/06/13/bayly-pedro-sanchez-es-hipocrita-con-venezuela-por-no-dejar-hablar-a-leopoldo-lopez-13jun/",
                                "name": "Bayly: Pedro Sánchez es hipócrita con Venezuela por no dejar hablar a..."                                
                            }
                        }    ]
                        }</script><link rel="icon" href="//cdn.elimpulso.com/media/2018/03/avatar_IMP.png" sizes="32x32" /><link rel="icon" href="//cdn.elimpulso.com/media/2018/03/avatar_IMP.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="//cdn.elimpulso.com/media/2018/03/avatar_IMP.png" /><meta name="msapplication-TileImage" content="https://cdn.elimpulso.com/media/2018/03/avatar_IMP.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body class="post-template-default single single-post postid-710375 single-format-standard bayly-pedro-sanchez-es-hipocrita-con-venezuela-por-no-dejar-hablar-a-leopoldo-lopez-13jun global-block-template-1 wpb-js-composer js-comp-ver-5.7 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://tienda.elimpulso.com" title="Behance"> <i class="td-icon-font td-icon-behance"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/elimpulso" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-400951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-400951"><a href="/"><i class="fa fa-home td-only-icon"></i></a></li><li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-141"><a href="https://www.elimpulso.com/category/opinion/">Opinion<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/arquidiocesana/">Arquidiocesana</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/cronicas-de-facundo/">Crónicas De Facundo</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/editorial/">Editorial</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/extrabases/">Extrabases</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/retacitos/">Retacitos</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/rincon-de-los-miercoles/">Rincón De Los Miércoles</a></li></ul></li><li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="https://www.elimpulso.com/category/noticias/regionales/">Regionales</a></li><li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="https://www.elimpulso.com/category/noticias/nacionales/">Nacionales</a></li><li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-139"><a href="https://www.elimpulso.com/category/noticias/internacionales/">Internacionales</a></li><li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-137"><a href="https://www.elimpulso.com/category/noticias/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/">Pulso Empresarial</a></li></ul></li><li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="https://www.elimpulso.com/category/noticias/deportes/">Deportes</a></li><li id="menu-item-341697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-341697"><a href="https://www.elimpulso.com/category/noticias/actualidad/">Actualidad<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/caricaturas/">Caricaturas</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/entretenimiento/">Entretenimiento</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/tecnologia/">Tecnología</a></li></ul></li><li id="menu-item-632850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632850"><a href="https://www.elimpulso.com/category/especiales/">Especiales</a></li><li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="https://www.elimpulso.com/category/noticias/sucesos/">Sucesos</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="//www.elimpulso.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-3 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div style="visibility:hidden;">jueves, junio 13, 2019</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://tienda.elimpulso.com" title="Behance"> <i class="td-icon-font td-icon-behance"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/elimpulso" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-header-ad_full"><div class="td-container td-header-row td-header-top-ad"><div id="div-gpt-ad-1553364460533-0"></div></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.elimpulso.com/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="El Impulso" title="El Impulso" data-lazy-src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" /><noscript><img src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" alt="El Impulso" title="El Impulso"/></noscript> <span class="td-visual-hidden">El Impulso</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_1_5d025dac2e696_rand td_block_template_1"><div id="div-gpt-ad-1553364269098-0"></div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap "><div class="td-container td-header-row td-header-main-menu black-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.elimpulso.com/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="El Impulso" title="El Impulso" data-lazy-src="//cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" /><noscript><img src="//cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" alt="El Impulso" title="El Impulso"/></noscript> </a> <a class="td-header-logo td-sticky-disable" href="https://www.elimpulso.com/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="El Impulso" title="El Impulso" data-lazy-src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" /><noscript><img src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" alt="El Impulso" title="El Impulso"/></noscript> </a></div><div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-400951"><a href="/"><i class="fa fa-home td-only-icon"></i></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-141"><a href="https://www.elimpulso.com/category/opinion/">Opinion</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5d025dac2f0b9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5d025dac2f0b9"><script>var block_td_uid_2_5d025dac2f0b9 = new tdBlock();
block_td_uid_2_5d025dac2f0b9.id = "td_uid_2_5d025dac2f0b9";
block_td_uid_2_5d025dac2f0b9.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5d025dac2f0b9_rand","tdc_css_class":"td_uid_2_5d025dac2f0b9_rand","tdc_css_class_style":"td_uid_2_5d025dac2f0b9_rand_style"}';
block_td_uid_2_5d025dac2f0b9.td_column_number = "3";
block_td_uid_2_5d025dac2f0b9.block_type = "td_block_mega_menu";
block_td_uid_2_5d025dac2f0b9.post_count = "4";
block_td_uid_2_5d025dac2f0b9.found_posts = "14764";
block_td_uid_2_5d025dac2f0b9.header_color = "";
block_td_uid_2_5d025dac2f0b9.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d025dac2f0b9.max_num_pages = "3691";
tdBlocksArray.push(block_td_uid_2_5d025dac2f0b9);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5d025dac2f0b9" id="td_uid_3_5d025dac2fd76" data-td_block_id="td_uid_2_5d025dac2f0b9" data-td_filter_value="" href="https://www.elimpulso.com/category/opinion/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_5d025dac2f0b9" id="td_uid_4_5d025dac2fd99" data-td_block_id="td_uid_2_5d025dac2f0b9" data-td_filter_value="212" href="https://www.elimpulso.com/category/opinion/arquidiocesana/">Arquidiocesana</a><a class="mega-menu-sub-cat-td_uid_2_5d025dac2f0b9" id="td_uid_5_5d025dac2fdc2" data-td_block_id="td_uid_2_5d025dac2f0b9" data-td_filter_value="16" href="https://www.elimpulso.com/category/opinion/cronicas-de-facundo/">Crónicas De Facundo</a><a class="mega-menu-sub-cat-td_uid_2_5d025dac2f0b9" id="td_uid_6_5d025dac2fde8" data-td_block_id="td_uid_2_5d025dac2f0b9" data-td_filter_value="210" href="https://www.elimpulso.com/category/opinion/editorial/">Editorial</a><a class="mega-menu-sub-cat-td_uid_2_5d025dac2f0b9" id="td_uid_7_5d025dac2fe0c" data-td_block_id="td_uid_2_5d025dac2f0b9" data-td_filter_value="18" href="https://www.elimpulso.com/category/opinion/extrabases/">Extrabases</a><a class="mega-menu-sub-cat-td_uid_2_5d025dac2f0b9" id="td_uid_8_5d025dac2fe30" data-td_block_id="td_uid_2_5d025dac2f0b9" data-td_filter_value="14" href="https://www.elimpulso.com/category/opinion/retacitos/">Retacitos</a><a class="mega-menu-sub-cat-td_uid_2_5d025dac2f0b9" id="td_uid_9_5d025dac2fe54" data-td_block_id="td_uid_2_5d025dac2f0b9" data-td_filter_value="15" href="https://www.elimpulso.com/category/opinion/rincon-de-los-miercoles/">Rincón De Los Miércoles</a></div></div><div id=td_uid_2_5d025dac2f0b9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/06/13/opinion-caleidoscopio-nace-una-estrella-a-star-is-born-13jun/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN Caleidoscopio: Nace una estrella (A star is born) #13Jun"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/06/2-2-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/06/2-2-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="#OPINIÓN Caleidoscopio: Nace una estrella (A star is born) #13Jun" data-lazy-src="//cdn.elimpulso.com/media/2019/06/2-2-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/06/2-2-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/06/2-2-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/06/2-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#OPINIÓN Caleidoscopio: Nace una estrella (A star is born) #13Jun"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/06/13/opinion-caleidoscopio-nace-una-estrella-a-star-is-born-13jun/" rel="bookmark" title="#OPINIÓN Caleidoscopio: Nace una estrella (A star is born) #13Jun">#OPINIÓN Caleidoscopio: Nace una estrella (A star is born) #13Jun</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/06/13/opinion-reflexion-en-positivo-la-paz-no-es-solo-la-ausencia-del-conflicto-debe-ser-eterna-13jun/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN Reflexión en positivo: La paz no es solo la ausencia del conflicto, debe ser eterna #13Jun"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/06/Jueves_130619_José_Gerardo_Mendoza-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/06/Jueves_130619_José_Gerardo_Mendoza-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="#OPINIÓN Reflexión en positivo: La paz no es solo la ausencia del conflicto, debe ser eterna #13Jun" data-lazy-src="//cdn.elimpulso.com/media/2019/06/Jueves_130619_José_Gerardo_Mendoza-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/06/Jueves_130619_José_Gerardo_Mendoza-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/06/Jueves_130619_José_Gerardo_Mendoza-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/06/Jueves_130619_José_Gerardo_Mendoza-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#OPINIÓN Reflexión en positivo: La paz no es solo la ausencia del conflicto, debe ser eterna #13Jun"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/06/13/opinion-reflexion-en-positivo-la-paz-no-es-solo-la-ausencia-del-conflicto-debe-ser-eterna-13jun/" rel="bookmark" title="#OPINIÓN Reflexión en positivo: La paz no es solo la ausencia del conflicto, debe ser eterna #13Jun">#OPINIÓN Reflexión en positivo: La paz no es solo la ausencia&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/06/13/opinion-desde-el-puente-venezuela-se-desintegra-13jun/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN Desde el puente: Venezuela se desintegra #13Jun"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/06/Jueves_130619_Owaldo_Álvarez-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/06/Jueves_130619_Owaldo_Álvarez-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="#OPINIÓN Desde el puente: Venezuela se desintegra #13Jun" data-lazy-src="//cdn.elimpulso.com/media/2019/06/Jueves_130619_Owaldo_Álvarez-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/06/Jueves_130619_Owaldo_Álvarez-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/06/Jueves_130619_Owaldo_Álvarez-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/06/Jueves_130619_Owaldo_Álvarez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#OPINIÓN Desde el puente: Venezuela se desintegra #13Jun"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/06/13/opinion-desde-el-puente-venezuela-se-desintegra-13jun/" rel="bookmark" title="#OPINIÓN Desde el puente: Venezuela se desintegra #13Jun">#OPINIÓN Desde el puente: Venezuela se desintegra #13Jun</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/06/13/son-titulares-al-jueves-13-de-2019-13jun/" rel="bookmark" class="td-image-wrap" title="Son titulares al jueves 13 de 2019 #13Jun"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/02/13_Junio_2019-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/02/13_Junio_2019-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Son titulares al jueves 13 de 2019 #13Jun" data-lazy-src="//cdn.elimpulso.com/media/2019/02/13_Junio_2019-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/02/13_Junio_2019-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/02/13_Junio_2019-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/02/13_Junio_2019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Son titulares al jueves 13 de 2019 #13Jun"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/06/13/son-titulares-al-jueves-13-de-2019-13jun/" rel="bookmark" title="Son titulares al jueves 13 de 2019 #13Jun">Son titulares al jueves 13 de 2019 #13Jun</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d025dac2f0b9" data-td_block_id="td_uid_2_5d025dac2f0b9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5d025dac2f0b9" data-td_block_id="td_uid_2_5d025dac2f0b9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-142"><a href="https://www.elimpulso.com/category/noticias/regionales/">Regionales</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5d025dac3b57a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_5d025dac3b57a"><script>var block_td_uid_10_5d025dac3b57a = new tdBlock();
block_td_uid_10_5d025dac3b57a.id = "td_uid_10_5d025dac3b57a";
block_td_uid_10_5d025dac3b57a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5d025dac3b57a_rand","tdc_css_class":"td_uid_10_5d025dac3b57a_rand","tdc_css_class_style":"td_uid_10_5d025dac3b57a_rand_style"}';
block_td_uid_10_5d025dac3b57a.td_column_number = "3";
block_td_uid_10_5d025dac3b57a.block_type = "td_block_mega_menu";
block_td_uid_10_5d025dac3b57a.post_count = "5";
block_td_uid_10_5d025dac3b57a.found_posts = "28396";
block_td_uid_10_5d025dac3b57a.header_color = "";
block_td_uid_10_5d025dac3b57a.ajax_pagination_infinite_stop = "";
block_td_uid_10_5d025dac3b57a.max_num_pages = "5680";
tdBlocksArray.push(block_td_uid_10_5d025dac3b57a);</script><div id=td_uid_10_5d025dac3b57a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/06/11/emergencia-humanitaria-en-lara-se-agrava-por-la-metastasis-del-sistema-de-salud-11jun/" rel="bookmark" class="td-image-wrap" title="Emergencia humanitaria en Lara se agrava por la metástasis del sistema de salud #11Jun"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/06/FORMATO-JOSÉMA-22-4-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/06/FORMATO-JOSÉMA-22-4-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Emergencia humanitaria en Lara se agrava por la metástasis del sistema de salud #11Jun" data-lazy-src="//cdn.elimpulso.com/media/2019/06/FORMATO-JOSÉMA-22-4-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/06/FORMATO-JOSÉMA-22-4-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/06/FORMATO-JOSÉMA-22-4-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/06/FORMATO-JOSÉMA-22-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Emergencia humanitaria en Lara se agrava por la metástasis del sistema de salud #11Jun"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/06/11/emergencia-humanitaria-en-lara-se-agrava-por-la-metastasis-del-sistema-de-salud-11jun/" rel="bookmark" title="Emergencia humanitaria en Lara se agrava por la metástasis del sistema de salud #11Jun">Emergencia humanitaria en Lara se agrava por la metástasis del sistema&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/06/10/pnb-rescato-a-dos-infantes-victimas-de-trato-inhumano-por-parte-de-su-madre-en-quibor-10jun/" rel="bookmark" class="td-image-wrap" title="PNB rescató a dos infantes, víctimas de trato inhumano por parte de su madre en Quíbor #10Jun"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/06/FORMATO-JOSÉMA-23-1-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/06/FORMATO-JOSÉMA-23-1-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="PNB rescató a dos infantes, víctimas de trato inhumano por parte de su madre en Quíbor #10Jun" data-lazy-src="//cdn.elimpulso.com/media/2019/06/FORMATO-JOSÉMA-23-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/06/FORMATO-JOSÉMA-23-1-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/06/FORMATO-JOSÉMA-23-1-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/06/FORMATO-JOSÉMA-23-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PNB rescató a dos infantes, víctimas de trato inhumano por parte de su madre en Quíbor #10Jun"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/regionales/" class="td-post-category">Regionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/06/10/pnb-rescato-a-dos-infantes-victimas-de-trato-inhumano-por-parte-de-su-madre-en-quibor-10jun/" rel="bookmark" title="PNB rescató a dos infantes, víctimas de trato inhumano por parte de su madre en Quíbor #10Jun">PNB rescató a dos infantes, víctimas de trato inhumano por parte&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/06/09/caminata-anti-minera-laviejaserespeta-dia-mundial-del-ambiente-2019-celebrado-en-simon-planas-9jun/" rel="bookmark" class="td-image-wrap" title="Caminata anti minera #laviejaserespeta, día mundial del ambiente 2019 celebrado en Simón Planas #9Jun"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/06/Formato-Luis-Miguel-2019-06-09T140038.323-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/06/Formato-Luis-Miguel-2019-06-09T140038.323-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Caminata anti minera #laviejaserespeta, día mundial del ambiente 2019 celebrado en Simón Planas #9Jun" data-lazy-src="//cdn.elimpulso.com/media/2019/06/Formato-Luis-Miguel-2019-06-09T140038.323-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/06/Formato-Luis-Miguel-2019-06-09T140038.323-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/06/Formato-Luis-Miguel-2019-06-09T140038.323-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/06/Formato-Luis-Miguel-2019-06-09T140038.323-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Caminata anti minera #laviejaserespeta, día mundial del ambiente 2019 celebrado en Simón Planas #9Jun"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/06/09/caminata-anti-minera-laviejaserespeta-dia-mundial-del-ambiente-2019-celebrado-en-simon-planas-9jun/" rel="bookmark" title="Caminata anti minera #laviejaserespeta, día mundial del ambiente 2019 celebrado en Simón Planas #9Jun">Caminata anti minera #laviejaserespeta, día mundial del ambiente 2019 celebrado en&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/06/08/alfredo-ramos-hoy-se-cumplen-31-dias-del-secuestro-y-desaparicion-del-vicepresidente-de-la-asamblea-nacional-edgar-zambrano-8jun/" rel="bookmark" class="td-image-wrap" title="Alfredo Ramos: Hoy se cumplen 31 días del secuestro y desaparición del Vicepresidente de la Asamblea Nacional Edgar Zambrano #8Jun"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/01/ALFREDO-RAMOS-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/01/ALFREDO-RAMOS-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alfredo Ramos: Hoy se cumplen 31 días del secuestro y desaparición del Vicepresidente de la Asamblea Nacional Edgar Zambrano #8Jun" data-lazy-src="//cdn.elimpulso.com/media/2019/01/ALFREDO-RAMOS-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/01/ALFREDO-RAMOS-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/01/ALFREDO-RAMOS-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/01/ALFREDO-RAMOS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alfredo Ramos: Hoy se cumplen 31 días del secuestro y desaparición del Vicepresidente de la Asamblea Nacional Edgar Zambrano #8Jun"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/06/08/alfredo-ramos-hoy-se-cumplen-31-dias-del-secuestro-y-desaparicion-del-vicepresidente-de-la-asamblea-nacional-edgar-zambrano-8jun/" rel="bookmark" title="Alfredo Ramos: Hoy se cumplen 31 días del secuestro y desaparición del Vicepresidente de la Asamblea Nacional Edgar Zambrano #8Jun">Alfredo Ramos: Hoy se cumplen 31 días del secuestro y desaparición&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/06/07/mariangel-estrella-nos-representara-en-el-sudamericano-de-tenis-categoria-12-anos-argentina-2019-7jun/" rel="bookmark" class="td-image-wrap" title="Mariangel Estrella nos representará en el Sudamericano de Tenis Categoría 12 años Argentina 2019 #7Jun"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/06/Formato-Luis-Miguel-39-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/06/Formato-Luis-Miguel-39-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mariangel Estrella nos representará en el Sudamericano de Tenis Categoría 12 años Argentina 2019 #7Jun" data-lazy-src="//cdn.elimpulso.com/media/2019/06/Formato-Luis-Miguel-39-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/06/Formato-Luis-Miguel-39-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/06/Formato-Luis-Miguel-39-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/06/Formato-Luis-Miguel-39-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mariangel Estrella nos representará en el Sudamericano de Tenis Categoría 12 años Argentina 2019 #7Jun"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/06/07/mariangel-estrella-nos-representara-en-el-sudamericano-de-tenis-categoria-12-anos-argentina-2019-7jun/" rel="bookmark" title="Mariangel Estrella nos representará en el Sudamericano de Tenis Categoría 12 años Argentina 2019 #7Jun">Mariangel Estrella nos representará en el Sudamericano de Tenis Categoría 12&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5d025dac3b57a" data-td_block_id="td_uid_10_5d025dac3b57a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5d025dac3b57a" data-td_block_id="td_uid_10_5d025dac3b57a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140"><a href="https://www.elimpulso.com/category/noticias/nacionales/">Nacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-139"><a href="https://www.elimpulso.com/category/noticias/internacionales/">Internacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-137"><a href="https://www.elimpulso.com/category/noticias/economia/">Economia</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5d025dac3e16a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_11_5d025dac3e16a"><script>var block_td_uid_11_5d025dac3e16a = new tdBlock();
block_td_uid_11_5d025dac3e16a.id = "td_uid_11_5d025dac3e16a";
block_td_uid_11_5d025dac3e16a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5d025dac3e16a_rand","tdc_css_class":"td_uid_11_5d025dac3e16a_rand","tdc_css_class_style":"td_uid_11_5d025dac3e16a_rand_style"}';
block_td_uid_11_5d025dac3e16a.td_column_number = "3";
block_td_uid_11_5d025dac3e16a.block_type = "td_block_mega_menu";
block_td_uid_11_5d025dac3e16a.post_count = "4";
block_td_uid_11_5d025dac3e16a.found_posts = "12156";
block_td_uid_11_5d025dac3e16a.header_color = "";
block_td_uid_11_5d025dac3e16a.ajax_pagination_infinite_stop = "";
block_td_uid_11_5d025dac3e16a.max_num_pages = "3039";
tdBlocksArray.push(block_td_uid_11_5d025dac3e16a);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_5d025dac3e16a" id="td_uid_12_5d025dac3ec6f" data-td_block_id="td_uid_11_5d025dac3e16a" data-td_filter_value="" href="https://www.elimpulso.com/category/noticias/economia/">Todo</a><a class="mega-menu-sub-cat-td_uid_11_5d025dac3e16a" id="td_uid_13_5d025dac3ec9d" data-td_block_id="td_uid_11_5d025dac3e16a" data-td_filter_value="4033" href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/">Pulso Empresarial</a></div></div><div id=td_uid_11_5d025dac3e16a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/06/12/buniak-ampliacion-del-cono-monetario-evidencia-que-no-se-ha-controlado-la-hiperinflacion-12jun/" rel="bookmark" class="td-image-wrap" title="Buniak: Ampliación del cono monetario evidencia que no se ha controlado la hiperinflación #12Jun"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/06/LeonardoBuniak-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/06/LeonardoBuniak-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Buniak: Ampliación del cono monetario evidencia que no se ha controlado la hiperinflación #12Jun" data-lazy-src="//cdn.elimpulso.com/media/2019/06/LeonardoBuniak-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/06/LeonardoBuniak-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/06/LeonardoBuniak-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/06/LeonardoBuniak-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Buniak: Ampliación del cono monetario evidencia que no se ha controlado la hiperinflación #12Jun"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/" class="td-post-category">Economia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/06/12/buniak-ampliacion-del-cono-monetario-evidencia-que-no-se-ha-controlado-la-hiperinflacion-12jun/" rel="bookmark" title="Buniak: Ampliación del cono monetario evidencia que no se ha controlado la hiperinflación #12Jun">Buniak: Ampliación del cono monetario evidencia que no se ha controlado&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/06/12/dirigentes-politicos-rechazaron-incorporacion-de-nuevos-billetes-al-cono-monetario-12jun/" rel="bookmark" class="td-image-wrap" title="Dirigentes políticos rechazaron incorporación de nuevos billetes al cono monetario #12Jun"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/06/nuevos-billetes-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/06/nuevos-billetes-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dirigentes políticos rechazaron incorporación de nuevos billetes al cono monetario #12Jun" data-lazy-src="//cdn.elimpulso.com/media/2019/06/nuevos-billetes-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/06/nuevos-billetes-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/06/nuevos-billetes-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/06/nuevos-billetes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dirigentes políticos rechazaron incorporación de nuevos billetes al cono monetario #12Jun"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/06/12/dirigentes-politicos-rechazaron-incorporacion-de-nuevos-billetes-al-cono-monetario-12jun/" rel="bookmark" title="Dirigentes políticos rechazaron incorporación de nuevos billetes al cono monetario #12Jun">Dirigentes políticos rechazaron incorporación de nuevos billetes al cono monetario #12Jun</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/06/12/tres-nuevos-billetes-se-incorporan-al-cono-monetario-de-venezuela-12jun/" rel="bookmark" class="td-image-wrap" title="Tres nuevos billetes se incorporan al Cono Monetario de Venezuela #12Jun"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/06/nuevos-billetes-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/06/nuevos-billetes-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tres nuevos billetes se incorporan al Cono Monetario de Venezuela #12Jun" data-lazy-src="//cdn.elimpulso.com/media/2019/06/nuevos-billetes-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/06/nuevos-billetes-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/06/nuevos-billetes-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/06/nuevos-billetes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tres nuevos billetes se incorporan al Cono Monetario de Venezuela #12Jun"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/06/12/tres-nuevos-billetes-se-incorporan-al-cono-monetario-de-venezuela-12jun/" rel="bookmark" title="Tres nuevos billetes se incorporan al Cono Monetario de Venezuela #12Jun">Tres nuevos billetes se incorporan al Cono Monetario de Venezuela #12Jun</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/06/11/pulsoempresarial-inauguran-la-xxvii-exposicion-de-viajes-y-turismo-avavit-2019/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Inauguran la &#171;XXVII Exposición de Viajes y Turismo AVAVIT 2019”"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/06/avavit-en-junio-de-2019-17184-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/06/avavit-en-junio-de-2019-17184-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="#PulsoEmpresarial Inauguran la &#171;XXVII Exposición de Viajes y Turismo AVAVIT 2019”" data-lazy-src="//cdn.elimpulso.com/media/2019/06/avavit-en-junio-de-2019-17184-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/06/avavit-en-junio-de-2019-17184-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/06/avavit-en-junio-de-2019-17184-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/06/avavit-en-junio-de-2019-17184-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#PulsoEmpresarial Inauguran la &#171;XXVII Exposición de Viajes y Turismo AVAVIT 2019”"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/" class="td-post-category">Pulso Empresarial</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/06/11/pulsoempresarial-inauguran-la-xxvii-exposicion-de-viajes-y-turismo-avavit-2019/" rel="bookmark" title="#PulsoEmpresarial Inauguran la &#171;XXVII Exposición de Viajes y Turismo AVAVIT 2019”">#PulsoEmpresarial Inauguran la &#171;XXVII Exposición de Viajes y Turismo AVAVIT 2019”</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5d025dac3e16a" data-td_block_id="td_uid_11_5d025dac3e16a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_5d025dac3e16a" data-td_block_id="td_uid_11_5d025dac3e16a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-136"><a href="https://www.elimpulso.com/category/noticias/deportes/">Deportes</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5d025dac427d1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_14_5d025dac427d1"><script>var block_td_uid_14_5d025dac427d1 = new tdBlock();
block_td_uid_14_5d025dac427d1.id = "td_uid_14_5d025dac427d1";
block_td_uid_14_5d025dac427d1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_5d025dac427d1_rand","tdc_css_class":"td_uid_14_5d025dac427d1_rand","tdc_css_class_style":"td_uid_14_5d025dac427d1_rand_style"}';
block_td_uid_14_5d025dac427d1.td_column_number = "3";
block_td_uid_14_5d025dac427d1.block_type = "td_block_mega_menu";
block_td_uid_14_5d025dac427d1.post_count = "5";
block_td_uid_14_5d025dac427d1.found_posts = "23078";
block_td_uid_14_5d025dac427d1.header_color = "";
block_td_uid_14_5d025dac427d1.ajax_pagination_infinite_stop = "";
block_td_uid_14_5d025dac427d1.max_num_pages = "4616";
tdBlocksArray.push(block_td_uid_14_5d025dac427d1);</script><div id=td_uid_14_5d025dac427d1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/06/12/el-real-madrid-realizo-la-presentacion-oficial-del-delantero-serbio-luka-jovic-12jun/" rel="bookmark" class="td-image-wrap" title="El Real Madrid realizó la presentación oficial del delantero serbio Luka Jovic #12Jun"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/06/luka-jovic-1-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/06/luka-jovic-1-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Real Madrid realizó la presentación oficial del delantero serbio Luka Jovic #12Jun" data-lazy-src="//cdn.elimpulso.com/media/2019/06/luka-jovic-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/06/luka-jovic-1-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/06/luka-jovic-1-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/06/luka-jovic-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Real Madrid realizó la presentación oficial del delantero serbio Luka Jovic #12Jun"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/06/12/el-real-madrid-realizo-la-presentacion-oficial-del-delantero-serbio-luka-jovic-12jun/" rel="bookmark" title="El Real Madrid realizó la presentación oficial del delantero serbio Luka Jovic #12Jun">El Real Madrid realizó la presentación oficial del delantero serbio Luka&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/06/12/david-ortiz-confiaba-en-que-sus-fanaticos-lo-protegerian-12j/" rel="bookmark" class="td-image-wrap" title="David Ortiz confiaba en que sus fanáticos lo protegerían #12J"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/06/Formato-Luis-Miguel-2019-06-12T110256.879-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/06/Formato-Luis-Miguel-2019-06-12T110256.879-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="David Ortiz confiaba en que sus fanáticos lo protegerían #12J" data-lazy-src="//cdn.elimpulso.com/media/2019/06/Formato-Luis-Miguel-2019-06-12T110256.879-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/06/Formato-Luis-Miguel-2019-06-12T110256.879-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/06/Formato-Luis-Miguel-2019-06-12T110256.879-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/06/Formato-Luis-Miguel-2019-06-12T110256.879-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="David Ortiz confiaba en que sus fanáticos lo protegerían #12J"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/06/12/david-ortiz-confiaba-en-que-sus-fanaticos-lo-protegerian-12j/" rel="bookmark" title="David Ortiz confiaba en que sus fanáticos lo protegerían #12J">David Ortiz confiaba en que sus fanáticos lo protegerían #12J</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/06/11/deyna-castellanos-sera-comentarista-de-la-copa-america-2019-con-telemundo-deportes-11jun/" rel="bookmark" class="td-image-wrap" title="Deyna Castellanos será comentarista de la Copa América 2019 con Telemundo Deportes #11Jun"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/06/deyna-castellanos-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/06/deyna-castellanos-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deyna Castellanos será comentarista de la Copa América 2019 con Telemundo Deportes #11Jun" data-lazy-src="//cdn.elimpulso.com/media/2019/06/deyna-castellanos-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/06/deyna-castellanos-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/06/deyna-castellanos-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/06/deyna-castellanos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deyna Castellanos será comentarista de la Copa América 2019 con Telemundo Deportes #11Jun"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/06/11/deyna-castellanos-sera-comentarista-de-la-copa-america-2019-con-telemundo-deportes-11jun/" rel="bookmark" title="Deyna Castellanos será comentarista de la Copa América 2019 con Telemundo Deportes #11Jun">Deyna Castellanos será comentarista de la Copa América 2019 con Telemundo&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/06/11/seleccion-venezolana-de-patinaje-se-entrena-en-cucuta-de-cara-al-mundial-en-espana-11jun/" rel="bookmark" class="td-image-wrap" title="Selección venezolana de patinaje se entrena en Cúcuta de cara al Mundial en España #11Jun"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/06/seleccion-patinaje-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/06/seleccion-patinaje-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Selección venezolana de patinaje se entrena en Cúcuta de cara al Mundial en España #11Jun" data-lazy-src="//cdn.elimpulso.com/media/2019/06/seleccion-patinaje-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/06/seleccion-patinaje-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/06/seleccion-patinaje-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/06/seleccion-patinaje-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Selección venezolana de patinaje se entrena en Cúcuta de cara al Mundial en España #11Jun"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/06/11/seleccion-venezolana-de-patinaje-se-entrena-en-cucuta-de-cara-al-mundial-en-espana-11jun/" rel="bookmark" title="Selección venezolana de patinaje se entrena en Cúcuta de cara al Mundial en España #11Jun">Selección venezolana de patinaje se entrena en Cúcuta de cara al&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/06/11/tanda-de-penales-analisis-de-la-vinotinto-dudas-despejadas-con-dudamel-rondon-historico-10jun/" rel="bookmark" class="td-image-wrap" title="Tanda de Penales: Análisis de La Vinotinto | ¿Dudas despejadas con Dudamel? | Rondón histórico #10Jun"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/06/tanda-de-penales-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/06/tanda-de-penales-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tanda de Penales: Análisis de La Vinotinto | ¿Dudas despejadas con Dudamel? | Rondón histórico #10Jun" data-lazy-src="//cdn.elimpulso.com/media/2019/06/tanda-de-penales-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/06/tanda-de-penales-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/06/tanda-de-penales-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/06/tanda-de-penales-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tanda de Penales: Análisis de La Vinotinto | ¿Dudas despejadas con Dudamel? | Rondón histórico #10Jun"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/06/11/tanda-de-penales-analisis-de-la-vinotinto-dudas-despejadas-con-dudamel-rondon-historico-10jun/" rel="bookmark" title="Tanda de Penales: Análisis de La Vinotinto | ¿Dudas despejadas con Dudamel? | Rondón histórico #10Jun">Tanda de Penales: Análisis de La Vinotinto | ¿Dudas despejadas con&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5d025dac427d1" data-td_block_id="td_uid_14_5d025dac427d1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_5d025dac427d1" data-td_block_id="td_uid_14_5d025dac427d1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-341697"><a href="https://www.elimpulso.com/category/noticias/actualidad/">Actualidad</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5d025dac4539f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5d025dac4539f"><script>var block_td_uid_15_5d025dac4539f = new tdBlock();
block_td_uid_15_5d025dac4539f.id = "td_uid_15_5d025dac4539f";
block_td_uid_15_5d025dac4539f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_5d025dac4539f_rand","tdc_css_class":"td_uid_15_5d025dac4539f_rand","tdc_css_class_style":"td_uid_15_5d025dac4539f_rand_style"}';
block_td_uid_15_5d025dac4539f.td_column_number = "3";
block_td_uid_15_5d025dac4539f.block_type = "td_block_mega_menu";
block_td_uid_15_5d025dac4539f.post_count = "4";
block_td_uid_15_5d025dac4539f.found_posts = "18855";
block_td_uid_15_5d025dac4539f.header_color = "";
block_td_uid_15_5d025dac4539f.ajax_pagination_infinite_stop = "";
block_td_uid_15_5d025dac4539f.max_num_pages = "4714";
tdBlocksArray.push(block_td_uid_15_5d025dac4539f);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5d025dac4539f" id="td_uid_16_5d025dac46045" data-td_block_id="td_uid_15_5d025dac4539f" data-td_filter_value="" href="https://www.elimpulso.com/category/noticias/actualidad/">Todo</a><a class="mega-menu-sub-cat-td_uid_15_5d025dac4539f" id="td_uid_17_5d025dac46074" data-td_block_id="td_uid_15_5d025dac4539f" data-td_filter_value="4300" href="https://www.elimpulso.com/category/noticias/actualidad/caricaturas/">Caricaturas</a><a class="mega-menu-sub-cat-td_uid_15_5d025dac4539f" id="td_uid_18_5d025dac460a7" data-td_block_id="td_uid_15_5d025dac4539f" data-td_filter_value="9" href="https://www.elimpulso.com/category/noticias/actualidad/entretenimiento/">Entretenimiento</a><a class="mega-menu-sub-cat-td_uid_15_5d025dac4539f" id="td_uid_19_5d025dac460d6" data-td_block_id="td_uid_15_5d025dac4539f" data-td_filter_value="207" href="https://www.elimpulso.com/category/noticias/actualidad/tecnologia/">Tecnología</a></div></div><div id=td_uid_15_5d025dac4539f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/06/12/soporte-para-camaras-gopro-un-producto-para-la-nasa-con-aporte-venezolano-12j/" rel="bookmark" class="td-image-wrap" title="Soporte para cámaras GoPro, un producto para la NASA con aporte venezolano #12J"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/06/Formato-Luis-Miguel-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/06/Formato-Luis-Miguel-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Soporte para cámaras GoPro, un producto para la NASA con aporte venezolano #12J" data-lazy-src="//cdn.elimpulso.com/media/2019/06/Formato-Luis-Miguel-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/06/Formato-Luis-Miguel-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/06/Formato-Luis-Miguel-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/06/Formato-Luis-Miguel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Soporte para cámaras GoPro, un producto para la NASA con aporte venezolano #12J"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/06/12/soporte-para-camaras-gopro-un-producto-para-la-nasa-con-aporte-venezolano-12j/" rel="bookmark" title="Soporte para cámaras GoPro, un producto para la NASA con aporte venezolano #12J">Soporte para cámaras GoPro, un producto para la NASA con aporte&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/06/12/venezolana-ayudo-a-crear-un-dispositivo-que-podria-ser-aprobado-y-utilizado-por-la-nasa-12j/" rel="bookmark" class="td-image-wrap" title="Venezolana ayudó a crear un dispositivo que podría ser aprobado y utilizado por la NASA #12J"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/06/Formato-Luis-Miguel-2019-06-12T100527.805-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/06/Formato-Luis-Miguel-2019-06-12T100527.805-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Venezolana ayudó a crear un dispositivo que podría ser aprobado y utilizado por la NASA #12J" data-lazy-src="//cdn.elimpulso.com/media/2019/06/Formato-Luis-Miguel-2019-06-12T100527.805-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/06/Formato-Luis-Miguel-2019-06-12T100527.805-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/06/Formato-Luis-Miguel-2019-06-12T100527.805-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/06/Formato-Luis-Miguel-2019-06-12T100527.805-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Venezolana ayudó a crear un dispositivo que podría ser aprobado y utilizado por la NASA #12J"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/06/12/venezolana-ayudo-a-crear-un-dispositivo-que-podria-ser-aprobado-y-utilizado-por-la-nasa-12j/" rel="bookmark" title="Venezolana ayudó a crear un dispositivo que podría ser aprobado y utilizado por la NASA #12J">Venezolana ayudó a crear un dispositivo que podría ser aprobado y&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/06/12/los-oscar-de-2021-y-2022-volveran-a-ser-a-finales-de-febrero-12j/" rel="bookmark" class="td-image-wrap" title="Los Oscar de 2021 y 2022 volverán a ser a finales de febrero #12J"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/06/Formato-Luis-Miguel-2019-06-12T114000.487-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/06/Formato-Luis-Miguel-2019-06-12T114000.487-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los Oscar de 2021 y 2022 volverán a ser a finales de febrero #12J" data-lazy-src="//cdn.elimpulso.com/media/2019/06/Formato-Luis-Miguel-2019-06-12T114000.487-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/06/Formato-Luis-Miguel-2019-06-12T114000.487-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/06/Formato-Luis-Miguel-2019-06-12T114000.487-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/06/Formato-Luis-Miguel-2019-06-12T114000.487-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los Oscar de 2021 y 2022 volverán a ser a finales de febrero #12J"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/06/12/los-oscar-de-2021-y-2022-volveran-a-ser-a-finales-de-febrero-12j/" rel="bookmark" title="Los Oscar de 2021 y 2022 volverán a ser a finales de febrero #12J">Los Oscar de 2021 y 2022 volverán a ser a finales&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/06/12/mexico-acuso-a-carolina-herrera-de-apropiacion-cultural-en-su-nueva-coleccion-12jun/" rel="bookmark" class="td-image-wrap" title="México acusó a Carolina Herrera de apropiación cultural en su nueva colección #12Jun"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/06/carolina-herrera-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/06/carolina-herrera-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="México acusó a Carolina Herrera de apropiación cultural en su nueva colección #12Jun" data-lazy-src="//cdn.elimpulso.com/media/2019/06/carolina-herrera-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/06/carolina-herrera-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/06/carolina-herrera-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/06/carolina-herrera-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="México acusó a Carolina Herrera de apropiación cultural en su nueva colección #12Jun"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/06/12/mexico-acuso-a-carolina-herrera-de-apropiacion-cultural-en-su-nueva-coleccion-12jun/" rel="bookmark" title="México acusó a Carolina Herrera de apropiación cultural en su nueva colección #12Jun">México acusó a Carolina Herrera de apropiación cultural en su nueva&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5d025dac4539f" data-td_block_id="td_uid_15_5d025dac4539f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5d025dac4539f" data-td_block_id="td_uid_15_5d025dac4539f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-632850"><a href="https://www.elimpulso.com/category/especiales/">Especiales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-143"><a href="https://www.elimpulso.com/category/noticias/sucesos/">Sucesos</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="//www.elimpulso.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.elimpulso.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Destacados" class="entry-crumb" href="https://www.elimpulso.com/category/featured/">Destacados</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Bayly: Pedro Sánchez es hipócrita con Venezuela por no dejar hablar a...</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-710375" class="post-710375 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-internacionales tag-bayly tag-declaraciones tag-embajada tag-leopoldo-lopez" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a href="https://www.elimpulso.com/category/featured/">Destacados</a></li><li class="entry-category"><a href="https://www.elimpulso.com/category/noticias/">Noticias</a></li><li class="entry-category"><a href="https://www.elimpulso.com/category/noticias/internacionales/">Internacionales</a></li></ul><header class="td-post-title"><h1 class="entry-title">Bayly: Pedro Sánchez es hipócrita con Venezuela por no dejar hablar a Leopoldo López #13Jun</h1><div class="td-module-meta-info"> <span class="creditos_autor">José Enrique Arévalo - @interkike7 | </span> <span class="creditos creditos_fotografia"> Foto: Archivo IMP | </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-13T09:29:04+00:00">13 junio, 2019</time></span></div></header></div><div class="addthis_jumbo_share"></div><div class="addthis_responsive_sharing"></div><div class="td-post-content"><div class="td-post-featured-image"><a href="https://cdn.elimpulso.com/media/2019/01/JaimeBayly.jpg" data-caption=""><img width="696" height="467" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20467'%3E%3C/svg%3E" alt="" title="JaimeBayly" data-lazy-src="//cdn.elimpulso.com/media/2019/01/JaimeBayly-696x467.jpg" /><noscript><img width="696" height="467" class="entry-thumb td-modal-image" src="//cdn.elimpulso.com/media/2019/01/JaimeBayly-696x467.jpg" alt="" title="JaimeBayly"/></noscript></a></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_21_5d025dac4f638_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="3988925718"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="3988925718"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="3988925718"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="3988925718"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p>El periodista peruano Jaime Bayly, calificó de &#171;deplorable&#187; e &#171;hipócrita&#187; la postura que el Gobierno español de Pedro Sánchez y de su ministro de Exteriores, Josep Borrel, está teniendo con Venezuela.</p><p>Según Bayly, es &#171;muy grave&#187; que el Gobierno español haya amenazado de no poder conceder entrevistas al político Leopoldo López, quien está en condición de residente en la embajada española en Caracas luego de su liberación por la Operación Libertad el pasado 30 de abril.</p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineright td_uid_20_5d025dac4f502_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p>Por esta razón, Bayly comentó que Leopoldo López pasó de estar bajo un arresto domiciliario a estar preso en la Embajada de España.</p><p>&#171;E<strong>rróneamente se refugió en la Embajada española, el canciller socialista Borrell hizo algo que me parece muy grave, a través del embajador Jesús Silva le ha exigido no dar entrevistas en la sede diplomática</strong>&#171;, detalló.</p><p>Indicó que su estadía en la sede diplomática &#171;debería promover la causa de la libertad y los derechos humanos y que el señor López defienda su agenda no debería ser incompatible con la agenda del embajador español&#187;.</p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_22_5d025dac4f751_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.elimpulso.com/tag/bayly/">bayly</a></li><li><a href="https://www.elimpulso.com/tag/declaraciones/">Declaraciones</a></li><li><a href="https://www.elimpulso.com/tag/embajada/">Embajada</a></li><li><a href="https://www.elimpulso.com/tag/espana/">ESPAÑA</a></li><li><a href="https://www.elimpulso.com/tag/leopoldo-lopez/">Leopoldo Lopez</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://www.elimpulso.com/2019/06/13/bayly-pedro-sanchez-es-hipocrita-con-venezuela-por-no-dejar-hablar-a-leopoldo-lopez-13jun/&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elimpulso.com/2019/06/13/bayly-pedro-sanchez-es-hipocrita-con-venezuela-por-no-dejar-hablar-a-leopoldo-lopez-13jun/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></noscript></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Bayly: Pedro Sánchez es hipócrita con Venezuela por no dejar hablar a Leopoldo López #13Jun %0A%0A https://www.elimpulso.com/2019/06/13/bayly-pedro-sanchez-es-hipocrita-con-venezuela-por-no-dejar-hablar-a-leopoldo-lopez-13jun/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Bayly%3A+Pedro+S%C3%A1nchez+es+hip%C3%B3crita+con+Venezuela+por+no+dejar+hablar+a+Leopoldo+L%C3%B3pez+%2313Jun&url=https%3A%2F%2Fwww.elimpulso.com%2F2019%2F06%2F13%2Fbayly-pedro-sanchez-es-hipocrita-con-venezuela-por-no-dejar-hablar-a-leopoldo-lopez-13jun%2F&via=elimpulsocom"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elimpulso.com%2F2019%2F06%2F13%2Fbayly-pedro-sanchez-es-hipocrita-con-venezuela-por-no-dejar-hablar-a-leopoldo-lopez-13jun%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.elimpulso.com/2019/06/13/bayly-pedro-sanchez-es-hipocrita-con-venezuela-por-no-dejar-hablar-a-leopoldo-lopez-13jun/&text=Bayly: Pedro Sánchez es hipócrita con Venezuela por no dejar hablar a Leopoldo López #13Jun"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elimpulso.com/2019/06/13/bayly-pedro-sanchez-es-hipocrita-con-venezuela-por-no-dejar-hablar-a-leopoldo-lopez-13jun/&amp;media=https://cdn.elimpulso.com/media/2019/01/JaimeBayly.jpg&description=Bayly%3A+Pedro+S%C3%A1nchez+es+hip%C3%B3crita+con+Venezuela+por+no+dejar+hablar+a+Leopoldo+L%C3%B3pez+%2313Jun"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.elimpulso.com/2019/06/13/bayly-pedro-sanchez-es-hipocrita-con-venezuela-por-no-dejar-hablar-a-leopoldo-lopez-13jun/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.elimpulso.com/author/jarevalo/">José E. Arévalo</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="José E. Arévalo"></span><meta itemprop="datePublished" content="2019-06-13T09:29:04+00:00"><meta itemprop="dateModified" content="2019-06-13T09:29:04-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elimpulso.com/2019/06/13/bayly-pedro-sanchez-es-hipocrita-con-venezuela-por-no-dejar-hablar-a-leopoldo-lopez-13jun/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.elimpulso.com/media/2018/12/logo-el-impulso.png"></span><meta itemprop="name" content="El Impulso"></span><meta itemprop="headline " content="Bayly: Pedro Sánchez es hipócrita con Venezuela por no dejar hablar a Leopoldo López #13Jun"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.elimpulso.com/media/2019/01/JaimeBayly.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="470"></span></footer></article><h6 style="color:#CCC;font-size:12px;">PUBLICIDAD</h6><div id="div-gpt-ad-1553365395212-0"></div><div id="taboola-below-article-thumbnails"></div> <script>var block_td_uid_23_5d025dac4fd97 = new tdBlock();
block_td_uid_23_5d025dac4fd97.id = "td_uid_23_5d025dac4fd97";
block_td_uid_23_5d025dac4fd97.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_23_5d025dac4fd97_rand","td_column_number":3,"live_filter_cur_post_id":710375,"live_filter_cur_post_author":"123","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_23_5d025dac4fd97_rand","tdc_css_class_style":"td_uid_23_5d025dac4fd97_rand_style"}';
block_td_uid_23_5d025dac4fd97.td_column_number = "3";
block_td_uid_23_5d025dac4fd97.block_type = "td_block_related_posts";
block_td_uid_23_5d025dac4fd97.post_count = "6";
block_td_uid_23_5d025dac4fd97.found_posts = "25592";
block_td_uid_23_5d025dac4fd97.header_color = "";
block_td_uid_23_5d025dac4fd97.ajax_pagination_infinite_stop = "";
block_td_uid_23_5d025dac4fd97.max_num_pages = "4266";
tdBlocksArray.push(block_td_uid_23_5d025dac4fd97);</script><div class="td_block_wrap td_block_related_posts td_uid_23_5d025dac4fd97_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"><h4 class="td-related-title"><a id="td_uid_24_5d025dac61d32" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_23_5d025dac4fd97" href="#">Artículos relacionados</a></h4><div id=td_uid_23_5d025dac4fd97 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/06/13/conindustria-96-de-empresas-venezolanas-paralizaron-o-redujeron-su-produccion-en-2019-13jun/" rel="bookmark" class="td-image-wrap" title="Conindustria: 96 % de empresas venezolanas paralizaron o redujeron su producción en 2019 #13Jun"><img width="218" height="146" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20146'%3E%3C/svg%3E" alt="" title="Conindustria: 96 % de empresas venezolanas paralizaron o redujeron su producción en 2019 #13Jun" data-lazy-src="//cdn.elimpulso.com/media/2018/01/comercios.jpg" /><noscript><img width="218" height="146" class="entry-thumb" src="//cdn.elimpulso.com/media/2018/01/comercios.jpg" alt="" title="Conindustria: 96 % de empresas venezolanas paralizaron o redujeron su producción en 2019 #13Jun"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/06/13/conindustria-96-de-empresas-venezolanas-paralizaron-o-redujeron-su-produccion-en-2019-13jun/" rel="bookmark" title="Conindustria: 96 % de empresas venezolanas paralizaron o redujeron su producción en 2019 #13Jun">Conindustria: 96 % de empresas venezolanas paralizaron o redujeron su producción en 2019 #13Jun</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/06/13/el-new-york-times-dejara-de-publicar-caricaturas-con-satira-politica-tras-polemica-con-trump-13jun/" rel="bookmark" class="td-image-wrap" title="El New York Times dejará de publicar caricaturas con sátira política tras polémica con Trump #13Jun"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/06/viñeta-new-york-times-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/06/viñeta-new-york-times-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="El New York Times dejará de publicar caricaturas con sátira política tras polémica con Trump #13Jun" data-lazy-src="//cdn.elimpulso.com/media/2019/06/viñeta-new-york-times-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/06/viñeta-new-york-times-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/06/viñeta-new-york-times-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/06/viñeta-new-york-times-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El New York Times dejará de publicar caricaturas con sátira política tras polémica con Trump #13Jun"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/internacionales/" class="td-post-category">Internacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/06/13/el-new-york-times-dejara-de-publicar-caricaturas-con-satira-politica-tras-polemica-con-trump-13jun/" rel="bookmark" title="El New York Times dejará de publicar caricaturas con sátira política tras polémica con Trump #13Jun">El New York Times dejará de publicar caricaturas con sátira política tras polémica con Trump #13Jun</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/06/13/general-baduel-fue-trasladado-a-carcel-de-maxima-seguridad-en-fuerte-tiuna-13jun/" rel="bookmark" class="td-image-wrap" title="General Baduel fue trasladado a cárcel de máxima seguridad en Fuerte Tiuna #13Jun"><img width="218" height="146" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20146'%3E%3C/svg%3E" alt="" title="General Baduel fue trasladado a cárcel de máxima seguridad en Fuerte Tiuna #13Jun" data-lazy-src="//cdn.elimpulso.com/media/2017/03/Raul-Isais-Baduel.jpg" /><noscript><img width="218" height="146" class="entry-thumb" src="//cdn.elimpulso.com/media/2017/03/Raul-Isais-Baduel.jpg" alt="" title="General Baduel fue trasladado a cárcel de máxima seguridad en Fuerte Tiuna #13Jun"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/06/13/general-baduel-fue-trasladado-a-carcel-de-maxima-seguridad-en-fuerte-tiuna-13jun/" rel="bookmark" title="General Baduel fue trasladado a cárcel de máxima seguridad en Fuerte Tiuna #13Jun">General Baduel fue trasladado a cárcel de máxima seguridad en Fuerte Tiuna #13Jun</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/06/13/la-marina-de-eeuu-asiste-a-dos-petroleros-atacados-en-golfo-oman-13jun/" rel="bookmark" class="td-image-wrap" title="La Marina de EEUU asiste a dos petroleros atacados en Golfo Omán #13Jun"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/06/oman-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/06/oman-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Marina de EEUU asiste a dos petroleros atacados en Golfo Omán #13Jun" data-lazy-src="//cdn.elimpulso.com/media/2019/06/oman-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/06/oman-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/06/oman-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/06/oman-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Marina de EEUU asiste a dos petroleros atacados en Golfo Omán #13Jun"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/internacionales/" class="td-post-category">Internacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/06/13/la-marina-de-eeuu-asiste-a-dos-petroleros-atacados-en-golfo-oman-13jun/" rel="bookmark" title="La Marina de EEUU asiste a dos petroleros atacados en Golfo Omán #13Jun">La Marina de EEUU asiste a dos petroleros atacados en Golfo Omán #13Jun</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/06/13/azuaje-dijo-que-las-pruebas-del-asesinato-de-oscar-perez-fueron-dadas-por-funcionarios-venezolanos-13jun/" rel="bookmark" class="td-image-wrap" title="Azuaje dijo que las pruebas del asesinato de Óscar Pérez fueron dadas por funcionarios venezolanos #13Jun"><img width="218" height="146" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20146'%3E%3C/svg%3E" alt="" title="Azuaje dijo que las pruebas del asesinato de Óscar Pérez fueron dadas por funcionarios venezolanos #13Jun" data-lazy-src="//cdn.elimpulso.com/media/2017/06/Wilmer-Azuaje.jpg" /><noscript><img width="218" height="146" class="entry-thumb" src="//cdn.elimpulso.com/media/2017/06/Wilmer-Azuaje.jpg" alt="" title="Azuaje dijo que las pruebas del asesinato de Óscar Pérez fueron dadas por funcionarios venezolanos #13Jun"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/06/13/azuaje-dijo-que-las-pruebas-del-asesinato-de-oscar-perez-fueron-dadas-por-funcionarios-venezolanos-13jun/" rel="bookmark" title="Azuaje dijo que las pruebas del asesinato de Óscar Pérez fueron dadas por funcionarios venezolanos #13Jun">Azuaje dijo que las pruebas del asesinato de Óscar Pérez fueron dadas por funcionarios venezolanos #13Jun</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/06/13/nicolas-maduro-esta-emergiendo-la-venezuela-productiva-del-siglo-21-13jun/" rel="bookmark" class="td-image-wrap" title="Nicolás Maduro: Está emergiendo la Venezuela productiva del siglo 21 #13Jun"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/04/nicolas-maduro-5-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/04/nicolas-maduro-5-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nicolás Maduro: Está emergiendo la Venezuela productiva del siglo 21 #13Jun" data-lazy-src="//cdn.elimpulso.com/media/2019/04/nicolas-maduro-5-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/04/nicolas-maduro-5-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/04/nicolas-maduro-5-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/04/nicolas-maduro-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nicolás Maduro: Está emergiendo la Venezuela productiva del siglo 21 #13Jun"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/06/13/nicolas-maduro-esta-emergiendo-la-venezuela-productiva-del-siglo-21-13jun/" rel="bookmark" title="Nicolás Maduro: Está emergiendo la Venezuela productiva del siglo 21 #13Jun">Nicolás Maduro: Está emergiendo la Venezuela productiva del siglo 21 #13Jun</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5d025dac4fd97" data-td_block_id="td_uid_23_5d025dac4fd97"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_23_5d025dac4fd97" data-td_block_id="td_uid_23_5d025dac4fd97"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><h3 class="fb_comments_title">Comentarios</h3><p class="fb_comments"><fb:comments-count href=https://www.elimpulso.com/2019/06/13/bayly-pedro-sanchez-es-hipocrita-con-venezuela-por-no-dejar-hablar-a-leopoldo-lopez-13jun/></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="https://www.elimpulso.com/2019/06/13/bayly-pedro-sanchez-es-hipocrita-con-venezuela-por-no-dejar-hablar-a-leopoldo-lopez-13jun/" data-numposts="15" data-width="100%" data-colorscheme="light"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1553363917718-0"></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1553364044106-0"></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1553365040256-0"></div></div></aside><div class="td_block_wrap td_block_19 td_block_widget td_uid_25_5d025dac66532_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_25_5d025dac66532"><script>var block_td_uid_25_5d025dac66532 = new tdBlock();
block_td_uid_25_5d025dac66532.id = "td_uid_25_5d025dac66532";
block_td_uid_25_5d025dac66532.atts = '{"custom_title":"Pulso Empresarial","custom_url":"\/noticias\/economia\/pulso-empresarial","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx1_tl":"","mx2_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"4033","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","widget_logic":"","class":"td_block_widget td_uid_25_5d025dac66532_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_25_5d025dac66532_rand","tdc_css_class_style":"td_uid_25_5d025dac66532_rand_style"}';
block_td_uid_25_5d025dac66532.td_column_number = "1";
block_td_uid_25_5d025dac66532.block_type = "td_block_19";
block_td_uid_25_5d025dac66532.post_count = "5";
block_td_uid_25_5d025dac66532.found_posts = "1182";
block_td_uid_25_5d025dac66532.header_color = "#";
block_td_uid_25_5d025dac66532.ajax_pagination_infinite_stop = "";
block_td_uid_25_5d025dac66532.max_num_pages = "237";
tdBlocksArray.push(block_td_uid_25_5d025dac66532);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="/noticias/economia/pulso-empresarial" class="td-pulldown-size">Pulso Empresarial</a></h4></div><div id=td_uid_25_5d025dac66532 class="td_block_inner td-column-1"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/06/11/pulsoempresarial-inauguran-la-xxvii-exposicion-de-viajes-y-turismo-avavit-2019/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Inauguran la &#171;XXVII Exposición de Viajes y Turismo AVAVIT 2019”"><img width="356" height="220" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20356%20220'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/06/avavit-en-junio-de-2019-17184-356x220.jpg 356w, https://cdn.elimpulso.com/media/2019/06/avavit-en-junio-de-2019-17184-700x440.jpg 712w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 712px, (min-resolution: 192dpi) 712px, 356px" alt="" title="#PulsoEmpresarial Inauguran la &#171;XXVII Exposición de Viajes y Turismo AVAVIT 2019”" data-lazy-src="//cdn.elimpulso.com/media/2019/06/avavit-en-junio-de-2019-17184-356x220.jpg" /><noscript><img width="356" height="220" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/06/avavit-en-junio-de-2019-17184-356x220.jpg" srcset="https://cdn.elimpulso.com/media/2019/06/avavit-en-junio-de-2019-17184-356x220.jpg 356w, https://cdn.elimpulso.com/media/2019/06/avavit-en-junio-de-2019-17184-700x440.jpg 712w" sizes="(-webkit-min-device-pixel-ratio: 2) 712px, (min-resolution: 192dpi) 712px, 356px" alt="" title="#PulsoEmpresarial Inauguran la &#171;XXVII Exposición de Viajes y Turismo AVAVIT 2019”"/></noscript></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/06/11/pulsoempresarial-inauguran-la-xxvii-exposicion-de-viajes-y-turismo-avavit-2019/" rel="bookmark" title="#PulsoEmpresarial Inauguran la &#171;XXVII Exposición de Viajes y Turismo AVAVIT 2019”">#PulsoEmpresarial Inauguran la &#171;XXVII Exposición de Viajes y Turismo AVAVIT 2019”</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-11T11:15:33+00:00">11 junio, 2019</time></span> </span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/06/10/pulsoempresarial-mas-de-990-emprendedores-ha-formado-banesco-en-lo-que-va-de-ano/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Más de 990 emprendedores ha formado Banesco en lo que va de año"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/06/1006Ban01-80x60.jpg 80w, //cdn.elimpulso.com/media/2019/06/1006Ban01-265x198.jpg 265w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="" title="#PulsoEmpresarial Más de 990 emprendedores ha formado Banesco en lo que va de año" data-lazy-src="//cdn.elimpulso.com/media/2019/06/1006Ban01-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/06/1006Ban01-80x60.jpg" srcset="//cdn.elimpulso.com/media/2019/06/1006Ban01-80x60.jpg 80w, //cdn.elimpulso.com/media/2019/06/1006Ban01-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="#PulsoEmpresarial Más de 990 emprendedores ha formado Banesco en lo que va de año"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/06/10/pulsoempresarial-mas-de-990-emprendedores-ha-formado-banesco-en-lo-que-va-de-ano/" rel="bookmark" title="#PulsoEmpresarial Más de 990 emprendedores ha formado Banesco en lo que va de año">#PulsoEmpresarial Más de 990 emprendedores ha formado Banesco en lo que va de año</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-10T14:15:09+00:00">10 junio, 2019</time></span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/06/10/pulsoempresarial-personalidad-en-el-consumidor-y-personalidad-de-las-marcas/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Personalidad en el consumidor y personalidad de las marcas"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/06/personalidad-80x60.jpg 80w, //cdn.elimpulso.com/media/2019/06/personalidad-265x198.jpg 265w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="" title="#PulsoEmpresarial Personalidad en el consumidor y personalidad de las marcas" data-lazy-src="//cdn.elimpulso.com/media/2019/06/personalidad-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/06/personalidad-80x60.jpg" srcset="//cdn.elimpulso.com/media/2019/06/personalidad-80x60.jpg 80w, //cdn.elimpulso.com/media/2019/06/personalidad-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="#PulsoEmpresarial Personalidad en el consumidor y personalidad de las marcas"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/06/10/pulsoempresarial-personalidad-en-el-consumidor-y-personalidad-de-las-marcas/" rel="bookmark" title="#PulsoEmpresarial Personalidad en el consumidor y personalidad de las marcas">#PulsoEmpresarial Personalidad en el consumidor y personalidad de las marcas</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-10T11:27:15+00:00">10 junio, 2019</time></span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/06/07/pulsoempresarial-en-caracas-trataran-tema-de-la-atencion-integral-al-adulto-mayor/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial En Caracas: Tratarán tema de la atención integral al adulto mayor"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/06/0606AM01-80x60.jpg 80w, //cdn.elimpulso.com/media/2019/06/0606AM01-265x198.jpg 265w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="" title="#PulsoEmpresarial En Caracas: Tratarán tema de la atención integral al adulto mayor" data-lazy-src="//cdn.elimpulso.com/media/2019/06/0606AM01-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/06/0606AM01-80x60.jpg" srcset="//cdn.elimpulso.com/media/2019/06/0606AM01-80x60.jpg 80w, //cdn.elimpulso.com/media/2019/06/0606AM01-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="#PulsoEmpresarial En Caracas: Tratarán tema de la atención integral al adulto mayor"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/06/07/pulsoempresarial-en-caracas-trataran-tema-de-la-atencion-integral-al-adulto-mayor/" rel="bookmark" title="#PulsoEmpresarial En Caracas: Tratarán tema de la atención integral al adulto mayor">#PulsoEmpresarial En Caracas: Tratarán tema de la atención integral al adulto mayor</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-07T11:15:24+00:00">7 junio, 2019</time></span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/06/06/pulsoempresarial-empresas-polar-presenta-la-nueva-edicion-de-la-campana-jugador-numero-12-para-animar-a-la-fanaticada-venezolana/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Empresas Polar presenta la nueva edición de la campaña Jugador número 12 para animar a la fanaticada venezolana"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/06/IMG_0316_Copiar-80x60.jpg 80w, //cdn.elimpulso.com/media/2019/06/IMG_0316_Copiar-265x198.jpg 265w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="" title="#PulsoEmpresarial Empresas Polar presenta la nueva edición de la campaña Jugador número 12 para animar a la fanaticada venezolana" data-lazy-src="//cdn.elimpulso.com/media/2019/06/IMG_0316_Copiar-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/06/IMG_0316_Copiar-80x60.jpg" srcset="//cdn.elimpulso.com/media/2019/06/IMG_0316_Copiar-80x60.jpg 80w, //cdn.elimpulso.com/media/2019/06/IMG_0316_Copiar-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="#PulsoEmpresarial Empresas Polar presenta la nueva edición de la campaña Jugador número 12 para animar a la fanaticada venezolana"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/06/06/pulsoempresarial-empresas-polar-presenta-la-nueva-edicion-de-la-campana-jugador-numero-12-para-animar-a-la-fanaticada-venezolana/" rel="bookmark" title="#PulsoEmpresarial Empresas Polar presenta la nueva edición de la campaña Jugador número 12 para animar a la fanaticada venezolana">#PulsoEmpresarial Empresas Polar presenta la nueva edición de la campaña Jugador número 12 para animar a la fanaticada venezolana</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-06T15:12:50+00:00">6 junio, 2019</time></span></div></div></div></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1553365058862-0"></div></div></aside> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_26_5d025dac6abe1_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-4 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.elimpulso.com/"><img class="td-retina-data" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%201'%3E%3C/svg%3E" data-retina="https://cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" alt="El Impulso" title="El Impulso" width="140" data-lazy-src="//cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" /><noscript><img class="td-retina-data" src="//cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" data-retina="https://cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" alt="El Impulso" title="El Impulso" width="140" /></noscript></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://tienda.elimpulso.com" title="Behance"> <i class="td-icon-font td-icon-behance"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/elimpulso" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-pie-de-pagina-container"><ul id="menu-pie-de-pagina" class="td-subfooter-menu"><li id="menu-item-16930" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-normal-menu menu-item-16930"><a href="https://www.elimpulso.com/category/noticias/">Noticias</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; 2018 IMP Barquisimeto - Venezuela - Todos los derechos reservados</div></div></div></div></div> <style type="text/css" media="screen">.td_block_22 .td-column-1 .td-module-image{height:auto}#ad_pos_noticia_del_dia{margin-left:-.7em}.wpb_text_column.wpb_content_element{margin-bottom:0}#text-15{margin-bottom:15px}.wpb_revslider_element.wpb_content_element{margin-bottom:0}.td-full-layout .td-header-style-3 .td-header-main-menu{padding-left:0px!important}.taboolapre{font-family:'Roboto';padding:.2em;border-bottom:4px solid #ffcd2c;font-size:larger;line-height:1em;width:100%;float:left}.trc_rbox_header_span{visibility:hidden}.widget_text{margin-bottom:0}.widget_custom_html{margin-bottom:5px}@media (min-width:1141px){.home .td_block_3 .entry-title{margin-top:0;font-size:20px;font-weight:700}.td-menu-background:before{background:none;width:0}}@media (min-width:1019px) and (max-width:1140px){.td-menu-mob-open-menu #td-mobile-nav{height:none;overflow:scroll}}@media (min-width:768px) and (max-width:1018px){.td-menu-mob-open-menu #td-mobile-nav{height:none;overflow:scroll}}@media (max-width:767px){.td-header-logo img{display:none;visibility:hidden}.td-menu-mob-open-menu #td-mobile-nav{height:none;overflow:scroll}.vc_general.vc_btn3.vc_btn3-size-md.vc_btn3-shape-rounded.vc_btn3-style-modern.vc_btn3-color-black{margin-top:2em}}</style> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-586JCR2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div> <script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                skip_invisible: false,
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_load: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }
            };
        
        // Listen to the Initialized event
        window.addEventListener('LazyLoad::Initialized', function (e) {
            // Get the instance and puts it in the lazyLoadInstance variable
            var lazyLoadInstance = e.detail.instance;
        
            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    mutations.forEach(function(mutation) {
                        mutation.addedNodes.forEach(function(node) {
                            if (typeof node.getElementsByTagName !== 'function') {
                                return;
                            }

                            imgs = node.getElementsByTagName('img');
                            iframes = node.getElementsByTagName('iframe');
                            rocket_lazy = node.getElementsByClassName('rocket-lazyload');

                            if ( 0 === imgs.length && 0 === iframes.length && 0 === rocket_lazy.length ) {
                                return;
                            }

                            lazyLoadInstance.update();
                        } );
                    } );
                } );
                
                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };
                
                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="//www.elimpulso.com/wp-content/plugins/wp-rocket/assets/js/lazyload/11.0.3/lazyload.min.js"></script> <script src="//www.elimpulso.com/wp-content/cache/min/1/a460215dbb271920f9970412615eabb5.js" data-minify="1" defer></script><script type="text/javascript">window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
	
			!function (e, f, u, i) {
	
				if (!document.getElementById(i)){
					e.async = 1;
					e.src = u;
					e.id = i;
					f.parentNode.insertBefore(e, f);
				}
			}
			
			(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/mingoagency-elimpulso/loader.js',
			'tb_loader_script');
			
			if(window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }</script><script type="text/javascript">window._taboola = window._taboola || [];
		_taboola.push({
			mode: 'thumbnails-ab',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
		});</script><noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto%20Condensed%3A300%2C400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen%20Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&subset=" /></noscript><noscript><link rel="stylesheet" href="//www.elimpulso.com/wp-content/cache/min/1/76bef448c122fc7f9e6f0c7d808fff18.css" data-minify="1" /></noscript><noscript><link rel="stylesheet" type="text/css" href="//www.elimpulso.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"></noscript></body></html>
