<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]--><head><title>Guaidó: Cada grito desde nuestros sectores populares, sin duda han valido la pena #11Ago - El Impulso</title><style id="rocket-critical-css">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</style><link rel="preload" href="//fonts.googleapis.com/css?family=Roboto%20Condensed%3A300%2C400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen%20Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'" /><link rel="preload" href="//www.elimpulso.com/wp-content/cache/min/1/2f7c950a174b4a071cc9f9a4a49a5400.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta charset="UTF-8" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="_mg-domain-verification" content="482f58254248905101c769a9c783bac2" /><link rel="pingback" href="//www.elimpulso.com/xmlrpc.php" /> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-564e0ba8fa5031ff" async="async"></script> <meta property="og:image" content="https://cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-2019-08-11T084648.908.jpg" /><link rel="icon" type="image/png" href="//cdn.elimpulso.com/images/imp-favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="//cdn.elimpulso.com/media/2016/06/imp-76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="//cdn.elimpulso.com/media/2016/06/imp-120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="//cdn.elimpulso.com/media/2016/06/imp-152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="//cdn.elimpulso.com/media/2016/06/imp-114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="//cdn.elimpulso.com/media/2016/06/imp-144.png" /><link rel="canonical" href="//www.elimpulso.com/2019/08/11/guaido-cada-grito-desde-nuestros-sectores-populares-sin-duda-ha-valido-la-pena-11ago/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Guaidó: Cada grito desde nuestros sectores populares, sin duda han valido la pena #11Ago - El Impulso" /><meta property="og:description" content="El presidente (E) de Venezuela, Juan Guaidó, se pronunció la noche del sábado 10 de agosto, y aseguró que los avances que se han logrado en la lucha por la democracia “no habrían sido posibles sin el ejercicio de la calle”." /><meta property="og:url" content="https://www.elimpulso.com/2019/08/11/guaido-cada-grito-desde-nuestros-sectores-populares-sin-duda-ha-valido-la-pena-11ago/" /><meta property="og:site_name" content="El Impulso" /><meta property="article:tag" content="Calle" /><meta property="article:tag" content="Guaidó" /><meta property="article:tag" content="libertad" /><meta property="article:tag" content="lucha" /><meta property="article:section" content="Nacionales" /><meta property="article:published_time" content="2019-08-11T13:00:37+00:00" /><meta property="article:modified_time" content="2019-08-11T12:48:15+00:00" /><meta property="og:updated_time" content="2019-08-11T12:48:15+00:00" /><meta property="og:image" content="https://cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-2019-08-11T084648.908.jpg" /><meta property="og:image:secure_url" content="https://cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-2019-08-11T084648.908.jpg" /><meta property="og:image:width" content="700" /><meta property="og:image:height" content="470" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="El presidente (E) de Venezuela, Juan Guaidó, se pronunció la noche del sábado 10 de agosto, y aseguró que los avances que se han logrado en la lucha por la democracia “no habrían sido posibles sin el ejercicio de la calle”." /><meta name="twitter:title" content="Guaidó: Cada grito desde nuestros sectores populares, sin duda han valido la pena #11Ago - El Impulso" /><meta name="twitter:image" content="https://cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-2019-08-11T084648.908.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.elimpulso.com/#website","url":"https://www.elimpulso.com/","name":"El Impulso","potentialAction":{"@type":"SearchAction","target":"https://www.elimpulso.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.elimpulso.com/2019/08/11/guaido-cada-grito-desde-nuestros-sectores-populares-sin-duda-ha-valido-la-pena-11ago/#primaryimage","url":"https://cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-2019-08-11T084648.908.jpg","width":700,"height":470},{"@type":"WebPage","@id":"https://www.elimpulso.com/2019/08/11/guaido-cada-grito-desde-nuestros-sectores-populares-sin-duda-ha-valido-la-pena-11ago/#webpage","url":"https://www.elimpulso.com/2019/08/11/guaido-cada-grito-desde-nuestros-sectores-populares-sin-duda-ha-valido-la-pena-11ago/","inLanguage":"es","name":"Guaid\u00f3: Cada grito desde nuestros sectores populares, sin duda han valido la pena #11Ago - El Impulso","isPartOf":{"@id":"https://www.elimpulso.com/#website"},"primaryImageOfPage":{"@id":"https://www.elimpulso.com/2019/08/11/guaido-cada-grito-desde-nuestros-sectores-populares-sin-duda-ha-valido-la-pena-11ago/#primaryimage"},"datePublished":"2019-08-11T13:00:37+00:00","dateModified":"2019-08-11T12:48:15+00:00","author":{"@id":"https://www.elimpulso.com/#/schema/person/80540d6438329e0513662ccd38b6f710"}},{"@type":["Person"],"@id":"https://www.elimpulso.com/#/schema/person/80540d6438329e0513662ccd38b6f710","name":"luismiguel","image":{"@type":"ImageObject","@id":"https://www.elimpulso.com/#authorlogo","url":"https://secure.gravatar.com/avatar/d828868f8b567f5aa5616023ee2083df?s=96&d=mm&r=g","caption":"luismiguel"},"sameAs":[]}]}</script> <link rel="amphtml" href="//www.elimpulso.com/2019/08/11/guaido-cada-grito-desde-nuestros-sectores-populares-sin-duda-ha-valido-la-pena-11ago/amp/" /><meta name="generator" content="AMP for WP 0.9.98.3" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="El Impulso &raquo; Feed" href="//www.elimpulso.com/feed/" /><link rel="alternate" type="application/rss+xml" title="El Impulso &raquo; RSS de los comentarios" href="//www.elimpulso.com/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.elimpulso.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' src='//www.elimpulso.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <link rel='https://api.w.org/' href='//www.elimpulso.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="//www.elimpulso.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//www.elimpulso.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.2.2" /><link rel='shortlink' href='//www.elimpulso.com/?p=723879' /><meta property="fb:app_id" content="154563241321348" /><!--[if lt IE 9]><script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /> <!--[if lte IE 9]><link rel="preload" type="text/css" href="//www.elimpulso.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'" media="screen"><![endif]--> <script>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</script> <style>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</style> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-586JCR2');</script> <script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.elimpulso.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elimpulso.com/category/featured/",
                                "name": "Destacados"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elimpulso.com/2019/08/11/guaido-cada-grito-desde-nuestros-sectores-populares-sin-duda-ha-valido-la-pena-11ago/",
                                "name": "Guaidó: Cada grito desde nuestros sectores populares, sin duda han valido la..."                                
                            }
                        }    ]
                        }</script><link rel="icon" href="//cdn.elimpulso.com/media/2018/03/avatar_IMP.png" sizes="32x32" /><link rel="icon" href="//cdn.elimpulso.com/media/2018/03/avatar_IMP.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="//cdn.elimpulso.com/media/2018/03/avatar_IMP.png" /><meta name="msapplication-TileImage" content="https://cdn.elimpulso.com/media/2018/03/avatar_IMP.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body class="post-template-default single single-post postid-723879 single-format-standard guaido-cada-grito-desde-nuestros-sectores-populares-sin-duda-ha-valido-la-pena-11ago global-block-template-1 wpb-js-composer js-comp-ver-5.7 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://tienda.elimpulso.com" title="Behance"> <i class="td-icon-font td-icon-behance"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/elimpulso" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-400951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-400951"><a href="/"><i></i></a></li><li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-141"><a href="https://www.elimpulso.com/category/opinion/">Opinion<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/arquidiocesana/">Arquidiocesana</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/cronicas-de-facundo/">Crónicas De Facundo</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/editorial/">Editorial</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/extrabases/">Extrabases</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/retacitos/">Retacitos</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/opinion/rincon-de-los-miercoles/">Rincón De Los Miércoles</a></li></ul></li><li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="https://www.elimpulso.com/category/noticias/regionales/">Regionales</a></li><li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-140"><a href="https://www.elimpulso.com/category/noticias/nacionales/">Nacionales</a></li><li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="https://www.elimpulso.com/category/noticias/internacionales/">Internacionales</a></li><li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-137"><a href="https://www.elimpulso.com/category/noticias/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/">Pulso Empresarial</a></li></ul></li><li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="https://www.elimpulso.com/category/noticias/deportes/">Deportes</a></li><li id="menu-item-341697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-341697"><a href="https://www.elimpulso.com/category/noticias/actualidad/">Actualidad<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/caricaturas/">Caricaturas</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/entretenimiento/">Entretenimiento</a></li><li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/tecnologia/">Tecnología</a></li></ul></li><li id="menu-item-632850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632850"><a href="https://www.elimpulso.com/category/especiales/">Especiales</a></li><li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="https://www.elimpulso.com/category/noticias/sucesos/">Sucesos</a></li><li id="menu-item-721573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-721573"><a href="https://www.elimpulso.com/category/obituarios/">Obituarios</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="//www.elimpulso.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-3 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div style="visibility:hidden;">domingo, agosto 11, 2019</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://tienda.elimpulso.com" title="Behance"> <i class="td-icon-font td-icon-behance"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/elimpulso" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-header-ad_full"><div class="td-container td-header-row td-header-top-ad"><div id="div-gpt-ad-1553364460533-0"></div></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.elimpulso.com/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="El Impulso" title="El Impulso" data-lazy-src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" /><noscript><img src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" alt="El Impulso" title="El Impulso"/></noscript> <span class="td-visual-hidden">El Impulso</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_1_5d505efee2e7a_rand td_block_template_1"><div id="div-gpt-ad-1553364269098-0"></div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap "><div class="td-container td-header-row td-header-main-menu black-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.elimpulso.com/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="El Impulso" title="El Impulso" data-lazy-src="//cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" /><noscript><img src="//cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" alt="El Impulso" title="El Impulso"/></noscript> </a> <a class="td-header-logo td-sticky-disable" href="https://www.elimpulso.com/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="El Impulso" title="El Impulso" data-lazy-src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" /><noscript><img src="//cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" alt="El Impulso" title="El Impulso"/></noscript> </a></div><div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-400951"><a href="/"><i></i></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-141"><a href="https://www.elimpulso.com/category/opinion/">Opinion</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5d505efee3d7c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5d505efee3d7c"><script>var block_td_uid_2_5d505efee3d7c = new tdBlock();
block_td_uid_2_5d505efee3d7c.id = "td_uid_2_5d505efee3d7c";
block_td_uid_2_5d505efee3d7c.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5d505efee3d7c_rand","tdc_css_class":"td_uid_2_5d505efee3d7c_rand","tdc_css_class_style":"td_uid_2_5d505efee3d7c_rand_style"}';
block_td_uid_2_5d505efee3d7c.td_column_number = "3";
block_td_uid_2_5d505efee3d7c.block_type = "td_block_mega_menu";
block_td_uid_2_5d505efee3d7c.post_count = "4";
block_td_uid_2_5d505efee3d7c.found_posts = "15016";
block_td_uid_2_5d505efee3d7c.header_color = "";
block_td_uid_2_5d505efee3d7c.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d505efee3d7c.max_num_pages = "3754";
tdBlocksArray.push(block_td_uid_2_5d505efee3d7c);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5d505efee3d7c" id="td_uid_3_5d505efee4ac5" data-td_block_id="td_uid_2_5d505efee3d7c" data-td_filter_value="" href="https://www.elimpulso.com/category/opinion/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_5d505efee3d7c" id="td_uid_4_5d505efee4af5" data-td_block_id="td_uid_2_5d505efee3d7c" data-td_filter_value="212" href="https://www.elimpulso.com/category/opinion/arquidiocesana/">Arquidiocesana</a><a class="mega-menu-sub-cat-td_uid_2_5d505efee3d7c" id="td_uid_5_5d505efee4b2b" data-td_block_id="td_uid_2_5d505efee3d7c" data-td_filter_value="16" href="https://www.elimpulso.com/category/opinion/cronicas-de-facundo/">Crónicas De Facundo</a><a class="mega-menu-sub-cat-td_uid_2_5d505efee3d7c" id="td_uid_6_5d505efee4b5c" data-td_block_id="td_uid_2_5d505efee3d7c" data-td_filter_value="210" href="https://www.elimpulso.com/category/opinion/editorial/">Editorial</a><a class="mega-menu-sub-cat-td_uid_2_5d505efee3d7c" id="td_uid_7_5d505efee4b8c" data-td_block_id="td_uid_2_5d505efee3d7c" data-td_filter_value="18" href="https://www.elimpulso.com/category/opinion/extrabases/">Extrabases</a><a class="mega-menu-sub-cat-td_uid_2_5d505efee3d7c" id="td_uid_8_5d505efee4bbc" data-td_block_id="td_uid_2_5d505efee3d7c" data-td_filter_value="14" href="https://www.elimpulso.com/category/opinion/retacitos/">Retacitos</a><a class="mega-menu-sub-cat-td_uid_2_5d505efee3d7c" id="td_uid_9_5d505efee4beb" data-td_block_id="td_uid_2_5d505efee3d7c" data-td_filter_value="15" href="https://www.elimpulso.com/category/opinion/rincon-de-los-miercoles/">Rincón De Los Miércoles</a></div></div><div id=td_uid_2_5d505efee3d7c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/08/11/opinion-nuestro-catire-paez-11ago/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN Nuestro catire Páez #11Ago"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/08/Domingo_110819_Jorge_Euclídes_Ramírez-01-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/08/Domingo_110819_Jorge_Euclídes_Ramírez-01-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="#OPINIÓN Nuestro catire Páez #11Ago" data-lazy-src="//cdn.elimpulso.com/media/2019/08/Domingo_110819_Jorge_Euclídes_Ramírez-01-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/08/Domingo_110819_Jorge_Euclídes_Ramírez-01-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/08/Domingo_110819_Jorge_Euclídes_Ramírez-01-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/08/Domingo_110819_Jorge_Euclídes_Ramírez-01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#OPINIÓN Nuestro catire Páez #11Ago"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/08/11/opinion-nuestro-catire-paez-11ago/" rel="bookmark" title="#OPINIÓN Nuestro catire Páez #11Ago">#OPINIÓN Nuestro catire Páez #11Ago</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/08/11/opinion-sistema-universitario-disruptivo-del-siglo-xxi-unibertsitatea-mondragon-parte-4-11ago/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN Sistema Universitario Disruptivo del siglo XXI: “Unibertsitatea Mondragon” (Parte 4) #11Ago"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/08/Domingo_110819_Juan_José_Ostériz-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/08/Domingo_110819_Juan_José_Ostériz-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="#OPINIÓN Sistema Universitario Disruptivo del siglo XXI: “Unibertsitatea Mondragon” (Parte 4) #11Ago" data-lazy-src="//cdn.elimpulso.com/media/2019/08/Domingo_110819_Juan_José_Ostériz-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/08/Domingo_110819_Juan_José_Ostériz-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/08/Domingo_110819_Juan_José_Ostériz-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/08/Domingo_110819_Juan_José_Ostériz-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#OPINIÓN Sistema Universitario Disruptivo del siglo XXI: “Unibertsitatea Mondragon” (Parte 4) #11Ago"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/08/11/opinion-sistema-universitario-disruptivo-del-siglo-xxi-unibertsitatea-mondragon-parte-4-11ago/" rel="bookmark" title="#OPINIÓN Sistema Universitario Disruptivo del siglo XXI: “Unibertsitatea Mondragon” (Parte 4) #11Ago">#OPINIÓN Sistema Universitario Disruptivo del siglo XXI: “Unibertsitatea Mondragon” (Parte 4)&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/08/11/opinion-buena-nueva-feinteligencia-11ago/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN Buena nueva: FE=Inteligencia #11Ago"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/08/Domingo_110819_Isabel_Vidal-01-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/08/Domingo_110819_Isabel_Vidal-01-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="#OPINIÓN Buena nueva: FE=Inteligencia #11Ago" data-lazy-src="//cdn.elimpulso.com/media/2019/08/Domingo_110819_Isabel_Vidal-01-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/08/Domingo_110819_Isabel_Vidal-01-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/08/Domingo_110819_Isabel_Vidal-01-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/08/Domingo_110819_Isabel_Vidal-01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#OPINIÓN Buena nueva: FE=Inteligencia #11Ago"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/08/11/opinion-buena-nueva-feinteligencia-11ago/" rel="bookmark" title="#OPINIÓN Buena nueva: FE=Inteligencia #11Ago">#OPINIÓN Buena nueva: FE=Inteligencia #11Ago</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/08/11/opinion-la-dignidad-juan-requesens-11ago/" rel="bookmark" class="td-image-wrap" title="#OPINIÓN La Dignidad: ¡Juan Requesens! #11Ago"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/08/Domingo_110819_Miguel_Peña-01-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/08/Domingo_110819_Miguel_Peña-01-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="#OPINIÓN La Dignidad: ¡Juan Requesens! #11Ago" data-lazy-src="//cdn.elimpulso.com/media/2019/08/Domingo_110819_Miguel_Peña-01-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/08/Domingo_110819_Miguel_Peña-01-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/08/Domingo_110819_Miguel_Peña-01-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/08/Domingo_110819_Miguel_Peña-01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#OPINIÓN La Dignidad: ¡Juan Requesens! #11Ago"/></noscript></a></div> <a href="https://www.elimpulso.com/category/opinion/" class="td-post-category">Opinion</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/08/11/opinion-la-dignidad-juan-requesens-11ago/" rel="bookmark" title="#OPINIÓN La Dignidad: ¡Juan Requesens! #11Ago">#OPINIÓN La Dignidad: ¡Juan Requesens! #11Ago</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d505efee3d7c" data-td_block_id="td_uid_2_5d505efee3d7c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5d505efee3d7c" data-td_block_id="td_uid_2_5d505efee3d7c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-142"><a href="https://www.elimpulso.com/category/noticias/regionales/">Regionales</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5d505efef1553_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_5d505efef1553"><script>var block_td_uid_10_5d505efef1553 = new tdBlock();
block_td_uid_10_5d505efef1553.id = "td_uid_10_5d505efef1553";
block_td_uid_10_5d505efef1553.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5d505efef1553_rand","tdc_css_class":"td_uid_10_5d505efef1553_rand","tdc_css_class_style":"td_uid_10_5d505efef1553_rand_style"}';
block_td_uid_10_5d505efef1553.td_column_number = "3";
block_td_uid_10_5d505efef1553.block_type = "td_block_mega_menu";
block_td_uid_10_5d505efef1553.post_count = "5";
block_td_uid_10_5d505efef1553.found_posts = "28639";
block_td_uid_10_5d505efef1553.header_color = "";
block_td_uid_10_5d505efef1553.ajax_pagination_infinite_stop = "";
block_td_uid_10_5d505efef1553.max_num_pages = "5728";
tdBlocksArray.push(block_td_uid_10_5d505efef1553);</script><div id=td_uid_10_5d505efef1553 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/08/11/los-barquisimetanos-deben-obstaculizar-las-alcantarillas-danadas-para-evitar-caer-en-ellas-11ago/" rel="bookmark" class="td-image-wrap" title="Barquisimetanos deben obstaculizar las alcantarillas dañadas para evitar caer en ellas #11Ago"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-2019-08-11T134344.539-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-2019-08-11T134344.539-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Barquisimetanos deben obstaculizar las alcantarillas dañadas para evitar caer en ellas #11Ago" data-lazy-src="//cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-2019-08-11T134344.539-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-2019-08-11T134344.539-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-2019-08-11T134344.539-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-2019-08-11T134344.539-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Barquisimetanos deben obstaculizar las alcantarillas dañadas para evitar caer en ellas #11Ago"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/08/11/los-barquisimetanos-deben-obstaculizar-las-alcantarillas-danadas-para-evitar-caer-en-ellas-11ago/" rel="bookmark" title="Barquisimetanos deben obstaculizar las alcantarillas dañadas para evitar caer en ellas #11Ago">Barquisimetanos deben obstaculizar las alcantarillas dañadas para evitar caer en ellas&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/08/11/a-pesar-de-las-denuncias-tuberia-de-el-cardenalito-sigue-sin-ser-reparada-11ago/" rel="bookmark" class="td-image-wrap" title="A pesar de las denuncias, tubería de El Cardenalito sigue sin ser reparada #11Ago"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-2019-08-11T130527.969-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-2019-08-11T130527.969-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="A pesar de las denuncias, tubería de El Cardenalito sigue sin ser reparada #11Ago" data-lazy-src="//cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-2019-08-11T130527.969-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-2019-08-11T130527.969-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-2019-08-11T130527.969-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-2019-08-11T130527.969-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A pesar de las denuncias, tubería de El Cardenalito sigue sin ser reparada #11Ago"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/08/11/a-pesar-de-las-denuncias-tuberia-de-el-cardenalito-sigue-sin-ser-reparada-11ago/" rel="bookmark" title="A pesar de las denuncias, tubería de El Cardenalito sigue sin ser reparada #11Ago">A pesar de las denuncias, tubería de El Cardenalito sigue sin&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/08/11/municipios-agricolas-del-estado-lara-se-encuentran-en-pobreza-extrema-denuncio-codo-11ago/" rel="bookmark" class="td-image-wrap" title="Municipios agrícolas del estado Lara se encuentran en pobreza extrema, denunció CODO #11Ago"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-2019-08-11T103551.656-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-2019-08-11T103551.656-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Municipios agrícolas del estado Lara se encuentran en pobreza extrema, denunció CODO #11Ago" data-lazy-src="//cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-2019-08-11T103551.656-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-2019-08-11T103551.656-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-2019-08-11T103551.656-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-2019-08-11T103551.656-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Municipios agrícolas del estado Lara se encuentran en pobreza extrema, denunció CODO #11Ago"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/08/11/municipios-agricolas-del-estado-lara-se-encuentran-en-pobreza-extrema-denuncio-codo-11ago/" rel="bookmark" title="Municipios agrícolas del estado Lara se encuentran en pobreza extrema, denunció CODO #11Ago">Municipios agrícolas del estado Lara se encuentran en pobreza extrema, denunció&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/08/11/carmen-melendez-inicia-campana-para-recolectar-firmas-contra-injerencia-de-donald-trump-11ago/" rel="bookmark" class="td-image-wrap" title="Carmen Meléndez inicia campaña para recolectar firmas contra “injerencia&#187; de Donald Trump #11Ago"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-2019-08-11T101225.791-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-2019-08-11T101225.791-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Carmen Meléndez inicia campaña para recolectar firmas contra “injerencia&#187; de Donald Trump #11Ago" data-lazy-src="//cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-2019-08-11T101225.791-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-2019-08-11T101225.791-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-2019-08-11T101225.791-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-2019-08-11T101225.791-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Carmen Meléndez inicia campaña para recolectar firmas contra “injerencia&#187; de Donald Trump #11Ago"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/08/11/carmen-melendez-inicia-campana-para-recolectar-firmas-contra-injerencia-de-donald-trump-11ago/" rel="bookmark" title="Carmen Meléndez inicia campaña para recolectar firmas contra “injerencia&#187; de Donald Trump #11Ago">Carmen Meléndez inicia campaña para recolectar firmas contra “injerencia&#187; de Donald&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/08/10/el-abrazo-mas-esperado-madre-e-hijo-se-reencuentran-tras-incendio-en-panama-10ago/" rel="bookmark" class="td-image-wrap" title="¡El abrazo más esperado! Madre e hijo se reencuentran tras incendio en Panamá #10Ago"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/08/3-8-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/08/3-8-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="¡El abrazo más esperado! Madre e hijo se reencuentran tras incendio en Panamá #10Ago" data-lazy-src="//cdn.elimpulso.com/media/2019/08/3-8-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/08/3-8-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/08/3-8-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/08/3-8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¡El abrazo más esperado! Madre e hijo se reencuentran tras incendio en Panamá #10Ago"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/08/10/el-abrazo-mas-esperado-madre-e-hijo-se-reencuentran-tras-incendio-en-panama-10ago/" rel="bookmark" title="¡El abrazo más esperado! Madre e hijo se reencuentran tras incendio en Panamá #10Ago">¡El abrazo más esperado! Madre e hijo se reencuentran tras incendio&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5d505efef1553" data-td_block_id="td_uid_10_5d505efef1553"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5d505efef1553" data-td_block_id="td_uid_10_5d505efef1553"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-140"><a href="https://www.elimpulso.com/category/noticias/nacionales/">Nacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-139"><a href="https://www.elimpulso.com/category/noticias/internacionales/">Internacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-137"><a href="https://www.elimpulso.com/category/noticias/economia/">Economia</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5d505eff0019e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_11_5d505eff0019e"><script>var block_td_uid_11_5d505eff0019e = new tdBlock();
block_td_uid_11_5d505eff0019e.id = "td_uid_11_5d505eff0019e";
block_td_uid_11_5d505eff0019e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5d505eff0019e_rand","tdc_css_class":"td_uid_11_5d505eff0019e_rand","tdc_css_class_style":"td_uid_11_5d505eff0019e_rand_style"}';
block_td_uid_11_5d505eff0019e.td_column_number = "3";
block_td_uid_11_5d505eff0019e.block_type = "td_block_mega_menu";
block_td_uid_11_5d505eff0019e.post_count = "4";
block_td_uid_11_5d505eff0019e.found_posts = "12262";
block_td_uid_11_5d505eff0019e.header_color = "";
block_td_uid_11_5d505eff0019e.ajax_pagination_infinite_stop = "";
block_td_uid_11_5d505eff0019e.max_num_pages = "3066";
tdBlocksArray.push(block_td_uid_11_5d505eff0019e);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_5d505eff0019e" id="td_uid_12_5d505eff00d70" data-td_block_id="td_uid_11_5d505eff0019e" data-td_filter_value="" href="https://www.elimpulso.com/category/noticias/economia/">Todo</a><a class="mega-menu-sub-cat-td_uid_11_5d505eff0019e" id="td_uid_13_5d505eff00da1" data-td_block_id="td_uid_11_5d505eff0019e" data-td_filter_value="4033" href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/">Pulso Empresarial</a></div></div><div id=td_uid_11_5d505eff0019e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/08/09/bcv-reservas-bajan-us-12-millones-y-cierran-la-semana-en-us-8-139-millones-9ago/" rel="bookmark" class="td-image-wrap" title="BCV: Reservas bajan  US$ 12 millones y cierran la semana en US$ 8.139 millones #9Ago"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/06/reservas1-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/06/reservas1-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="BCV: Reservas bajan  US$ 12 millones y cierran la semana en US$ 8.139 millones #9Ago" data-lazy-src="//cdn.elimpulso.com/media/2019/06/reservas1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/06/reservas1-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/06/reservas1-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/06/reservas1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="BCV: Reservas bajan  US$ 12 millones y cierran la semana en US$ 8.139 millones #9Ago"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/" class="td-post-category">Economia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/08/09/bcv-reservas-bajan-us-12-millones-y-cierran-la-semana-en-us-8-139-millones-9ago/" rel="bookmark" title="BCV: Reservas bajan  US$ 12 millones y cierran la semana en US$ 8.139 millones #9Ago">BCV: Reservas bajan US$ 12 millones y cierran la semana&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/08/09/petroleo-venezolano-se-desploma-417-bl-y-cerro-en-la-semana-en-5473-bl-9ago/" rel="bookmark" class="td-image-wrap" title="Petróleo venezolano se desploma 4,17 $/Bl y cerró en la semana en 54,73 $/Bl #9Ago"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/05/petróleo-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/05/petróleo-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Petróleo venezolano se desploma 4,17 $/Bl y cerró en la semana en 54,73 $/Bl #9Ago" data-lazy-src="//cdn.elimpulso.com/media/2019/05/petróleo-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/05/petróleo-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/05/petróleo-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/05/petróleo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Petróleo venezolano se desploma 4,17 $/Bl y cerró en la semana en 54,73 $/Bl #9Ago"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/" class="td-post-category">Economia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/08/09/petroleo-venezolano-se-desploma-417-bl-y-cerro-en-la-semana-en-5473-bl-9ago/" rel="bookmark" title="Petróleo venezolano se desploma 4,17 $/Bl y cerró en la semana en 54,73 $/Bl #9Ago">Petróleo venezolano se desploma 4,17 $/Bl y cerró en la semana&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/08/08/el-14-de-agosto-fedeagro-celebra-su-asamblea-anual-en-medio-de-la-peor-crisis-del-sector-primario/" rel="bookmark" class="td-image-wrap" title="El 14 de agosto: Fedeagro celebra su Asamblea Anual en medio de la peor crisis del sector primario"><img width="218" height="146" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20146'%3E%3C/svg%3E" alt="" title="El 14 de agosto: Fedeagro celebra su Asamblea Anual en medio de la peor crisis del sector primario" data-lazy-src="//cdn.elimpulso.com/media/2017/04/fedeagro.jpg" /><noscript><img width="218" height="146" class="entry-thumb" src="//cdn.elimpulso.com/media/2017/04/fedeagro.jpg" alt="" title="El 14 de agosto: Fedeagro celebra su Asamblea Anual en medio de la peor crisis del sector primario"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/" class="td-post-category">Economia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/08/08/el-14-de-agosto-fedeagro-celebra-su-asamblea-anual-en-medio-de-la-peor-crisis-del-sector-primario/" rel="bookmark" title="El 14 de agosto: Fedeagro celebra su Asamblea Anual en medio de la peor crisis del sector primario">El 14 de agosto: Fedeagro celebra su Asamblea Anual en medio&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/08/08/alfonso-marquina-inflacion-en-julio-registro-una-variacion-de-338-mayor-en-10-a-la-de-junio-8ago/" rel="bookmark" class="td-image-wrap" title="Alfonso Marquina: Inflación en julio registró una variación de 33,8%  mayor en 10% a la de junio #8Ago"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2018/10/Alfonso-Marquina-218x150.jpg 218w, //cdn.elimpulso.com/media/2018/10/Alfonso-Marquina-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alfonso Marquina: Inflación en julio registró una variación de 33,8%  mayor en 10% a la de junio #8Ago" data-lazy-src="//cdn.elimpulso.com/media/2018/10/Alfonso-Marquina-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2018/10/Alfonso-Marquina-218x150.jpg" srcset="//cdn.elimpulso.com/media/2018/10/Alfonso-Marquina-218x150.jpg 218w, //cdn.elimpulso.com/media/2018/10/Alfonso-Marquina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alfonso Marquina: Inflación en julio registró una variación de 33,8%  mayor en 10% a la de junio #8Ago"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/economia/" class="td-post-category">Economia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/08/08/alfonso-marquina-inflacion-en-julio-registro-una-variacion-de-338-mayor-en-10-a-la-de-junio-8ago/" rel="bookmark" title="Alfonso Marquina: Inflación en julio registró una variación de 33,8%  mayor en 10% a la de junio #8Ago">Alfonso Marquina: Inflación en julio registró una variación de 33,8% &#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5d505eff0019e" data-td_block_id="td_uid_11_5d505eff0019e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_5d505eff0019e" data-td_block_id="td_uid_11_5d505eff0019e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-136"><a href="https://www.elimpulso.com/category/noticias/deportes/">Deportes</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5d505eff055b6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_14_5d505eff055b6"><script>var block_td_uid_14_5d505eff055b6 = new tdBlock();
block_td_uid_14_5d505eff055b6.id = "td_uid_14_5d505eff055b6";
block_td_uid_14_5d505eff055b6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_5d505eff055b6_rand","tdc_css_class":"td_uid_14_5d505eff055b6_rand","tdc_css_class_style":"td_uid_14_5d505eff055b6_rand_style"}';
block_td_uid_14_5d505eff055b6.td_column_number = "3";
block_td_uid_14_5d505eff055b6.block_type = "td_block_mega_menu";
block_td_uid_14_5d505eff055b6.post_count = "5";
block_td_uid_14_5d505eff055b6.found_posts = "23157";
block_td_uid_14_5d505eff055b6.header_color = "";
block_td_uid_14_5d505eff055b6.ajax_pagination_infinite_stop = "";
block_td_uid_14_5d505eff055b6.max_num_pages = "4632";
tdBlocksArray.push(block_td_uid_14_5d505eff055b6);</script><div id=td_uid_14_5d505eff055b6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/08/11/judoca-venezolana-elvismar-rodriguez-gano-medalla-dorada-en-los-panamericanos-11ago/" rel="bookmark" class="td-image-wrap" title="¡Judoca venezolana Elvismar Rodríguez ganó medalla dorada en los Panamericanos! #11Ago"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-2019-08-11T083059.742-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-2019-08-11T083059.742-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="¡Judoca venezolana Elvismar Rodríguez ganó medalla dorada en los Panamericanos! #11Ago" data-lazy-src="//cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-2019-08-11T083059.742-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-2019-08-11T083059.742-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-2019-08-11T083059.742-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-2019-08-11T083059.742-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¡Judoca venezolana Elvismar Rodríguez ganó medalla dorada en los Panamericanos! #11Ago"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/08/11/judoca-venezolana-elvismar-rodriguez-gano-medalla-dorada-en-los-panamericanos-11ago/" rel="bookmark" title="¡Judoca venezolana Elvismar Rodríguez ganó medalla dorada en los Panamericanos! #11Ago">¡Judoca venezolana Elvismar Rodríguez ganó medalla dorada en los Panamericanos! #11Ago</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/08/10/patinador-jhoan-guzman-gano-presea-de-plata-en-los-juegos-panamericanos-10ago/" rel="bookmark" class="td-image-wrap" title="Patinador Jhoan Guzmán ganó presea de plata en los juegos Panamericanos #10Ago"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-1-4-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-1-4-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Patinador Jhoan Guzmán ganó presea de plata en los juegos Panamericanos #10Ago" data-lazy-src="//cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-1-4-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-1-4-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-1-4-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-1-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Patinador Jhoan Guzmán ganó presea de plata en los juegos Panamericanos #10Ago"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/08/10/patinador-jhoan-guzman-gano-presea-de-plata-en-los-juegos-panamericanos-10ago/" rel="bookmark" title="Patinador Jhoan Guzmán ganó presea de plata en los juegos Panamericanos #10Ago">Patinador Jhoan Guzmán ganó presea de plata en los juegos Panamericanos&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/08/10/no-hay-quinto-malo-el-karateca-antonio-diaz-tambien-logro-el-oro-en-los-panamericanos-10ago/" rel="bookmark" class="td-image-wrap" title="¡No hay quinto malo! el Karateca Antonio Díaz también logró el oro en los Panamericanos #10Ago"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-15-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-15-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="¡No hay quinto malo! el Karateca Antonio Díaz también logró el oro en los Panamericanos #10Ago" data-lazy-src="//cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-15-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-15-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-15-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-15-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¡No hay quinto malo! el Karateca Antonio Díaz también logró el oro en los Panamericanos #10Ago"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/08/10/no-hay-quinto-malo-el-karateca-antonio-diaz-tambien-logro-el-oro-en-los-panamericanos-10ago/" rel="bookmark" title="¡No hay quinto malo! el Karateca Antonio Díaz también logró el oro en los Panamericanos #10Ago">¡No hay quinto malo! el Karateca Antonio Díaz también logró el&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/08/10/video-culmino-el-torneo-de-tenis-copa-cosat-g3-barquisimeto-10ago-10ago/" rel="bookmark" class="td-image-wrap" title="#VIDEO Culminó el torneo de tenis Copa COSAT G3 Barquisimeto #10Ago #10Ago"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-7-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-7-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="#VIDEO Culminó el torneo de tenis Copa COSAT G3 Barquisimeto #10Ago #10Ago" data-lazy-src="//cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-7-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-7-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-7-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#VIDEO Culminó el torneo de tenis Copa COSAT G3 Barquisimeto #10Ago #10Ago"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/08/10/video-culmino-el-torneo-de-tenis-copa-cosat-g3-barquisimeto-10ago-10ago/" rel="bookmark" title="#VIDEO Culminó el torneo de tenis Copa COSAT G3 Barquisimeto #10Ago #10Ago">#VIDEO Culminó el torneo de tenis Copa COSAT G3 Barquisimeto #10Ago&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/08/10/oro-y-record-para-yulimar-rojas-en-los-juegos-panamericanos-10ago/" rel="bookmark" class="td-image-wrap" title="¡Oro y récord para Yulimar Rojas en los juegos Panamericanos! #10Ago"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-1-2-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-1-2-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="¡Oro y récord para Yulimar Rojas en los juegos Panamericanos! #10Ago" data-lazy-src="//cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-1-2-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-1-2-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-1-2-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-1-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¡Oro y récord para Yulimar Rojas en los juegos Panamericanos! #10Ago"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/08/10/oro-y-record-para-yulimar-rojas-en-los-juegos-panamericanos-10ago/" rel="bookmark" title="¡Oro y récord para Yulimar Rojas en los juegos Panamericanos! #10Ago">¡Oro y récord para Yulimar Rojas en los juegos Panamericanos! #10Ago</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5d505eff055b6" data-td_block_id="td_uid_14_5d505eff055b6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_5d505eff055b6" data-td_block_id="td_uid_14_5d505eff055b6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-341697"><a href="https://www.elimpulso.com/category/noticias/actualidad/">Actualidad</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5d505eff08542_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5d505eff08542"><script>var block_td_uid_15_5d505eff08542 = new tdBlock();
block_td_uid_15_5d505eff08542.id = "td_uid_15_5d505eff08542";
block_td_uid_15_5d505eff08542.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_5d505eff08542_rand","tdc_css_class":"td_uid_15_5d505eff08542_rand","tdc_css_class_style":"td_uid_15_5d505eff08542_rand_style"}';
block_td_uid_15_5d505eff08542.td_column_number = "3";
block_td_uid_15_5d505eff08542.block_type = "td_block_mega_menu";
block_td_uid_15_5d505eff08542.post_count = "4";
block_td_uid_15_5d505eff08542.found_posts = "18939";
block_td_uid_15_5d505eff08542.header_color = "";
block_td_uid_15_5d505eff08542.ajax_pagination_infinite_stop = "";
block_td_uid_15_5d505eff08542.max_num_pages = "4735";
tdBlocksArray.push(block_td_uid_15_5d505eff08542);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5d505eff08542" id="td_uid_16_5d505eff09146" data-td_block_id="td_uid_15_5d505eff08542" data-td_filter_value="" href="https://www.elimpulso.com/category/noticias/actualidad/">Todo</a><a class="mega-menu-sub-cat-td_uid_15_5d505eff08542" id="td_uid_17_5d505eff09177" data-td_block_id="td_uid_15_5d505eff08542" data-td_filter_value="4300" href="https://www.elimpulso.com/category/noticias/actualidad/caricaturas/">Caricaturas</a><a class="mega-menu-sub-cat-td_uid_15_5d505eff08542" id="td_uid_18_5d505eff091ac" data-td_block_id="td_uid_15_5d505eff08542" data-td_filter_value="9" href="https://www.elimpulso.com/category/noticias/actualidad/entretenimiento/">Entretenimiento</a><a class="mega-menu-sub-cat-td_uid_15_5d505eff08542" id="td_uid_19_5d505eff091de" data-td_block_id="td_uid_15_5d505eff08542" data-td_filter_value="207" href="https://www.elimpulso.com/category/noticias/actualidad/tecnologia/">Tecnología</a></div></div><div id=td_uid_15_5d505eff08542 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/08/11/fotos-robin-williams-una-estrella-irremplazable-del-cine-9ago/" rel="bookmark" class="td-image-wrap" title="#Fotos Robin Williams: Una estrella irremplazable del cine #11Ago"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/08/11-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/08/11-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="#Fotos Robin Williams: Una estrella irremplazable del cine #11Ago" data-lazy-src="//cdn.elimpulso.com/media/2019/08/11-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/08/11-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/08/11-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/08/11-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#Fotos Robin Williams: Una estrella irremplazable del cine #11Ago"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/08/11/fotos-robin-williams-una-estrella-irremplazable-del-cine-9ago/" rel="bookmark" title="#Fotos Robin Williams: Una estrella irremplazable del cine #11Ago">#Fotos Robin Williams: Una estrella irremplazable del cine #11Ago</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/08/10/netflix-represento-la-lucha-de-bolivar-en-escenas-impecables-10ago/" rel="bookmark" class="td-image-wrap" title="Netflix representa la lucha de Bolívar en escenas impecables #10Ago"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/08/SimonBolivar-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/08/SimonBolivar-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Netflix representa la lucha de Bolívar en escenas impecables #10Ago" data-lazy-src="//cdn.elimpulso.com/media/2019/08/SimonBolivar-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/08/SimonBolivar-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/08/SimonBolivar-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/08/SimonBolivar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Netflix representa la lucha de Bolívar en escenas impecables #10Ago"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/08/10/netflix-represento-la-lucha-de-bolivar-en-escenas-impecables-10ago/" rel="bookmark" title="Netflix representa la lucha de Bolívar en escenas impecables #10Ago">Netflix representa la lucha de Bolívar en escenas impecables #10Ago</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/08/10/huawei-lanzo-sistema-operativo-para-competir-con-android-10ago/" rel="bookmark" class="td-image-wrap" title="Huawei lanzó sistema operativo para competir con Android #10Ago"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-20-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-20-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Huawei lanzó sistema operativo para competir con Android #10Ago" data-lazy-src="//cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-20-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-20-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-20-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-20-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Huawei lanzó sistema operativo para competir con Android #10Ago"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/08/10/huawei-lanzo-sistema-operativo-para-competir-con-android-10ago/" rel="bookmark" title="Huawei lanzó sistema operativo para competir con Android #10Ago">Huawei lanzó sistema operativo para competir con Android #10Ago</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/08/09/video-estudiantes-de-arquitectura-de-la-ucv-apuestan-por-mejorar-la-movilidad-urbana-de-barquisimeto-9ago/" rel="bookmark" class="td-image-wrap" title="#VIDEO Estudiantes de Arquitectura de la UCV apuestan por mejorar la movilidad urbana de Barquisimeto #9Ago"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/08/Copia-de-Formato-Jess-30-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/08/Copia-de-Formato-Jess-30-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="#VIDEO Estudiantes de Arquitectura de la UCV apuestan por mejorar la movilidad urbana de Barquisimeto #9Ago" data-lazy-src="//cdn.elimpulso.com/media/2019/08/Copia-de-Formato-Jess-30-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/08/Copia-de-Formato-Jess-30-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/08/Copia-de-Formato-Jess-30-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/08/Copia-de-Formato-Jess-30-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#VIDEO Estudiantes de Arquitectura de la UCV apuestan por mejorar la movilidad urbana de Barquisimeto #9Ago"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/08/09/video-estudiantes-de-arquitectura-de-la-ucv-apuestan-por-mejorar-la-movilidad-urbana-de-barquisimeto-9ago/" rel="bookmark" title="#VIDEO Estudiantes de Arquitectura de la UCV apuestan por mejorar la movilidad urbana de Barquisimeto #9Ago">#VIDEO Estudiantes de Arquitectura de la UCV apuestan por mejorar la&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5d505eff08542" data-td_block_id="td_uid_15_5d505eff08542"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5d505eff08542" data-td_block_id="td_uid_15_5d505eff08542"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-632850"><a href="https://www.elimpulso.com/category/especiales/">Especiales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-143"><a href="https://www.elimpulso.com/category/noticias/sucesos/">Sucesos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-721573"><a href="https://www.elimpulso.com/category/obituarios/">Obituarios</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="//www.elimpulso.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.elimpulso.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Destacados" class="entry-crumb" href="https://www.elimpulso.com/category/featured/">Destacados</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Guaidó: Cada grito desde nuestros sectores populares, sin duda han valido la...</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-723879" class="post-723879 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-nacionales tag-calle tag-guaido tag-libertad tag-lucha" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a href="https://www.elimpulso.com/category/featured/">Destacados</a></li><li class="entry-category"><a href="https://www.elimpulso.com/category/noticias/">Noticias</a></li><li class="entry-category"><a href="https://www.elimpulso.com/category/noticias/nacionales/">Nacionales</a></li></ul><header class="td-post-title"><h1 class="entry-title">Guaidó: Cada grito desde nuestros sectores populares, sin duda han valido la pena #11Ago</h1><div class="td-module-meta-info"> <span class="creditos_autor">Luis Miguel Rodríguez - @unluismiguel | </span> <span class="creditos creditos_fotografia"> Foto: @jguaido | </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-11T09:00:37+00:00">11 agosto, 2019</time></span></div></header></div><div class="addthis_jumbo_share"></div><div class="addthis_responsive_sharing"></div><div class="td-post-content"><div class="td-post-featured-image"><a href="https://cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-2019-08-11T084648.908.jpg" data-caption=""><img width="696" height="467" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20467'%3E%3C/svg%3E" alt="" title="Guaidó" data-lazy-src="//cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-2019-08-11T084648.908-696x467.jpg" /><noscript><img width="696" height="467" class="entry-thumb td-modal-image" src="//cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-2019-08-11T084648.908-696x467.jpg" alt="" title="Guaidó"/></noscript></a></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_21_5d505eff30684_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="3988925718"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="3988925718"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="3988925718"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="3988925718"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p><strong>El presidente (E) de Venezuela, Juan Guaidó,</strong> se pronunció la noche del sábado 10 de agosto, y aseguró que los avances que se han logrado en la lucha por la <strong>democracia</strong> “no habrían sido posibles sin el ejercicio de la calle”.</p><p>“Hemos luchado desde la calle en todo momento, de cerca con los venezolanos, ejerciendo mayoría desde nuestro principal terreno de lucha. Cada exigencia, cada grito desde nuestros sectores populares, sin duda ha valido la pena”, escribió el mandatario en su cuenta de<strong> Twitter @Jguaido.</strong></p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineright td_uid_20_5d505eff3053c_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p>Seguidamente, indicó que la calle ha sido la mayor demostración de que <strong>Venezuela</strong> es un país que “resiste e insiste”, por lo que cada esfuerzo ha sumado en los logros cosechados.<br></p><figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper"><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">Hemos luchado desde la calle en todo momento, de cerca con los venezolanos, ejerciendo mayoría desde nuestro principal terreno de lucha. <br><br>Cada venezolano que ha salido a la calle, cada exigencia, cada grito desde nuestros sectores populares, sin duda ha valido la pena. <a href="https://t.co/xjpo4758Ok">pic.twitter.com/xjpo4758Ok</a></p>&mdash; Juan Guaidó (@jguaido) <a href="https://twitter.com/jguaido/status/1160310776315502599?ref_src=twsrc%5Etfw">August 10, 2019</a></blockquote></div></figure> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_22_5d505eff30793_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.elimpulso.com/tag/calle/">Calle</a></li><li><a href="https://www.elimpulso.com/tag/guaido/">Guaidó</a></li><li><a href="https://www.elimpulso.com/tag/libertad/">libertad</a></li><li><a href="https://www.elimpulso.com/tag/lucha/">lucha</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://www.elimpulso.com/2019/08/11/guaido-cada-grito-desde-nuestros-sectores-populares-sin-duda-ha-valido-la-pena-11ago/&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elimpulso.com/2019/08/11/guaido-cada-grito-desde-nuestros-sectores-populares-sin-duda-ha-valido-la-pena-11ago/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></noscript></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Guaidó: Cada grito desde nuestros sectores populares, sin duda han valido la pena #11Ago %0A%0A https://www.elimpulso.com/2019/08/11/guaido-cada-grito-desde-nuestros-sectores-populares-sin-duda-ha-valido-la-pena-11ago/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Guaid%C3%B3%3A+Cada+grito+desde+nuestros+sectores+populares%2C+sin+duda+han+valido+la+pena+%2311Ago&url=https%3A%2F%2Fwww.elimpulso.com%2F2019%2F08%2F11%2Fguaido-cada-grito-desde-nuestros-sectores-populares-sin-duda-ha-valido-la-pena-11ago%2F&via=elimpulsocom"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elimpulso.com%2F2019%2F08%2F11%2Fguaido-cada-grito-desde-nuestros-sectores-populares-sin-duda-ha-valido-la-pena-11ago%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.elimpulso.com/2019/08/11/guaido-cada-grito-desde-nuestros-sectores-populares-sin-duda-ha-valido-la-pena-11ago/&text=Guaidó: Cada grito desde nuestros sectores populares, sin duda han valido la pena #11Ago"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elimpulso.com/2019/08/11/guaido-cada-grito-desde-nuestros-sectores-populares-sin-duda-ha-valido-la-pena-11ago/&amp;media=https://cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-2019-08-11T084648.908.jpg&description=Guaid%C3%B3%3A+Cada+grito+desde+nuestros+sectores+populares%2C+sin+duda+han+valido+la+pena+%2311Ago"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.elimpulso.com/2019/08/11/guaido-cada-grito-desde-nuestros-sectores-populares-sin-duda-ha-valido-la-pena-11ago/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.elimpulso.com/author/luismiguel/">luismiguel</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="luismiguel"></span><meta itemprop="datePublished" content="2019-08-11T09:00:37+00:00"><meta itemprop="dateModified" content="2019-08-11T08:48:15-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elimpulso.com/2019/08/11/guaido-cada-grito-desde-nuestros-sectores-populares-sin-duda-ha-valido-la-pena-11ago/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.elimpulso.com/media/2018/12/logo-el-impulso.png"></span><meta itemprop="name" content="El Impulso"></span><meta itemprop="headline " content="Guaidó: Cada grito desde nuestros sectores populares, sin duda han valido la pena #11Ago"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-2019-08-11T084648.908.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="470"></span></footer></article><h6 style="color:#CCC;font-size:12px;">PUBLICIDAD</h6><div id="div-gpt-ad-1553365395212-0"></div><div id="taboola-below-article-thumbnails"></div> <script>var block_td_uid_23_5d505eff30e8f = new tdBlock();
block_td_uid_23_5d505eff30e8f.id = "td_uid_23_5d505eff30e8f";
block_td_uid_23_5d505eff30e8f.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_23_5d505eff30e8f_rand","td_column_number":3,"live_filter_cur_post_id":723879,"live_filter_cur_post_author":"129","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_23_5d505eff30e8f_rand","tdc_css_class_style":"td_uid_23_5d505eff30e8f_rand_style"}';
block_td_uid_23_5d505eff30e8f.td_column_number = "3";
block_td_uid_23_5d505eff30e8f.block_type = "td_block_related_posts";
block_td_uid_23_5d505eff30e8f.post_count = "6";
block_td_uid_23_5d505eff30e8f.found_posts = "42782";
block_td_uid_23_5d505eff30e8f.header_color = "";
block_td_uid_23_5d505eff30e8f.ajax_pagination_infinite_stop = "";
block_td_uid_23_5d505eff30e8f.max_num_pages = "7131";
tdBlocksArray.push(block_td_uid_23_5d505eff30e8f);</script><div class="td_block_wrap td_block_related_posts td_uid_23_5d505eff30e8f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"><h4 class="td-related-title"><a id="td_uid_24_5d505f003450e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_23_5d505eff30e8f" href="#">Artículos relacionados</a></h4><div id=td_uid_23_5d505eff30e8f class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/08/11/fotos-meridenos-recuperan-espacios-danados-por-los-colectivos-chavistas-en-la-ula-11ago/" rel="bookmark" class="td-image-wrap" title="#FOTOS Merideños recuperan espacios dañados por los colectivos chavistas en la ULA #11Ago"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/08/2-14-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/08/2-14-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="#FOTOS Merideños recuperan espacios dañados por los colectivos chavistas en la ULA #11Ago" data-lazy-src="//cdn.elimpulso.com/media/2019/08/2-14-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/08/2-14-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/08/2-14-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/08/2-14-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#FOTOS Merideños recuperan espacios dañados por los colectivos chavistas en la ULA #11Ago"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/08/11/fotos-meridenos-recuperan-espacios-danados-por-los-colectivos-chavistas-en-la-ula-11ago/" rel="bookmark" title="#FOTOS Merideños recuperan espacios dañados por los colectivos chavistas en la ULA #11Ago">#FOTOS Merideños recuperan espacios dañados por los colectivos chavistas en la ULA #11Ago</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/08/11/dip-belisario-denuncio-casos-de-violencia-judicial-contra-madres-y-padres-que-han-sido-despojados-de-sus-hijos-11ago/" rel="bookmark" class="td-image-wrap" title="Dip. Belisario denunció casos de violencia judicial contra madres y padres que han sido despojados de sus hijos #11Ago"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-2019-08-11T105644.864-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-2019-08-11T105644.864-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dip. Belisario denunció casos de violencia judicial contra madres y padres que han sido despojados de sus hijos #11Ago" data-lazy-src="//cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-2019-08-11T105644.864-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-2019-08-11T105644.864-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-2019-08-11T105644.864-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-2019-08-11T105644.864-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dip. Belisario denunció casos de violencia judicial contra madres y padres que han sido despojados de sus hijos #11Ago"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/nacionales/" class="td-post-category">Nacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/08/11/dip-belisario-denuncio-casos-de-violencia-judicial-contra-madres-y-padres-que-han-sido-despojados-de-sus-hijos-11ago/" rel="bookmark" title="Dip. Belisario denunció casos de violencia judicial contra madres y padres que han sido despojados de sus hijos #11Ago">Dip. Belisario denunció casos de violencia judicial contra madres y padres que han sido despojados de sus hijos #11Ago</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/08/11/municipios-agricolas-del-estado-lara-se-encuentran-en-pobreza-extrema-denuncio-codo-11ago/" rel="bookmark" class="td-image-wrap" title="Municipios agrícolas del estado Lara se encuentran en pobreza extrema, denunció CODO #11Ago"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-2019-08-11T103551.656-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-2019-08-11T103551.656-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Municipios agrícolas del estado Lara se encuentran en pobreza extrema, denunció CODO #11Ago" data-lazy-src="//cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-2019-08-11T103551.656-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-2019-08-11T103551.656-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-2019-08-11T103551.656-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-2019-08-11T103551.656-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Municipios agrícolas del estado Lara se encuentran en pobreza extrema, denunció CODO #11Ago"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/08/11/municipios-agricolas-del-estado-lara-se-encuentran-en-pobreza-extrema-denuncio-codo-11ago/" rel="bookmark" title="Municipios agrícolas del estado Lara se encuentran en pobreza extrema, denunció CODO #11Ago">Municipios agrícolas del estado Lara se encuentran en pobreza extrema, denunció CODO #11Ago</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/08/11/carmen-melendez-inicia-campana-para-recolectar-firmas-contra-injerencia-de-donald-trump-11ago/" rel="bookmark" class="td-image-wrap" title="Carmen Meléndez inicia campaña para recolectar firmas contra “injerencia&#187; de Donald Trump #11Ago"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-2019-08-11T101225.791-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-2019-08-11T101225.791-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Carmen Meléndez inicia campaña para recolectar firmas contra “injerencia&#187; de Donald Trump #11Ago" data-lazy-src="//cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-2019-08-11T101225.791-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-2019-08-11T101225.791-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-2019-08-11T101225.791-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-2019-08-11T101225.791-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Carmen Meléndez inicia campaña para recolectar firmas contra “injerencia&#187; de Donald Trump #11Ago"/></noscript></a></div> <a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/08/11/carmen-melendez-inicia-campana-para-recolectar-firmas-contra-injerencia-de-donald-trump-11ago/" rel="bookmark" title="Carmen Meléndez inicia campaña para recolectar firmas contra “injerencia&#187; de Donald Trump #11Ago">Carmen Meléndez inicia campaña para recolectar firmas contra “injerencia&#187; de Donald Trump #11Ago</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/08/11/video-fuertes-lluvias-inundaron-estacionamiento-del-centro-comercial-sambil-de-valencia-11ago/" rel="bookmark" class="td-image-wrap" title="#VIDEO Fuertes lluvias inundaron estacionamiento del Centro Comercial Sambil de Valencia #11Ago"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-2019-08-11T091407.535-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-2019-08-11T091407.535-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="#VIDEO Fuertes lluvias inundaron estacionamiento del Centro Comercial Sambil de Valencia #11Ago" data-lazy-src="//cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-2019-08-11T091407.535-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-2019-08-11T091407.535-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-2019-08-11T091407.535-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-2019-08-11T091407.535-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#VIDEO Fuertes lluvias inundaron estacionamiento del Centro Comercial Sambil de Valencia #11Ago"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/nacionales/" class="td-post-category">Nacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/08/11/video-fuertes-lluvias-inundaron-estacionamiento-del-centro-comercial-sambil-de-valencia-11ago/" rel="bookmark" title="#VIDEO Fuertes lluvias inundaron estacionamiento del Centro Comercial Sambil de Valencia #11Ago">#VIDEO Fuertes lluvias inundaron estacionamiento del Centro Comercial Sambil de Valencia #11Ago</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/08/10/fallecio-exdirector-de-panorama-eduardo-ferrer-oquendo-10ago/" rel="bookmark" class="td-image-wrap" title="Falleció exdirector de El Diario Panorama, Eduardo Ferrer Oquendo #10Ago"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-3-2-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-3-2-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Falleció exdirector de El Diario Panorama, Eduardo Ferrer Oquendo #10Ago" data-lazy-src="//cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-3-2-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-3-2-218x150.jpg" srcset="//cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-3-2-218x150.jpg 218w, //cdn.elimpulso.com/media/2019/08/Formato-Luis-Miguel-3-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Falleció exdirector de El Diario Panorama, Eduardo Ferrer Oquendo #10Ago"/></noscript></a></div> <a href="https://www.elimpulso.com/category/noticias/nacionales/" class="td-post-category">Nacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/08/10/fallecio-exdirector-de-panorama-eduardo-ferrer-oquendo-10ago/" rel="bookmark" title="Falleció exdirector de El Diario Panorama, Eduardo Ferrer Oquendo #10Ago">Falleció exdirector de El Diario Panorama, Eduardo Ferrer Oquendo #10Ago</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5d505eff30e8f" data-td_block_id="td_uid_23_5d505eff30e8f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_23_5d505eff30e8f" data-td_block_id="td_uid_23_5d505eff30e8f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><h3 class="fb_comments_title">Comentarios</h3><p class="fb_comments"><fb:comments-count href=https://www.elimpulso.com/2019/08/11/guaido-cada-grito-desde-nuestros-sectores-populares-sin-duda-ha-valido-la-pena-11ago/></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="https://www.elimpulso.com/2019/08/11/guaido-cada-grito-desde-nuestros-sectores-populares-sin-duda-ha-valido-la-pena-11ago/" data-numposts="15" data-width="100%" data-colorscheme="light"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1553363917718-0"></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1553364044106-0"></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1553365040256-0"></div></div></aside><div class="td_block_wrap td_block_19 td_block_widget td_uid_25_5d505f003789e_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_25_5d505f003789e"><script>var block_td_uid_25_5d505f003789e = new tdBlock();
block_td_uid_25_5d505f003789e.id = "td_uid_25_5d505f003789e";
block_td_uid_25_5d505f003789e.atts = '{"custom_title":"Pulso Empresarial","custom_url":"\/noticias\/economia\/pulso-empresarial","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx1_tl":"","mx2_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"4033","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","widget_logic":"","class":"td_block_widget td_uid_25_5d505f003789e_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_25_5d505f003789e_rand","tdc_css_class_style":"td_uid_25_5d505f003789e_rand_style"}';
block_td_uid_25_5d505f003789e.td_column_number = "1";
block_td_uid_25_5d505f003789e.block_type = "td_block_19";
block_td_uid_25_5d505f003789e.post_count = "5";
block_td_uid_25_5d505f003789e.found_posts = "1219";
block_td_uid_25_5d505f003789e.header_color = "#";
block_td_uid_25_5d505f003789e.ajax_pagination_infinite_stop = "";
block_td_uid_25_5d505f003789e.max_num_pages = "244";
tdBlocksArray.push(block_td_uid_25_5d505f003789e);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="/noticias/economia/pulso-empresarial" class="td-pulldown-size">Pulso Empresarial</a></h4></div><div id=td_uid_25_5d505f003789e class="td_block_inner td-column-1"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/08/06/pulsoempresarial-8va-graduacion-de-lactantes-en-barquisimeto-del-grupo-lactando-y-creciendo/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial 8va. Graduación de Lactantes en Barquisimeto del grupo Lactando y Creciendo"><img width="356" height="220" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20356%20220'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.elimpulso.com/media/2019/08/Lactando__Creciendo_0-6_20190514_093400-356x220.jpg 356w, https://cdn.elimpulso.com/media/2019/08/Lactando__Creciendo_0-6_20190514_093400-700x440.jpg 712w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 712px, (min-resolution: 192dpi) 712px, 356px" alt="" title="#PulsoEmpresarial 8va. Graduación de Lactantes en Barquisimeto del grupo Lactando y Creciendo" data-lazy-src="//cdn.elimpulso.com/media/2019/08/Lactando__Creciendo_0-6_20190514_093400-356x220.jpg" /><noscript><img width="356" height="220" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/08/Lactando__Creciendo_0-6_20190514_093400-356x220.jpg" srcset="https://cdn.elimpulso.com/media/2019/08/Lactando__Creciendo_0-6_20190514_093400-356x220.jpg 356w, https://cdn.elimpulso.com/media/2019/08/Lactando__Creciendo_0-6_20190514_093400-700x440.jpg 712w" sizes="(-webkit-min-device-pixel-ratio: 2) 712px, (min-resolution: 192dpi) 712px, 356px" alt="" title="#PulsoEmpresarial 8va. Graduación de Lactantes en Barquisimeto del grupo Lactando y Creciendo"/></noscript></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/08/06/pulsoempresarial-8va-graduacion-de-lactantes-en-barquisimeto-del-grupo-lactando-y-creciendo/" rel="bookmark" title="#PulsoEmpresarial 8va. Graduación de Lactantes en Barquisimeto del grupo Lactando y Creciendo">#PulsoEmpresarial 8va. Graduación de Lactantes en Barquisimeto del grupo Lactando y Creciendo</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-06T14:26:31+00:00">6 agosto, 2019</time></span> </span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/08/05/pulsoempresarial-marketing-personalizado/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Marketing personalizado"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/08/050819_Portafolio_Emrpesarial-80x60.jpg 80w, //cdn.elimpulso.com/media/2019/08/050819_Portafolio_Emrpesarial-265x198.jpg 265w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="" title="#PulsoEmpresarial Marketing personalizado" data-lazy-src="//cdn.elimpulso.com/media/2019/08/050819_Portafolio_Emrpesarial-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/08/050819_Portafolio_Emrpesarial-80x60.jpg" srcset="//cdn.elimpulso.com/media/2019/08/050819_Portafolio_Emrpesarial-80x60.jpg 80w, //cdn.elimpulso.com/media/2019/08/050819_Portafolio_Emrpesarial-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="#PulsoEmpresarial Marketing personalizado"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/08/05/pulsoempresarial-marketing-personalizado/" rel="bookmark" title="#PulsoEmpresarial Marketing personalizado">#PulsoEmpresarial Marketing personalizado</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-05T11:35:38+00:00">5 agosto, 2019</time></span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/08/03/fundacion-integrarte-regresa-a-venezuela-con-nuevos-talleres-3ago/" rel="bookmark" class="td-image-wrap" title="Fundación Integrarte regresa a Venezuela con nuevos talleres #3Ago"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/08/Copia-de-Formato-Jess-80x60.jpg 80w, //cdn.elimpulso.com/media/2019/08/Copia-de-Formato-Jess-265x198.jpg 265w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="" title="Fundación Integrarte regresa a Venezuela con nuevos talleres #3Ago" data-lazy-src="//cdn.elimpulso.com/media/2019/08/Copia-de-Formato-Jess-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/08/Copia-de-Formato-Jess-80x60.jpg" srcset="//cdn.elimpulso.com/media/2019/08/Copia-de-Formato-Jess-80x60.jpg 80w, //cdn.elimpulso.com/media/2019/08/Copia-de-Formato-Jess-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Fundación Integrarte regresa a Venezuela con nuevos talleres #3Ago"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/08/03/fundacion-integrarte-regresa-a-venezuela-con-nuevos-talleres-3ago/" rel="bookmark" title="Fundación Integrarte regresa a Venezuela con nuevos talleres #3Ago">Fundación Integrarte regresa a Venezuela con nuevos talleres #3Ago</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-03T16:45:53+00:00">3 agosto, 2019</time></span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/07/31/pulsoempresarial-el-sabor-de-los-pastelitos-andinos-conquista-paladares-larenses-30jul/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial El sabor de los pastelitos andinos conquista paladares larenses #30Jul"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/07/DSC_0094-1-80x60.jpg 80w, //cdn.elimpulso.com/media/2019/07/DSC_0094-1-265x198.jpg 265w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="" title="#PulsoEmpresarial El sabor de los pastelitos andinos conquista paladares larenses #30Jul" data-lazy-src="//cdn.elimpulso.com/media/2019/07/DSC_0094-1-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/07/DSC_0094-1-80x60.jpg" srcset="//cdn.elimpulso.com/media/2019/07/DSC_0094-1-80x60.jpg 80w, //cdn.elimpulso.com/media/2019/07/DSC_0094-1-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="#PulsoEmpresarial El sabor de los pastelitos andinos conquista paladares larenses #30Jul"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/07/31/pulsoempresarial-el-sabor-de-los-pastelitos-andinos-conquista-paladares-larenses-30jul/" rel="bookmark" title="#PulsoEmpresarial El sabor de los pastelitos andinos conquista paladares larenses #30Jul">#PulsoEmpresarial El sabor de los pastelitos andinos conquista paladares larenses #30Jul</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-31T14:19:11+00:00">31 julio, 2019</time></span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.elimpulso.com/2019/07/29/pulsoempresarial-aprendizaje-en-el-consumidor/" rel="bookmark" class="td-image-wrap" title="#PulsoEmpresarial Aprendizaje en el consumidor"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="//cdn.elimpulso.com/media/2019/07/descarga-80x60.jpg 80w, //cdn.elimpulso.com/media/2019/07/descarga-265x198.jpg 265w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="" title="#PulsoEmpresarial Aprendizaje en el consumidor" data-lazy-src="//cdn.elimpulso.com/media/2019/07/descarga-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="//cdn.elimpulso.com/media/2019/07/descarga-80x60.jpg" srcset="//cdn.elimpulso.com/media/2019/07/descarga-80x60.jpg 80w, //cdn.elimpulso.com/media/2019/07/descarga-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="#PulsoEmpresarial Aprendizaje en el consumidor"/></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2019/07/29/pulsoempresarial-aprendizaje-en-el-consumidor/" rel="bookmark" title="#PulsoEmpresarial Aprendizaje en el consumidor">#PulsoEmpresarial Aprendizaje en el consumidor</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-29T18:19:59+00:00">29 julio, 2019</time></span></div></div></div></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1553365058862-0"></div></div></aside> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_26_5d505f004816e_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-4 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.elimpulso.com/"><img class="td-retina-data" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%200'%3E%3C/svg%3E" data-retina="https://cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" alt="El Impulso" title="El Impulso" width="140" data-lazy-src="//cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" /><noscript><img class="td-retina-data" src="//cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" data-retina="https://cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" alt="El Impulso" title="El Impulso" width="140" /></noscript></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://tienda.elimpulso.com" title="Behance"> <i class="td-icon-font td-icon-behance"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/elimpulso" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-pie-de-pagina-container"><ul id="menu-pie-de-pagina" class="td-subfooter-menu"><li id="menu-item-16930" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-normal-menu menu-item-16930"><a href="https://www.elimpulso.com/category/noticias/">Noticias</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; 2018 IMP Barquisimeto - Venezuela - Todos los derechos reservados</div></div></div></div></div> <style type="text/css" media="screen">.td_block_22 .td-column-1 .td-module-image{height:auto}#ad_pos_noticia_del_dia{margin-left:-.7em}.wpb_text_column.wpb_content_element{margin-bottom:0}#text-15{margin-bottom:15px}.wpb_revslider_element.wpb_content_element{margin-bottom:0}.td-full-layout .td-header-style-3 .td-header-main-menu{padding-left:0px!important}.taboolapre{font-family:'Roboto';padding:.2em;border-bottom:4px solid #ffcd2c;font-size:larger;line-height:1em;width:100%;float:left}.trc_rbox_header_span{visibility:hidden}.widget_text{margin-bottom:0}.widget_custom_html{margin-bottom:5px}@media (min-width:1141px){.home .td_block_3 .entry-title{margin-top:0;font-size:20px;font-weight:700}.td-menu-background:before{background:none;width:0}}@media (min-width:1019px) and (max-width:1140px){.td-menu-mob-open-menu #td-mobile-nav{height:none;overflow:scroll}}@media (min-width:768px) and (max-width:1018px){.td-menu-mob-open-menu #td-mobile-nav{height:none;overflow:scroll}}@media (max-width:767px){.td-header-logo img{display:none;visibility:hidden}.td-menu-mob-open-menu #td-mobile-nav{height:none;overflow:scroll}.vc_general.vc_btn3.vc_btn3-size-md.vc_btn3-shape-rounded.vc_btn3-style-modern.vc_btn3-color-black{margin-top:2em}}</style> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-586JCR2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="//www.elimpulso.com/wp-content/plugins/wp-rocket/assets/js/lazyload/11.0.6/lazyload.min.js"></script> <script src="//www.elimpulso.com/wp-content/cache/min/1/a3fe32e3e7634763a40014775ab52999.js" data-minify="1" defer></script><script type="text/javascript">window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
	
			!function (e, f, u, i) {
	
				if (!document.getElementById(i)){
					e.async = 1;
					e.src = u;
					e.id = i;
					f.parentNode.insertBefore(e, f);
				}
			}
			
			(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/mingoagency-elimpulso/loader.js',
			'tb_loader_script');
			
			if(window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }</script><script type="text/javascript">window._taboola = window._taboola || [];
		_taboola.push({
			mode: 'thumbnails-ab',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
		});</script><noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto%20Condensed%3A300%2C400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen%20Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&display=swap" /></noscript><noscript><link rel="stylesheet" href="//www.elimpulso.com/wp-content/cache/min/1/2f7c950a174b4a071cc9f9a4a49a5400.css" data-minify="1" /></noscript><noscript><link rel="stylesheet" type="text/css" href="//www.elimpulso.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"></noscript></body></html>
