<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<title>▷ Fedecámaras: Siempre y cuando su aplicación sea temporal, empresarios no están negados a ley del IGTF #8Mar - El Impulso</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.elimpulso.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://cdn.elimpulso.com/images/imp-favicon.png"><link rel="apple-touch-icon" sizes="76x76" href="https://cdn.elimpulso.com/media/2016/06/imp-76.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://cdn.elimpulso.com/media/2016/06/imp-120.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://cdn.elimpulso.com/media/2016/06/imp-152.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://cdn.elimpulso.com/media/2016/06/imp-114.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://cdn.elimpulso.com/media/2016/06/imp-144.png" />

<meta name="description" content="El empresariado venezolano no está negado a la aplicación del Impuesto a las Grandes Transacciones Financieras, medida aprobada en forma unilateral, siempre y cuando su aplicación sea de carácter temporal, afirmó el presidente de Fedecámaras, Carlos Fernández Gallardo, al referirse a este tema tan sensible." />
<link rel="canonical" href="https://www.elimpulso.com/2022/03/08/fedecamaras-siempre-y-cuando-su-aplicacion-sea-temporal-empresarios-no-estan-negados-a-ley-del-igtf-8mar/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="▷ Fedecámaras: Siempre y cuando su aplicación sea temporal, empresarios no están negados a ley del IGTF #8Mar - El Impulso" />
<meta property="og:description" content="El empresariado venezolano no está negado a la aplicación del Impuesto a las Grandes Transacciones Financieras, medida aprobada en forma unilateral, siempre y cuando su aplicación sea de carácter temporal, afirmó el presidente de Fedecámaras, Carlos Fernández Gallardo, al referirse a este tema tan sensible." />
<meta property="og:url" content="https://www.elimpulso.com/2022/03/08/fedecamaras-siempre-y-cuando-su-aplicacion-sea-temporal-empresarios-no-estan-negados-a-ley-del-igtf-8mar/" />
<meta property="og:site_name" content="El Impulso" />
<meta property="article:publisher" content="https://www.facebook.com/ElImpulsocom" />
<meta property="article:published_time" content="2022-03-08T22:00:00+00:00" />
<meta property="article:modified_time" content="2022-03-08T21:28:32+00:00" />
<meta property="og:image" content="https://cdn.elimpulso.com/media/2022/03/Carlos_Fernandez.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="470" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@elimpulsocom" />
<meta name="twitter:site" content="@elimpulsocom" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Juan Bautista Salas" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="2 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Impulso &raquo; Feed" href="https://www.elimpulso.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Impulso &raquo; Historias Feed" href="https://www.elimpulso.com/web-stories/feed/"><script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elimpulso.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.elimpulso.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ctf_styles-css' href='https://www.elimpulso.com/wp-content/plugins/custom-twitter-feeds-pro/css/ctf-styles.min.css?ver=1.14.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css' href='https://www.elimpulso.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.elimpulso.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=23f7cf05c1213c4bc7a6753a64c58bf1' type='text/css' media='all' />
<style id="google-fonts-style-css" media="all">@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v28/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 600;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v28/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsgH1x4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v28/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsg-1x4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v29/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Rubik';
  font-style: normal;
  font-weight: 300;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/rubik/v19/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-WYiFV0Uw.ttf) format('truetype');
}
@font-face {
  font-family: 'Rubik';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/rubik/v19/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4iFV0Uw.ttf) format('truetype');
}
@font-face {
  font-family: 'Rubik';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/rubik/v19/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-NYiFV0Uw.ttf) format('truetype');
}
</style>
<link rel='stylesheet' id='td-theme-css' href='https://www.elimpulso.com/wp-content/themes/Newspaper/style.css?ver=11.4.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css' href='https://www.elimpulso.com/wp-content/themes/Newspaper-child/style.css?ver=11.4.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.elimpulso.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=23f7cf05c1213c4bc7a6753a64c58bf1' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.elimpulso.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=4168705b165f7662fff7e5fdf2db6ef8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.elimpulso.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.elimpulso.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.elimpulso.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.elimpulso.com/wp-json/wp/v2/posts/1004885" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elimpulso.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elimpulso.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.1" />
<link rel='shortlink' href='https://www.elimpulso.com/?p=1004885' />
<link rel="alternate" type="application/json+oembed" href="https://www.elimpulso.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elimpulso.com%2F2022%2F03%2F08%2Ffedecamaras-siempre-y-cuando-su-aplicacion-sea-temporal-empresarios-no-estan-negados-a-ley-del-igtf-8mar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elimpulso.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elimpulso.com%2F2022%2F03%2F08%2Ffedecamaras-siempre-y-cuando-su-aplicacion-sea-temporal-empresarios-no-estan-negados-a-ley-del-igtf-8mar%2F&#038;format=xml" />
<meta property="fb:app_id" content="774612952979544" /> <meta property="fb:pages" content="246538678756521" />
<meta property="ia:markup_url" content="https://www.elimpulso.com/2022/03/08/fedecamaras-siempre-y-cuando-su-aplicacion-sea-temporal-empresarios-no-estan-negados-a-ley-del-igtf-8mar/?ia_markup=1" />
<script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: '324e8339ba'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://www.elimpulso.com/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"bb1824354a","wpRestUrl":"https:\/\/www.elimpulso.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.elimpulso.com\/wp-admin\/","wpRestNonce":"bb1824354a","wpRestUrl":"https:\/\/www.elimpulso.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.elimpulso.com\/wp-admin\/","wpRestNonce":"bb1824354a","wpRestUrl":"https:\/\/www.elimpulso.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":941233};
    </script>

<script>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</script>

<style>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</style>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-586JCR2');</script>

<meta name='ir-site-verification-token' value='-178482433' />

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {

googletag.defineSlot('/135143131/imp_superior_0', [[980, 120], [970, 90], [980, 90], [980, 200], [1068, 120], [970, 250], [990, 90], [728, 90]], 'div-gpt-ad-1627394235077-0').addService(googletag.pubads());    

googletag.defineSlot('/135143131/imp_superior_1', [728, 90], 'div-gpt-ad-1635596668534-0').addService(googletag.pubads());

googletag.defineSlot('/135143131/imp_superior_2', [[970, 90], [970, 250], [990, 90], [980, 120], [1068, 120], [980, 90], [980, 200]], 'div-gpt-ad-1635596345019-0').addService(googletag.pubads());

googletag.defineSlot('/135143131/lateral_1', [[300, 600], [300, 250], [160, 600], [324, 280] ,[336, 280]], 'div-gpt-ad-1630768289050-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mingoagency-elimpulso/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><link rel="icon" href="https://cdn.elimpulso.com/media/2018/03/avatar_IMP.png" sizes="32x32" />
<link rel="icon" href="https://cdn.elimpulso.com/media/2018/03/avatar_IMP.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.elimpulso.com/media/2018/03/avatar_IMP.png" />
<meta name="msapplication-TileImage" content="https://cdn.elimpulso.com/media/2018/03/avatar_IMP.png" />
<style type="text/css" id="wp-custom-css">
			body.td-animation-stack-type0 .td-animation-stack .entry-thumb, body.td-animation-stack-type0 .post img {
    opacity: 1;
}		</style>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #ffcd2c;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ffcd2c;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ffcd2c;
                }
                .tdm-btn-style1 {
					background-color: #ffcd2c;
				}
				.tdm-btn-style2:before {
				    border-color: #ffcd2c;
				}
				.tdm-btn-style2 {
				    color: #ffcd2c;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ffcd2c;
                    -moz-box-shadow: 0 2px 16px #ffcd2c;
                    box-shadow: 0 2px 16px #ffcd2c;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ffcd2c;
                    -moz-box-shadow: 0 4px 26px #ffcd2c;
                    box-shadow: 0 4px 26px #ffcd2c;
				}
</style>
<style id="tdw-css-placeholder">.td_module_17 {
  border-bottom: 3px solid #ffcd2c;
  margin-bottom: 20px;
  padding-bottom: 10px !important;
}
.td_block_3 .td_module_1 {
  border-bottom: 3px solid #ffcd2c;
  margin-bottom: 15px;
  padding-bottom: 10px;
}
</style></head>
<body class="post-template-default single single-post postid-1004885 single-format-standard td-standard-pack fedecamaras-siempre-y-cuando-su-aplicacion-sea-temporal-empresarios-no-estan-negados-a-ley-del-igtf-8mar global-block-template-1 tdb_template_941233 tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/elimpulso" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-725452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-725452"><a href="https://www.elimpulso.com/#"><i><i class="fa fa-home"></i><span class="fontawesome-text"> </i></span></a></li>
<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-142"><a href="https://www.elimpulso.com/category/noticias/regionales/">Regionales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/regionales/divina-pastora/">Divina Pastora</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/regionales/ruta-electoral-2021/">Ruta Electoral 2021</a></li>
</ul>
</li>
<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-140"><a href="https://www.elimpulso.com/category/noticias/nacionales/">Nacionales</a></li>
<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="https://www.elimpulso.com/category/noticias/internacionales/">Internacionales</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-137"><a href="https://www.elimpulso.com/category/noticias/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/economia/indice-bursatil/">Índice Bursátil</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/">Pulso Empresarial</a></li>
</ul>
</li>
<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="https://www.elimpulso.com/category/noticias/deportes/">Deportes</a></li>
<li id="menu-item-341697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-341697"><a href="https://www.elimpulso.com/category/noticias/actualidad/">Actualidad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/ciencia_tecnologia/">Ciencia y Tecnología</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/cultura/">Cultura</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/datoimp/">DatoIMP</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/infografias/">Infografías</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/opinion/">Opinion</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/opinion/campana-en-el-desierto/">Campana en el desierto</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/opinion/cronicas-de-facundo/">Crónicas De Facundo</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/opinion/retacitos/">Retacitos</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/opinion/rincon-de-los-miercoles/">Rincón De Los Miércoles</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/noticias/actualidad/opinion/soliloquios-de-cafe/">Soliloquios de café</a></li>
</ul>
</li>
<li id="menu-item-632850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632850"><a href="https://www.elimpulso.com/category/especiales/">Especiales</a></li>
<li id="menu-item-1000920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000920"><a href="https://www.elimpulso.com/category/obituarios/">Obituarios</a></li>
<li id="menu-item-1000919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1000919"><a href="https://www.elimpulso.com/category/legales/">Pub. Legales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/legales/carteles-y-edictos/">Carteles y edictos</a></li>
<li class="menu-item-0"><a href="https://www.elimpulso.com/category/legales/convocatorias/">Convocatorias</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.elimpulso.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
padding-top:8px !important;
padding-bottom:8px !important;
}
}

</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-left:-5px !important;
padding-top:3px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 28px;
                
                    width: 28px;
					height: 28px;
					line-height:  28px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 28px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 28px;
					height: 28px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #000000;
                }.tdi_7 .tdb-mobile-menu-button:hover{
                    color: #f94545;
                }.tdi_7 .tdb-mobile-menu-button:hover svg,
                .tdi_7 .tdb-mobile-menu-button:hover svg *{
                    fill: #f94545;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 30px;
                
                    width: 30px;
					height: 30px;
					line-height:  30px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 30px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 30px;
					height: 30px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M701.932 354.129h-609.987c-21.862 0-39.639-17.766-39.639-39.598 0-21.852 17.777-39.639 39.639-39.639h609.976c21.862 0 39.629 17.787 39.629 39.639 0.010 21.832-17.756 39.598-39.619 39.598v0zM932.086 560.782h-840.172c-21.842 0-39.598-17.766-39.598-39.639 0-21.852 17.756-39.639 39.598-39.639h840.182c21.852 0 39.598 17.787 39.598 39.639 0 21.873-17.756 39.639-39.608 39.639v0zM701.932 767.395h-609.987c-21.862 0-39.629-17.746-39.629-39.578 0-21.873 17.766-39.66 39.629-39.66h609.987c21.842 0 39.608 17.787 39.608 39.66 0 21.821-17.766 39.578-39.608 39.578v0z"></path></svg></span></a></div></div> </div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_10{
margin-top:-5px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_10{
margin-left:-5px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://cdn.elimpulso.com/media/2018/12/logo-el-impulso.png" alt="El Impulso" title="El Impulso" width="280" height="96" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">El Impulso</span><span class="tdb-logo-text-tagline">Noticias y mucho más</span></span></a></div></div> </div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_13" class="tdc-zone"><div class="tdc_zone tdi_14  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_14{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_15" class="tdc-row"><div class="vc_row tdi_16  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_16,
                .tdi_16 .tdc-columns{
                    min-height: 0;
                }.tdi_16,
				.tdi_16 .tdc-columns{
				    display: block;
				}.tdi_16 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_18  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_18{
                    vertical-align: baseline;
                }.tdi_18 > .wpb_wrapper,
				.tdi_18 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_18 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_18 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_18 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_19" class="tdc-zone"><div class="tdc_zone tdi_20  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_20{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_20{
box-shadow:0 0 10px rgba(0,0,0,0.12) !important;
z-index:999 !important;
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_20{
box-shadow:0 0 10px rgba(0,0,0,0.12) !important;
}
}

</style>
<div class="tdi_19_rand_style td-element-style"><style>
.tdi_19_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_21" class="tdc-row stretch_row"><div class="vc_row tdi_22  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_22,
                .tdi_22 .tdc-columns{
                    min-height: 0;
                }.tdi_22,
				.tdi_22 .tdc-columns{
				    display: block;
				}.tdi_22 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_22{
padding-top:20px !important;
position:relative;
}

.tdi_22 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_21_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_21_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 1px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_21_rand_style{
background-color:#e0e0e0 !important;
}
 </style></div><div class="vc_column tdi_24  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_24{
                    vertical-align: baseline;
                }.tdi_24 > .wpb_wrapper,
				.tdi_24 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_24 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_24 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_24 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_26 ">
<style scoped>

/* inline tdc_css att */

.tdi_26{
margin-bottom:20px !important;
justify-content:center !important;
text-align:center !important;
}

</style><div class="td-fix-index">
<div id='div-gpt-ad-1627394235077-0' style='min-width: 970px; min-height: 90px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1627394235077-0'); });
  </script>
</div></div></div></div></div></div></div><div id="tdi_27" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_28  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_28,
                .tdi_28 .tdc-columns{
                    min-height: 0;
                }.tdi_28,
				.tdi_28 .tdc-columns{
				    display: block;
				}.tdi_28 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_30  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_30{
                    vertical-align: baseline;
                }.tdi_30 > .wpb_wrapper,
				.tdi_30 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_30 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_30 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_30 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_31 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_31">
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_31{
                    display: inline-block;
                }.tdi_31 .tdb-head-date-txt{
                    color: #999999;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">martes, marzo 8, 2022</div></div></div> </div></div><div class="vc_column tdi_33  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_33{
                    vertical-align: baseline;
                }.tdi_33 > .wpb_wrapper,
				.tdi_33 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_33 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_33 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_33 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_34 tdm-content-horiz-right td-pb-border-top td_block_template_1" data-td-block-uid="tdi_34">
<style>

/* inline tdc_css att */

.tdi_34{
margin-right:-8px !important;
padding-top:5px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_35 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 30px;
				}.tdi_35 .tdm-social-item i.td-icon-twitter,
				.tdi_35 .tdm-social-item i.td-icon-linkedin,
				.tdi_35 .tdm-social-item i.td-icon-pinterest,
				.tdi_35 .tdm-social-item i.td-icon-blogger,
				.tdi_35 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_35 .tdm-social-item{
					width: 30px;
					height: 30px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_35 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_35 .tdm-social-item i,
				.tds-team-member2 .tdi_35.tds-social1 .tdm-social-item i{
					color: #000000;
				}.tdi_35 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_35.tds-social1 .tdm-social-item:hover i{
					color: #f94545;
				}.tdi_35 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_35"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ElImpulsocom" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ElImpulsocom" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://instagram.com/elimpulso/" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://instagram.com/elimpulso/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/diario-el-impulso" class="tdm-social-text">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://t.me/elimpulso" title="Telegram" class="tdm-social-item"><i class="td-icon-font td-icon-telegram"></i></a><a href="https://t.me/elimpulso" class="tdm-social-text">Telegram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/elimpulsocom/" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/elimpulsocom/" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/elimpulsocom" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/elimpulsocom" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_36" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_37  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_37,
                .tdi_37 .tdc-columns{
                    min-height: 0;
                }#tdi_36.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_36.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_37,
				.tdi_37 .tdc-columns{
				    display: block;
				}.tdi_37 .tdc-columns{
				    width: 100%;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_37 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_37 .tdc-row-video-background-error,
	                .tdi_37 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_37 {
	                    margin-left: -6px;
	                    margin-right: -6px;
	                }
	                .tdi_37 .tdc-row-video-background-error,
	                .tdi_37 .vc_column {
	                    padding-left: 6px;
	                    padding-right: 6px;
	                }
                }
}
/* inline tdc_css att */

.tdi_37{
padding-top:5px !important;
padding-bottom:10px !important;
}

.tdi_37 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_37{
padding-right:12px !important;
padding-left:12px !important;
}
}

</style><div class="vc_column tdi_39  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_39{
                    vertical-align: baseline;
                }.tdi_39 > .wpb_wrapper,
				.tdi_39 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_39 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_39 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_39 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_39{
width:30% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39{
width:16% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_40 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_40">
<style>

/* inline tdc_css att */

.tdi_40{
margin-top:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_40{
margin-top:-3px !important;
}
}

</style>
<style>
/* custom css */
.tdi_40{
                    display: inline-block;
                }.tdi_40 .tdb-logo-a,
                .tdi_40 h1{
                   align-items: flex-start;
                
                    justify-content: flex-start;
                }.tdi_40 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_40 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_40 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 5px;
                
                    display: none;
                
                     background-color: #f94545;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }.tdi_40 .tdb-logo-text-title{
                    display: none;
                
                    color: #000000;
                
                    font-family:Open Sans !important;font-size:20px !important;line-height:1.2 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;;
                }.tdi_40 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                }.tdi_40 .tdb-logo-icon-svg svg{
                    width: 22px;
                }.tdi_40 .tdb-logo-icon{
                    margin-right: 10px;
                
                    top: 5px;
                
                    display: block;
                }.tdi_40 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }html[class*='ie'] .tdi_40 .tdb-logo-text-tagline{
				    background: none;
					color: #f94545;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_40 .tdb-logo-img{
                    max-width: 100px;
                }.tdi_40 .tdb-logo-text-title{
                    font-family:Open Sans !important;font-size:18px !important;line-height:1.2 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_40 .tdb-logo-img{
                    max-width: 80px;
                }.tdi_40 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 5px;
                
                    margin-left: 0px;
                }.tdi_40 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_40 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_40 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 4px;
                }.tdi_40 .tdb-logo-text-title{
                    font-family:Open Sans !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_40 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 5px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_40 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_40 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://cdn.elimpulso.com/media/2021/07/elimpulsocom.png" alt="El Impulso" title="El Impulso" width="500" height="70" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Makeup Shop</span><span class="tdb-logo-text-tagline">Noticias y mucho más</span></span></a></div></div> </div></div><div class="vc_column tdi_42  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_42{
                    vertical-align: baseline;
                }.tdi_42 > .wpb_wrapper,
				.tdi_42 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_42 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_42 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_42 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_42{
width:70% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_42{
width:64% !important;
}
}

</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p tdi_43 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_43{
justify-content:flex-end !important;
text-align:right !important;
}

</style>
<style>
/* custom css */
.tdi_43.td-a-rec{
					text-align: center;
				}.tdi_43 .td-element-style{
					z-index: -1;
				}.tdi_43.td-a-rec-img{
				    text-align: right;
				}.tdi_43.td-a-rec-img img{
                    margin: 0 0 0 auto;
                }@media (max-width: 767px) {
				    .tdi_43.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
<div id='div-gpt-ad-1635596668534-0' style='min-width: 728px; min-height: 90px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1635596668534-0'); });
  </script>
</div></div></div></div></div></div><div id="tdi_44" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_45  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_45,
                .tdi_45 .tdc-columns{
                    min-height: 0;
                }.tdi_45,
				.tdi_45 .tdc-columns{
				    display: block;
				}.tdi_45 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_45{
position:relative;
}

.tdi_45 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_44_rand_style td-element-style"><style>
.tdi_44_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_47  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_47{
                    vertical-align: baseline;
                }.tdi_47 > .wpb_wrapper,
				.tdi_47 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_47 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_47 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_47 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_47{
width:90% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_48 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_48" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_48{
margin-left:-8px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_48{
margin-left:0px !important;
}
}

</style>
<style>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</style>
<style>
.tdi_48 .tdb-menu > li > a:after,
				.tdi_48 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #ffcd2c;
				
					height: 4px;
				
					bottom: 0px;
				}.tdi_48 .tdb-menu > li.current-menu-item > a:after,
				.tdi_48 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_48 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_48 .tdb-menu > li:hover > a:after,
				.tdi_48 .tdb-menu > li.tdb-hover > a:after,
				.tdi_48 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 16px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_48 .tdb-menu > li > a:after,
				.tdi_48 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 3px;
				}
}
</style>
<style>
.tdi_48 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_48 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_48 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_48 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_48 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_48 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: #ffcd2c;
				
					background-color: rgba(255,255,255,0);
				}.tdi_48 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_48 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_48 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_48 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_48 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_48 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_48 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_48 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_48 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_48 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_48 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_48 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: #ffcd2c;
				}
</style><div id=tdi_48 class="td_block_inner td-fix-index"><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-principal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-725452"><a href="https://www.elimpulso.com/#"><div class="tdb-menu-item-text"><i></i><i class="fa fa-home"></i><span class="fontawesome-text"> </div></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-142"><a href="https://www.elimpulso.com/category/noticias/regionales/"><div class="tdb-menu-item-text">Regionales</div></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_49 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_49">
<style>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</style><script>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</script><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-tdi_49" id="tdi_50" data-td_block_id="tdi_49" data-td_filter_value="4946" href="https://www.elimpulso.com/category/noticias/regionales/divina-pastora/">Divina Pastora</a><a class="mega-menu-sub-cat-tdi_49" id="tdi_51" data-td_block_id="tdi_49" data-td_filter_value="59794" href="https://www.elimpulso.com/category/noticias/regionales/ruta-electoral-2021/">Ruta Electoral 2021</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_49 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2022/03/08/video-al-menos-40-mujeres-han-sido-asesinadas-en-venezuela-en-lo-que-va-de-ano-dice-el-movimiento-de-mujeres-por-lara-8mar%ef%bf%bc/" rel="bookmark" class="td-image-wrap " title="#VIDEO Al menos 40 mujeres han sido asesinadas en Venezuela en lo que va de año, dice el Movimiento de mujeres por Lara #8Mar￼">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_52 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2022/03/Dia-de-la-mujer-Lara-1.png");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_52" style="background-image: url('https://cdn.elimpulso.com/media/2022/03/Dia-de-la-mujer-Lara-1-696x467.png')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a>
<h2 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2022/03/08/video-al-menos-40-mujeres-han-sido-asesinadas-en-venezuela-en-lo-que-va-de-ano-dice-el-movimiento-de-mujeres-por-lara-8mar%ef%bf%bc/" rel="bookmark" title="#VIDEO Al menos 40 mujeres han sido asesinadas en Venezuela en lo que va de año, dice el Movimiento de mujeres por Lara #8Mar￼">#VIDEO Al menos 40 mujeres han sido asesinadas en Venezuela en lo que va de año, dice el Movimiento de mujeres por Lara #8Mar￼</a></h2>
<div class="td-editor-date">
<span class="td-author-date">
 </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2022/03/08/video-trabajadores-regionales-exigieron-pago-de-la-caja-de-ahorros-a-la-gobernacion-de-lara-8mar/" rel="bookmark" class="td-image-wrap " title="#VIDEO Trabajadores regionales exigieron pago de la Caja de Ahorros a la Gobernación de Lara #8Mar">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_53 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2022/03/Copia-de-Formato-Yorvi-Nueva-13.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_53" style="background-image: url('https://cdn.elimpulso.com/media/2022/03/Copia-de-Formato-Yorvi-Nueva-13-696x467.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a>
<h2 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2022/03/08/video-trabajadores-regionales-exigieron-pago-de-la-caja-de-ahorros-a-la-gobernacion-de-lara-8mar/" rel="bookmark" title="#VIDEO Trabajadores regionales exigieron pago de la Caja de Ahorros a la Gobernación de Lara #8Mar">#VIDEO Trabajadores regionales exigieron pago de la Caja de Ahorros a la Gobernación de Lara #8Mar</a></h2>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2022/03/08/video-fotos-para-cuando-estaria-listo-el-parque-extremo-daniel-dhers-en-barquisimeto-8mar/" rel="bookmark" class="td-image-wrap " title="#VIDEO #FOTOS ¿Para cuándo estaría listo el Parque Extremo Daniel Dhers en Barquisimeto? #8Mar">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_54 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2022/03/parque-extremo-daniel-dhers.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_54" style="background-image: url('https://cdn.elimpulso.com/media/2022/03/parque-extremo-daniel-dhers-696x467.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a>
<h2 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2022/03/08/video-fotos-para-cuando-estaria-listo-el-parque-extremo-daniel-dhers-en-barquisimeto-8mar/" rel="bookmark" title="#VIDEO #FOTOS ¿Para cuándo estaría listo el Parque Extremo Daniel Dhers en Barquisimeto? #8Mar">#VIDEO #FOTOS ¿Para cuándo estaría listo el Parque Extremo Daniel Dhers en Barquisimeto? #8Mar</a></h2>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2022/03/08/palacios-denuncio-estafa-en-obras-hidricas-inconclusas-del-estado-lara-8mar/" rel="bookmark" class="td-image-wrap " title="Palacios denunció «estafa» en obras hídricas inconclusas del estado Lara #8Mar">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_55 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2022/03/imp-2022-03-08T164205.521.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_55" style="background-image: url('https://cdn.elimpulso.com/media/2022/03/imp-2022-03-08T164205.521-696x467.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/noticias/regionales/" class="td-post-category">Regionales</a>
<h2 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2022/03/08/palacios-denuncio-estafa-en-obras-hidricas-inconclusas-del-estado-lara-8mar/" rel="bookmark" title="Palacios denunció «estafa» en obras hídricas inconclusas del estado Lara #8Mar">Palacios denunció «estafa» en obras hídricas inconclusas del estado Lara #8Mar</a></h2>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_49" data-td_block_id="tdi_49"><i class="td-next-prev-icon td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_49" data-td_block_id="tdi_49"><i class="td-next-prev-icon td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-140"><a href="https://www.elimpulso.com/category/noticias/nacionales/"><div class="tdb-menu-item-text">Nacionales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-139"><a href="https://www.elimpulso.com/category/noticias/internacionales/"><div class="tdb-menu-item-text">Internacionales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-137"><a href="https://www.elimpulso.com/category/noticias/economia/"><div class="tdb-menu-item-text">Economia</div></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_56 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_56">
<style>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</style><script>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</script><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-tdi_56" id="tdi_57" data-td_block_id="tdi_56" data-td_filter_value="56969" href="https://www.elimpulso.com/category/noticias/economia/indice-bursatil/">Índice Bursátil</a><a class="mega-menu-sub-cat-tdi_56" id="tdi_58" data-td_block_id="tdi_56" data-td_filter_value="4033" href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/">Pulso Empresarial</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_56 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2022/03/08/pulsoempresarial-60-de-los-casos-de-perdida-de-audicion-en-la-ninez-pueden-evitarse/" rel="bookmark" class="td-image-wrap " title="#PulsoEmpresarial 60% de los casos de pérdida de audición en la niñez pueden evitarse">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_59 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2022/03/GMSP-3.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_59" style="background-image: url('https://cdn.elimpulso.com/media/2022/03/GMSP-3-696x467.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/" class="td-post-category">Pulso Empresarial</a>
<h2 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2022/03/08/pulsoempresarial-60-de-los-casos-de-perdida-de-audicion-en-la-ninez-pueden-evitarse/" rel="bookmark" title="#PulsoEmpresarial 60% de los casos de pérdida de audición en la niñez pueden evitarse">#PulsoEmpresarial 60% de los casos de pérdida de audición en la niñez pueden evitarse</a></h2>
<div class="td-editor-date">
<span class="td-author-date">
 </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2022/03/08/indice-bursatil-cerro-en-5-10232-puntos-8mar/" rel="bookmark" class="td-image-wrap " title="Índice Bursátil cerró en 5.102,32 puntos #8Mar">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_60 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2022/03/indice_bursatil_8Mar.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_60" style="background-image: url('https://cdn.elimpulso.com/media/2022/03/indice_bursatil_8Mar-696x467.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/noticias/economia/indice-bursatil/" class="td-post-category">Índice Bursátil</a>
<h2 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2022/03/08/indice-bursatil-cerro-en-5-10232-puntos-8mar/" rel="bookmark" title="Índice Bursátil cerró en 5.102,32 puntos #8Mar">Índice Bursátil cerró en 5.102,32 puntos #8Mar</a></h2>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2022/03/08/codhez-nuevo-salario-minimo-en-venezuela-es-insuficiente-para-acceder-a-alimentos-basicos-en-mercados-de-lara-8mar%ef%bf%bc/" rel="bookmark" class="td-image-wrap " title="Codhez: Nuevo salario mínimo en Venezuela es insuficiente para acceder a alimentos básicos en mercados de Lara #8Mar">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_61 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/10/canasta-alimentaria-2.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_61" style="background-image: url('https://cdn.elimpulso.com/media/2021/10/canasta-alimentaria-2-696x467.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a>
<h2 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2022/03/08/codhez-nuevo-salario-minimo-en-venezuela-es-insuficiente-para-acceder-a-alimentos-basicos-en-mercados-de-lara-8mar%ef%bf%bc/" rel="bookmark" title="Codhez: Nuevo salario mínimo en Venezuela es insuficiente para acceder a alimentos básicos en mercados de Lara #8Mar">Codhez: Nuevo salario mínimo en Venezuela es insuficiente para acceder a alimentos básicos en mercados de Lara #8Mar</a></h2>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2022/03/08/pulsoempresarial-nftlineup-los-cripto-posters-coleccionables-con-acceso-directo-a-tus-jugadores-favoritos/" rel="bookmark" class="td-image-wrap " title="#PulsoEmpresarial NFTLineup, los cripto-posters coleccionables con acceso directo a tus jugadores favoritos">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_62 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2022/03/NFTLineup.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_62" style="background-image: url('https://cdn.elimpulso.com/media/2022/03/NFTLineup-696x467.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/noticias/economia/pulso-empresarial/" class="td-post-category">Pulso Empresarial</a>
<h2 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2022/03/08/pulsoempresarial-nftlineup-los-cripto-posters-coleccionables-con-acceso-directo-a-tus-jugadores-favoritos/" rel="bookmark" title="#PulsoEmpresarial NFTLineup, los cripto-posters coleccionables con acceso directo a tus jugadores favoritos">#PulsoEmpresarial NFTLineup, los cripto-posters coleccionables con acceso directo a tus jugadores favoritos</a></h2>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
 </div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_56" data-td_block_id="tdi_56"><i class="td-next-prev-icon td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_56" data-td_block_id="tdi_56"><i class="td-next-prev-icon td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-136"><a href="https://www.elimpulso.com/category/noticias/deportes/"><div class="tdb-menu-item-text">Deportes</div></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_63 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_63">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_63 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2022/03/08/video-fotos-para-cuando-estaria-listo-el-parque-extremo-daniel-dhers-en-barquisimeto-8mar/" rel="bookmark" class="td-image-wrap " title="#VIDEO #FOTOS ¿Para cuándo estaría listo el Parque Extremo Daniel Dhers en Barquisimeto? #8Mar">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_64 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2022/03/parque-extremo-daniel-dhers.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_64" style="background-image: url('https://cdn.elimpulso.com/media/2022/03/parque-extremo-daniel-dhers-696x467.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a>
<h2 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2022/03/08/video-fotos-para-cuando-estaria-listo-el-parque-extremo-daniel-dhers-en-barquisimeto-8mar/" rel="bookmark" title="#VIDEO #FOTOS ¿Para cuándo estaría listo el Parque Extremo Daniel Dhers en Barquisimeto? #8Mar">#VIDEO #FOTOS ¿Para cuándo estaría listo el Parque Extremo Daniel Dhers en Barquisimeto? #8Mar</a></h2>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2022/03/07/federacion-de-judo-quita-titulos-a-putin-y-un-oligarca-ruso-7mar/" rel="bookmark" class="td-image-wrap " title="Federación de judo quita títulos a Putin y un oligarca ruso #7Mar">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_65 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2022/03/Copia-de-Formato-Yorvi-Nueva-9.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_65" style="background-image: url('https://cdn.elimpulso.com/media/2022/03/Copia-de-Formato-Yorvi-Nueva-9-696x467.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a>
<h2 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2022/03/07/federacion-de-judo-quita-titulos-a-putin-y-un-oligarca-ruso-7mar/" rel="bookmark" title="Federación de judo quita títulos a Putin y un oligarca ruso #7Mar">Federación de judo quita títulos a Putin y un oligarca ruso #7Mar</a></h2>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2022/03/07/mexico-suspende-a-5-funcionarios-tras-tragedia-en-el-futbol-7mar/" rel="bookmark" class="td-image-wrap " title="México suspende a 5 funcionarios tras tragedia en el fútbol #7Mar">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_66 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2022/03/mexico-violencia-futbol-1.png");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_66" style="background-image: url('https://cdn.elimpulso.com/media/2022/03/mexico-violencia-futbol-1-696x467.png')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a>
<h2 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2022/03/07/mexico-suspende-a-5-funcionarios-tras-tragedia-en-el-futbol-7mar/" rel="bookmark" title="México suspende a 5 funcionarios tras tragedia en el fútbol #7Mar">México suspende a 5 funcionarios tras tragedia en el fútbol #7Mar</a></h2>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
 </div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2022/03/06/video-para-el-pais-ruben-limardo-gano-oro-para-venezuela-en-el-grand-prix-en-budapest-6mar/" rel="bookmark" class="td-image-wrap " title="#VIDEO ¡Para el país! Rubén Limardo ganó oro para Venezuela en el Grand Prix en Budapest #6Mar">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_67 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2020/02/Formato-Yorvi-8.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_67" style="background-image: url('https://cdn.elimpulso.com/media/2020/02/Formato-Yorvi-8-696x467.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a>
<h2 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2022/03/06/video-para-el-pais-ruben-limardo-gano-oro-para-venezuela-en-el-grand-prix-en-budapest-6mar/" rel="bookmark" title="#VIDEO ¡Para el país! Rubén Limardo ganó oro para Venezuela en el Grand Prix en Budapest #6Mar">#VIDEO ¡Para el país! Rubén Limardo ganó oro para Venezuela en el Grand Prix en Budapest #6Mar</a></h2>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2022/03/06/le-dio-su-camiseta-para-salvarla-nino-ayudo-a-fanatica-del-atlas-para-escapar-de-la-trifulca-en-estadio-del-queretaro-6mar/" rel="bookmark" class="td-image-wrap " title="Le dio su camiseta para salvarla: Niño ayudó a fanática del Atlas para escapar de la trifulca en estadio del Querétaro #6Mar">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_68 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2022/03/atlas-queretaro.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_68" style="background-image: url('https://cdn.elimpulso.com/media/2022/03/atlas-queretaro-696x467.jpg')"></span></a></div>  </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/noticias/deportes/" class="td-post-category">Deportes</a>
<h2 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2022/03/06/le-dio-su-camiseta-para-salvarla-nino-ayudo-a-fanatica-del-atlas-para-escapar-de-la-trifulca-en-estadio-del-queretaro-6mar/" rel="bookmark" title="Le dio su camiseta para salvarla: Niño ayudó a fanática del Atlas para escapar de la trifulca en estadio del Querétaro #6Mar">Le dio su camiseta para salvarla: Niño ayudó a fanática del Atlas para escapar de la trifulca en estadio del Querétaro #6Mar</a></h2>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_63" data-td_block_id="tdi_63"><i class="td-next-prev-icon td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_63" data-td_block_id="tdi_63"><i class="td-next-prev-icon td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-341697"><a href="https://www.elimpulso.com/category/noticias/actualidad/"><div class="tdb-menu-item-text">Actualidad</div></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_69 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_69">
<style>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</style><script>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</script><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-tdi_69" id="tdi_70" data-td_block_id="tdi_69" data-td_filter_value="207" href="https://www.elimpulso.com/category/noticias/actualidad/ciencia_tecnologia/">Ciencia y Tecnología</a><a class="mega-menu-sub-cat-tdi_69" id="tdi_71" data-td_block_id="tdi_69" data-td_filter_value="9" href="https://www.elimpulso.com/category/noticias/actualidad/cultura/">Cultura</a><a class="mega-menu-sub-cat-tdi_69" id="tdi_72" data-td_block_id="tdi_69" data-td_filter_value="49766" href="https://www.elimpulso.com/category/noticias/actualidad/datoimp/">DatoIMP</a><a class="mega-menu-sub-cat-tdi_69" id="tdi_73" data-td_block_id="tdi_69" data-td_filter_value="48255" href="https://www.elimpulso.com/category/noticias/actualidad/infografias/">Infografías</a><a class="mega-menu-sub-cat-tdi_69" id="tdi_74" data-td_block_id="tdi_69" data-td_filter_value="3" href="https://www.elimpulso.com/category/noticias/actualidad/opinion/">Opinion</a><a class="mega-menu-sub-cat-tdi_69" id="tdi_75" data-td_block_id="tdi_69" data-td_filter_value="51759" href="https://www.elimpulso.com/category/noticias/actualidad/opinion/campana-en-el-desierto/">Campana en el desierto</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_69 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2022/03/08/opinion-mujeres-rurales-creadoras-de-resiliencia-climatica-8mar/" rel="bookmark" class="td-image-wrap " title="#OPINIÓN Mujeres rurales: creadoras de resiliencia climática #8Mar">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_76 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2022/03/FAO_Venezuela.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_76" style="background-image: url('https://cdn.elimpulso.com/media/2022/03/FAO_Venezuela-696x467.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/noticias/actualidad/opinion/" class="td-post-category">Opinion</a>
<h2 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2022/03/08/opinion-mujeres-rurales-creadoras-de-resiliencia-climatica-8mar/" rel="bookmark" title="#OPINIÓN Mujeres rurales: creadoras de resiliencia climática #8Mar">#OPINIÓN Mujeres rurales: creadoras de resiliencia climática #8Mar</a></h2>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2022/03/08/ela-urriola-y-consuelo-tomas-el-poder-de-nombrarse-8mar/" rel="bookmark" class="td-image-wrap " title="Ela Urriola y Consuelo Tomás, el poder de nombrarse #8Mar">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_77 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2022/03/Copia-de-Formato-NIRA-NO-TOCAR-25.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_77" style="background-image: url('https://cdn.elimpulso.com/media/2022/03/Copia-de-Formato-NIRA-NO-TOCAR-25-696x467.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a>
<h2 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2022/03/08/ela-urriola-y-consuelo-tomas-el-poder-de-nombrarse-8mar/" rel="bookmark" title="Ela Urriola y Consuelo Tomás, el poder de nombrarse #8Mar">Ela Urriola y Consuelo Tomás, el poder de nombrarse #8Mar</a></h2>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2022/03/08/dr-domenico-melillo-una-vida-al-servicio-de-la-salud-de-la-mujer-8mar/" rel="bookmark" class="td-image-wrap " title="Dr. Doménico Melillo, una vida al servicio de la salud de la mujer #8Mar">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_78 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2022/03/Web_de_la_salud_1.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_78" style="background-image: url('https://cdn.elimpulso.com/media/2022/03/Web_de_la_salud_1-696x467.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/noticias/actualidad/" class="td-post-category">Actualidad</a>
<h2 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2022/03/08/dr-domenico-melillo-una-vida-al-servicio-de-la-salud-de-la-mujer-8mar/" rel="bookmark" title="Dr. Doménico Melillo, una vida al servicio de la salud de la mujer #8Mar">Dr. Doménico Melillo, una vida al servicio de la salud de la mujer #8Mar</a></h2>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2022/03/08/infografiaimp-149-nuevos-casos-de-coronavirus-se-registraron-en-el-pais-8mar/" rel="bookmark" class="td-image-wrap " title="#InfografíaIMP 149 nuevos casos de coronavirus se registraron en el país #8Mar">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_79 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2022/03/Balance_Web_080322.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_79" style="background-image: url('https://cdn.elimpulso.com/media/2022/03/Balance_Web_080322-696x696.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/coronavirus/" class="td-post-category">Coronavirus</a>
<h2 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2022/03/08/infografiaimp-149-nuevos-casos-de-coronavirus-se-registraron-en-el-pais-8mar/" rel="bookmark" title="#InfografíaIMP 149 nuevos casos de coronavirus se registraron en el país #8Mar">#InfografíaIMP 149 nuevos casos de coronavirus se registraron en el país #8Mar</a></h2>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_69" data-td_block_id="tdi_69"><i class="td-next-prev-icon td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_69" data-td_block_id="tdi_69"><i class="td-next-prev-icon td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-632850"><a href="https://www.elimpulso.com/category/especiales/"><div class="tdb-menu-item-text">Especiales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1000920"><a href="https://www.elimpulso.com/category/obituarios/"><div class="tdb-menu-item-text">Obituarios</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-1000919"><a href="https://www.elimpulso.com/category/legales/"><div class="tdb-menu-item-text">Pub. Legales</div></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_80 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_80">
<style>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</style><script>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</script><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-tdi_80" id="tdi_81" data-td_block_id="tdi_80" data-td_filter_value="54975" href="https://www.elimpulso.com/category/legales/carteles-y-edictos/">Carteles y edictos</a><a class="mega-menu-sub-cat-tdi_80" id="tdi_82" data-td_block_id="tdi_80" data-td_filter_value="63854" href="https://www.elimpulso.com/category/legales/convocatorias/">Convocatorias</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_80 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2022/03/02/convocatoria-colegio-de-abogados-del-estado-lara-2/" rel="bookmark" class="td-image-wrap " title="Convocatoria – Colegio de Abogados del Estado Lara">
 <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_83 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2022/03/Convocatoria_020322.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_83" style="background-image: url('https://cdn.elimpulso.com/media/2022/03/Convocatoria_020322.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/legales/convocatorias/" class="td-post-category">Convocatorias</a>
<h2 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2022/03/02/convocatoria-colegio-de-abogados-del-estado-lara-2/" rel="bookmark" title="Convocatoria – Colegio de Abogados del Estado Lara">Convocatoria – Colegio de Abogados del Estado Lara</a></h2>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2022/02/25/convocatoria-colegio-de-abogados-del-estado-lara/" rel="bookmark" class="td-image-wrap " title="Convocatoria &#8211; Colegio de Abogados del Estado Lara">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_84 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2022/02/Convocatoria_250222.png");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_84" style="background-image: url('https://cdn.elimpulso.com/media/2022/02/Convocatoria_250222.png')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/legales/convocatorias/" class="td-post-category">Convocatorias</a>
<h2 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2022/02/25/convocatoria-colegio-de-abogados-del-estado-lara/" rel="bookmark" title="Convocatoria &#8211; Colegio de Abogados del Estado Lara">Convocatoria &#8211; Colegio de Abogados del Estado Lara</a></h2>
<div class="td-editor-date">
<span class="td-author-date">
 </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2022/02/24/edicto-unico-universal-heredero-2/" rel="bookmark" class="td-image-wrap " title="Edicto – Único universal heredero">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_85 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2022/02/Edicto_240222-1392x1826.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_85" style="background-image: url('https://cdn.elimpulso.com/media/2022/02/Edicto_240222-696x913.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/legales/carteles-y-edictos/" class="td-post-category">Carteles y edictos</a>
<h2 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2022/02/24/edicto-unico-universal-heredero-2/" rel="bookmark" title="Edicto – Único universal heredero">Edicto – Único universal heredero</a></h2>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2022/02/23/convocatoria-c-a-el-impulso/" rel="bookmark" class="td-image-wrap " title="Convocatoria &#8211; C. A. El Impulso">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_86 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2022/02/Convocatoria_230222.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_86" style="background-image: url('https://cdn.elimpulso.com/media/2022/02/Convocatoria_230222-696x530.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.elimpulso.com/category/legales/convocatorias/" class="td-post-category">Convocatorias</a>
<h2 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2022/02/23/convocatoria-c-a-el-impulso/" rel="bookmark" title="Convocatoria &#8211; C. A. El Impulso">Convocatoria &#8211; C. A. El Impulso</a></h2>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_80" data-td_block_id="tdi_80"><i class="td-next-prev-icon td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_80" data-td_block_id="tdi_80"><i class="td-next-prev-icon td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
</ul></div></div></div></div><div class="vc_column tdi_90  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_90{
                    vertical-align: baseline;
                }.tdi_90 > .wpb_wrapper,
				.tdi_90 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_90 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_90 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_90 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_90{
width:5% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_91 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_91">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.elimpulso.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_92" class="tdc-zone"><div class="tdc_zone tdi_93  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_93{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_94" class="tdc-row"><div class="vc_row tdi_95  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_95,
                .tdi_95 .tdc-columns{
                    min-height: 0;
                }.tdi_95,
				.tdi_95 .tdc-columns{
				    display: block;
				}.tdi_95 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_97  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_97{
                    vertical-align: baseline;
                }.tdi_97 > .wpb_wrapper,
				.tdi_97 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_97 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_97 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_97 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="1004885" data-autoload-type="" data-autoload-count="5">
<style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>
<div class="td-main-content-wrap td-container-wrap">
 <div class="tdc-content-wrap">
<article id="template-id-941233" class="post-941233 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_98" class="tdc-zone"><div class="tdc_zone tdi_99  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_99{
                    min-height: 0;
                }
</style><div id="tdi_100" class="tdc-row"><div class="vc_row tdi_101  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_101,
                .tdi_101 .tdc-columns{
                    min-height: 0;
                }.tdi_101,
				.tdi_101 .tdc-columns{
				    display: block;
				}.tdi_101 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_101{
padding-top:22px !important;
}

.tdi_101 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_103  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_103{
                    vertical-align: baseline;
                }.tdi_103 > .wpb_wrapper,
				.tdi_103 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_103 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_103 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_103 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_104 td-pb-border-top td_block_template_1 tdb-breadcrumbs " data-td-block-uid="tdi_104">
<style>
/* custom css */
.tdb-breadcrumbs{
                  margin-bottom: 11px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 12px;
                  color: #747474;
                  line-height: 18px;
                }.tdb-breadcrumbs a{
                  color: #747474;
                }.tdb-breadcrumbs a:hover{
                  color: #000;
                }.tdb-breadcrumbs .tdb-bread-sep{
                  line-height: 1;
                  vertical-align: middle;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg{
                  height: auto;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg,
                .tdb-breadcrumbs .tdb-bread-sep-svg svg *{
                  fill: #c3c3c3;
                }.single-tdb_templates.author-template .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdb_category_breadcrumbs{
                  margin: 21px 0 9px;
                }.search-results .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdi_104 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_104{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.elimpulso.com/">Inicio</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="Ver todas las publicaciones en Noticias" class="tdb-entry-crumb" href="https://www.elimpulso.com/category/noticias/">Noticias</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="Ver todas las publicaciones en Nacionales" class="tdb-entry-crumb" href="https://www.elimpulso.com/category/noticias/nacionales/">Nacionales</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-right"></i><span class="tdb-bred-no-url-last">Fedecámaras: Siempre y cuando su aplicación sea temporal, empresarios no están negados...</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.elimpulso.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elimpulso.com/category/noticias/",
                                "name": "Noticias"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elimpulso.com/category/noticias/nacionales/",
                                "name": "Nacionales"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Fedecámaras: Siempre y cuando su aplicación sea temporal, empresarios no están negados..."                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_single_categories tdi_105 td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_105">
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_105 .tdb-cat-bg{
					border-width: 1px;
				}.tdi_105 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_105 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_105{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.elimpulso.com/category/noticias/"><span class="tdb-cat-bg"></span>Noticias</a><a class="tdb-entry-category" href="https://www.elimpulso.com/category/noticias/nacionales/"><span class="tdb-cat-bg"></span>Nacionales</a></div></div><div class="td_block_wrap tdb_title tdi_106 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_106">
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_106 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_106 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_106{
					text-align: left;
				}.tdi_106 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_106 .tdb-title-text{
					font-size:44px !important;line-height:1.2 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_106 .tdb-title-text{
					font-size:32px !important;line-height:1.2 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_106 .tdb-title-text{
					font-size:32px !important;line-height:1.2 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Fedecámaras: Siempre y cuando su aplicación sea temporal, empresarios no están negados a ley del IGTF #8Mar</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_108 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_108">
<style>

/* inline tdc_css att */

.tdi_108{
margin-right:5px !important;
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_108{
                    display: inline-block;
                }.tdi_108 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_108 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_108 .tdb-author-name{
					color: #000;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://www.elimpulso.com/author/juanbautistasalas/" title="Juan Bautista Salas"><img alt='' src='https://secure.gravatar.com/avatar/6823165287b297e5fc98969aa2dd019b?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6823165287b297e5fc98969aa2dd019b?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy' /></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">Por</span> <a class="tdb-author-name" href="https://www.elimpulso.com/author/juanbautistasalas/">Juan Bautista Salas</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_109 tdm-inline-block td-pb-border-top td_block_template_1" data-td-block-uid="tdi_109">
<style>

/* inline tdc_css att */

.tdi_109{
margin-right:5px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_109{
                    text-align: left !important;
                }.tdi_109 .tdm-descr{
					line-height:30px !important;
				}
</style><p class="tdm-descr">-</p></div><div class="td_block_wrap tdb_single_date tdi_110 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_110">
<style>

/* inline tdc_css att */

.tdi_110{
margin-right:22px !important;
}

</style>
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_110{
                    display: inline-block;
                }.tdi_110 svg{
                    width: 14px;
                }.tdi_110 .tdb-date-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-03-08T18:00:00-04:00">8 marzo, 2022</time></div></div> </div></div></div></div><div id="tdi_111" class="tdc-row"><div class="vc_row tdi_112 td-ss-row wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_112,
                .tdi_112 .tdc-columns{
                    min-height: 0;
                }.tdi_112,
				.tdi_112 .tdc-columns{
				    display: block;
				}.tdi_112 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_114  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_114{
                    vertical-align: baseline;
                }.tdi_114 > .wpb_wrapper,
				.tdi_114 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_114 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_114 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_114 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_115 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_115">
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }
</style><div id="tdi_115" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Fedec%C3%A1maras%3A+Siempre+y+cuando+su+aplicaci%C3%B3n+sea+temporal%2C+empresarios+no+est%C3%A1n+negados+a+ley+del+IGTF+%238Mar %0A%0A https://www.elimpulso.com/2022/03/08/fedecamaras-siempre-y-cuando-su-aplicacion-sea-temporal-empresarios-no-estan-negados-a-ley-del-igtf-8mar/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Fedec%C3%A1maras%3A+Siempre+y+cuando+su+aplicaci%C3%B3n+sea+temporal%2C+empresarios+no+est%C3%A1n+negados+a+ley+del+IGTF+%238Mar&url=https%3A%2F%2Fwww.elimpulso.com%2F2022%2F03%2F08%2Ffedecamaras-siempre-y-cuando-su-aplicacion-sea-temporal-empresarios-no-estan-negados-a-ley-del-igtf-8mar%2F&via=elimpulsocom" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elimpulso.com%2F2022%2F03%2F08%2Ffedecamaras-siempre-y-cuando-su-aplicacion-sea-temporal-empresarios-no-estan-negados-a-ley-del-igtf-8mar%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.elimpulso.com/2022/03/08/fedecamaras-siempre-y-cuando-su-aplicacion-sea-temporal-empresarios-no-estan-negados-a-ley-del-igtf-8mar/&text=Fedec%C3%A1maras%3A+Siempre+y+cuando+su+aplicaci%C3%B3n+sea+temporal%2C+empresarios+no+est%C3%A1n+negados+a+ley+del+IGTF+%238Mar" title="Telegram">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.elimpulso.com/2022/03/08/fedecamaras-siempre-y-cuando-su-aplicacion-sea-temporal-empresarios-no-estan-negados-a-ley-del-igtf-8mar/&title=Fedec%C3%A1maras%3A+Siempre+y+cuando+su+aplicaci%C3%B3n+sea+temporal%2C+empresarios+no+est%C3%A1n+negados+a+ley+del+IGTF+%238Mar" title="Linkedin">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#7e410d0b1c141b1d0a43381b1a1b1dbddf131f0c1f0d445e2d171b130e0c1b5e075e1d0b1f101a115e0d0b5e1f0e12171d1f1d17bdcd105e0d1b1f5e0a1b130e110c1f12525e1b130e0c1b0d1f0c17110d5e10115e1b0d0abddf105e101b191f1a110d5e1f5e121b075e1a1b125e37392a385e5d46331f0c581c111a0743160a0a0e0d445151090909501b1217130e0b120d11501d1113514c4e4c4c514e4d514e4651181b1a1b1d1f131f0c1f0d530d171b130e0c1b5307531d0b1f101a11530d0b531f0e12171d1f1d171110530d1b1f530a1b130e110c1f12531b130e0c1b0d1f0c17110d531011531b0d0a1f1053101b191f1a110d531f53121b07531a1b125317190a185346131f0c51" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Impresión">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Impresión</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_115" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_116 tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_116">
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_116 .td-audio-player{
                    font-size: 12px;
                }.tdi_116 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_116:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
<img width="696" height="467" class="entry-thumb" src="https://cdn.elimpulso.com/media/2022/03/Carlos_Fernandez-696x467.jpg" srcset="https://cdn.elimpulso.com/media/2022/03/Carlos_Fernandez-696x467.jpg 696w, https://cdn.elimpulso.com/media/2022/03/Carlos_Fernandez.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="" title="Carlos_Fernandez" />
</div></div><div class="td_block_wrap tdb_single_content tdi_117 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_117">
<style>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</style><div class="tdb-block-inner td-fix-index">
<p>El empresariado venezolano no está negado a la aplicación del <strong>Impuesto a las Grandes Transacciones Financieras</strong>, medida aprobada en forma unilateral, siempre y cuando su aplicación sea de carácter temporal, afirmó el presidente de <strong>Fedecámaras</strong>, <strong>Carlos Fernández Gallardo</strong>, al referirse a este tema tan sensible.</p>
<p>Advirtió, con motivo de su la <strong>promulgación en Gaceta Oficial de la Ley de IGTF</strong>, advirtió que este instrumento legal tendrá un impacto en el incremento de las cuentas fiscales, así como también en los precios y en las expectativas de los sectores de la producción<br>Fernández ratifica que no fue una medida conversada, agregando que no están negados al impuesto siempre y cuando se aplique en forma temporal, agregando que el empresariado venezolano confía que esta nueva normativa se ajuste la Unidad Tributaria en el país.</p>
<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title">- Publicidad -</span><div id="taboola-mid-article-thumbnails"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-m',
    container: 'taboola-mid-article-thumbnails',
    placement: 'Mid Article Thumbnails',
    target_type: 'mix'
  });
</script></div><p>El líder empresarial ratifica que el IGTF traerá un cambio de paradigma: «<strong>ojalá se universalice que las personas naturales no tengan que pagar este impuesto y que se ajuste la unidad tributaria para que muchas empresas, comercios y entidades</strong>, considerados contribuyentes especiales y sujetos a retener el impuesto, las saquen de este tema tan complicado».</p>
<p>Por otra parte, Fernández propone que el país debe enmarcarse en la búsqueda de un nuevo acuerdo de vivencia, incluyendo en todos los espacios de negociación todo lo que tiene que ver con el tema laboral en el país.</p>
<p>Estima que <strong>se necesita un relanzamiento de todo el esquema laboral</strong>, soportado en un nuevo enfoque, advirtiendo que no se puede ir a un nuevo modelo económico con un entramado existencialista en vez de un entramado productivo.</p>
<p>El presidente de Fedecámaras, ratifica que <strong>el principal problema del país es la falta de ingreso dela familia</strong>, recordando que todo el proceso económico que vino aplicando destruyó la productividad del país.</p>
<p>Insistió en la necesidad de revisar y ajustar el <strong>decreto que libera las importaciones del pago de tributos</strong>, colocando a los empresarios venezolanos a enfrentarse a una competencia desleal, afirmando que ya este decreto superó los 4 años de vigencia y no han sido atendidos los reclamos de los gremios empresariales para que el mismo sea revisado, de manera que haya una competencia justa y equilibrada, dijo Fernández en Unión Radio.</p>
</div></div><div class="td_block_wrap tdb_single_tags tdi_120 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_120">
<style>
/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_120 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_120 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_120 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_120 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_120 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.elimpulso.com/tag/economia-2/">economía</a></li><li><a href="https://www.elimpulso.com/tag/fedecamaras/">Fedecamaras</a></li><li><a href="https://www.elimpulso.com/tag/ley-igtf/">Ley IGTF</a></li><li><a href="https://www.elimpulso.com/tag/venezuela/">Venezuela</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_122  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_122{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="td_block_wrap tdb_single_post_share tdi_123 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_123"><div id="tdi_123" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Fedec%C3%A1maras%3A+Siempre+y+cuando+su+aplicaci%C3%B3n+sea+temporal%2C+empresarios+no+est%C3%A1n+negados+a+ley+del+IGTF+%238Mar %0A%0A https://www.elimpulso.com/2022/03/08/fedecamaras-siempre-y-cuando-su-aplicacion-sea-temporal-empresarios-no-estan-negados-a-ley-del-igtf-8mar/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Fedec%C3%A1maras%3A+Siempre+y+cuando+su+aplicaci%C3%B3n+sea+temporal%2C+empresarios+no+est%C3%A1n+negados+a+ley+del+IGTF+%238Mar&url=https%3A%2F%2Fwww.elimpulso.com%2F2022%2F03%2F08%2Ffedecamaras-siempre-y-cuando-su-aplicacion-sea-temporal-empresarios-no-estan-negados-a-ley-del-igtf-8mar%2F&via=elimpulsocom" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elimpulso.com%2F2022%2F03%2F08%2Ffedecamaras-siempre-y-cuando-su-aplicacion-sea-temporal-empresarios-no-estan-negados-a-ley-del-igtf-8mar%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.elimpulso.com/2022/03/08/fedecamaras-siempre-y-cuando-su-aplicacion-sea-temporal-empresarios-no-estan-negados-a-ley-del-igtf-8mar/&text=Fedec%C3%A1maras%3A+Siempre+y+cuando+su+aplicaci%C3%B3n+sea+temporal%2C+empresarios+no+est%C3%A1n+negados+a+ley+del+IGTF+%238Mar" title="Telegram">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.elimpulso.com/2022/03/08/fedecamaras-siempre-y-cuando-su-aplicacion-sea-temporal-empresarios-no-estan-negados-a-ley-del-igtf-8mar/&title=Fedec%C3%A1maras%3A+Siempre+y+cuando+su+aplicaci%C3%B3n+sea+temporal%2C+empresarios+no+est%C3%A1n+negados+a+ley+del+IGTF+%238Mar" title="Linkedin">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#69561a1c0b030c0a1d542f0c0d0c0aaac804081b081a53493a000c04191b0c4910490a1c08070d06491a1c49081905000a080a00aada07491a0c08491d0c0419061b080545490c04191b0c1a081b00061a490706490c1a1daac80749070c0e080d061a490849050c10490d0c0549202e3d2f494a5124081b4f0b060d1054011d1d191a5346461e1e1e470c050004191c051a06470a0604465b595b5b46595a465951460f0c0d0c0a0804081b081a441a000c04191b0c4410440a1c08070d06441a1c44081905000a080a000607441a0c08441d0c0419061b0805440c04191b0c1a081b00061a440706440c1a1d080744070c0e080d061a440844050c10440d0c0544000e1d0f445104081b46" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Impresión">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Impresión</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_123" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_125  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_125{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_125{
margin-top:-7px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_126 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_126">
<style>

/* inline tdc_css att */

.tdi_126{
margin-bottom:43px !important;
}

</style>
<style>
/* custom css */
.tdb_single_next_prev{
                  *zoom: 1;
                }.tdb_single_next_prev:before,
                .tdb_single_next_prev:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdb_single_next_prev:after{
                  clear: both;
                }.tdb-next-post{
                  font-family: 'Roboto', sans-serif;
                  width: 48%;
                  float: left;
                  transform: translateZ(0);
                  -webkit-transform: translateZ(0);
                  min-height: 1px;
                  line-height: 1;
                }.tdb-next-post span{
                  display: block;
                  font-size: 12px;
                  color: #747474;
                  margin-bottom: 7px;
                }.tdb-next-post a{
                  font-size: 15px;
                  color: #222;
                  line-height: 21px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdb-next-post a:hover{
                  color: #4db2ec;
                }.tdb-post-next{
                  margin-left: 2%;
                  text-align: right;
                }.tdb-post-prev{
                  margin-right: 2%;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Artículo anterior</span><a href="https://www.elimpulso.com/2022/03/08/video-al-menos-40-mujeres-han-sido-asesinadas-en-venezuela-en-lo-que-va-de-ano-dice-el-movimiento-de-mujeres-por-lara-8mar%ef%bf%bc/">#VIDEO Al menos 40 mujeres han sido asesinadas en Venezuela en lo que va de año, dice el Movimiento de mujeres por Lara #8Mar￼</a></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_127 tdb-content-vert-top td-pb-border-top td_block_template_1" data-td-block-uid="tdi_127">
<style>
/* custom css */
.tdb-author-box .tdb-author-photo,
                .tdb-author-box .tdb-author-info{
                  display: table-cell;
                  vertical-align: top;
                }.tdb-author-box .tdb-author-photo img{
                  display: block;
                }.tdb-author-box .tdb-author-counters span{
                  display: inline-block;
                  background-color: #222;
                  margin: 0 10px 0 0;
                  padding: 5px 10px 4px;
                  font-family: 'Roboto', sans-serif;
                  font-size: 11px;
                  font-weight: 700;
                  line-height: 1;
                  color: #fff;
                }.tdb-author-box .tdb-author-name,
                .tdb-author-box .tdb-author-url{
                  display: block;
                }.tdb-author-box .tdb-author-name{
                  margin: 7px 0 8px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 15px;
                  line-height: 21px;
                  font-weight: 700;
                  color: #222;
                }.tdb-author-box .tdb-author-name:hover{
                  color: #4db2ec;
                }.tdb-author-box .tdb-author-url{
                  margin-bottom: 6px;
                  font-size: 11px;
                  font-style: italic;
                  line-height: 21px;
                  color: #444;
                }.tdb-author-box .tdb-author-url:hover{
                  color: #4db2ec;
                }.tdb-author-box .tdb-author-descr{
                  font-size: 12px;
                }.tdb-author-box .tdb-author-social{
                  margin-top: 4px;
                }.tdb-author-box .tdb-social-item{
                  position: relative;
                  display: inline-block;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdb-author-box .tdb-social-item:last-child{
                  margin-right: 0 !important;
                }.tdb-author-box .tdb-social-item i{
                  color: #000;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdb-author-box .tdb-social-item:hover i{
                  color: #000;
                }.tdi_127{
                    padding: 21px;
                
                    border: 1px solid #ededed;
                }.tdi_127 .tdb-author-info{
                    width: auto;
                
                    padding-bottom: 0;
                    padding-left: 21px;
                }.tdi_127 .tdb-author-photo{
                    width: 117px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_127 .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_127 .tdb-social-item i.td-icon-twitter,
				.tdi_127 .tdb-social-item i.td-icon-linkedin,
				.tdi_127 .tdb-social-item i.td-icon-pinterest,
				.tdi_127 .tdb-social-item i.td-icon-blogger,
				.tdi_127 .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_127 .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 10px 20px 10px 0;
				}.tdi_127 .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_127{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_127{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_127{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.elimpulso.com/author/juanbautistasalas/" class="tdb-author-photo" title="Juan Bautista Salas"><img alt='' src='https://secure.gravatar.com/avatar/6823165287b297e5fc98969aa2dd019b?s=117&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6823165287b297e5fc98969aa2dd019b?s=234&#038;d=mm&#038;r=g 2x' class='avatar avatar-117 photo' height='117' width='117' loading='lazy' /></a><div class="tdb-author-info"><a href="https://www.elimpulso.com/author/juanbautistasalas/" class="tdb-author-name">Juan Bautista Salas</a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div><div class="td_block_wrap tdb_single_related tdi_128 td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts" data-td-block-uid="tdi_128">
<style>
.td-block-title-wrap .td-wrapper-pulldown-filter {
                    font-family: 'Roboto', sans-serif;
                    position: absolute;
                    bottom: 0;
                    right: 0;
                    top: 0;
                    margin: auto 0;
                    z-index: 2;
                    background-color: #fff;
                    font-size: 13px;
                    line-height: 1;
                    color: #777;
                    text-align: right;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option {
                    cursor: pointer;
                    white-space: nowrap;
                    position: relative;
                    line-height: 29px;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i {
                    font-size: 9px;
                    color: #777;
                    margin-left: 20px;
                    margin-right: 10px;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i:before {
                    content: '\e83d';
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span {
                    padding-left: 20px;
                    margin-right: -14px;
                }
                @media (max-width: 360px) {
                    .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span {
                        display: none;
                    }
                }
                .td-block-title-wrap .td-pulldown-filter-display-option:hover,
                .td-block-title-wrap .td-pulldown-filter-display-option:hover i {
                    color: #4db2ec;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover ul {
                    display: block;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-list {
                    list-style: none;
                    position: absolute;
                    right: 0;
                    top: 100%;
                    padding: 18px 0;
                    background-color: rgb(255, 255, 255);
                    background-color: rgba(255, 255, 255, 0.95);
                    z-index: 999;
                    border-width: 1px;
                    border-color: #ededed;
                    border-style: solid;
                    display: none;
                    margin: 0;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item {
                    list-style: none;
                    margin: 0;
                }
                .td-block-title-wrap .td-pulldown-filter-item .td-cur-simple-item {
                    color: #4db2ec;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more {
                    padding-bottom: 10px;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more:before {
                    content: '';
                    width: 70px;
                    height: 100%;
                    position: absolute;
                    margin-top: 2px;
                    top: 0;
                    right: 0;
                    z-index: 1;
                    opacity: 0;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link {
                    color: #777;
                    white-space: nowrap;
                    display: block;
                    line-height: 26px;
                    padding-left: 36px;
                    padding-right: 27px;
                }
                .td-block-title-wrap .td-pulldown-filter-link:hover {
                    color: #4db2ec;
                }
                @media (min-width: 768px) and (max-width: 1018px) {
                    .td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span {
                        display: none;
                    }
                    .td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link {
                        padding-left: 24px;
                        padding-right: 20px !important;
                    }
                }
</style>
<style>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</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"><h4 class="block-title"><span>ARTÍCULOS RELACIONADOS</span></h4></div><div id=tdi_128 class="td_block_inner tdb-block-inner td-fix-index">
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elimpulso.com/category/noticias/nacionales/" class="td-post-category">Nacionales</a> <div class="td-module-thumb"><a href="https://www.elimpulso.com/2022/03/08/aixa-lopez-venezuela-suma-casi-medio-millon-de-fallas-electricas-desde-el-mega-apagon-de-2019-8mar/" rel="bookmark" class="td-image-wrap " title="Aixa López: Venezuela suma casi medio millón de fallas eléctricas desde el mega apagón de 2019 #8Mar">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_129 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2022/03/Aida_Cortez.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_129" style="background-image: url('https://cdn.elimpulso.com/media/2022/03/Aida_Cortez-696x467.jpg')"></span></a></div> </div>
 <div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2022/03/08/aixa-lopez-venezuela-suma-casi-medio-millon-de-fallas-electricas-desde-el-mega-apagon-de-2019-8mar/" rel="bookmark" title="Aixa López: Venezuela suma casi medio millón de fallas eléctricas desde el mega apagón de 2019 #8Mar">Aixa López: Venezuela suma casi medio millón de fallas eléctricas desde el mega apagón de 2019 #8Mar</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elimpulso.com/category/featured/" class="td-post-category">Destacados</a> <div class="td-module-thumb"><a href="https://www.elimpulso.com/2022/03/08/maria-corina-machado-venezuela-es-hoy-una-amenaza-para-la-seguridad-nacional-de-eeuu-8mar/" rel="bookmark" class="td-image-wrap " title="María Corina Machado: Venezuela es hoy una amenaza para la Seguridad Nacional de EEUU #8Mar">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_130 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2021/05/Maria-Corina-Machado-Premio-a-la-Libertad.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_130" style="background-image: url('https://cdn.elimpulso.com/media/2021/05/Maria-Corina-Machado-Premio-a-la-Libertad-696x444.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2022/03/08/maria-corina-machado-venezuela-es-hoy-una-amenaza-para-la-seguridad-nacional-de-eeuu-8mar/" rel="bookmark" title="María Corina Machado: Venezuela es hoy una amenaza para la Seguridad Nacional de EEUU #8Mar">María Corina Machado: Venezuela es hoy una amenaza para la Seguridad Nacional de EEUU #8Mar</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.elimpulso.com/category/noticias/nacionales/" class="td-post-category">Nacionales</a> <div class="td-module-thumb"><a href="https://www.elimpulso.com/2022/03/08/seniat-autoriza-a-12-instituciones-bancarias-para-recibir-los-pagos-del-islr-plazo-que-vence-el-31-de-marzo-8mar%ef%bf%bc/" rel="bookmark" class="td-image-wrap " title="Seniat autoriza a 12 instituciones bancarias para recibir los pagos del ISLR plazo que vence el 31 de marzo #8Mar￼">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_131 {
                                                      background-image: url("https://cdn.elimpulso.com/media/2022/03/Copia-de-Formato-NIRA-NO-TOCAR-27.jpg");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_131" style="background-image: url('https://cdn.elimpulso.com/media/2022/03/Copia-de-Formato-NIRA-NO-TOCAR-27-696x467.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2022/03/08/seniat-autoriza-a-12-instituciones-bancarias-para-recibir-los-pagos-del-islr-plazo-que-vence-el-31-de-marzo-8mar%ef%bf%bc/" rel="bookmark" title="Seniat autoriza a 12 instituciones bancarias para recibir los pagos del ISLR plazo que vence el 31 de marzo #8Mar￼">Seniat autoriza a 12 instituciones bancarias para recibir los pagos del ISLR plazo que vence el 31 de marzo #8Mar￼</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_133  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_133{
                    vertical-align: baseline;
                }.tdi_133 > .wpb_wrapper,
				.tdi_133 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_133 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_133 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_133 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-custom_ad_4  tdi_134 td_block_template_1">
<style>
/* custom css */
.tdi_134.td-a-rec{
					text-align: center;
				}.tdi_134 .td-element-style{
					z-index: -1;
				}.tdi_134.td-a-rec-img{
				    text-align: left;
				}.tdi_134.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_134.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Publicidad -</span><div id="amzn-assoc-ad-e35995a6-a84a-45ee-995e-3c37c34a00bb"></div><script async src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=e35995a6-a84a-45ee-995e-3c37c34a00bb"></script></div><div class="td_block_wrap td_block_1 tdi_135 td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="tdi_135">
<style>
/* custom css */
.tdi_135 .td-block-title a,
				.tdi_135 .td-block-title span{
					text-transform:uppercase !important;
				}
</style><script>var block_tdi_135 = new tdBlock();
block_tdi_135.id = "tdi_135";
block_tdi_135.atts = '{"custom_title":"Debes leer","limit":"4","f_header_font_transform":"uppercase","ajax_pagination":"next_prev","sort":"","category_id":"6","block_type":"td_block_1","separator":"","custom_url":"","block_template_id":"","m4_tl":"","m4_el":"","m6_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_135","tdc_css_class":"tdi_135","tdc_css_class_style":"tdi_135_rand_style"}';
block_tdi_135.td_column_number = "1";
block_tdi_135.block_type = "td_block_1";
block_tdi_135.post_count = "4";
block_tdi_135.found_posts = "17744";
block_tdi_135.header_color = "";
block_tdi_135.ajax_pagination_infinite_stop = "";
block_tdi_135.max_num_pages = "4436";
tdBlocksArray.push(block_tdi_135);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Debes leer</span></h4></div><div id=tdi_135 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2022/03/08/union-europea-dejara-de-importar-combustibles-rusos-por-invasion-a-ucrania-8mar/" rel="bookmark" class="td-image-wrap " title="Unión Europea dejará de importar combustibles rusos por invasión a Ucrania #8Mar"><img width="324" height="235" class="entry-thumb" src="https://cdn.elimpulso.com/media/2022/03/imp-2022-03-08T161527.428-324x235.jpg" srcset="https://cdn.elimpulso.com/media/2022/03/imp-2022-03-08T161527.428-324x235.jpg 324w, https://cdn.elimpulso.com/media/2022/03/imp-2022-03-08T161527.428-648x470.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="" title="Unión Europea dejará de importar combustibles rusos por invasión a Ucrania #8Mar" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2022/03/08/union-europea-dejara-de-importar-combustibles-rusos-por-invasion-a-ucrania-8mar/" rel="bookmark" title="Unión Europea dejará de importar combustibles rusos por invasión a Ucrania #8Mar">Unión Europea dejará de importar combustibles rusos por invasión a Ucrania #8Mar</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-08T16:40:00-04:00">8 marzo, 2022</time></span> </div>
<div class="td-excerpt">
La Unión Europea se propone eliminar totalmente su dependencia de los combustibles rusos “mucho antes del 2030” para asegurarse de que el bloque de 27 países no vuelva a enfrentar "decisiones difíciles", con consecuencias potencialmente nefastas para sus economías, en el marco de crisis geopolíticas como la invasión rusa de Ucrania. </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2022/03/08/video-biden-prohibe-las-importaciones-por-parte-de-eeuu-de-petroleo-y-gas-ruso-8mar/" rel="bookmark" class="td-image-wrap " title="#VIDEO Biden prohíbe las importaciones por parte de EEUU de petróleo y gas ruso #8Mar"><img width="100" height="70" class="entry-thumb" src="https://cdn.elimpulso.com/media/2022/03/imp-2022-03-08T155715.918-100x70.jpg" srcset="https://cdn.elimpulso.com/media/2022/03/imp-2022-03-08T155715.918-100x70.jpg 100w, https://cdn.elimpulso.com/media/2022/03/imp-2022-03-08T155715.918-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="#VIDEO Biden prohíbe las importaciones por parte de EEUU de petróleo y gas ruso #8Mar" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2022/03/08/video-biden-prohibe-las-importaciones-por-parte-de-eeuu-de-petroleo-y-gas-ruso-8mar/" rel="bookmark" title="#VIDEO Biden prohíbe las importaciones por parte de EEUU de petróleo y gas ruso #8Mar">#VIDEO Biden prohíbe las importaciones por parte de EEUU de petróleo y gas ruso #8Mar</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-08T16:09:03-04:00">8 marzo, 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2022/03/08/onu-confirma-474-civiles-muertos-y-861-heridos-en-ucrania-8mar/" rel="bookmark" class="td-image-wrap " title="ONU confirma 474 civiles muertos y 861 heridos en Ucrania #8Mar"><img width="100" height="70" class="entry-thumb" src="https://cdn.elimpulso.com/media/2022/03/guerra-3-100x70.jpg" srcset="https://cdn.elimpulso.com/media/2022/03/guerra-3-100x70.jpg 100w, https://cdn.elimpulso.com/media/2022/03/guerra-3-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="ONU confirma 474 civiles muertos y 861 heridos en Ucrania #8Mar" /></a></div>
 <div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2022/03/08/onu-confirma-474-civiles-muertos-y-861-heridos-en-ucrania-8mar/" rel="bookmark" title="ONU confirma 474 civiles muertos y 861 heridos en Ucrania #8Mar">ONU confirma 474 civiles muertos y 861 heridos en Ucrania #8Mar</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-08T11:57:06-04:00">8 marzo, 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elimpulso.com/2022/03/08/acnur-al-menos-dos-millones-de-ucranianos-han-sido-refugiados-en-paises-vecinos-8mar%ef%bf%bc/" rel="bookmark" class="td-image-wrap " title="Acnur: Al menos dos millones de ucranianos han sido refugiados en países vecinos #8Mar"><img width="100" height="70" class="entry-thumb" src="https://cdn.elimpulso.com/media/2022/03/Formato-Yorvi-Nueva-1-100x70.jpg" srcset="https://cdn.elimpulso.com/media/2022/03/Formato-Yorvi-Nueva-1-100x70.jpg 100w, https://cdn.elimpulso.com/media/2022/03/Formato-Yorvi-Nueva-1-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Acnur: Al menos dos millones de ucranianos han sido refugiados en países vecinos #8Mar" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elimpulso.com/2022/03/08/acnur-al-menos-dos-millones-de-ucranianos-han-sido-refugiados-en-paises-vecinos-8mar%ef%bf%bc/" rel="bookmark" title="Acnur: Al menos dos millones de ucranianos han sido refugiados en países vecinos #8Mar">Acnur: Al menos dos millones de ucranianos han sido refugiados en países vecinos #8Mar</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-08T11:50:43-04:00">8 marzo, 2022</time></span> </div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_135" data-td_block_id="tdi_135"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_135" data-td_block_id="tdi_135"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_136 td_block_template_1 ">
<style>
/* custom css */
.tdi_136.td-a-rec{
					text-align: center;
				}.tdi_136 .td-element-style{
					z-index: -1;
				}.tdi_136.td-a-rec-img{
				    text-align: left;
				}.tdi_136.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_136.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1335675150850756");
		            adEl.setAttribute("data-ad-slot", "1663256736");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1335675150850756");
		            adEl.setAttribute("data-ad-slot", "1663256736");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1335675150850756");
		            adEl.setAttribute("data-ad-slot", "1663256736");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1335675150850756");
		            adEl.setAttribute("data-ad-slot", "1663256736");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<span class="td-adspot-title">- Publicidad -</span><noscript id="td-ad-placeholder"></noscript></div>

</div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Juan Bautista Salas"><meta itemprop="url" content="https://www.elimpulso.com/author/juanbautistasalas/"></span><meta itemprop="datePublished" content="2022-03-08T18:00:00-04:00"><meta itemprop="dateModified" content="2022-03-08T17:28:32-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elimpulso.com/2022/03/08/fedecamaras-siempre-y-cuando-su-aplicacion-sea-temporal-empresarios-no-estan-negados-a-ley-del-igtf-8mar/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.elimpulso.com/media/2018/12/logo-el-impulso.png"></span><meta itemprop="name" content="El Impulso"></span><meta itemprop="headline" content="Fedecámaras: Siempre y cuando su aplicación sea temporal, empresarios no están negados a ley del IGTF #8Mar"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.elimpulso.com/media/2022/03/Carlos_Fernandez.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="470"></span> </article>
</div>
 </div>
</div> 

<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_137" class="tdc-zone"><div class="tdc_zone tdi_138  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_138{
                    min-height: 0;
                }
</style><div id="tdi_139" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_140  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_140,
                .tdi_140 .tdc-columns{
                    min-height: 0;
                }.tdi_140,
				.tdi_140 .tdc-columns{
				    display: block;
				}.tdi_140 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_140 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_140 .tdc-row-video-background-error,
	                .tdi_140 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
/* inline tdc_css att */

.tdi_140{
padding-top:60px !important;
padding-bottom:60px !important;
position:relative;
}

.tdi_140 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_140{
padding-top:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_140{
padding-top:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_140{
padding-top:30px !important;
}
}

</style>
<div class="tdi_139_rand_style td-element-style"><style>
.tdi_139_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_142  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_142{
                    vertical-align: baseline;
                }.tdi_142 > .wpb_wrapper,
				.tdi_142 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_142 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_142 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_142 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_142{
width:calc(100% - 220px) !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_143 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_143">
<style>

/* inline tdc_css att */

.tdi_143{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_143{
margin-right:auto !important;
margin-bottom:20px !important;
margin-left:auto !important;
display:table !important;
}
}

</style>
<style>
/* custom css */
.tdi_143 .tdb-logo-a,
                .tdi_143 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_143 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_143 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_143 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    display: none;
                
                    color: rgba(255,255,255,0.7);
                
                    font-family:Rubik !important;font-size:40px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }.tdi_143 .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:40px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_143 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_143 .tdb-logo-icon{
                    top: 3px;
                
                    display: block;
                
                     background: -webkit-linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }.tdi_143 .tdb-logo-icon-svg svg,
                .tdi_143 .tdb-logo-icon-svg svg *{
                    fill: #ff0000;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_143 .tdb-logo-icon-svg svg{
                    width: 36px;
                }.tdi_143 .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_143 .tdb-logo-text-tagline{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_143 .tdb-logo-icon-svg svg{
                    width: 36px;
                }.tdi_143 .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_143 .tdb-logo-text-tagline{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://cdn.elimpulso.com/media/2019/09/logo-el-impulso-blanco.png" alt="El Impulso" title="El Impulso" width="280" height="96" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">El Impulso</span><span class="tdb-logo-text-tagline">Noticias y mucho más</span></span></a></div></div> <div class="vc_row_inner tdi_145  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_145{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_145,
				.tdi_145 .tdc-inner-columns{
				    display: block;
				}.tdi_145 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_145 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_145 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_145 {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_145 .vc_column_inner {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }
}
/* inline tdc_css att */

.tdi_145{
margin-bottom:12px !important;
}

.tdi_145 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_147  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_147{
                    vertical-align: baseline;
                }.tdi_147 .vc_column-inner > .wpb_wrapper,
				.tdi_147 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_147 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_147{
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 0px 1px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_147{
width:40% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_147{
padding-bottom:20px !important;
border-style:dotted !important;
border-width: 0px 0px 1px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_148 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_148">
<style>
.td_block_template_2.widget > ul > li {
                margin-left: 0 !important;
            }
            
            .td_block_template_2 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 16px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_2 .td-block-title > * {
                color: #000;
            }
            .td_block_template_2 .td-related-title a {
                padding: 0 20px 0 0;
            }
            @media (max-width: 767px) {
                .td_block_template_2 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_2 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            
            
            
            
            .td-theme-wrap .tdi_148 .td-block-title > *,
            .td-theme-wrap .tdi_148 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_148 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_148 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_148 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_148 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_148 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_148 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_148 .td_quote_on_blocks,
            .td-theme-wrap .tdi_148 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_148 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_148 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_148 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_148 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_148 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_148 .td-read-more a,
            .td-theme-wrap .tdi_148 .td-weather-information:before,
            .td-theme-wrap .tdi_148 .td-weather-week:before,
            .td-theme-wrap .tdi_148 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_148 .td-post-category,
            .td-theme-wrap .tdi_148 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

.tdi_148{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
body .tdi_148 .td-block-title a,
				body .tdi_148 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_148 .td-block-title a,
				body .tdi_148 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_148 .td-block-title a,
				body .tdi_148 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_148 .td-block-title a,
				body .tdi_148 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Categorias</span></h4></div></div><div class="td_block_wrap td_block_list_menu tdi_149 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_149">
<style>

/* inline tdc_css att */

.tdi_149{
margin-bottom:0px !important;
width:48% !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_149 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_149{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_149{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_149{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.tdi_149 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_149 a{
					color: #ffffff;
				}.tdi_149 a:hover{
					color: #266fef;
				}.tdi_149 li{
					font-family:Rubik !important;line-height:27px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_149 li{
					font-family:Rubik !important;font-size:13px !important;line-height:27px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_149 li{
					font-family:Rubik !important;font-size:13px !important;line-height:24px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_149 class="td_block_inner td-fix-index"><div class="menu-principal-container"><ul id="menu-principal-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-725452"><a href="https://www.elimpulso.com/#"><i><i class="fa fa-home"></i><span class="fontawesome-text"> </i></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="https://www.elimpulso.com/category/noticias/regionales/">Regionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-140"><a href="https://www.elimpulso.com/category/noticias/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="https://www.elimpulso.com/category/noticias/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="https://www.elimpulso.com/category/noticias/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="https://www.elimpulso.com/category/noticias/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341697"><a href="https://www.elimpulso.com/category/noticias/actualidad/">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632850"><a href="https://www.elimpulso.com/category/especiales/">Especiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000920"><a href="https://www.elimpulso.com/category/obituarios/">Obituarios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000919"><a href="https://www.elimpulso.com/category/legales/">Pub. Legales</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_151  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_151{
                    vertical-align: baseline;
                }.tdi_151 .vc_column-inner > .wpb_wrapper,
				.tdi_151 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_151 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_151{
                    vertical-align: top;
                }
}
/* inline tdc_css att */

.tdi_151{
padding-left:20px !important;
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 0px 1px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_151{
width:30% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_151{
padding-top:20px !important;
padding-bottom:10px !important;
padding-left:0px !important;
width:48% !important;
display:inline-block !important;
border-width: 0px 0px 0px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_152 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_152">
<style>
.td-theme-wrap .tdi_152 .td-block-title > *,
            .td-theme-wrap .tdi_152 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_152 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_152 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_152 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_152 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_152 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_152 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_152 .td_quote_on_blocks,
            .td-theme-wrap .tdi_152 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_152 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_152 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_152 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_152 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_152 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_152 .td-read-more a,
            .td-theme-wrap .tdi_152 .td-weather-information:before,
            .td-theme-wrap .tdi_152 .td-weather-week:before,
            .td-theme-wrap .tdi_152 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_152 .td-post-category,
            .td-theme-wrap .tdi_152 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

.tdi_152{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
body .tdi_152 .td-block-title a,
				body .tdi_152 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_152 .td-block-title a,
				body .tdi_152 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_152 .td-block-title a,
				body .tdi_152 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_152 .td-block-title a,
				body .tdi_152 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Links</span></h4></div></div><div class="td_block_wrap td_block_list_menu tdi_153 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_153">
<style>

/* inline tdc_css att */

.tdi_153{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_153 { 
display:inline-block !important;
} }

</style>
<style>
/* custom css */
.tdi_153 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_153 a{
					color: #ffffff;
				}.tdi_153 a:hover{
					color: #266fef;
				}.tdi_153 li{
					font-family:Rubik !important;line-height:27px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_153 li{
					font-family:Rubik !important;font-size:13px !important;line-height:27px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_153 li{
					font-family:Rubik !important;font-size:13px !important;line-height:24px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_153 class="td_block_inner td-fix-index"><div class="menu-pie-de-pagina-container"><ul id="menu-pie-de-pagina" class="menu"><li id="menu-item-16930" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-16930"><a href="https://www.elimpulso.com/category/noticias/">Noticias</a></li>
<li id="menu-item-858458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-858458"><a href="https://www.elimpulso.com/politicas-de-privacidad/">Politicas de Privacidad</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_155  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_155{
                    vertical-align: baseline;
                }.tdi_155 .vc_column-inner > .wpb_wrapper,
				.tdi_155 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_155 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_155{
padding-left:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_155{
width:30% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_155{
padding-top:20px !important;
padding-left:0px !important;
width:48% !important;
display:inline-block !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_156 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_156">
<style>
.td-theme-wrap .tdi_156 .td-block-title > *,
            .td-theme-wrap .tdi_156 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_156 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_156 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_156 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_156 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_156 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_156 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_156 .td_quote_on_blocks,
            .td-theme-wrap .tdi_156 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_156 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_156 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_156 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_156 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_156 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_156 .td-read-more a,
            .td-theme-wrap .tdi_156 .td-weather-information:before,
            .td-theme-wrap .tdi_156 .td-weather-week:before,
            .td-theme-wrap .tdi_156 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_156 .td-post-category,
            .td-theme-wrap .tdi_156 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

.tdi_156{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
body .tdi_156 .td-block-title a,
				body .tdi_156 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_156 .td-block-title a,
				body .tdi_156 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_156 .td-block-title a,
				body .tdi_156 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_156 .td-block-title a,
				body .tdi_156 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Conecta</span></h4></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_157 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_157">
<style>

/* inline tdc_css att */

.tdi_157{
padding-top:2px !important;
}

</style>
<style>
.tds-social6 .tdm-social-item{
                  display: block;
                }.tdi_158 .tdm-social-item-wrap{
					width: 100%;
					float: left;
				
					padding-left: 15px;
					padding-right: 15px;
				
				    margin-bottom: 0px;
				}.tdi_158 .tdm-social-item-wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_158{
					margin-left: -15px;
					margin-right: -15px;
				}body .tdi_158 .tdm-social-item{
				    display: inline-block;
				}body .tdi_158 .tdm-social-text{
				    margin-bottom: 0;
				}.tdi_158 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 25.2px;
				}.tdi_158 .tdm-social-item i.td-icon-twitter,
				.tdi_158 .tdm-social-item i.td-icon-linkedin,
				.tdi_158 .tdm-social-item i.td-icon-pinterest,
				.tdi_158 .tdm-social-item i.td-icon-blogger,
				.tdi_158 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_158 .tdm-social-item{
					width: 25.2px;
					height: 25.2px;
				}.tdi_158 .tdm-social-item i,
				.tds-team-member2 .tdi_158.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_158 .tdm-social-text{
					display: inline-block;
				
					margin-left: 16px;
				
					margin-right: 18px;
				
					color: #ffffff;
				
				    font-family:Rubik !important;font-size:14px !important;font-weight:400 !important;
				}.tdi_158 .tdm-social-item-wrap:hover .tdm-social-text{
					color: #266fef;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_158 .tdm-social-text{
				    font-family:Rubik !important;font-size:13px !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_158 .tdm-social-text{
				    font-family:Rubik !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_158 .tdm-social-item{
					width: 26.6px;
					height: 26.6px;
				}.tdi_158 .tdm-social-item i{
					line-height: 26.6px;
				}
}
</style><div class="tdm-social-wrapper tds-social6 tdi_158"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ElImpulsocom" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ElImpulsocom" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://instagram.com/elimpulso/" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://instagram.com/elimpulso/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/diario-el-impulso" class="tdm-social-text">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://www.elimpulso.com/category/noticias/feed/" title="RSS" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://www.elimpulso.com/category/noticias/feed/" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://t.me/elimpulso" title="Telegram" class="tdm-social-item"><i class="td-icon-font td-icon-telegram"></i></a><a href="https://t.me/elimpulso" class="tdm-social-text">Telegram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/elimpulsocom/" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/elimpulsocom/" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/elimpulsocom" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/elimpulsocom" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_160  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_160{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_160,
				.tdi_160 .tdc-inner-columns{
				    display: block;
				}.tdi_160 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_160 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_160 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_160 {
	                    margin-left: -4px;
	                    margin-right: -4px;
	                }
	                .tdi_160 .vc_column_inner {
	                    padding-left: 4px;
	                    padding-right: 4px;
	                }
                }
}
/* inline tdc_css att */

.tdi_160{
padding-top:26px !important;
padding-bottom:14px !important;
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 1px 0px 1px 0px !important;
}

.tdi_160 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_160{
padding-top:16px !important;
padding-bottom:4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_160{
padding-top:20px !important;
padding-bottom:30px !important;
}
}

</style><div class="vc_column_inner tdi_162  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_162{
                    vertical-align: baseline;
                }.tdi_162 .vc_column-inner > .wpb_wrapper,
				.tdi_162 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_162 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_163 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_163">
<style>
.td-theme-wrap .tdi_163 .td-block-title > *,
            .td-theme-wrap .tdi_163 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_163 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_163 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_163 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_163 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_163 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_163 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_163 .td_quote_on_blocks,
            .td-theme-wrap .tdi_163 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_163 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_163 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_163 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_163 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_163 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_163 .td-read-more a,
            .td-theme-wrap .tdi_163 .td-weather-information:before,
            .td-theme-wrap .tdi_163 .td-weather-week:before,
            .td-theme-wrap .tdi_163 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_163 .td-post-category,
            .td-theme-wrap .tdi_163 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

.tdi_163{
margin-top:4px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
body .tdi_163 .td-block-title a,
				body .tdi_163 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_163 .td-block-title a,
				body .tdi_163 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_163 .td-block-title a,
				body .tdi_163 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_163 .td-block-title a,
				body .tdi_163 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Newsletter Signup</span></h4></div></div></div></div></div><div class="vc_column_inner tdi_165  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_165{
                    vertical-align: baseline;
                }.tdi_165 .vc_column-inner > .wpb_wrapper,
				.tdi_165 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_165 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div><div class="vc_column tdi_167  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_167{
                    vertical-align: baseline;
                }.tdi_167 > .wpb_wrapper,
				.tdi_167 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_167 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_167 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_167 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_167{
width:220px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_167{
padding-top:20px !important;
}
}

</style><div class="wpb_wrapper">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_168 td_block_template_1 ">
<style>
/* custom css */
.tdi_168.td-a-rec{
					text-align: center;
				}.tdi_168 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1335675150850756");
		            adEl.setAttribute("data-ad-slot", "1663256736");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1335675150850756");
		            adEl.setAttribute("data-ad-slot", "1663256736");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1335675150850756");
		            adEl.setAttribute("data-ad-slot", "1663256736");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1335675150850756");
		            adEl.setAttribute("data-ad-slot", "1663256736");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<span class="td-adspot-title">- Publicidad -</span><noscript id="td-ad-placeholder"></noscript></div>

</div></div></div></div><div id="tdi_169" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_170  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_170,
                .tdi_170 .tdc-columns{
                    min-height: 0;
                }.tdi_170,
				.tdi_170 .tdc-columns{
				    display: block;
				}.tdi_170 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_170{
position:relative;
}

.tdi_170 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_169_rand_style td-element-style"><style>
.tdi_169_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_172  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_172{
                    vertical-align: baseline;
                }.tdi_172 > .wpb_wrapper,
				.tdi_172 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_172 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_172 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_172 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_173 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_173">
<style>

/* inline tdc_css att */

.tdi_173{
padding-top:2px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_173{
padding-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_173{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }.tdi_173 .tdm-descr{
					font-family:Rubik !important;font-size:13px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_173 .tdm-descr{
					font-family:Rubik !important;font-size:11px !important;
				}
}
</style><p class="tdm-descr">© Desarrolado por El Impulso | Todos los derechos reservados.</p></div></div></div></div></div></div></div> </div>
</div>
</div>
<div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td_block_22 .td-column-1 .td-module-image{height:auto;}
#ad_pos_noticia_del_dia{margin-left: -0.7em;}
.wpb_text_column.wpb_content_element{margin-bottom:0px;}

#text-15{margin-bottom:15px;}

.wpb_revslider_element.wpb_content_element{margin-bottom: 0px;}

.td-full-layout .td-header-style-3 .td-header-main-menu {padding-left:0px !important;}

.taboolapre
{font-family: 'Roboto';
padding: 0.2em;
border-bottom: 4px solid #ffcd2c;
font-size: larger;
line-height: 1em;
width: 100%;
float: left;}

.trc_rbox_header_span{visibility: hidden;}

.widget_text{margin-bottom: 0px;}

.widget_custom_html {
    margin-bottom: 5px;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.home .td_block_3 .entry-title {margin-top: 0px;font-size: 20px; font-weight: bold;}
.td-menu-background:before{ background:none;width:0px;}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.td-menu-mob-open-menu #td-mobile-nav { height: none; overflow: scroll;}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.td-menu-mob-open-menu #td-mobile-nav { height: none; overflow: scroll;}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td-header-logo img {display:none; visibility: hidden;}
.td-menu-mob-open-menu #td-mobile-nav { height: none; overflow: scroll;}
.vc_general.vc_btn3.vc_btn3-size-md.vc_btn3-shape-rounded.vc_btn3-style-modern.vc_btn3-color-black{margin-top: 2em;}
}
</style>
<script type="text/javascript">jQuery('.trc_header_ext').prepend(jQuery('<span class="taboolapre">Publicidad</span>'));

window._taboola = window._taboola || [];
_taboola.push({flush: true});</script><link rel='stylesheet' id='modal-css' href='https://www.elimpulso.com/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css?ver=4.3.25' type='text/css' media='all' />
<script type='text/javascript' src='https://www.elimpulso.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://www.elimpulso.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=ecd3ae9d894693e4aa2a268d920aa306' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.elimpulso.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.elimpulso.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=ecd3ae9d894693e4aa2a268d920aa306' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.elimpulso.com/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js?ver=4.3.25' id='modal-js'></script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-586JCR2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=774612952979544&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>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</script>
</body>
</html>