<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400" rel="stylesheet">
<title>VIDEO: Líder prófugo del colectivo “La Piedrita” participó en ejercicios militares - El Impulso</title>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="_mg-domain-verification" content="482f58254248905101c769a9c783bac2" />
<link rel="pingback" href="http://www.elimpulso.com/xmlrpc.php" />
<script type="text/javascript">
		var addthis_config = {
			data_track_clickback:true,
			data_ga_property: 'UA-4894832-1',
			data_ga_social : true
		};
	</script>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-564e0ba8fa5031ff" async="async"></script>
<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});

		!function (e, f, u, i) {

			if (!document.getElementById(i)){
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}
		}
		
		(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/mingoagency-elimpulso/loader.js',
		'tb_loader_script');
		
		if(window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }
	</script>
<meta property="og:image" content="http://cdn.elimpulso.com/media/2018/02/Valentin-Santana.jpg" /><meta name="author" content="Brian Vidal">
<link rel="icon" type="image/png" href="http://cdn.elimpulso.com/images/imp-favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://cdn.elimpulso.com/media/2016/06/imp-76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://cdn.elimpulso.com/media/2016/06/imp-120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://cdn.elimpulso.com/media/2016/06/imp-152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://cdn.elimpulso.com/media/2016/06/imp-114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://cdn.elimpulso.com/media/2016/06/imp-144.png" />

<link rel="canonical" href="http://www.elimpulso.com/noticias/nacionales/video-lider-profugo-del-colectivo-la-piedrita-participo-en-ejercicios-militares" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Los temidos colectivos en Caracas siguen apareciendo frente a la mirada complaciente del estado venezolano, con armas de guerra y encapuchados. Tal es así que hasta fueron parte de los ejercicios militares del pasado fin de semana ordenados por el presidente Nicolás Maduro" />
<meta name="twitter:title" content="VIDEO: Líder prófugo del colectivo “La Piedrita” participó en ejercicios militares - El Impulso" />
<meta name="twitter:image" content="http://cdn.elimpulso.com/media/2018/02/Valentin-Santana.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.elimpulso.com\/","name":"El Impulso","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.elimpulso.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Impulso &raquo; Feed" href="http://www.elimpulso.com/feed" />
<link rel="alternate" type="application/rss+xml" title="El Impulso &raquo; RSS de los comentarios" href="http://www.elimpulso.com/comments/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elimpulso.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='font-awesome-four-css' href='http://www.elimpulso.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='imp_video_css-css' href='http://www.elimpulso.com/wp-content/plugins/imp_videos/css/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='http://www.elimpulso.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google_font_open_sans-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C700&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='http://www.elimpulso.com/wp-content/themes/Newspaper/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css' href='http://www.elimpulso.com/wp-content/themes/Newspaper-child/style.css?ver=6.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://www.elimpulso.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.elimpulso.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elimpulso.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.elimpulso.com/wp-content/plugins/imp_videos/js/imp_videos.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.elimpulso.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://www.elimpulso.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.6'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://www.elimpulso.com/wp-content/plugins/dfp-ads/assets/js/google-ads.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.elimpulso.com/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://www.elimpulso.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elimpulso.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elimpulso.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://www.elimpulso.com/?p=626408' />
<link rel="alternate" type="application/json+oembed" href="http://www.elimpulso.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elimpulso.com%2Fnoticias%2Fnacionales%2Fvideo-lider-profugo-del-colectivo-la-piedrita-participo-en-ejercicios-militares" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elimpulso.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elimpulso.com%2Fnoticias%2Fnacionales%2Fvideo-lider-profugo-del-colectivo-la-piedrita-participo-en-ejercicios-militares&#038;format=xml" />
<meta property="fb:app_id" content="154563241321348" /><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.elimpulso.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.elimpulso.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1.1";
var td_get_template_directory_uri="http:\/\/www.elimpulso.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="\u00a1Nombre de usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="\u00a1E-mail o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto !";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ffcd2c";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="https:\/\/www.facebook.com\/CCLTrinitarias\/";
var td_ad_background_click_target="_blank";
</script>

<style>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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4894832-1', 'auto');
  ga('require', 'linkid');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script> <style type="text/css" id="wp-custom-css">
			/*
Puedes añadir tu propio CSS aquí.

Haz clic en el icono de ayuda de arriba para averiguar más.
*/

.td-big-grid-post .entry-thumb {width: 100%;}
.td-post-featured-image .wp-caption-text {display:none;}
.sf-menu > li > a {padding:0px 9px;}		</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://www.elimpulso.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script></head>
<body class="post-template-default single single-post postid-626408 single-format-standard video-lider-profugo-del-colectivo-la-piedrita-participo-en-ejercicios-militares wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div id="td-outer-wrap">
<div class="td-transition-content-and-menu td-mobile-nav-wrap">
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="http://tienda.elimpulso.com" title="Sempitienda">
<i class="td-icon-font td-icon-behance"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-400951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-400951"><a href="/"><i class="fa fa-home td-only-icon"></i></a></li>
<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-141"><a href="http://www.elimpulso.com/opinion">Opinion<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="http://www.elimpulso.com/opinion/arquidiocesana">Arquidiocesana</a></li>
<li class="menu-item-0"><a href="http://www.elimpulso.com/opinion/columnistas-diarios">Columnistas Diarios</a></li>
<li class="menu-item-0"><a href="http://www.elimpulso.com/opinion/cronicas-de-facundo">Crónicas De Facundo</a></li>
<li class="menu-item-0"><a href="http://www.elimpulso.com/opinion/editorial">Editorial</a></li>
<li class="menu-item-0"><a href="http://www.elimpulso.com/opinion/extrabases">Extrabases</a></li>
<li class="menu-item-0"><a href="http://www.elimpulso.com/opinion/retacitos">Retacitos</a></li>
<li class="menu-item-0"><a href="http://www.elimpulso.com/opinion/rincon-de-los-miercoles">Rincón De Los Miércoles</a></li>
</ul>
</li>
<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-142"><a href="http://www.elimpulso.com/noticias/regionales">Regionales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.elimpulso.com/noticias/regionales/cheo-en-la-red">Cheo En La Red</a></li>
<li class="menu-item-0"><a href="http://www.elimpulso.com/noticias/regionales/orbita-universitaria">Orbita Universitaria</a></li>
</ul>
</li>
<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-140"><a href="http://www.elimpulso.com/noticias/nacionales">Nacionales</a></li>
<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="http://www.elimpulso.com/noticias/internacionales">Internacionales</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-137"><a href="http://www.elimpulso.com/noticias/economia">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.elimpulso.com/noticias/economia/pulso-empresarial">Pulso Empresarial</a></li>
</ul>
</li>
<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-136"><a href="http://www.elimpulso.com/noticias/deportes">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.elimpulso.com/noticias/deportes/beisbol-lvbp">Béisbol</a></li>
</ul>
</li>
<li id="menu-item-341697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-341697"><a href="http://www.elimpulso.com/noticias/actualidad">Actualidad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.elimpulso.com/noticias/actualidad/cine">Cine</a></li>
<li class="menu-item-0"><a href="http://www.elimpulso.com/noticias/actualidad/entretenimiento">Entretenimiento</a></li>
<li class="menu-item-0"><a href="http://www.elimpulso.com/noticias/actualidad/entretenimiento/caricaturas">Caricaturas</a></li>
<li class="menu-item-0"><a href="http://www.elimpulso.com/noticias/actualidad/fitness">Fitness</a></li>
<li class="menu-item-0"><a href="http://www.elimpulso.com/noticias/actualidad/la-buena-noticia">La Buena Noticia</a></li>
<li class="menu-item-0"><a href="http://www.elimpulso.com/noticias/actualidad/tecnologia">Tecnología</a></li>
</ul>
</li>
<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="http://www.elimpulso.com/noticias/sucesos">Sucesos</a></li>
<li id="menu-item-347562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347562"><a href="http://www.elimpulso.com/category/noticias/obituarios">Obituarios</a></li>
<li id="menu-item-479509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-479509"><a href="http://cdn.elimpulso.com/mis_clasificados/">Clasificados</a></li>
<li id="menu-item-535933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-535933"><a href="http://tienda.elimpulso.com">Cursos</a></li>
<li id="menu-item-535932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-535932"><a href="http://www.elimpulso.com/tarifas">Tarifas</a></li>
</ul></div> </div>
</div>

</div> </div>
<div class="td-transition-content-and-menu td-content-wrap">

<div class="td-header-wrap td-header-style-3">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
Lunes, Febrero 26, 2018
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="http://tienda.elimpulso.com" title="Sempitienda">
<i class="td-icon-font td-icon-behance"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div>
</div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<ul class="td-login-tabs">
<li><a id="login-link" class="td_login_tab_focus">Ingresar</a></li>
</ul>
<div class="td-login-wrap">
<div class="td_display_err"></div>
<div id="td-login-div" class="">
<div class="td-login-panel-title">¡Bienvenido! Ingresa en tu cuenta</div>
<input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="tu nombre de usuario" value="" required>
<input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="tu contraseña" required>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Ingresar">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña?</a></div>
</div>
<div id="td-forgot-pass-div" class="td-display-none">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="tu correo electrónico" value="" required>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar contraseña">
</div>
</div>
</div>
</div>
</div>
<div class="td-header-ad_full">
<div class="td-container td-header-row td-header-top-ad">
 <div id="ad_pos_techo" class="ad_pos_techo Techo dfp_ad_pos">
<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_techo');
				});
			</script>
</div>
</div>
</div>
<div class="td-banner-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://www.elimpulso.com/">
<img src="http://cdn.elimpulso.com/banner/IMP_Logo_Impulso_tricolor.png" alt="El Impulso" title="Diario El Impulso" />
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p"> <div id="ad_pos_superior" class="ad_pos_superior Superior dfp_ad_pos">
<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_superior');
				});
			</script>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo">
<a class="td-mobile-logo td-sticky-disable" href="http://www.elimpulso.com/">
<img src="http://cdn.elimpulso.com/media/2016/06/elimpulsocom-140x48.png" alt="El Impulso" title="Diario El Impulso" />
</a>
<a class="td-header-logo td-sticky-disable" href="http://www.elimpulso.com/">
<img src="http://cdn.elimpulso.com/banner/IMP_Logo_Impulso_tricolor.png" alt="El Impulso" title="Diario El Impulso" />
</a>
</div>
<div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-400951"><a href="/"><i class="fa fa-home td-only-icon"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-141"><a href="http://www.elimpulso.com/opinion">Opinion</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5a949dca434e5 = new tdBlock();
block_td_uid_1_5a949dca434e5.id = "td_uid_1_5a949dca434e5";
block_td_uid_1_5a949dca434e5.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_5a949dca434e5_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5a949dca434e5.td_column_number = "3";
block_td_uid_1_5a949dca434e5.block_type = "td_block_mega_menu";
block_td_uid_1_5a949dca434e5.post_count = "4";
block_td_uid_1_5a949dca434e5.found_posts = "13073";
block_td_uid_1_5a949dca434e5.header_color = "";
block_td_uid_1_5a949dca434e5.ajax_pagination_infinite_stop = "";
block_td_uid_1_5a949dca434e5.max_num_pages = "3269";
tdBlocksArray.push(block_td_uid_1_5a949dca434e5);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_1_5a949dca434e5_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_1_5a949dca434e5"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5a949dca434e5" id="td_uid_2_5a949dca45004" data-td_block_id="td_uid_1_5a949dca434e5" data-td_filter_value="" href="http://www.elimpulso.com/opinion">Todo</a><a class="mega-menu-sub-cat-td_uid_1_5a949dca434e5" id="td_uid_3_5a949dca45167" data-td_block_id="td_uid_1_5a949dca434e5" data-td_filter_value="212" href="http://www.elimpulso.com/opinion/arquidiocesana">Arquidiocesana</a><a class="mega-menu-sub-cat-td_uid_1_5a949dca434e5" id="td_uid_4_5a949dca45300" data-td_block_id="td_uid_1_5a949dca434e5" data-td_filter_value="4899" href="http://www.elimpulso.com/opinion/columnistas-diarios">Columnistas Diarios</a><a class="mega-menu-sub-cat-td_uid_1_5a949dca434e5" id="td_uid_5_5a949dca45488" data-td_block_id="td_uid_1_5a949dca434e5" data-td_filter_value="16" href="http://www.elimpulso.com/opinion/cronicas-de-facundo">Crónicas De Facundo</a><a class="mega-menu-sub-cat-td_uid_1_5a949dca434e5" id="td_uid_6_5a949dca4560d" data-td_block_id="td_uid_1_5a949dca434e5" data-td_filter_value="210" href="http://www.elimpulso.com/opinion/editorial">Editorial</a><a class="mega-menu-sub-cat-td_uid_1_5a949dca434e5" id="td_uid_7_5a949dca4578e" data-td_block_id="td_uid_1_5a949dca434e5" data-td_filter_value="18" href="http://www.elimpulso.com/opinion/extrabases">Extrabases</a><a class="mega-menu-sub-cat-td_uid_1_5a949dca434e5" id="td_uid_8_5a949dca4590d" data-td_block_id="td_uid_1_5a949dca434e5" data-td_filter_value="14" href="http://www.elimpulso.com/opinion/retacitos">Retacitos</a><a class="mega-menu-sub-cat-td_uid_1_5a949dca434e5" id="td_uid_9_5a949dca45a8b" data-td_block_id="td_uid_1_5a949dca434e5" data-td_filter_value="15" href="http://www.elimpulso.com/opinion/rincon-de-los-miercoles">Rincón De Los Miércoles</a></div></div><div id=td_uid_1_5a949dca434e5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/opinion/opinion-la-muerte-esquina" rel="bookmark" title="#OPINIÓN La muerte en cada esquina"><img width="218" height="150" class="entry-thumb" src="http://www.elimpulso.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt="" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/opinion/opinion-la-muerte-esquina" rel="bookmark" title="#OPINIÓN La muerte en cada esquina">#OPINIÓN La muerte en cada esquina</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/opinion/opinion-pido-la-palabra-ahora" rel="bookmark" title="#OPINIÓN Pido la palabra: ¿Y ahora qué ?&#8230;"><img width="218" height="150" class="entry-thumb" src="http://www.elimpulso.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt="" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/opinion/opinion-pido-la-palabra-ahora" rel="bookmark" title="#OPINIÓN Pido la palabra: ¿Y ahora qué ?&#8230;">#OPINIÓN Pido la palabra: ¿Y ahora qué ?&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/opinion/opinion-la-serena-urgencia-la-oposicion-venezolana" rel="bookmark" title="#OPINIÓN La serena urgencia de la oposición venezolana"><img width="218" height="150" class="entry-thumb" src="http://www.elimpulso.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt="" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/opinion/opinion-la-serena-urgencia-la-oposicion-venezolana" rel="bookmark" title="#OPINIÓN La serena urgencia de la oposición venezolana">#OPINIÓN La serena urgencia de la oposición venezolana</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/opinion/opinion-parafraseos" rel="bookmark" title="#OPINIÓN Parafraseos"><img width="218" height="150" class="entry-thumb" src="http://www.elimpulso.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt="" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/opinion/opinion-parafraseos" rel="bookmark" title="#OPINIÓN Parafraseos">#OPINIÓN Parafraseos</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a949dca434e5" data-td_block_id="td_uid_1_5a949dca434e5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5a949dca434e5" data-td_block_id="td_uid_1_5a949dca434e5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-142"><a href="http://www.elimpulso.com/noticias/regionales">Regionales</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_5a949dca639ab = new tdBlock();
block_td_uid_10_5a949dca639ab.id = "td_uid_10_5a949dca639ab";
block_td_uid_10_5a949dca639ab.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_10_5a949dca639ab_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5a949dca639ab.td_column_number = "3";
block_td_uid_10_5a949dca639ab.block_type = "td_block_mega_menu";
block_td_uid_10_5a949dca639ab.post_count = "4";
block_td_uid_10_5a949dca639ab.found_posts = "28724";
block_td_uid_10_5a949dca639ab.header_color = "";
block_td_uid_10_5a949dca639ab.ajax_pagination_infinite_stop = "";
block_td_uid_10_5a949dca639ab.max_num_pages = "7181";
tdBlocksArray.push(block_td_uid_10_5a949dca639ab);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_10_5a949dca639ab_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_10_5a949dca639ab"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_5a949dca639ab" id="td_uid_11_5a949dca65728" data-td_block_id="td_uid_10_5a949dca639ab" data-td_filter_value="" href="http://www.elimpulso.com/noticias/regionales">Todo</a><a class="mega-menu-sub-cat-td_uid_10_5a949dca639ab" id="td_uid_12_5a949dca658e2" data-td_block_id="td_uid_10_5a949dca639ab" data-td_filter_value="21" href="http://www.elimpulso.com/noticias/regionales/cheo-en-la-red">Cheo En La Red</a><a class="mega-menu-sub-cat-td_uid_10_5a949dca639ab" id="td_uid_13_5a949dca65af6" data-td_block_id="td_uid_10_5a949dca639ab" data-td_filter_value="7731" href="http://www.elimpulso.com/noticias/regionales/orbita-universitaria">Orbita Universitaria</a></div></div><div id=td_uid_10_5a949dca639ab class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/featured/fotos-profanan-tumbas-diestra-siniestra" rel="bookmark" title="FOTOS: Profanan tumbas a diestra y siniestra"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/02/tumbasprofanadas9.jpg" alt="" title="FOTOS: Profanan tumbas a diestra y siniestra" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/featured/fotos-profanan-tumbas-diestra-siniestra" rel="bookmark" title="FOTOS: Profanan tumbas a diestra y siniestra">FOTOS: Profanan tumbas a diestra y siniestra</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/featured/626451" rel="bookmark" title="Sin reactivos laboratorios de la UCLA en El Tocuyo"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/02/ucla2.jpg" alt="" title="Sin reactivos laboratorios de la UCLA en El Tocuyo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/featured/626451" rel="bookmark" title="Sin reactivos laboratorios de la UCLA en El Tocuyo">Sin reactivos laboratorios de la UCLA en El Tocuyo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/regionales/barquisimeto-tendra-consejo-arquidiocesano-laicos" rel="bookmark" title="Barquisimeto tendrá un Consejo Arquidiocesano de Laicos"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/01/barquisimetoencuentro.jpg" alt="" title="Barquisimeto tendrá un Consejo Arquidiocesano de Laicos" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/regionales/barquisimeto-tendra-consejo-arquidiocesano-laicos" rel="bookmark" title="Barquisimeto tendrá un Consejo Arquidiocesano de Laicos">Barquisimeto tendrá un Consejo Arquidiocesano de Laicos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/regionales/estudiantes-larenses-participan-jornadas-oportunidades-estudios-universitarios-2018" rel="bookmark" title="Estudiantes larenses participan en Jornadas de Oportunidades de Estudios Universitarios 2018"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/02/jornadaeducacion.jpg" alt="" title="Estudiantes larenses participan en Jornadas de Oportunidades de Estudios Universitarios 2018" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/regionales/estudiantes-larenses-participan-jornadas-oportunidades-estudios-universitarios-2018" rel="bookmark" title="Estudiantes larenses participan en Jornadas de Oportunidades de Estudios Universitarios 2018">Estudiantes larenses participan en Jornadas de Oportunidades de Estudios Universitarios 2018</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5a949dca639ab" data-td_block_id="td_uid_10_5a949dca639ab"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5a949dca639ab" data-td_block_id="td_uid_10_5a949dca639ab"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-140"><a href="http://www.elimpulso.com/noticias/nacionales">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-139"><a href="http://www.elimpulso.com/noticias/internacionales">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-137"><a href="http://www.elimpulso.com/noticias/economia">Economia</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_14_5a949dca73c24 = new tdBlock();
block_td_uid_14_5a949dca73c24.id = "td_uid_14_5a949dca73c24";
block_td_uid_14_5a949dca73c24.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_5a949dca73c24_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_5a949dca73c24.td_column_number = "3";
block_td_uid_14_5a949dca73c24.block_type = "td_block_mega_menu";
block_td_uid_14_5a949dca73c24.post_count = "4";
block_td_uid_14_5a949dca73c24.found_posts = "11183";
block_td_uid_14_5a949dca73c24.header_color = "";
block_td_uid_14_5a949dca73c24.ajax_pagination_infinite_stop = "";
block_td_uid_14_5a949dca73c24.max_num_pages = "2796";
tdBlocksArray.push(block_td_uid_14_5a949dca73c24);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_14_5a949dca73c24_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_14_5a949dca73c24"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_5a949dca73c24" id="td_uid_15_5a949dca7576d" data-td_block_id="td_uid_14_5a949dca73c24" data-td_filter_value="" href="http://www.elimpulso.com/noticias/economia">Todo</a><a class="mega-menu-sub-cat-td_uid_14_5a949dca73c24" id="td_uid_16_5a949dca75946" data-td_block_id="td_uid_14_5a949dca73c24" data-td_filter_value="4033" href="http://www.elimpulso.com/noticias/economia/pulso-empresarial">Pulso Empresarial</a></div></div><div id=td_uid_14_5a949dca73c24 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/economia/karelys-abarca-petro-podria-representar-mas-deuda-los-venezolanos" rel="bookmark" title="Karelys Abarca: El Petro podría representar más deuda para los venezolanos"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/02/Billetes.jpg" alt="" title="Karelys Abarca: El Petro podría representar más deuda para los venezolanos" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/economia/karelys-abarca-petro-podria-representar-mas-deuda-los-venezolanos" rel="bookmark" title="Karelys Abarca: El Petro podría representar más deuda para los venezolanos">Karelys Abarca: El Petro podría representar más deuda para los venezolanos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/economia/hopkins-agricultores-hacen-esfuerzos-sembrar-siguen-sin-insusmos" rel="bookmark" title="Hopkins: Agricultores hacen esfuerzos para sembrar pero siguen sin insusmos"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2017/05/Aquiles-Hopkins.jpg" alt="" title="Hopkins: Agricultores hacen esfuerzos para sembrar pero siguen sin insusmos" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/economia/hopkins-agricultores-hacen-esfuerzos-sembrar-siguen-sin-insusmos" rel="bookmark" title="Hopkins: Agricultores hacen esfuerzos para sembrar pero siguen sin insusmos">Hopkins: Agricultores hacen esfuerzos para sembrar pero siguen sin insusmos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/economia/rafael-guzman-petro-no-va-la-solucion-los-graves-problemas-del-pais" rel="bookmark" title="Rafael Guzmán: El Petro no va a ser la solución de los graves problemas del país"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2017/08/rafael-guzman.jpg" alt="" title="Rafael Guzmán: El Petro no va a ser la solución de los graves problemas del país" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/economia/rafael-guzman-petro-no-va-la-solucion-los-graves-problemas-del-pais" rel="bookmark" title="Rafael Guzmán: El Petro no va a ser la solución de los graves problemas del país">Rafael Guzmán: El Petro no va a ser la solución de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/economia/tres-sueldos-minimos-diarios-se-necesitan-pagar-la-canasta-alimentaria-26feb" rel="bookmark" title="Tres sueldos mínimos diarios se necesitan para pagar la Canasta Alimentaria #26Feb"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2017/02/Canasta-Alimentaria.jpg" alt="" title="Tres sueldos mínimos diarios se necesitan para pagar la Canasta Alimentaria #26Feb" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/economia/tres-sueldos-minimos-diarios-se-necesitan-pagar-la-canasta-alimentaria-26feb" rel="bookmark" title="Tres sueldos mínimos diarios se necesitan para pagar la Canasta Alimentaria #26Feb">Tres sueldos mínimos diarios se necesitan para pagar la Canasta Alimentaria&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5a949dca73c24" data-td_block_id="td_uid_14_5a949dca73c24"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_5a949dca73c24" data-td_block_id="td_uid_14_5a949dca73c24"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-136"><a href="http://www.elimpulso.com/noticias/deportes">Deportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_17_5a949dca7f1d4 = new tdBlock();
block_td_uid_17_5a949dca7f1d4.id = "td_uid_17_5a949dca7f1d4";
block_td_uid_17_5a949dca7f1d4.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_17_5a949dca7f1d4_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_5a949dca7f1d4.td_column_number = "3";
block_td_uid_17_5a949dca7f1d4.block_type = "td_block_mega_menu";
block_td_uid_17_5a949dca7f1d4.post_count = "4";
block_td_uid_17_5a949dca7f1d4.found_posts = "21997";
block_td_uid_17_5a949dca7f1d4.header_color = "";
block_td_uid_17_5a949dca7f1d4.ajax_pagination_infinite_stop = "";
block_td_uid_17_5a949dca7f1d4.max_num_pages = "5500";
tdBlocksArray.push(block_td_uid_17_5a949dca7f1d4);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_17_5a949dca7f1d4_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_17_5a949dca7f1d4"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_5a949dca7f1d4" id="td_uid_18_5a949dca80f2d" data-td_block_id="td_uid_17_5a949dca7f1d4" data-td_filter_value="" href="http://www.elimpulso.com/noticias/deportes">Todo</a><a class="mega-menu-sub-cat-td_uid_17_5a949dca7f1d4" id="td_uid_19_5a949dca810e7" data-td_block_id="td_uid_17_5a949dca7f1d4" data-td_filter_value="4786" href="http://www.elimpulso.com/noticias/deportes/beisbol-lvbp">Béisbol</a></div></div><div id=td_uid_17_5a949dca7f1d4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/deportes/nadal-juego-placer-no-numero-1-del-mundo" rel="bookmark" title="Nadal: Juego por placer y no para ser el número 1 del mundo"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/02/rafanadal.jpg" alt="" title="Nadal: Juego por placer y no para ser el número 1 del mundo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/deportes/nadal-juego-placer-no-numero-1-del-mundo" rel="bookmark" title="Nadal: Juego por placer y no para ser el número 1 del mundo">Nadal: Juego por placer y no para ser el número 1&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/deportes/tobillo-neymar-amenaza-torcer-la-temporada-del-psg" rel="bookmark" title="El tobillo de Neymar amenaza con torcer la temporada del PSG"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/02/neymar-1.jpg" alt="" title="El tobillo de Neymar amenaza con torcer la temporada del PSG" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/deportes/tobillo-neymar-amenaza-torcer-la-temporada-del-psg" rel="bookmark" title="El tobillo de Neymar amenaza con torcer la temporada del PSG">El tobillo de Neymar amenaza con torcer la temporada del PSG</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/deportes/venezuela-vencio-colombia-aseguro-pase-la-segunda-fase" rel="bookmark" title="Venezuela venció a Colombia y aseguró el pase a la segunda fase"><img width="214" height="150" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/02/vinotinto.jpg" alt="" title="Venezuela venció a Colombia y aseguró el pase a la segunda fase" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/deportes/venezuela-vencio-colombia-aseguro-pase-la-segunda-fase" rel="bookmark" title="Venezuela venció a Colombia y aseguró el pase a la segunda fase">Venezuela venció a Colombia y aseguró el pase a la segunda&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/deportes/man-united-vence-chelsea-toma-2do-lugar-la-premier" rel="bookmark" title="Man United vence a Chelsea y toma 2do lugar de la Premier"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/02/manchesterunited.jpg" alt="" title="Man United vence a Chelsea y toma 2do lugar de la Premier" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/deportes/man-united-vence-chelsea-toma-2do-lugar-la-premier" rel="bookmark" title="Man United vence a Chelsea y toma 2do lugar de la Premier">Man United vence a Chelsea y toma 2do lugar de la&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5a949dca7f1d4" data-td_block_id="td_uid_17_5a949dca7f1d4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_17_5a949dca7f1d4" data-td_block_id="td_uid_17_5a949dca7f1d4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-341697"><a href="http://www.elimpulso.com/noticias/actualidad">Actualidad</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_20_5a949dca8b3b9 = new tdBlock();
block_td_uid_20_5a949dca8b3b9.id = "td_uid_20_5a949dca8b3b9";
block_td_uid_20_5a949dca8b3b9.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"32","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_20_5a949dca8b3b9_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_20_5a949dca8b3b9.td_column_number = "3";
block_td_uid_20_5a949dca8b3b9.block_type = "td_block_mega_menu";
block_td_uid_20_5a949dca8b3b9.post_count = "4";
block_td_uid_20_5a949dca8b3b9.found_posts = "22297";
block_td_uid_20_5a949dca8b3b9.header_color = "";
block_td_uid_20_5a949dca8b3b9.ajax_pagination_infinite_stop = "";
block_td_uid_20_5a949dca8b3b9.max_num_pages = "5575";
tdBlocksArray.push(block_td_uid_20_5a949dca8b3b9);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_20_5a949dca8b3b9_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_20_5a949dca8b3b9"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_5a949dca8b3b9" id="td_uid_21_5a949dca8cebf" data-td_block_id="td_uid_20_5a949dca8b3b9" data-td_filter_value="" href="http://www.elimpulso.com/noticias/actualidad">Todo</a><a class="mega-menu-sub-cat-td_uid_20_5a949dca8b3b9" id="td_uid_22_5a949dca8d083" data-td_block_id="td_uid_20_5a949dca8b3b9" data-td_filter_value="5346" href="http://www.elimpulso.com/noticias/actualidad/cine">Cine</a><a class="mega-menu-sub-cat-td_uid_20_5a949dca8b3b9" id="td_uid_23_5a949dca8d27f" data-td_block_id="td_uid_20_5a949dca8b3b9" data-td_filter_value="9" href="http://www.elimpulso.com/noticias/actualidad/entretenimiento">Entretenimiento</a><a class="mega-menu-sub-cat-td_uid_20_5a949dca8b3b9" id="td_uid_24_5a949dca8d46e" data-td_block_id="td_uid_20_5a949dca8b3b9" data-td_filter_value="4300" href="http://www.elimpulso.com/noticias/actualidad/entretenimiento/caricaturas">Caricaturas</a><a class="mega-menu-sub-cat-td_uid_20_5a949dca8b3b9" id="td_uid_25_5a949dca8d6bd" data-td_block_id="td_uid_20_5a949dca8b3b9" data-td_filter_value="5075" href="http://www.elimpulso.com/noticias/actualidad/fitness">Fitness</a><a class="mega-menu-sub-cat-td_uid_20_5a949dca8b3b9" id="td_uid_26_5a949dca8d8a5" data-td_block_id="td_uid_20_5a949dca8b3b9" data-td_filter_value="36" href="http://www.elimpulso.com/noticias/actualidad/la-buena-noticia">La Buena Noticia</a><a class="mega-menu-sub-cat-td_uid_20_5a949dca8b3b9" id="td_uid_27_5a949dca8da8d" data-td_block_id="td_uid_20_5a949dca8b3b9" data-td_filter_value="207" href="http://www.elimpulso.com/noticias/actualidad/tecnologia">Tecnología</a></div></div><div id=td_uid_20_5a949dca8b3b9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/actualidad/talento-cientifico-venezuela" rel="bookmark" title="Talento científico en Venezuela"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/02/gradoivic.jpg" alt="" title="Talento científico en Venezuela" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/actualidad/talento-cientifico-venezuela" rel="bookmark" title="Talento científico en Venezuela">Talento científico en Venezuela</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/actualidad/centro-atencion-social-fundacion-metroacero-ya-abrio-puertas" rel="bookmark" title="El Centro de Atención Social Fundación Metroacero ya abrió sus puertas"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/02/centro.jpg" alt="" title="El Centro de Atención Social Fundación Metroacero ya abrió sus puertas" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/actualidad/centro-atencion-social-fundacion-metroacero-ya-abrio-puertas" rel="bookmark" title="El Centro de Atención Social Fundación Metroacero ya abrió sus puertas">El Centro de Atención Social Fundación Metroacero ya abrió sus puertas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/actualidad/tecnologia/presentan-vehiculo-conducido-telefono-inteligente" rel="bookmark" title="Presentan vehículo conducido por un teléfono inteligente"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/02/carrotelefono.jpg" alt="" title="Presentan vehículo conducido por un teléfono inteligente" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/actualidad/tecnologia/presentan-vehiculo-conducido-telefono-inteligente" rel="bookmark" title="Presentan vehículo conducido por un teléfono inteligente">Presentan vehículo conducido por un teléfono inteligente</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/actualidad/entretenimiento/una-mujer-fantastica-strong-island-historica-presencia-transgenero-oscar" rel="bookmark" title="&#8220;Una mujer fantástica&#8221; y &#8220;Strong Island&#8221;: histórica presencia &#8216;transgénero&#8217; en el Óscar"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/02/trabnsgereooscar.jpg" alt="" title="&#8220;Una mujer fantástica&#8221; y &#8220;Strong Island&#8221;: histórica presencia &#8216;transgénero&#8217; en el Óscar" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/actualidad/entretenimiento/una-mujer-fantastica-strong-island-historica-presencia-transgenero-oscar" rel="bookmark" title="&#8220;Una mujer fantástica&#8221; y &#8220;Strong Island&#8221;: histórica presencia &#8216;transgénero&#8217; en el Óscar">&#8220;Una mujer fantástica&#8221; y &#8220;Strong Island&#8221;: histórica presencia &#8216;transgénero&#8217; en el&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5a949dca8b3b9" data-td_block_id="td_uid_20_5a949dca8b3b9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_20_5a949dca8b3b9" data-td_block_id="td_uid_20_5a949dca8b3b9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-143"><a href="http://www.elimpulso.com/noticias/sucesos">Sucesos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-347562"><a href="http://www.elimpulso.com/category/noticias/obituarios">Obituarios</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-479509"><a href="http://cdn.elimpulso.com/mis_clasificados/">Clasificados</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-535933"><a href="http://tienda.elimpulso.com">Cursos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-535932"><a href="http://www.elimpulso.com/tarifas">Tarifas</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form role="search" method="get" class="td-search-form" action="http://www.elimpulso.com/busqueda/">
<div class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="Search" name="q" class="s search-input" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}" /> <input type="submit" id="td-header-search-top" class="wpb_button wpb_btn-inverse btn" value="Search" />
</div>
</form>
</div>
</div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.elimpulso.com/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Noticias" class="entry-crumb" itemprop="url" href="http://www.elimpulso.com/noticias"><span itemprop="title">Noticias</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Nacionales" class="entry-crumb" itemprop="url" href="http://www.elimpulso.com/noticias/nacionales"><span itemprop="title">Nacionales</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="VIDEO: Líder prófugo del colectivo “La Piedrita” participó en ejercicios militares"><meta itemprop="url" content="http://www.elimpulso.com/noticias/nacionales/video-lider-profugo-del-colectivo-la-piedrita-participo-en-ejercicios-militares">VIDEO: Líder prófugo del colectivo “La Piedrita” participó en ejercicios militares</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-626408" class="post-626408 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="http://www.elimpulso.com/noticias">Noticias</a></li><li class="entry-category"><a href="http://www.elimpulso.com/noticias/nacionales">Nacionales</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">VIDEO: Líder prófugo del colectivo “La Piedrita” participó en ejercicios militares</h1>
<div class="td-module-meta-info">
<span class="creditos_autor">Brian Vidal - @xeven07 | </span>
<span class="creditos creditos_fotografia"> Foto: Captura/Video: Cortesía @jennyoro1 | </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-26T12:29:11+00:00">Febrero 26, 2018</time></span> </div>
</header>
</div>
<div class="addthis_jumbo_share"></div>
<div class="addthis_responsive_sharing"></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="http://cdn.elimpulso.com/media/2018/02/Valentin-Santana.jpg" data-caption=""><img width="696" height="467" class="entry-thumb td-modal-image" src="http://cdn.elimpulso.com/media/2018/02/Valentin-Santana.jpg" alt="" title="Valentin Santana" /></a></div>
<p>Los temidos colectivos en Caracas siguen apareciendo frente a la mirada complaciente del estado venezolano, con armas de guerra y encapuchados. Tal es así que hasta fueron parte de los ejercicios militares del pasado fin de semana ordenados por el presidente Nicolás Maduro.</p>
<p>Uno de los que hizo aparición a pesar de que obre él, fue Valentín Santana, líder del colectivo La Piedrita del 23 de Enero.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineright">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="8804882026"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p>Santana, quien fue candidato a la Asamblea Nacional Constituyente (ANC), se vio rodeado por sujetos encapuchados, portando armas de guerra asegurando que estaban defendiendo la revolución. “Hoy estamos defendiendo la patria (…) el 22 de abril la vamos a defender con los votos”.</p>
<p>Santana fue acusado en el año 2009 por el propio fallecido ex presidente, Hugo Chávez, de ser un “criminal” tras haber amenazado públicamente al presidente de la empresa 1BC, Marcel Granier.</p>
<p>Sobre el líder del colectivo “La Piedrita” también pesan tres órdenes de captura por homicidio, sin embargo no ha sido capturado por el gobierno venezolano.</p>
<blockquote class="twitter-tweet" data-width="550">
<p lang="es" dir="ltr">Valentín Santana, quien supuestamente es buscado por la justicia por homicidio, activa anillos de seguridad. <a href="https://twitter.com/hashtag/QueEsEsto?src=hash&amp;ref_src=twsrc%5Etfw">#QueEsEsto</a> <a href="https://t.co/kXKXYMzDXV">pic.twitter.com/kXKXYMzDXV</a></p>
<p>&mdash; oropeza jenny (@jennyoro1) <a href="https://twitter.com/jennyoro1/status/967822070901026820?ref_src=twsrc%5Etfw">February 25, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&nbsp;</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7690825590694655" data-ad-slot="7328148822"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">Compartir</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elimpulso.com%2Fnoticias%2Fnacionales%2Fvideo-lider-profugo-del-colectivo-la-piedrita-participo-en-ejercicios-militares" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=VIDEO%3A+L%C3%ADder+pr%C3%B3fugo+del+colectivo+%E2%80%9CLa+Piedrita%E2%80%9D+particip%C3%B3+en+ejercicios+militares&url=http%3A%2F%2Fwww.elimpulso.com%2Fnoticias%2Fnacionales%2Fvideo-lider-profugo-del-colectivo-la-piedrita-participo-en-ejercicios-militares&via=elimpulsocom"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.elimpulso.com/noticias/nacionales/video-lider-profugo-del-colectivo-la-piedrita-participo-en-ejercicios-militares" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.elimpulso.com/noticias/nacionales/video-lider-profugo-del-colectivo-la-piedrita-participo-en-ejercicios-militares&amp;media=http://cdn.elimpulso.com/media/2018/02/Valentin-Santana.jpg&description=VIDEO%3A+L%C3%ADder+pr%C3%B3fugo+del+colectivo+%E2%80%9CLa+Piedrita%E2%80%9D+particip%C3%B3+en+ejercicios+militares" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=VIDEO%3A+L%C3%ADder+pr%C3%B3fugo+del+colectivo+%E2%80%9CLa+Piedrita%E2%80%9D+particip%C3%B3+en+ejercicios+militares%20-%20http%3A%2F%2Fwww.elimpulso.com%2Fnoticias%2Fnacionales%2Fvideo-lider-profugo-del-colectivo-la-piedrita-participo-en-ejercicios-militares"><i class="td-icon-whatsapp"></i></a>
</div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.elimpulso.com/author/bvidal">Brian Vidal</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Brian Vidal"></span><meta itemprop="datePublished" content="2018-02-26T12:29:11+00:00"><meta itemprop="dateModified" content="2018-02-26T12:29:11+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.elimpulso.com/noticias/nacionales/video-lider-profugo-del-colectivo-la-piedrita-participo-en-ejercicios-militares" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cdn.elimpulso.com/banner/IMP_Logo_Impulso_tricolor.png"></span><meta itemprop="name" content="El Impulso"></span><meta itemprop="headline " content="VIDEO: Líder prófugo del colectivo “La Piedrita” participó en ejercicios militares"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cdn.elimpulso.com/media/2018/02/Valentin-Santana.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="470"></span> </footer>
</article> 
<h6 style="color:#CCC;font-size:12px;">PUBLICIDAD</h6>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({
			mode: 'thumbnails-ab',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
		});
	</script>
<script>var block_td_uid_28_5a949dcab6b0a = new tdBlock();
block_td_uid_28_5a949dcab6b0a.id = "td_uid_28_5a949dcab6b0a";
block_td_uid_28_5a949dcab6b0a.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_28_5a949dcab6b0a_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":626408,"live_filter_cur_post_author":"35"}';
block_td_uid_28_5a949dcab6b0a.td_column_number = "3";
block_td_uid_28_5a949dcab6b0a.block_type = "td_block_related_posts";
block_td_uid_28_5a949dcab6b0a.post_count = "6";
block_td_uid_28_5a949dcab6b0a.found_posts = "28336";
block_td_uid_28_5a949dcab6b0a.header_color = "";
block_td_uid_28_5a949dcab6b0a.ajax_pagination_infinite_stop = "";
block_td_uid_28_5a949dcab6b0a.max_num_pages = "4723";
tdBlocksArray.push(block_td_uid_28_5a949dcab6b0a);
</script><div class="td_block_wrap td_block_related_posts td_uid_28_5a949dcab6b0a_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_29_5a949dcad229e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_28_5a949dcab6b0a" href="#">Artículos relacionados</a></h4><div id=td_uid_28_5a949dcab6b0a class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/nacionales/amnistia-internacional-ira-audiencias-la-cidh-caso-venezuela" rel="bookmark" title="Amnistía Internacional irá a audiencias de la CIDH por caso Venezuela"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2017/03/CIDH.jpg" alt="" title="Amnistía Internacional irá a audiencias de la CIDH por caso Venezuela" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/nacionales/amnistia-internacional-ira-audiencias-la-cidh-caso-venezuela" rel="bookmark" title="Amnistía Internacional irá a audiencias de la CIDH por caso Venezuela">Amnistía Internacional irá a audiencias de la CIDH por caso Venezuela</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/nacionales/maduro-formalizara-candidatura-presidencial-este-martes" rel="bookmark" title="Maduro formalizará su candidatura presidencial este martes"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/02/Nicolás-Maduro.jpg" alt="" title="Maduro formalizará su candidatura presidencial este martes" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/nacionales/maduro-formalizara-candidatura-presidencial-este-martes" rel="bookmark" title="Maduro formalizará su candidatura presidencial este martes">Maduro formalizará su candidatura presidencial este martes</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/nacionales/cabello-los-proximos-dias-se-convocaran-mas-elecciones" rel="bookmark" title="Cabello: en los próximos días se convocarán más elecciones"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2017/12/diosdado-cabello.jpg" alt="" title="Cabello: en los próximos días se convocarán más elecciones" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/nacionales/cabello-los-proximos-dias-se-convocaran-mas-elecciones" rel="bookmark" title="Cabello: en los próximos días se convocarán más elecciones">Cabello: en los próximos días se convocarán más elecciones</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/nacionales/registro-electoral-permanente-presidenciales-22-millones-482-mil-113-personas" rel="bookmark" title="Registro Electoral Permanente para presidenciales es de 22 millones 482 mil 113 personas"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/02/CNEAD.jpg" alt="" title="Registro Electoral Permanente para presidenciales es de 22 millones 482 mil 113 personas" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/nacionales/registro-electoral-permanente-presidenciales-22-millones-482-mil-113-personas" rel="bookmark" title="Registro Electoral Permanente para presidenciales es de 22 millones 482 mil 113 personas">Registro Electoral Permanente para presidenciales es de 22 millones 482 mil 113 personas</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/nacionales/rodriguez-torres-la-unidad-superior-causa-temor-al-gobierno" rel="bookmark" title="Rodríguez Torres: La unidad superior causa temor al gobierno"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2017/05/Miguel-Rodriguez-Torres.jpg" alt="" title="Rodríguez Torres: La unidad superior causa temor al gobierno" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/nacionales/rodriguez-torres-la-unidad-superior-causa-temor-al-gobierno" rel="bookmark" title="Rodríguez Torres: La unidad superior causa temor al gobierno">Rodríguez Torres: La unidad superior causa temor al gobierno</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
 <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/nacionales/omar-gonzalez-maduro-juega-la-guerra-la-gente-muere-los-hospitales" rel="bookmark" title="Omar González: Maduro juega a la guerra, mientras la gente muere en los hospitales"><img width="218" height="146" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/02/Omar-Gonzalez.jpg" alt="" title="Omar González: Maduro juega a la guerra, mientras la gente muere en los hospitales" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/nacionales/omar-gonzalez-maduro-juega-la-guerra-la-gente-muere-los-hospitales" rel="bookmark" title="Omar González: Maduro juega a la guerra, mientras la gente muere en los hospitales">Omar González: Maduro juega a la guerra, mientras la gente muere en los hospitales</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_5a949dcab6b0a" data-td_block_id="td_uid_28_5a949dcab6b0a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_28_5a949dcab6b0a" data-td_block_id="td_uid_28_5a949dcab6b0a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<h3 class="fb_comments_title">Comentarios</h3><p class="fb_comments"><fb:comments-count href=http://www.elimpulso.com/noticias/nacionales/video-lider-profugo-del-colectivo-la-piedrita-participo-en-ejercicios-militares></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="http://www.elimpulso.com/noticias/nacionales/video-lider-profugo-del-colectivo-la-piedrita-participo-en-ejercicios-militares" data-numposts="15" data-width="100%" data-colorscheme="light"></div> </div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget dfp-ad-widget-class"> <div id="ad_pos_lateral_01" class="ad_pos_lateral_01 Lateral_01 dfp_ad_pos">
<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_lateral_01');
				});
			</script>
</div>
</aside><aside class="widget dfp-ad-widget-class"> <div id="ad_pos_lateral_02" class="ad_pos_lateral_02 Lateral_02 dfp_ad_pos">
<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_lateral_02');
				});
			</script>
</div>
</aside><aside class="widget dfp-ad-widget-class"> <div id="ad_pos_lateral_03" class="ad_pos_lateral_03 Lateral_03 dfp_ad_pos">
<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_lateral_03');
				});
			</script>
</div>
</aside><aside class="widget dfp-ad-widget-class"> <div id="ad_pos_lateral_04" class="ad_pos_lateral_04 Lateral_04 dfp_ad_pos">
<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_lateral_04');
				});
			</script>
</div>
</aside>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1335675150850756" data-ad-slot="1663256736"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<script>var block_td_uid_30_5a949dcad807c = new tdBlock();
block_td_uid_30_5a949dcad807c.id = "td_uid_30_5a949dcad807c";
block_td_uid_30_5a949dcad807c.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4300","category_ids":"","custom_title":"Caricatura del d\u00eda","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_30_5a949dcad807c_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_30_5a949dcad807c.td_column_number = "1";
block_td_uid_30_5a949dcad807c.block_type = "td_block_1";
block_td_uid_30_5a949dcad807c.post_count = "1";
block_td_uid_30_5a949dcad807c.found_posts = "1132";
block_td_uid_30_5a949dcad807c.header_color = "#";
block_td_uid_30_5a949dcad807c.ajax_pagination_infinite_stop = "";
block_td_uid_30_5a949dcad807c.max_num_pages = "1132";
tdBlocksArray.push(block_td_uid_30_5a949dcad807c);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_30_5a949dcad807c_rand td-pb-border-top" data-td-block-uid="td_uid_30_5a949dcad807c"><h4 class="block-title"><span>Caricatura del día</span></h4><div id=td_uid_30_5a949dcad807c class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elimpulso.com/noticias/actualidad/entretenimiento/caricaturas/caricaturas-24012018" rel="bookmark" title="Caricaturas 24/01/2018"><img width="324" height="227" class="entry-thumb" src="http://cdn.elimpulso.com/media/2018/01/cari_pinilla1.jpg" alt="" title="Caricaturas 24/01/2018" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="http://www.elimpulso.com/noticias/actualidad/entretenimiento/caricaturas/caricaturas-24012018" rel="bookmark" title="Caricaturas 24/01/2018">Caricaturas 24/01/2018</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-24T11:07:08+00:00">Enero 24, 2018</time></span> </div>
<div class="td-excerpt">
Caricaturas 24/01/2018 </div>
</div>
</div> </div></div> <aside class="widget dfp-ad-widget-class"> <div id="ad_pos_lateral_05" class="ad_pos_lateral_05 Lateral_05 dfp_ad_pos">
<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_lateral_05');
				});
			</script>
</div>
</aside><aside class="widget dfp-ad-widget-class"> <div id="ad_pos_lateral_06" class="ad_pos_lateral_06 Lateral_06 dfp_ad_pos">
<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_lateral_06');
				});
			</script>
</div>
</aside> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-template-4">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.elimpulso.com/"><img class="td-retina-data" src="http://cdn.elimpulso.com/images/elimpulsocom-300.png" data-retina="http://cdn.elimpulso.com/images/elimpulsocom-300.png" alt="El Impulso" title="Diario El Impulso" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="http://tienda.elimpulso.com" title="Sempitienda">
<i class="td-icon-font td-icon-behance"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ElImpulsocom" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+elimpulsocom" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/elimpulso/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/diario-el-impulso" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/elimpulsocom/" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elimpulsocom" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
<div class="menu-pie-de-pagina-container"><ul id="menu-pie-de-pagina" class="td-subfooter-menu"><li id="menu-item-16930" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-normal-menu menu-item-16930"><a href="http://www.elimpulso.com/noticias">Noticias</a></li>
<li id="menu-item-177" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-177"><a href="http://www.elimpulso.com/nosotros">Nosotros</a></li>
<li id="menu-item-197" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-197"><a href="http://www.elimpulso.com/tarifas">Tarifas</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-232"><a href="http://www.elimpulso.com/edicion-impresa">Edición Impresa</a></li>
<li id="menu-item-223" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-223"><a href="http://www.elimpulso.com/contactenos">Contáctenos</a></li>
</ul></div> </div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; 1998 - 2015 C.A. EL IMPULSO | J-00012371-3 Barquisimeto - Venezuela - Todos los derechos reservados </div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({flush: true});
</script>


<style type="text/css" media="screen">
/* custom css theme panel */
.td_block_22 .td-column-1 .td-module-image{height:auto;}
#ad_pos_noticia_del_dia{margin-left: -0.7em;}
.wpb_text_column.wpb_content_element{margin-bottom:0px;}
.widget_text{margin-bottom: 0px;}
#text-15{margin-bottom:15px;}

.wpb_revslider_element.wpb_content_element{margin-bottom: 0px;}

.td-full-layout .td-header-style-3 .td-header-main-menu {padding-left:0px !important;}

.taboolapre
{font-family: 'Roboto';
padding: 0.2em;
border-bottom: 4px solid #ffcd2c;
font-size: larger;
line-height: 1em;
width: 100%;
float: left;}

.trc_rbox_header_span{visibility: hidden;}



/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.home .td_block_3 .entry-title {margin-top: 0px;font-size: 20px; font-weight: bold;}
.td-menu-background:before{ background:none;}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.td-menu-mob-open-menu #td-mobile-nav { height: none; overflow: scroll;}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.td-menu-mob-open-menu #td-mobile-nav { height: none; overflow: scroll;}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td-header-logo img {display:none; visibility: hidden;}
.td-menu-mob-open-menu #td-mobile-nav { height: none; overflow: scroll;}
.vc_general.vc_btn3.vc_btn3-size-md.vc_btn3-shape-rounded.vc_btn3-style-modern.vc_btn3-color-black{margin-top: 2em;}
}
</style>
<script type="text/javascript">jQuery('.trc_header_ext').prepend(jQuery('<span class="taboolapre">Publicidad</span>'));</script><script type='text/javascript' src='http://www.elimpulso.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.1.1'></script>
<script type='text/javascript' src='http://www.elimpulso.com/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.elimpulso.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=154563241321348&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.elimpulso.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.elimpulso.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
